WSZYSTKO DLA ELEKTROENERGETYKI

Bezpłatna Wyszukiwarka Cen

Przedstawiamy Państwu kolejną aktualizację wyszukiwarki cen osprzętu i aparatury elektroenergetycznej. Z lewej strony okna znajdują się trzy zakładki ułatwiające nawigację - są to pola: "Spis Treści", "Wyszukaj" oraz "Ulubione". Mamy nadzieję, że podany program okaże się pomocny. Informujemy ponadto o aktualizacjach, które można pobierać bezpłatnie z naszej strony internetowej www.prosper.com.pl - poniżej bezpośredni link do wyszukiwarki.

Aktualną wersję pobiorą Państwo klikając poniższy link:
Pobierz plik

UWAGA !

INSTRUKCJA POBIERANIA

Po kliknięciu w link "Pobierz plik" należy wybrać opcję "Zapisz". Po zapisaniu pliku na dysk, w momencie uruchamiania pojawi się poniższe okno.

Aby wyszukiwarka działała prawidłowo, należy odznaczyć opcję "Zawsze pytaj przed otwarciem tego pliku" i dopiero po tej czynności kliknąć "Otwórz".

P.P.H.U. "PROSPER" Sp. z o.o. zastrzega sobie prawo sprzedaży towarów wg cen innych niż podano w wyszukiwarce oraz na stronach internetowych, w przypadku wystąpienia błędów, zmiany cen producenta, zmiany stawek podatku VAT, podstawowych stóp procentowych NBP bądź wprowadzenia nowych podatków lub innych opłat. Wyszukiwarka cen udostępniana jest bezpłatnie i ma charakter informacyjny - nie jest ofertą handlową w rozumieniu art. 66 paragraf 1 Kodeksu Cywilnego ("Ustwawa z dn. 27.02.2002 o szczególnych warunkach sprzedaży konsumenckiej oraz zmianie Kodeksu Cywilnego Dz.U. 2002 nr 141 poz. 1176; Kodeks Cywilny Dz.U. 1964 nr 116 poz. 93 z późniejszymi zmianami.").

Prosimy o szczególne uwzględnianie, przy posługiwaniu się naszymi cennikami, daty aktualizacji zamieszczanej na początku każdej strony cennikowej.


Bezpieczniki i zaciski przebijające

Prosper Sklep Internetowy

PROSPER - Bezpieczniki i zaciski przebijające

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Dariusz Wolski (032) 785-29-01

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: LINK DO KARTY

CENNIK - DATA AKTUALIZACJI: 14-02-2007 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | TYP | J.M. | CENA | WALUTA
SPIN 530 główna przb. Al 50-120 odgałęźna przeb. Al 16-70 | SPIN 530 | szt | 15,80 | PLN
SPIN 531 główna przb. Al 25-70 odgałęźna przeb. Al 16-35 (z nakładką zrywalną) wodoszczelny | SPIN 531 | szt | 12,60 | PLN
SPIN 532 główna przeb. Al 16-70 odgałęźna goła Al/Cu 2,5-25 (z nakładką zrywalną) wodoszczelny | SPIN 532 | szt | 12,60 | PLN
SPIN 533 główna goła Al 25-70 odgałęźna przeb. Al 16-35 (z nakładką zrywalną) wodoszczelny | SPIN 533 | szt | 12,60 | PLN
Bezpiecznik słupowy (zaw. na przew.) SPIN 550/25A | SPIN 550/25A | szt | 30,90 | PLN
Bezpiecznik słupowy (zaw. na przew.) SPIN 551/63A | SPIN 551/63A | szt | 38,00 | PLN
Zacisk prądowo-odgałęźny 4-25 | ZPO 4-25 | szt | 1,36 | PLN
Zacisk prądowo-odgałęźny 6-35 | ZPO 6-35 | szt | 1,71 | PLN
Zacisk prądowo-odgałęźny 10-50 | ZPO 10-50 | szt | 2,06 | PLN
Zacisk prądowo-odgałęźny 16-95 | ZPO 16-95 | szt | 3,80 | PLN
Zacisk prądowo-odgałęźny 16-150 | ZPO 16-150 | szt | 4,80 | PLN
Uchwyt pętlicowy 10-16 | UPA 10-16 | szt | 1,75 | PLN
Uchwyt pętlicowy 25-35 | UPA 25-35 | szt | 2,67 | PLN
Uchwyt pętlicowy 50-70 | UPA 50-70 | szt | 3,76 | PLN
Zacisk Al/Cu 6-35 | ZPO Al./Cu 6-35 | szt | 3,50 | PLN
Zacisk Al/Cu 10-50 | ZPO Al./Cu 10-50 | szt | 7,00 | PLN
Uchwyt śrubowo-kabłąkowy (odpow. NK 2411 ) | NK 2411 | szt | 3,90 | PLN
Uchwyt śrubowo-kabłąkowy (odpow. NK 2421 ) | NK 2421 | szt | 6,00 | PLN
Uchwyt śrubowo-kabłąkowy (odpow. NK 2431 ) | NK 2431 | szt | 10,80 | PLN
Aktualna polityka handlowa | Przegląd
Obecne promocje | Przegląd


BEZPOL - Osprzęt metalowy

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00 do 02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: OSPRZĘT METALOWY , OSPRZĘT TRANSFORMATOROWY

CENNIK - DATA AKTUALIZACJI: 31-01-2011 - RODZAJ CENY: CENA FABRYCZNA

1.01.2011 |  | Osprzęt dla elektroenergetycznych lini napowietrznych |  |  |  |  |  |  | j.m. |  |  | cena
1.1. |  | ŚRUBY |  |  |  |  | PKWiU 28.11.23-62.71 |  |  |  |  |
1.1.1. |  | Śruba hakowa typu SHPo |  |
1 |  | SHPo - 16 / 160 |  | BK1001 |  |  | 1131-600-953-160 |  | szt |  |  | 6,39 zł
2 |  | SHPo - 16 / 200 |  | BK1002 |  |  | 1131-600-953-200 |  | szt |  |  | 6.89 zł
3 |  | SHPo - 16 / 240 |  | BK1003 |  |  | 1131-600-953-240 |  | szt |  |  | 7,37 zł
4 |  | SHPo - 16 / 300 |  | BK1004 |  |  | 1131-600-953-300 |  | szt. |  |  | 8,11 zł
5 |  | SHPo - 16/ 320 |  | BK1005 |  |  | 1131-600-953-320 |  | szt |  |  | 8,36 zł
6 |  | SHPo - 20 / 160 |  | BK1006 |  |  | 1131-600-954-160 |  | szt |  |  | 9,05 zł
7 |  | SHPo - 20 / 200 |  | BK1007 |  |  | 1131-600-954-200 |  | szt |  |  | 9,79 zł
8 |  | SHPo - 20 / 240 |  | BK1008 |  |  | 1131-600-954-240 |  | szt |  |  | 10,52 zł
9 |  | SHPo - 20 / 250 |  | BK1009 |  |  | 1131-600-954-250 |  | szt |  |  | 10,71 zł
10 |  | SHPo - 20 / 320 |  | BK1010 |  |  | 1131-600-954-320 |  | szt |  |  | 11,99 zł
11 |  | SHPo - 20 / 350 |  | BK1111 |  |  | 1131-600-954-350 |  | szt |  |  | 12,55 zł
12 |  | SHPo - 20 / 480 |  | BK1112 |  |  | 1131-600-954-480 |  | szt |  |  | 14,95 zł
1.1.1.1. |  | Śruba hak kompletna typu SHPkm |  |
1. |  | SHPkm 16 / 160 |  | BK1013 |  |  | 1131-600-913-160 |  | szt. |  |  | 8,77 zł
3. |  | SHPkm 16 / 200 |  | BK1014 |  |  | 1131-600-913-200 |  | szt. |  |  | 9,27 zł
2. |  | SHPkm 16 / 215 |  | BK1015 |  |  | 1131-600-913-215 |  | szt. |  |  | 9,45 zł
7 |  | SHPkm 16 / 240 |  | BK1016 |  |  | 1131-600-913-240 |  | szt. |  |  | 9,97 zł
5. |  | SHPkm 16 / 250 |  | BK1017 |  |  | 1131-600-913-255 |  | szt. |  |  | 9,88 zł
6. |  | SHPkm 16 / 300 |  | BK1018 |  |  | 1131-600-913-300 |  | szt. |  |  | 10,49 zł
7 |  | SHPkm 16 / 320 |  | BK1019 |  |  | 1131-600-913-320 |  | szt. |  |  | 10,74 zł
8 |  | SHPkm 16 / 360 |  | BK1020 |  |  | 1131-600-913-360 |  | szt. |  |  | 11,25 zł
9 |  | SHPkm 16 / 420 |  | BK1021 |  |  | 1131-600-913-420 |  | szt. |  |  | 12,01 zł
10 |  | SHPkm 16 / 500 |  | BK1022 |  |  | 1131-600-913-500 |  | szt. |  |  | 13,02 zł
11 |  | SHPkm 20 / 200 |  | BK1023 |  |  | 1131-600-914-200 |  | szt. |  |  | 12,17 zł
12 |  | SHPkm 20 / 220 |  | BK1024 |  |  | 1131-600-914-220 |  | szt. |  |  | 12,54 zł
13 |  | SHPkm 20 / 240 |  | BK1025 |  |  | 1131-600-914-240 |  | szt. |  |  | 12,90 zł
14 |  | SHPkm 20 / 250 |  | BK1026 |  |  | 1131-600-914-250 |  | szt. |  |  | 13,09 zł
15 |  | SHPkm 20 / 280 |  | BK1027 |  |  | 1131-600-914-280 |  | szt. |  |  | 13,62 zł
16 |  | SHPkm 20 / 310 |  | BK1028 |  |  | 1131-600-914-310 |  | szt. |  |  | 14,19 zł
17 |  | SHPkm 20 / 320 |  | BK1029 |  |  | 1131-600-914-320 |  | szt. |  |  | 14,38 zł
18 |  | SHPkm 20 / 360 |  | BK1030 |  |  | 1131-600-914-360 |  | szt. |  |  | 15,11 zł
19 |  | SHPkm 20 / 510 |  | BK1031 |  |  | 1131-600-914-510 |  | szt. |  |  | 17,87 zł
1.1.2. |  | Śruba dwustronna typu SDP |  |
1. |  | SDP 16 x 250 |  | BK1040 |  |  | 1131-600-993-260 |  | szt. |  |  | 3,88 zł
2. |  | SDP 16 x 380 |  | BK1041 |  |  | 1131-600-993-360 |  | szt. |  |  | 4,86 zł
3. |  | SDP 20 x520 |  | BK1042 |  |  | 1131-600-994-400 |  | szt. |  |  | 8,34 zł
1.1.3. |  | Śruby dwustronne |  |
1. |  | SDPk- 16 / 165 |  | BK1043 |  |  | 1131-600-973-165 |  | szt. |  |  | 4,63 zł
2 |  | SDPk 16 / 250 |  | BK1044 |  |  | 1131-600-973-250 |  | szt. |  |  | 5,34 zł
3 |  | SDPk 20 / 240 |  | BK1045 |  |  | 1131-600-974-240 |  | szt. |  |  | 7,16 zł
4 |  | SDPk 20 / 280 |  | BK1046 |  |  | 1131-600-974-280 |  | szt. |  |  | 7,86 zł
5 |  | SDPk-s 20 / 240 |  | BK1047 |  |  | 1131-600-984-240 |  | szt. |  |  | 9,34 zł
6 |  | SDPk-s 20 / 280 |  | BK1048 |  |  | 1131-600-984-280 |  | szt. |  |  | 9,96 zł
7 |  | SDPk-s 20 / 360 |  | BK1049 |  |  | 1131-600-984-360 |  | szt. |  |  | 11,02 zł
1.1.3. |  | Śruby wydłużone |  |
1 |  | SWP 16 / 220 |  | BK1050 |  |  | 1131-600-963-220 |  | szt. |  |  | 5,56 zł
2 |  | SWP 16 / 250 |  | BK1051 |  |  | 1131-600-963-250 |  | szt. |  |  | 8,97 zł
3 |  | SWP 16 / 300 |  | BK1052 |  |  | 1131-600-963-300 |  | szt. |  |  | 6,67 zł
4 |  | SWP 16 / 420 |  | BK1053 |  |  | 1131-600-963-420- |  | szt. |  |  | 9,63 zł
5 |  | SWP 20 / 200 |  | BK1054 |  |  | 1131-600-964-200 |  | szt. |  |  | 6,84 zł
6 |  | SWP 20 / 250 |  | BK1056 |  |  | 1131-600-964-250 |  | szt. |  |  | 7,81 zł
7 |  | SWP 20 / 300 |  |  |  |  | 1131-600-964-300 |  | szt. |  |  | 8,79 zł
8 |  | SWPkm 16/220 |  | BK1057 |  |  | 1131-601-963-220 |  | szt. |  |  | 6,92 zł
9 |  | SWPkm 16/250 |  | BK1058 |  |  | 1131-601-963-250 |  | szt. |  |  | 7,30 zł
10 |  | SWPkm 16/300 |  | BK1059 |  |  | 1131-601-963-300 |  | szt. |  |  | 7,94 zł
11 |  | SWPkm 20/200 |  | BK1060 |  |  | 1131-601-964-200 |  | szt. |  |  | 8,18 zł
12 |  | SWPkm 20/250 |  | BK1061 |  |  | 1131-601-964-250 |  | szt. |  |  | 9,14 zł
13 |  | SWPkm 20/300 |  | BK1062 |  |  | 1131-601-964-300 |  | szt. |  |  | 10.12 zl
1.1.4 |  | Śruba naciągowa (rzymska) |  |  |  |  |  |  |  |  |  |
1 |  | M 16/370/515 |  | BK1063 |  |  | 1131-600-515-016 |  | szt. |  |  | 25,97 zł
1.2. |  | HAKI |  |  |  |  |  |  | PKWiU 28.11.23-62.71 |  |  |
1.2.1. |  | Hak nakrętkowy typu HNP |  |  |  |  |  |  |  |  |  |
1 |  | HNP 12 |  | BK1101 |  |  | 1131-600-913-056 |  | szt. |  |  |
2 |  | HNP 16 |  | BK1102 |  |  | 1131-600-913-057 |  | szt. |  |  | 7,66 zł
3 |  | HNP 20 |  | BK1103 |  |  | 1131-600-913-060 |  | szt. |  |  | 10,91 zł
1.2.2. |  | Hak do słupów okrągłych mocowany taśmą |  |  |  |  |  |  |  |  |  |
1. |  | HST 16 |  | BK1104 |  |  | 1131-600-913-016 |  | szt. |  |  | 16,05 zł
2. |  | HST 20 |  | BK1105 |  |  | 1131-600-913-020 |  | szt. |  |  | 16,97 zł
.1.2.2. |  | Trzon hakowy |  |
1. |  | HTT 16 |  | BK1106 |  |  | 1131-690-916-016 |  | szt. |  |  | 18,96 zł
2. |  | HTT 20 |  | Bk1107 |  |  | 1131-690-916-020 |  | szt. |  |  | 22,09 zł
1.2.3. |  | Hak nakrętkowo - dystansowy HND |  |  |  |  |  |  |  |  |  |
1. |  | HND M 16 |  | BK1108 |  |  | 1131-600-943-016 |  | szt. |  |  | 25,17 zł
2. |  | HND M 20 |  | BK1109 |  |  | 1131-600-943-020 |  | szt. |  |  | 30,12 zł
1.2.4. |  | Hak płytkowy naścienny HPN |  |  |  |  |  |  |  |  |  |
1. |  | HPN 12 |  | BK1110 |  |  | 1131-600-923-012 |  | szt. |  |  | 8,93 zł
2. |  | HPN 16 |  | BK1111 |  |  | 1131-600-923-016 |  | szt. |  |  | 12,71 zł
3. |  | HPN 20 |  | BK1112 |  |  | 1131-600-923-020 |  | szt. |  |  | 14,56 zł
1.2.4.1 |  | Hak naścienny lekki HNL |  |  |  |  |  |  |  |  |  |
1. |  | HNL 12 |  | BK1113 |  |  | 1131-600-933-012 |  | szt. |  |  | 8,48 zł
2. |  | HNL 16 |  | BK1114 |  |  | 1131-600-933-016 |  | szt. |  |  | 9,42 zł
1.2.4.2 |  | Hak naścienny lekki do taśmy |  |  |  |  |  |  |  |  |  |
1 |  | HNL 12 |  | BK1115 |  |  | 1131-600-933-012 |  | szt. |  |  | 8,50 zł
2 |  | HNL 16 |  | BK1116 |  |  | 1131-600-933-016 |  | szt. |  |  | 9,43 zł
1. 3 |  | TRZONY |  |  |  |  |  |  |  |  |  |
1.3.1 |  | Trzon hakowy THS |  |  |  |  |  |  |  |  |  |
1 |  | THS 16/200 |  | BK1300 |  |  | 1131-690-943-200 |  | szt. |  |  | 7,99 zł
2 |  | THS 16/250 |  | BK1301 |  |  | 1131-690-943-250 |  | szt. |  |  | 8,37 zł
3 |  | THS 16/300 |  | BK1302 |  |  | 1131-690-943-300 |  | szt. |  |  | 8,96 zł
4 |  | THS 16/350 |  | BK1303 |  |  | 1131-690-943-350 |  | szt. |  |  | 9,65 zł
6 |  | THS 20/200 |  | BK1304 |  |  | 1131-690-944-200 |  | szt. |  |  | 9,63 zł
7 |  | THS 20/250 |  | BK1305 |  |  | 1131-690-944-250 |  | szt. |  |  | 10,22 zł
8 |  | THS 20/300 |  | BK1305 |  |  | 1131-690-944-300 |  | szt. |  |  | 10,82 zł
1.3.2 |  | Trzon kabłąkowy wygięty TKS W |  |  |  |  |  |  |  |  |  |
1 |  | TKS 80 W |  | BK1312 |  |  | 1131-690-912-080 |  | szt. |  |  | 11,94 zł
2 |  | TKS 115 W |  | BK1313 |  |  | 1131-690-912-115 |  | szt. |  |  | 17,14 zł
1.3.2 |  | Trzon kabłąkowy prosty TKS |  |  |  |  |  |  |  |  |  |
1 |  | TKS 80 |  | BK1314 |  |  | 1131-690-902-080 |  | szt. |  |  | 11,55 zł
2 |  | TKS 115 |  | BK1315 |  |  | 1131-690-902-115 |  | szt. |  |  | 17,44 zł
1.4. |  | UCHWYTY |  |  |  |  | PKWiU 28.11.23-62.71 |  |  |  |  |
1.4.1 |  | Uchwyt odciągowy -( Półrolka ) |  | BK3001 |  |  | 1131-690-912-100 |  | szt. |  |  | 9,09 zł
1.4.2. |  | Uchwyt śrubowo-kabłąkowy USK |  |  |  |  |  |  |  |  |  |
1. |  | USK 8 /10 |  | BK3002 |  |  | 1131-612-080-810 |  | szt. |  |  | 5,73 zł
2. |  | USK 11 / 15 |  | BK3003 |  |  | 1131-612-101-115 |  | szt. |  |  | 8,13 zł
3. |  | USK 15 / 19 |  | BK3004 |  |  | 1131-612-121-519 |  | szt. |  |  | 11,38 zł
1.5. |  | ŁĄCZNIKI |  |  |  |  | PKWiU 28.11.23-62.71 |  |  |  |  |
1.5.1 |  | ŁACZNIKI ORCZYKOWE |  |  |  |  |  |  |  |  |  |
 |  | Łącznik orczykowy ŁODs 400/19 |  | BK4020 |  |  | 1131-691-906-400 |  | szt. |  |  | 80,00 zł
 |  | Łącznik orczykowy ŁODs 500/80 |  | BK4021 |  |  | 1131-691-980-500 |  | szt. |  |  |
 |  | Łącznik orczykowy ŁODs 500/70 |  | BK4022 |  |  | 1131-691-970-500 |  | szt. |  |  |
1.5.1.1 |  | Łącznik orczykowy ŁODn 200/20 |  | BK4023 |  |  | 1131-692-006-200 |  | szt. |  |  |
1.5.1.2 |  | Łącznik orczykowy ŁOD s 400/19/70 |  | BK4024 |  |  | 1131-691-970-400 |  | szt. |  |  |
1.5.1.3 |  | Łącznik orczykowy ŁOD II |  | BK4019 |  |  | 1131-691-906-400 |  | szt. |  |  | 15,36 zł
1.5.1 |  | Łącznik orczykowy ŁODn 250/20 |  | BK4025 |  |  | 1131-691-004-250 |  | szt. |  |  | 30,62 zł
1.5.2 |  | ŁACZNIKI KABŁAKOWE |  |  |  |  |  |  |  |  |  |
1.5.2.1 |  | Łącznik kabłąkowy ze sworzniem nitowym ŁKN |  |  |  |  |  |  |  |  |  |
1 |  | ŁKN 16/ 60 |  | BK40101 |  |  | 1131-600-216-060 |  | szt. |  |  | 16,88 zł
2 |  | ŁKN 16/70 |  | BK40102 |  |  | 1131-600-216-070 |  | szt. |  |  | 19,32 zł
3 |  | ŁKN 20/60 |  | BK40103 |  |  | 1131-600-220-060 |  | szt. |  |  | 17,35 zł
4 |  | ŁKN 20 / 70 |  | BK40104 |  |  | 1131-600-220-070 |  | szt. |  |  |
1.5.2.2 |  | Łącznik kabłąkowy ze sworzniem śrubowym ŁKS |  |  |  |  |  |  |  |  |  | 1131-691-906
3 |  | ŁKS 16/60 |  | BK40121 |  |  | 1131-600-116-060 |  | szt. |  |  |
4 |  | ŁKS 16/70 |  | BK40122 |  |  | 1131-600-116-070 |  | szt. |  |  | 20,54 zł
5 |  | ŁKS 19/60 |  | BK40123 |  |  | 1131-600-119-070 |  | szt. |  |  |
6 |  | ŁKS 19/70 |  | BK40124 |  |  | 1131-600-119-070 |  | szt. |  |  |
1 |  | ŁKS 22/75 |  | BK4010 |  |  | 1131-600-122-075 |  | szt. |  |  | 28,35 zł
2 |  | ŁKS 22/100 |  | BK4012 |  |  | 1131-600-122-100 |  | szt. |  |  | 29,17 zł
1.5.3. |  | ŁĄCZNIKI WIDLASTE |  |  |  |  |  |  |  |  |  |
1.5.3.5. |  | Łącznik przedłużający jednowidlasty ŁPJ |  |  |  |  |  |  | szt. |  |  |
1 |  | ŁPJn 16/150 |  | BK4104 |  |  | 1131-690-916-151 |  | szt. |  |  |
2 |  | ŁPJn 20/150 |  | BK4100 |  |  | 1131-690-920-151 |  | szt. |  |  | 23,30 zł
3 |  | ŁPJn 20/300 |  | BK4105 |  |  | 1131-690-920-304 |  | szt. |  |  | 28,61 zł
4 |  | ŁPJn 20/320 |  | BK4106 |  |  | 1131-690-920-324 |  | szt. |  |  | 29,36 zł
5 |  | ŁPJn 20/400 |  | BK4107 |  |  | 1131-690-920-404 |  | szt. |  |  | 34,66 zł
6 |  | ŁPJn 20/450 |  | BK4108 |  |  | 1131-690-920-454 |  | szt. |  |  | 37,29 zł
7 |  | ŁPJn 20/600 |  | BK4109 |  |  | 1131-690-920-604 |  | szt. |  |  | 43,09 zł
8 |  | ŁPJn 20/700 |  | BK4110 |  |  | 1131-690-920-704 |  | szt. |  |  | 47,87 zł
9 |  | ŁPJn 20/850 |  | BK4111 |  |  | 1131-690-920-854 |  | szt. |  |  | 53,18 zł
10 |  | ŁPJn 20/1000 |  | BK4112 |  |  | 1131-690-920-104 |  | szt. |  |  | 57,70 zł
11 |  | ŁPJn 20/1100 |  | BK4113 |  |  | 1131-690-920-114 |  | szt. |  |  | 61,12 zł
12 |  | ŁPJs 20/150 |  | BK4114 |  |  | 1131-690-921-152 |  | szt. |  |  |
13 |  | ŁPJs 20/110 |  | BK4115 |  |  | 1131-690-921-112 |  | szt. |  |  |
14 |  | ŁPJs 20/235 |  | BK4116 |  |  | 1131-690-921-232 |  | szt. |  |  |
1.5.3.6. |  | Łącznik przedłużający dwuwidlasty ŁPD |  |  |  |  |  |  | szt. |  |  |
1 |  | ŁPDn 20/150 |  | BK4200 |  |  | 1131-693-820-155 |  | szt. |  |  |
2 |  | ŁPDn 20/300 |  | BK4201 |  |  | 1131-693-820-300 |  | szt. |  |  |
1 |  | ŁPDn 20/600 |  | BK4202 |  |  | 1131-693-820-600 |  | szt. |  |  |
3 |  | ŁPDn 20/850 |  | BK4203 |  |  | 1131-693-820-850 |  | szt. |  |  |
4 |  | ŁPDn 20/1200 |  | BK4204 |  |  | 1131-693-820-120 |  | szt. |  |  |
1 |  | ŁPDs 20/150 |  | BK4300 |  |  | 1131-694-819-150 |  | szt. |  |  |
1.5.4 |  | ŁĄCZNIKI DWUUCHOWE |  |  |  |  |  |  |  |  |  |
1 |  | ŁDS 70 |  | BK4001 |  |  | 1132-600-070-023 |  | szt. |  |  | 22,50 zł
2 |  | ŁDO 85 |  | BK4002 |  |  | 1132-600-085-027 |  | szt. |  |  | 25,07 zł
3 |  | ŁD 136 |  | BK4003 |  |  | 1132-690-136-230 |  | szt. |  |  |
3 |  | ŁD 80 |  | BK4004 |  |  | 1132-690-080-230 |  | szt. |  |  | 31,60 zł
1.5.10 |  | ŁĄCZNIKI DO OSPRZĘTU OCHRONNEGO |  |  |  |  |  |  |  |  |  |
1 |  | ŁDR 152 |  | BK4030 |  |  |  |  | szt. |  |  |
2 |  | ŁDR 136 |  | BK4031 |  |  |  |  | szt. |  |  |
3 |  | ŁGUP 103 |  | BK4032 |  |  |  |  | szt. |  |  | 29,00 zł
1.5.11 |  | ŁĄCZNKI OSPRZĘTU OCHRONNEGO |  |  |  |  |  |  |  |  |  |
1 |  | ŁGUS 103 |  | BK4033 |  |  |  |  | szt. |  |  |
2 |  | ŁGU 120 |  | BK4034 |  |  |  |  | szt. |  |  |
3 |  | ŁGU 152 |  | BK4035 |  |  |  |  | szt. |  |  |
1.6. |  | OSPRZĘT OCHRONNY |  |  |  |  |  |  |  |  |  |
1.6.1 |  | OSPRZĘTO OCHRONNY JEDNOSTRONNY |  |  |  |  |  |  |  |  |  |
1 |  | RGJ 165 |  | BK5010 |  |  |  |  | szt. |  |  |
2 |  | RGJ 235 |  | BK5011 |  |  |  |  | szt. |  |  |
3 |  | RS 210 |  | BK5020 |  |  |  |  | szt. |  |  |
4 |  | RS 110 |  | BK5021 |  |  |  |  | szt. |  |  |
1.6.2. |  | OSPRZĘT OCHRONNY JEDNOSTRONNY |  |  |  |  |  |  |  |  |  |
1 |  | PEDJ 170 |  | BK5030 |  |  |  |  | szt. |  |  |
2 |  | PEDJ 240 |  | BK5031 |  |  |  |  | szt. |  |  |
3 |  | RG 240 |  | BK5032 |  |  |  |  | szt. |  |  |
1.6.3 |  | OSPRZĘT OCHRONNY DWUSTRONNY |  |  |  |  |  |  |  |  |  |
1 |  | RGD 165 |  | BK5110 |  |  |  |  | szt. |  |  |
2 |  | RGD 235 |  | BK5111 |  |  |  |  | szt. |  |  |
3 |  | RSD 210 |  | BK5120 |  |  |  |  | szt. |  |  |
1.6.4. |  | OSPRZĘT OCHRONNY DWUSTRONNY |  |  |  |  |  |  |  |  |  |
1 |  | PED 170 |  | BK5121 |  |  |  |  | szt. |  |  |
2 |  | PED 240 |  | BK5130 |  |  |  |  | szt. |  |  |
3 |  | RGD 240 |  | BK5131 |  |  |  |  | szt. |  |  |
1.7. |  | UCHWYTY I ZŁĄCZKI |  |  |  |  |  |  |  |  |  |
1.7.1. |  | UCHWYTY PRZELOTOWE WACHLIWE |  |  |  |  |  |  |  |  |  |
1 |  | UWPC 109/350 |  | BK3010 |  |  |  |  | szt. |  |  |
2 |  | UWPC 165/350 |  | BK3011 |  |  |  |  | szt. |  |  |
3 |  | UWPC 152/350 |  | BK3020 |  |  |  |  | szt. |  |  |
4 |  | UWPC 180/400 |  | BK3030 |  |  |  |  | szt. |  |  |
1.7.2. |  | UCHWYTY ODCIĄGOWE ZAPRASOWYWALNE |  |  |  |  |  |  |  |  |  |
1 |  | UDZ 38/385 |  | BK3110 |  |  |  |  | szt. |  |  |
2 |  | UZD 38/350 |  | BK3111 |  |  |  |  | szt. |  |  |
3 |  | UZD 48/425 |  | BK3121 |  |  |  |  | szt. |  |  |
.1.6. |  | OSPRZĘT MOCUJĄCY |  |  |  |  |  |  | PKWiU 28.11.23-62.71 |  |  |
1.6.1. |  | Wieszak uniwersalny |  |
1. |  | M 16-140 krótki |  |  |  |  | 1131-690-016-140 |  | szt. |  |  | 7,73 zł
2. |  | M 16-200 długi |  |  |  |  | 1131-690-016-200 |  | szt. |  |  | 9,29 zł
3 |  | M 20-130 |  |  |  |  | 1131-690-020-130 |  | szt. |  |  | 12,53 zł
1.6.4. |  | OBEJMY |  |  |  |  |  |  |  |  |  |
1 |  | OSO 180/4 |  | BK1201 |  |  | 1131-690-180-404 |  | szt. |  |  |
2 |  | OSO 200/4 |  | BK1202 |  |  | 1131-690-200-404 |  | szt. |  |  |
3 |  | OSO 220/4 |  | BK1203 |  |  | 1131-690-220-404 |  | szt. |  |  |
4 |  | OSO 240/4 |  | BK1204 |  |  | 1131-690-240-404 |  | szt. |  |  |
5 |  | OSO 180/6 |  | BK1205 |  |  | 1131-690-180-506 |  | szt. |  |  | 10,37 zł
6 |  | OSO 200/6 |  | BK1206 |  |  | 1131-690-220-506 |  | szt. |  |  | 10,83 zł
7 |  | OSO 240/6 |  | BK1207 |  |  | 1131-690-240-506 |  | szt. |  |  | 11,98 zł
8 |  | OK 130 |  |  |  |  | 1131-690-130-081 |  | szt. |  |  |
9 |  | OK 170 |  |  |  |  | 1131-690-170-081 |  | szt. |  |  |
 |  | KONSTRUKCJE |  |  |  |  |  |  |  |  |  |
1.6.4.1 |  | Konstrukcja mocna Km... |  |  |  |  |  |  |  |  |  |
1. |  | Km 1.1 180/TKS 80 |  | BK8100 |  |  | 1131-690-180-080 |  | szt. |  |  | 36,60 zł
2. |  | Km 1.2 200/TKS 80 |  | BK8101 |  |  | 1131-690-200-080 |  | szt. |  |  | 37,25 zł
3. |  | Km 1.3. 240/TKS 80 |  | BK8102 |  |  | 1131-690-240-080 |  | szt. |  |  | 38,80 zł
4. |  | Km 2.1 180/TKS 115 |  | BK8103 |  |  | 1131-690-180-115 |  | szt. |  |  | 44,84 zł
5. |  | Km 2.2 200/TKS 115 |  | BK8104 |  |  | 1131-690-200-115 |  | szt. |  |  | 45,46 zł
6. |  | Km 2.3 240/TKS 115 |  | BK8105 |  |  | 1131-690-240-115 |  | szt. |  |  | 47,02 zł
1. |  | Km 7 |  | BK8106 |  |  | 1131-690-241-080 |  | szt. |  |  | 53,66 zł
2. |  | Km 8 |  | BK8107 |  |  | 1131-690-241-115 |  | szt. |  |  | 58,62 zł
1. |  | Km 9 |  | BK8108 |  |  | 1131-690-242-080 |  | szt. |  |  | 90,01 zł
2. |  | Km 10 |  | BK8109 |  |  | 1131-690-242-115 |  | szt. |  |  | 110,48 zł
1.6.4.2 |  | Konstrukcje przelotowe KP |  |  |  |  |  |  |  |  |  |
1. |  | Kp-1 |  | BK8110 |  |  | 1131-690-916-180 |  | szt. |  |  | 25,07 zł
2. |  | Kp-2 |  | BK8111 |  |  | 1131-690-920-180 |  | szt. |  |  | 28,11 zł
3. |  | Kp-3 |  | BK8112 |  |  | 1131-690-916-240 |  | szt. |  |  | 27,77 zł
4. |  | Kp-4 |  | BK8113 |  |  | 1131-690-920-240 |  | szt. |  |  | 31,81 zł
1.6.5 |  | PODKŁADKI |  |  |  |  |  |  | PKWiU 28.74.12-30.90 |  |  |
1.6.5.1 |  | Podkładka prostokątna typu PZP |  |  |  |  |  |  |  |  |  |
1 |  | PZP M 16 |  | BK1121 |  |  | 0653-712-031-016 |  | szt. |  |  | 0,69 zł
2 |  | PZP M 20 |  | BK1212 |  |  | 0653-712-031-020 |  | szt. |  |  | 0,76 zł
1.6.5.2 |  | Podkładka kwadratowa typu PKP |  |  |  |  |  |  |  |  |  |
1 |  | PKP M 16 |  | BK1213 |  |  | 0653-712-030-016 |  | szt. |  |  | 0,69 zł
2 |  | PKP M 20 |  | BK1214 |  |  | 0653-712-030-020 |  | szt. |  |  | 0,76 zł
1.6.5.3 |  | Podkładka sprężysta typu PSP |  |  |  |  |  |  |  |  |  |
 |  | PSP M 16 |  | BK1215 |  |  | 0653-712-032-016 |  | szt. |  |  | 2,38 zł
 |  | PSP M 20 |  | BK1216 |  |  | 0653-712-032-020 |  | szt. |  |  | 2,37 zł
2. OSPRZĘT DO SŁUPÓW NAPOWIETRZNYCH |  |  |  |  |  |  |  |  |  |  |  |
LINI ELELEKTROENERGETYCZNYCH |  |  |  |  |  |  |  |  |  |  |  |
3. |  | OSPRZĘT METALOWY DO MONTAŻU OŚWIETLENIA |  |  |  |  |  |  |  |  |  |
3.1.1 |  | Uchwyt do wysięgnika do lamp oświetlenia ulicznego UWP |  |  |  |  |  |  |  |  |  |
1. |  | UWP I |  | BK8116 |  |  | 0629-410-016-220 |  | szt. |  |  | 5,80 zł
2. |  | UWP II |  | BK8117 |  |  | 0629-410-016-265 |  | szt. |  |  | 7,59 zł
3. |  | UWP II d |  | BK8118 |  |  | 0629-410-016-320 |  | szt. |  |  | 8,19 zł
3.2 |  | WYSIĘGNIKI |  |  |  |  |  |  |  |  |  |
 |  | WYSIĘGNIKI RUROWE 15' |  |  |  |  |  |  |  |  |  |
3.2.1. |  | Wysięgnik rurowy Wo-1 i Wo-2 |  |  |  |  |  |  |  |  |  |
1. |  | Wo-1 1000/500 |  | BK8119 |  |  | 0629-410-100-001 |  | szt. |  |  | 76,66 zł
2. |  | Wo-1 1500/1000 |  | BK8120 |  |  | 0629-410-150-001 |  | szt. |  |  | 95,58 zł
3. |  | Wo-1 2000/1500 |  | BK8121 |  |  | 0629-410-200-001 |  | szt. |  |  | 109,85 zł
4. |  | Wo-2 1000/500 |  | BK8122 |  |  | 0629-410-100-002 |  | szt. |  |  | 80,60 zł
5. |  | Wo-2 1500/1000 |  | BK8123 |  |  | 0629-410-150-002 |  | szt. |  |  | 99,35 zł
6. |  | Wo-2 2000/1500 |  | BK8124 |  |  | 0629-410-200-002 |  | szt. |  |  | 117,51 zł
3.2.2. |  | Wysięgnik rurowy Wo-3 |  |  |  |  |  |  |  |  |  |
1. |  | Wo-3 1500/1000 |  | BK8125 |  |  | 0629-410-150-003 |  | szt. |  |  | 80,49 zł
2. |  | Wo-3 1700/1200 |  | BK8126 |  |  | 0629-410-170-003 |  | szt. |  |  | 94,06 zł
3.2.3. |  | Wysięgnik rurowy Wo-4 i Wo-5 |  |  |  |  |  |  |  |  |  |
1. |  | Wo-4 1700/1000 |  | BK8127 |  |  | 0629-410-170-004 |  | szt. |  |  | 161,33 zł
2. |  | Wo-5 1700/1000 |  | BK8128 |  |  | 0629-410-170-005 |  | szt. |  |  | 176,44 zł
3.2.4. |  | Wysięgnik rurowy Wo-6 |  |  |  |  |  |  |  |  |  |
1. |  | Wo-6 1000/500 |  | BK8129 |  |  | 0629-410-100-006 |  | szt. |  |  | 48,94 zł
2. |  | Wo-6 1500/1000 |  | BK8130 |  |  | 0629-410-150-006 |  | szt. |  |  | 72,36 zł
3. |  | Wo-6 2000/1500 |  | BK8131 |  |  | 0629-410-200-006 |  | szt. |  |  | 94,27 zł
3.2.5. |  | Wysięgnik lampowy WLu 25' |  |  |  |  |  |  |  |  |  |
1. |  | WLu 1000/500 |  | BK8132 |  |  | 0629-410-100-000 |  | szt. |  |  | 48,94 zł
2. |  | WLu 1100/550 |  | BK8133 |  |  | 0629-410-110-000 |  | szt. |  |  | 53,65 zł
3. |  | WLu 1300/650 |  | BK8134 |  |  | 0629-410-130-000 |  | szt. |  |  | 63,00 zł
4. |  | WLu 1600/800 |  | BK8135 |  |  | 0629-410-160-000 |  | szt. |  |  | 77,04 zł
3.2.6. |  | Wysięgnik lampowy obrotowy WLo |  |  |  |  |  |  |  |  |  |
1. |  | WLo 1100/550 |  | BK8136 |  |  | 0629-410-110-007 |  | szt. |  |  | 93,71 zł
2. |  | WLo 1300/650 |  | BK8137 |  |  | 0629-410-130-007 |  | szt. |  |  | 103,06 zł
3. |  | WLo 1600/800 |  | BK8138 |  |  | 0629-410-160-007 |  | szt. |  |  | 117,10 zł
 |  | 8.1.1 Izolatory kompozytowe |  |  |  |  |  |  |  |  |  |
Izolator CS 70 - 125/560 S24 S24 |  |  |  |  |  |  | 1131-630-400-202 |  | szt. |  |  | 100,00 zł
Izolator CS 70 - 170/712 E24 E24 |  |  |  |  |  |  | 1131-630-450-101 |  | szt. |  |  | 107,00 zł
Izolator CS 70 - 170/712 C16 T16 |  |  |  |  |  |  | 1131-630-450-504 |  | szt. |  |  | 127,00 zł
Izolator CS 70 - 170/940 E24 E24 |  |  |  |  |  |  | 1131-630-515-101 |  | szt. |  |  | 127,00 zł
Izolator CS 70 - 170/940 S24 S24 |  |  |  |  |  |  | 1131-630-515-202 |  | szt. |  |  | 127,00 zł
Izolator CS 70 - 170/1320 E24 E24 |  |  |  |  |  |  | 1131-630-635-101 |  | szt. |  |  | 140,00 zł
8.1.2.7. Układ ochrony przeciwłuk IPŁ - CS 70 |  |  |  |  |  |  | 1191-490-000-000 |  | szt. |  |  | 58,00 zł
5. |  | OSPRZĘT POZOSTAŁY |  |  |  |  |  |  |  |  |  |
5.1. |  | Zacisk przyłączeniowy do uziemiacza przenośnego (rożek uziemiający) |  |  |  |  |  |  |  |  |  |
1. |  | RU-10 |  |  |  |  | 1119-490-912-010 |  | szt. |  |  | 12,52 zł
2. |  | RU-15 |  |  |  |  | 1119-490-912-015 |  | szt. |  |  | 12,52 zł
3. |  | RU-20 |  |  |  |  | 1119-490-912-020 |  | szt. |  |  | 12,52 zł
5.2. |  | Zacisk uziemiający śrubowy (żuk) ZUS 30 |  |  |  |  |  |  |  |  |  |
1. |  | ZUS 30 |  |  |  |  | 1131-690-100-030 |  | szt. |  |  | 7,02 zł
2. |  | ZUS 45 |  |  |  |  | 1131-690-100-045 |  | szt. |  |  | 7,14 zł
5.3 |  | Konstrukcja do odgromnika OWS |  |  |  |  | 1114-590-005-011 |  | szt. |  |  | 40,16 zł
5.4 |  | PBNV-20 |  |  |  |  | 1114-721-005-446 |  | szt. |  |  | 311,71 zł
5. | OSPRZĘT TRANSFORMATOROWY |  |  |  |  |  |  |  |  |  |
 | Katalog nr 5 |  |  |  |  |  |  |  |  |  |
L.P. | OZNACZENIE |  |  |  |  | Nr wyrobu |  | J.M. |  |  | Cena netto
5.1. | Zaciski transformatorowe |  |  |  |  |  |  | PKWiU 31.20.40-90.11. |  |  |
5.1.1. | Zaciski transformatorowe typu |  | TOGA |  |  |  |  |  |  |  |
1 | Zacisk transformatorowy typu TOGA-1/M12 |  |  |  |  | 1115-811-112-350 |  | szt. |  |  | 182,86 zł
2 | Zacisk transformatorowy typu TOGA-1/M12/Z |  |  |  |  | 1115-811-112-340 |  | szt. |  |  | 182,86 zł
3 | Zacisk transformatorowy typu TOGA-1/M16 |  |  |  |  | 1115-811-116-350 |  | szt. |  |  | 182,86 zł
4 | Zacisk transformatorowy typu TOGA-1/M16/Z |  |  |  |  | 1115-811-116-340 |  | szt. |  |  | 182,86 zł
5 | Zacisk transformatorowy typu TOGA-1/M20 |  |  |  |  | 1115-811-120-350 |  | szt. |  |  | 182,86 zł
6 | Zacisk transformatorowy typu TOGA-1/M20/Z |  |  |  |  | 1115-811-120-340 |  | szt. |  |  | 182,86 zł
7 | Zacisk transformatorowy typu TOGA-1/M30 |  |  |  |  | 1115-811-130-350 |  | szt. |  |  | 182,86 zł
8 | Zacisk transformatorowy typu TOGA-1/M30/Z |  |  |  |  | 1115-811-130-340 |  | szt. |  |  | 182,86 zł
9 | Zacisk transformatorowy typu TOGA-2/M12 |  |  |  |  | 1115-811-212-350 |  | szt. |  |  | 164,52 zł
10 | Zacisk transformatorowy typu TOGA-2/M12/Z |  |  |  |  | 1115-811-212-340 |  | szt. |  |  | 164,52 zł
11 | Zacisk transformatorowy typu TOGA-2/M16 |  |  |  |  | 1115-811-216-350 |  | szt. |  |  | 164,52 zł
12 | Zacisk transformatorowy typu TOGA-2/M16/Z |  |  |  |  | 1115-811-216-340 |  | szt. |  |  | 164,52 zł
13 | Zacisk transformatorowy typu TOGA-2/M20 |  |  |  |  | 1115-811-220-350 |  | szt. |  |  | 164,52 zł
14 | Zacisk transformatorowy typu TOGA-2/M20/Z |  |  |  |  | 1115-811-220-340 |  | szt. |  |  | 164,52 zł
15 | Zacisk transformatorowy typu TOGA-3/M12 |  |  |  |  | 1115-811-312-350 |  | szt. |  |  | 182.62 ZŁ
16 | Zacisk transformatorowy typu TOGA-3/M12/Z |  |  |  |  | 1115-811-312-340 |  | szt. |  |  | 182.62 ZŁ
17 | Zacisk transformatorowy typu TOGA-3/M16 |  |  |  |  | 1115-811-316-350 |  | szt. |  |  | 182.62 ZŁ
18 | Zacisk transformatorowy typu TOGA-3/M16/Z |  |  |  |  | 1115-811-316-340 |  | szt. |  |  | 182.62 ZŁ
19 | Zacisk transformatorowy typu TOGA-3/M20 |  |  |  |  | 1115-811-320-350 |  | szt. |  |  | 182.62 ZŁ
20 | Zacisk transformatorowy typu TOGA-3/M20/Z |  |  |  |  | 1115-811-320-340 |  | szt. |  |  | 182.62 ZŁ
21 | Zacisk transformatorowy typu TOGA-3/M30 |  |  |  |  | 1115-811-330-350 |  | szt. |  |  | 182.62 ZŁ
22 | Zacisk transformatorowy typu TOGA-3/M30/Z |  |  |  |  | 1115-811-330-340 |  | szt. |  |  | 182.62 ZŁ
23 | Zacisk transformatorowy typu TOGA-4/M12 |  |  |  |  | 1115-811-412-350 |  | szt. |  |  | 111,43 zł
24 | Zacisk transformatorowy typu TOGA-4/M12/Z |  |  |  |  | 1115-811-412-340 |  | szt. |  |  | 111,43 zł
25 | Zacisk transformatorowy typu TOGA-4/M16 |  |  |  |  | 1115-811-416-350 |  | szt. |  |  | 111,43 zł
26 | Zacisk transformatorowy typu TOGA-4/M16/Z |  |  |  |  | 1115-811-416-340 |  | szt. |  |  | 111,43 zł
27 | Zacisk transformatorowy typu TOGA-4/M20 |  |  |  |  | 1115-811-420-350 |  | szt. |  |  | 111,43 zł
28 | Zacisk transformatorowy typu TOGA-4/M20/Z |  |  |  |  | 1115-811-420-340 |  | szt. |  |  | 111,43 zł
29 | Zacisk transformatorowy typu TOGA-5/M12 |  |  |  |  | 1115-811-512-350 |  | szt. |  |  | 221,49 zł
30 | Zacisk transformatorowy typu TOGA-5/M16 |  |  |  |  | 1115-811-516-350 |  | szt. |  |  | 221,49 zł
31 | Zacisk transformatorowy typu TOGA-5/M20 |  |  |  |  | 1115-811-520-350 |  | szt. |  |  | 221,49 zł
32 | Zacisk t typu TOGA-5/M20 z przekładką zdwajającą |  |  |  |  | 1115-811-520-070 |  | szt. |  |  | 311,64 zł
33 | Zacisk transformatorowy typu TOGA-6/M30x2 |  |  |  |  | 1115-811-630-350 |  | szt. |  |  | 299.91zł
34 | Zacisk typu TOGA-6/M30x2 z przekładką zdwajającą |  |  |  |  | 1115-811-630-070 |  | szt. |  |  | 390,05 zł
35 | Zacisk TOGA-8 |  |  |  |  | 1115-811-842-350 |  | szt. |  |  | 467.25 zł
5.1.2. | Zaciski transformatorowe typu MK |  |  |  |  |  |  |  |  |  |
1 | Zacisk transformatorowy typu MK1/12 |  |  |  |  | 1115-810-112-000 |  | szt. |  |  | 54,58 zł
2 | Zacisk transformatorowy typu MK1/16 |  |  |  |  | 1115-810-116-000 |  | szt. |  |  | 54,58 zł
3 | Zacisk transformatorowy typu MK2/12 |  |  |  |  | 1115-810-212-000 |  | szt. |  |  | 82,65 zł
4 | Zacisk transformatorowy typu MK2/16 |  |  |  |  | 1115-810-216-000 |  | szt. |  |  | 82,65 zł
5 | Zacisk transformatorowy typu MK2/20 |  |  |  |  | 1115-810-220-000 |  | szt. |  |  | 82,65 zł
6 | Zacisk transformatorowy typu MK3/12 |  |  |  |  | 1115-810-312-000 |  | szt. |  |  | 111,07 zł
7 | Zacisk transformatorowy typu MK3/16 |  |  |  |  | 1115-810-316-000 |  | szt. |  |  | 111,07 zł
8 | Zacisk transformatorowy typu MK3/20 |  |  |  |  | 1115-810-320-000 |  | szt. |  |  | 111,07 zł
9 | Zacisk transformatorowy typu MK3/30x2 |  |  |  |  | 1115-810-300-000 |  | szt. |  |  | 111,07 zł
10 | Zacisk transformatorowy typu MK4/25º/12 |  |  |  |  | 1115-810-412-000 |  | szt. |  |  | 82,06 zł
11 | Zacisk transformatorowy typu MK4/25º/16 |  |  |  |  | 1115-810-416-000 |  | szt. |  |  | 82,06 zł
12 | Zacisk transformatorowy typu MK4/25º/20 |  |  |  |  | 1115-810-420-000 |  | szt. |  |  | 82,06 zł
13 | Zacisk transformatorowy typu MK5/20 |  |  |  |  | 1115-810-520-000 |  | szt. |  |  | 247,46 zł
14 | Zacisk transformatorowy typu MK5/30x2 |  |  |  |  | 1115-810-530-000 |  | szt. |  |  | 247,46 zł
5.1.3. | Zaciski transformatorowe typu ZGU i ZGU OP
1. | ZGU wersja Al. |  |  |  |  | 1115-810-151-000 |  | szt. |  |  | 30,31 zł
2. | ZGU wersja Mo. |  |  |  |  | 1115-810-151-000 |  | szt. |  |  | 45,46 zł
3. | ZGU OP wersja Al. |  |  |  |  | 1115-810-152-000 |  | szt. |  |  | 47,86 zł
4. | ZGU OP wersja Mo. |  |  |  |  | 1115-810-152-000 |  | szt. |  |  | 62,27 zł
5.2. | Osłony elementów transformatora |  |  |  |  |  |  |  |  |  |
1 | Osłona zacisku TOGA tyou OZT-1/50 |  |  |  |  | 1362-690-150-000 |  | szt. |  |  | 43,33 zł
2 | Osłona zacisku TOGA tyou OZT-1/70 |  |  |  |  | 1362-690-170-000 |  | szt. |  |  | 48,89 zł
3 | Osłona zacisku TOGA typu OZT- 1/70/B |  |  |  |  | 1362-690-170-001 |  | szt. |  |  | 56,22 zł
4 | Osłona zacisku TOGA typu OZT-1/90 |  |  |  |  | 1362-690-190-000 |  | szt. |  |  | 55,42 zł
5 | Osłona zacisku TOGA typu OZT- 1/90/B |  |  |  |  | 1362-690-190-001 |  | szt. |  |  | 63,73 zł
6 | Osłona zacisku TOGA typu OZT-2/50 |  |  |  |  | 1362-690-250-000 |  | szt. |  |  | 43,33 zł
7 | Osłona zacisku TOGA typu OZT- 2/50/B |  |  |  |  | 1362-690-250-001 |  | szt. |  |  | 49,83 zł
8 | Osłona zacisku TOGA typu OZT-2/70 |  |  |  |  | 1362-690-270-000 |  | szt. |  |  | 48,89 zł
9 | Osłona zacisku TOGA typu OZT- 2/70/B |  |  |  |  | 1362-690-270-001 |  | szt. |  |  | 56,22 zł
10 | Osłona zacisku TOGA typu OZT-3/50 |  |  |  |  | 1362-690-350-000 |  | szt. |  |  | 55,42 zł
11 | Osłona zacisku TOGA typu OZT- 3/50/B |  |  |  |  | 1362-690-350-001 |  | szt. |  |  | 63,73 zł
12 | Osłona zacisku TOGA typu OZT-3/70 |  |  |  |  | 1362-690-370-000 |  | szt. |  |  | 55,42 zł
13 | Osłona zacisku TOGA typu OZT- 3/70/B |  |  |  |  | 1362-690-370-001 |  | szt. |  |  | 63,73 zł
14 | Osłona zacisku TOGA typu OZT-3/90 |  |  |  |  | 1362-690-390-000 |  | szt. |  |  | 55,42 zł
15 | Osłona zacisku TOGA typu OZT- 3/90/B |  |  |  |  | 1362-690-390-001 |  | szt. |  |  | 63,73 zł
16 | Osłona zacisku TOGA typu OZT-4/50 |  |  |  |  | 1362-690-450-000 |  | szt. |  |  | 40,00 zł
17 | Osłona zacisku TOGA typu OZT- 4/50/B |  |  |  |  | 1362-690-450-001 |  | szt. |  |  | 46,00 zł
18 | Osłona zacisku TOGA typu OZT- 4/70 |  |  |  |  | 1362-690-470-000 |  | szt. |  |  | 41,11 zł
19 | Osłona zacisku TOGA typu OZT-5/50 |  |  |  |  | 1362-690-550-000 |  | szt. |  |  | 43,33 zł
20 | Osłona zacisku TOGA typu OZT-5/70 |  |  |  |  | 1362-690-570-000 |  | szt. |  |  | 48,89 zł
21 | Osłona zacisku TOGA typu OZT- 5/70/B |  |  |  |  | 1362-690-570-001 |  | szt. |  |  | 56,22 zł
22 | Osłona zacisku TOGA typu OZT-5/90 |  |  |  |  | 1362-690-590-000 |  | szt. |  |  | 55,42 zł
23 | Osłona zacisku TOGA typu OZT- 5/90/B |  |  |  |  | 1362-690-590-001 |  | szt. |  |  | 63,73 zł
24 | Osłona zacisku TOGA typu OZT-5/50 z przekładką |  |  |  |  | 1362-112-551-000 |  | szt. |  |  | 57,18 zł
25 | Osłona zacisku TOGA typu OZT- 5/70 z przekładką |  |  |  |  | 1362-112-571-000 |  | szt. |  |  | 59,92 zł
26 | Osłona zacisku MK1typu OZ/MK1/50 |  |  |  |  | 1362-690-100-001 |  | szt. |  |  | 43,33 zł
5.2.4.1 | Osłona zacisku ZGU typu OZ ZGU |  |  |  |  | 1362-690-000-001 |  | szt. |  |  | 42,00 zł
5.2.4.2 | Osłona zacisku typu ZGU OP typu OZ ZGO OP |  |  |  |  | 1362-690-000-002 |  | szt. |  |  | 42,00 zł
5.2.3 | Osłona ogranicznika przepięć średniego napięcia OSOP |  |  |  |  | 1362-690-110-050 |  | szt. |  |  | 18,89 zł
5.2.5 | Osłona izolatora przeciw ptakom OIP 2 |  |  |  |  | 1362-900-005-000 |  | szt. |  |  | 42,00 zł
5.2.6 | Osłona izolatora przeciw ptakom OIP 3 ( Ø 175 mm) |  |  |  |  | 1362-900-003-000 |  | szt. |  |  | 43,55 zł
5.2.7 | Osłona iskiernika izolatora OIN |  |  |  |  | 1362-900-185-070 |  | szt. |  |  | 15,00 zł
5.3. | Podkładki pod transformator |  |  |  |  |  |  |  |  |  |
5.3.1. | Wibroizolator WOT |  |  |  |  | 1373-163-138-192 |  | kpl. |  |  | 872,00 zł
5.3.2. | Wibroizolator WPK-1/9 |  |  |  |  | 1373-163-060-170 |  | kpl. |  |  | 253,00 zł
5.3.3. | Wibroizolator WPK-1/12 |  |  |  |  | 1373-163-061-170 |  | kpl. |  |  | 253,00 zł
5.3.4. | Wibroizolator WPK-2/9 |  |  |  |  | 1373-163-100-205 |  | kpl. |  |  | 276,00 zł
5.3.5. | Wibroizolator WPK-2/12 |  |  |  |  | 1373-163-101-205 |  | kpl. |  |  | 276,00 zł
5.4. | WSPORNIKI |  |  |  |  |  |  |  |  |  |
6.4.1 | Uchwyt ogranicznika nN typ UM/BOP/TOGA 5 |  |  |  |  | 1115-810-000-001 |  | szt. |  |  | 36,80 zł
6.4.2 | Wspornik kondensatora typ UM/K |  |  |  |  | 1131-629-005-002 |  | kpl. |  |  | 4,60 zł
6.4.3. | Wspornik ogranicznika nN UM/BOP/TOGA 1-4 |  |  |  |  |  |  | Dostępny tylko z BOP lub BOP/R |  |  |
6.4.4 | Wspornik ogranicznika SN typu UM/SBK |  |  |  |  | 11131-629-005-001 |  | szt. |  |  | 8,00 zł
1.1 | KOŃCÓWKI KABLOWE |  |  |  |  |  |  |  |  |
1.1.1. | Końcówka kablowa miedziana Km |  |  |  |  |  |  |  |  |
1. | Km 16 |  |  |  | 1131-541-008-016 |  |  | szt. |  | 0,68 zł
2. | Km 25 |  |  |  | 1131-541-008-025 |  |  | szt. |  | 1,03 zł
3. | Km 35 |  |  |  | 1131-541-008-035 |  |  | szt. |  | 1,10 zł
4. | Km 50 |  |  |  | 1131-541-010-050 |  |  | szt. |  | 1,62 zł
5. | Km 70 |  |  |  | 1131-541-010-070 |  |  | szt. |  | 2,05 zł
6. | Km 95 |  |  |  | 1131-541-010-095 |  |  | szt. |  | 2,46 zł
7. | Km 120 |  |  |  | 1131-541-012-120 |  |  | szt. |  | 2,97 zł
8. | Km 150 |  |  |  | 1131-541-016-150 |  |  | szt. |  | 3,63 zł
9. | Km 185 |  |  |  | 1131-541-016-185 |  |  | szt. |  | 4,86 zł
10. | K 240m |  |  |  | 1131-541-016-240 |  |  | szt. |  | 6,67 zł
1.1.2. | Końcówka kablowa aluminiowa 2KAm |  |  |  |  |  |  |  |  |
1. | 2 KAm 16 |  |  |  | 1131-542-006-016 |  |  | szt. |  | 0,56 zł
2. | 2 KAm 25 |  |  |  | 1131-542-008-025 |  |  | szt. |  | 0,67 zł
3. | 2 KAm 35 |  |  |  | 1131-542-008-035 |  |  | szt. |  | 0,76 zł
4. | 2 KAm 50 |  |  |  | 1131-542-010-050 |  |  | szt. |  | 0,80 zł
5. | 2 KAm 70 |  |  |  | 1131-542-010-070 |  |  | szt. |  | 0,92 zł
6. | 2 KAm 95 |  |  |  | 1131-542-010-095 |  |  | szt. |  | 1,13 zł
7. | 2 KAm 120 |  |  |  | 1131-542-012-120 |  |  | szt. |  | 1,33 zł
8. | 2 KAm 150 |  |  |  | 1131-542-016-150 |  |  | szt. |  | 1,99 zł
9. | 2 KAm 185 |  |  |  | 1131-542-016-185 |  |  | szt. |  | 2,47 zł
10. | 2 KAm 240 |  |  |  | 1131-542-016-240 |  |  | szt. |  | 3,38 zł
1.2 | ZŁĄCZKI KABLOWE |  |  |  |  |  |  |  |  |
1.2.1 | Złączki kablowe miedziane Z |  |  |  |  |  |  |  |  |
1. | Z 16 |  |  |  | 1131-551-904-016 |  |  | szt. |  | 0,56 zł
2. | Z 25 |  |  |  | 1131-551-904-025 |  |  | szt. |  | 0,86 zł
3. | Z 35 |  |  |  | 1131-551-904-035 |  |  | szt. |  | 1,12 zł
4. | Z 50 |  |  |  | 1131-551-904-050 |  |  | szt. |  | 1,19 zł
5. | Z 70 |  |  |  | 1131-551-904-070 |  |  | szt. |  | 1,99 zł
6. | Z 95 |  |  |  | 1131-551-904-095 |  |  | szt. |  | 2,37 zł
7. | Z 120 |  |  |  | 1131-551-904-120 |  |  | szt. |  | 3,05 zł
8. | Z 150 |  |  |  | 1131-551-904-150 |  |  | szt. |  | 3,53 zł
9. | Z 185 |  |  |  | 1131-551-904-185 |  |  | szt. |  | 4,69 zł
10. | Z 240 |  |  |  | 1131-551-904-240 |  |  | szt. |  | 6,61 zł
1.2.2 | Złączki kablowe aluminiowe - cienkościenne 2 ZA |  |  |  |  |  |  |  |  |
1. | 2ZA 16 |  |  |  | 1131-552-905-016 |  |  | szt. |  | 0,56 zł
2. | 2ZA 25 |  |  |  | 1131-552-905-025 |  |  | szt. |  | 0,63 zł
3. | 2ZA 35 |  |  |  | 1131-552-905-035 |  |  | szt. |  | 0,80 zł
4. | 2ZA 50 |  |  |  | 1131-552-905-050 |  |  | szt. |  | 0,83 zł
5. | 2ZA 70 |  |  |  | 1131-552-905-070 |  |  | szt. |  | 1,06 zł
6. | 2ZA 95 |  |  |  | 1131-552-905-095 |  |  | szt. |  | 1,28 zł
7. | 2ZA 120 |  |  |  | 1131-552-905-120 |  |  | szt. |  | 1,53 zł
8. | 2ZA 150 |  |  |  | 1131-552-905-150 |  |  | szt. |  | 1,87 zł
9. | 2ZA 185 |  |  |  | 1131-552-905-185 |  |  | szt. |  | 2,32 zł
10. | 2ZA 240 |  |  |  | 1131-552-905-240 |  |  | szt. |  | 3,10 zł
1.3 | Złączki do karbowania |  |  |  |  |  |  |  |  |
1.3.1. | Złączki do karbowania dla przewodów AL |  |  |  | PKWiU 31.20.27-60.14 |  |  |  |  |
1. | AL - 16 |  |  |  | 1131-611-901-016 |  |  | szt. |  | 1,44 zł
2. | AL - 25 |  |  |  | 1131-611-901-025 |  |  | szt. |  | 2,12 zł
3. | AL - 35 |  |  |  | 1131-611-901-035 |  |  | szt. |  | 2,78 zł
4. | AL - 50 |  |  |  | 1131-611-901-050 |  |  | szt. |  | 4,10 zł
5. | AL - 70 |  |  |  | 1131-611-901-070 |  |  | szt. |  | 5,16 zł
1.3.2. | Złączki do karbowania dla przewodów AFL |  |  |  | PKWiU 31.20.27-60.14 |  |  |  |  |
3 | AFL - 35 K |  |  |  | 1131-611-902-035 |  |  | szt. |  | 2,34 zł
4 | AFL - 50 K |  |  |  | 1131-611-902-050 |  |  | szt. |  | 3,76 zł
5 | AFL - 70 K |  |  |  | 1131-611-902-070 |  |  | szt. |  | 5,04 zł
10 | AFL - 35 D |  |  |  | 1131-611-903-035 |  |  | szt. |  | 4,18 zł
11 | AFL - 50 D |  |  |  | 1131-611-903-050 |  |  | szt. |  | 5,38 zł
12 | AFL - 70 D |  |  |  | 1131-611-903-070 |  |  | szt. |  | 10,14 zł
2 | UCHWYTY KABLOWE |  |  |  |  |  |  |  |  |
2.1. | UKB - 2 |  |  |  | 1131-590-000-002 |  |  | szt. |  | 9,35 zł
2.2 | USK Uchwyt kablowy segmentowy |  |  |  |  |  |  |  |  |
1. | 1/2 USK |  |  |  | 1131-590-000-005 |  |  | szt. |  | 2,53 zł
2. | USK |  |  |  | 1131-590-000-003 |  |  | szt. |  | 3,45 zł
2.3. | Uchwyt kompletny do mocowania kabla na słupach UKB (o) km |  |  |  |  |  |  |  |  |
1. | UKB - 2 (o) obsada |  |  |  | 1131-590-000-012 |  |  | szt. |  | 14,05 zł
2. | UKB - 2 (o) km |  |  |  | 1131-590-000-112 |  |  | szt. |  | 21,97 zł
2.4. | Podwójny kompletny uchwyt do mocowania kabli na słupach okrągłych 2 xUKB-2 (o) km |  |  |  |  |  |  |  |  |
1. | 2 x UKB-2 (o) km |  |  |  | 1131-590-000-122 |  |  | szt. |  | 38,56 zł
2.5. | Nakładka zdwajająca do UKB-2. |  |  |  |  |  |  |  |  |
1. | Nakładka zdwajająca do UKB-2. |  |  |  | 1131-590-000-022 |  |  | szt. |  | 8,66 zł
2.6 | 3 x UKB-2 (o) km potrójny kom. uchwyt do mocowania 3 kabli na słupach okrągłych. |  |  |  |  |  |  |  |  |
1. | 3 x UKB-2 (o) podstawa mocująca |  |  |  | 1131-590-000-013 |  |  | szt. |  | 29,97 zł
2. | 3 x UKB-2 (o) km |  |  |  | 1131-590-000-132 |  |  | szt. |  | 53,81 zł
2.7 | ULR - 2 uchwyt listwowy rozgałęźny do mocowania kabli przy podejściach. |  |  |  |  |  |  |  |  |
1. | ULR-2 km uchwyt listwowy rozgałeźny |  |  |  | 1131-591-000-032 |  |  | szt. |  | 42,86 zł
2.8 | UKB-2/... (ż) km uchwyt kompletny do mocowania kabla na słupach ŻN. |  |  |  |  |  |  |  |  |
1. | UKB-2/200 (ż) km |  |  |  | 1131-590-200-112 |  |  | szt. |  | 34,21 zł
2. | UKB-2/250 (ż) km |  |  |  | 1131-590-250-112 |  |  | szt. |  | 34,64 zł
3. | UKB-2/300 (ż) km |  |  |  | 1131-590-300-112 |  |  | szt. |  | 35,03 zł
4. | UKB-2/330 (ż) km |  |  |  | 1131-590-330-112 |  |  | szt. |  | 35,55 zł
2.9 | 3 x UKB2/.. km potrójny kompletny uchwyt do mocowania 3 kabli a słupach ŹN. |  |  |  |  |  |  |  |  |
1. | 3 x UKB-2/200 podstawa |  |  |  | 1131-590-200-032 |  |  | szt. |  | 35,45 zł
2. | 3 x UKB-2/200 km |  |  |  | 1131-590-200-132 |  |  | szt. |  | 59,19 zł
2.10 | US 80/ ... (ż) Uchwyt dystansowy do mocowania kabla na słupach ŻN. |  |  |  |  |  |  |  |  |
1. | US 80 /180 (ż) |  |  |  | 1131-590-080-180 |  |  | szt. |  | 12,66 zł
2.11 | UMR-t/... Uchwyt dystansowy do mocowania kabli na słupach ŹN. |  |  |  |  |  |  |  |  |
1. | UMR-t / 180 |  |  |  | 1131-590-181-020 |  |  | szt. |  | 14,21 zł
2.12 | UMR (o) – . . . uchwyt do mocowania rur osłonowych na słupach okrągłych. |  |  |  |  |  |  |  |  |
1. | UMR (o) - 50 |  |  |  | 1131-590-000-050 |  |  | szt. |  | 12,14 zł
2. | UMR (o) - 75 |  |  |  | 1131-590-000-075 |  |  | szt. |  | 12,78 zł
3. | UMR (o) - 110 |  |  |  | 1131-590-000-110 |  |  | szt. |  | 13,70 zł
4. | UMR (o) - 160 |  |  |  | 1131-590-000-160 |  |  | szt. |  | 14,69 zł
2.13 | UMR (ż) km uchwyt kompletny do mocowania rur osłonowych kabla na słupach ŻN. |  |  |  |  |  |  |  |  |
1. | UMR (ż) - 50/200 |  |  |  | 1131-590-200-050 |  |  | szt. |  | 18,79 zł
2. | UMR (ż) - 75/200 |  |  |  | 1131-590-200-075 |  |  | szt. |  | 19,52 zł
3. | UMR (ż) - 110/200 |  |  |  | 1131-590-200-110 |  |  | szt. |  | 20,31 zł
4. | UMR (ż) - 160/200 |  |  |  | 1131-590-200-160 |  |  | szt. |  | 20,95 zł
2.14 | Uchwyty dystansowe typu UPK i UPKT |  |  |  |  |  |  |  |  |
1. | Uchwyt typu UPK |  |  |  | 1131-814-000-000 |  |  | szt. |  | 12,89 zł
2. | Uchwyt typu UPKT ( z taśmą mocującą) |  |  |  | 1131-814-000-130 |  |  | szt. |  | 18,20 zł
2.15. | OSPRZĘT POZOSTAŁY |  |  |  |  |  |  |  |  |
2.15.1. | Wspornik rur typu WR1(ż)... |  |  |  |  |  |  |  |  |
1. | WR1(ż)-50/180 |  |  |  | 1131-591-180-050 |  |  | szt. |  | 15,71 zł
2. | WR1(ż)-75/180 |  |  |  | 1131-591-180-075 |  |  | szt. |  | 16,35 zł
3. | WR1(ż)-110/180 |  |  |  | 1131-591-180-110 |  |  | szt. |  | 17,19 zł
2.15.2. | UK (ż)/... Uchwyt bezdystansowy do mocowania kabli na słupach ŹN. |  |  |  |  |  |  |  |  |
1. | UK(ż) 40/180 |  |  |  | 1131-591-180-040 |  |  | szt. |  | 15,38 zł
2. | UK(ż) 28/180 |  |  |  | 1131-591-180-028 |  |  | szt. |  | 15,15 zł
2.15.3. | Ramki mocujące RK-1, RK-2, RK-3 |  |  |  |  |  |  |  |  |
1. | RK-1 |  |  |  | 1131-690-910-040 |  |  | szt. |  | 1,90 zł
2. | RK-2 |  |  |  | 1131-690-910-060 |  |  | szt. |  | 1,96 zł
3. | RK-3 |  |  |  | 1131-690-910-090 |  |  | szt. |  | 2,01 zł
2.15.4 | Uchwyt odciągowy przyłącza UOP 2x16-25 . UOP 4x16-25 |  |  |  |  |  |  |  |  |
1 | UOP 2 x 16-25 |  |  |  | 1131-152-016-025 |  |  | szt |  | 7,48 zł
2 | UOP 4 x 16-25 |  |  |  | 1131-154-016-025 |  |  | szt |  | 7,48 zł
3 OSPRZĘT STACYJNY. |  |  |  |  |  |  |  |  |  |
3.1.1. | Zacisk ZGVS |  |  |  | 1119-590-000-000 |  |  | szt. |  | 9,26 zł
3.1.3. | Zacisk ZGV-1 |  |  |  | 1119-590-648-001 |  |  | szt. |  | 5,35 zł
3.1.6 | Nakładka przyłączeniowa typu V |  |  |  |  |  |  |  |  |
2. | Nakładka przyłączeniowa prosta |  |  |  | 1120-590-000-003 |  |  | szt. |  | 3,82 zł
3.2 | Podstawy bezpiecznikowe |  |  |  |  |  |  |  |  |
3.2.1 | Podstawy bezpiecznikowe PB-2 |  |  |  |  |  |  |  |  |
3.2.1.1. | Podstawa PB-2 (o,o) wersja A |  |  |  |  |  |  |  |  |
1. | PB-2 (o,o) |  |  |  | 1115-281-200-000 |  |  | szt. |  | 26,00 zł
3.2.1.2. | Podstawa PB-2 (zgv,o) wersja B |  |  |  |  |  |  |  |  |
1. | PB-2 (zgv,o) |  |  |  | 1115-281-200-010 |  |  | szt. |  | 26,00 zł
2. | Zacisk ZGV-1 |  |  |  | 1119-590-000-001 |  |  | szt. |  | 5,35 zł
3.2.1.3. | Podstawa PB-2 (zgv,zgv) wersja C |  |  |  |  |  |  |  |  |
1. | PB-2 (zgv,zgv) |  |  |  | 1115-281-200-020 |  |  | szt. |  | 26,00 zł
2. | Zacisk ZGV-1 |  |  |  | 1119-590-000-001 |  |  | szt. |  | 5,35 zł
3..2.1.4. | Podstawa PB-2 (o,2zgv) wersja D. |  |  |  | PKWiU 31.20.21-70.90 |  |  |  |  |
1. | PB-2 (o,2zgv) |  |  |  | 1115-281-220-020 |  |  | szt. |  | 32,00 zł
3.2.1.5. | Podstawa PB-2 (zgv,2zgv) wersja E. |  |  |  |  |  |  |  |  |
1. | PB-2 (zgv,2zgv) |  |  |  | 1115-281-220-030 |  |  | szt. |  | 32,00 zł
3.2.1.6. | Podstawa PB-2 (2zgv,2zgv) wersja F. |  |  |  |  |  |  |  |  |
1. | PB-2 (2zgv,2zgv) |  |  |  | 1115-281-220-040 |  |  | szt. |  | 32,00 zł
3.2.2 | Podstawa PBM-2 |  |  |  |  |  |  |  |  |
3.2.2.1. | Podstawa PBM -2 (s-s) |  |  |  | 1115-281-400-000 |  |  | szt. |  | 14,71 zł
3.2.2.2 | Podstawa PBM -2 (v-s) |  |  |  | 1115-281-400-010 |  |  | szt. |  | 14,71 zł
3.2.2.3 | Podstawa PBM -2 (v-v) |  |  |  | 1115-281-400-020 |  |  | szt. |  | 14,71 zł
 | LISTWY ZACISKOWE |  |  |  |  |  |  |  |  |
4.1. | Listwa zaciskowa "0" |  |  |  | 1115-820-000-000 |  |  | szt. |  | 41,32 zł
4.2 | Listwa zaciskowa LZ "0" ( wersja- trzy odejścia ) |  |  |  | 1115-820-000-003 |  |  | szt. |  | 49,26 zł
5 | POZOSTAŁY OSPRZĘT |  |  |  |  |  |  |  |  |
5.1. | Bolec dystansowy |  |  |  | 1369-110-000-000 |  |  | szt. |  |
5.2. | Sześciokątna stalowa nakrętka wtłaczana SNW |  |  |  |  |  |  | PKWiU 28.74.11-90.00 |  |
1. | SNW M8 klasa 5.2. |  |  |  | 0653-320-000-008 |  |  | szt. |  | 1,39 zł
2. | SNW M10 klasa 5.2. |  |  |  | 0653-320-000-010 |  |  | szt. |  | 0,89 zł
3. | SNW M12 klasa 5.2. |  |  |  | 0653-320-000-012 |  |  | szt. |  | 1,17 zł
4.7.3. | Bezpiecznik napowietrzny BNU |  |  |  |  |  |  |  |  |
1. | BNU SPIN 550 |  |  |  | 1131-690-900-025 |  |  | szt. |  | 29,40 zł
2 | BNU SPIN 551 |  |  |  | 1131-690-900-063 |  |  | szt. |  | 36,00 zł
4.6.1. | Kłodka energetyczna ocynkowana z kluczykiem |  |  |  |  |  |  |  |  |
1 | Kłódka energetyczna ocynkowana |  |  |  | 0654-190-000-045 |  |  | szt. |  |
2 | Kluczyk do kłódki |  |  |  | 0654-190-090-070 |  |  | szt. |  |
Kupuj na www.prospersklep.pl | Przegląd


Z.P.U. DELKAR - Osprzęt sieciowy

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę
Z.P.U. DELKAR - Osprzęt sieciowy

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dariusz Wolski (032) 785-29-01
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 11-04-2011 - RODZAJ CENY: CENA FABRYCZNA

Lp. | Indeks | Nazwa | Cena od 11-04-2011
1 | EP-UC-CUK | CEOWNIK-UCHWYTU KABLA | 1,71 | zł./szt.
2 | EP-KO-ST-D2000 | DRABINKA L-2000 | 148,20 | zł./szt.
3 | EP-KO-ST-D3000 | DRABINKA L-3000 | 234,60 | zł./szt.
4 | EP-KO-EL-EG1 | ELEMENT EG-1 GŁOWICY OCYNK. | 97,00 | zł./szt.
5 | EP-KO-EL-EG1E | ELEMENT EG-1/E GŁOWICY OCYNKOWANY | 160,70 | zł./szt.
6 | EP-KO-EL-EG2 | ELEMENT EG-2 | 59,80 | zł./szt.
7 | EP-KO-EL-EG2E | ELEMENT EG-2/E | 212,90 | zł./szt.
8 | EP-KO-EL-EG3 | ELEMENT EG-3 | 18,90 | zł./szt.
9 | EP-KO-EL-EG3E | ELEMENT EG-3/E OCYNK. | 112,60 | zł./szt.
10 | EP-KO-EL-EG4 | ELEMENT EG-4 | 180,00 | zł./szt.
11 | EP-KO-EL-EG5 | ELEMENT EG-5 | 222,00 | zł./szt.
12 | EP-KO-EL-EG6 | ELEMENT EG-6 | 51,00 | zł./szt.
13 | EP-KO-EL-EI1E | ELEMENT EI-1/E OCYNK. | 121,80 | zł./szt.
14 | EP-KO-EL-EI10 | ELEMENT EI-10 | 52,60 | zł./szt.
15 | EP-KO-EL-EI11 | ELEMENT EI-11 | 40,10 | zł./szt.
16 | EP-KO-EL-EI12 | ELEMENT EI-12 POD IZOLATOR | 47,00 | zł./szt.
17 | EP-KO-EL-EI13 | ELEMENT EI-13 | 21,00 | zł./szt.
18 | EP-KO-EL-EI16 | ELEMENT EI-16 | 44,60 | zł./szt.
19 | EP-KO-EL-EI2 | ELEMENT EI-2 POD IZOLATOR | 20,90 | zł./szt.
20 | EP-KO-EL-EI30 | ELEMENT EI-30 DO IZOLATORA | 26,00 | zł./szt.
21 | EP-KO-EL-EI31 | ELEMENT EI-31 IZOLATORA | 43,40 | zł./szt.
22 | EP-KO-EL-EI32 | ELEMENT EI-32 ZAMOCOWANIA IZOLATORA | 22,00 | zł./szt.
23 | EP-KO-SN-EI5 | ELEMENT EI-5 ZAMOC. IZOLATORA | 31,31 | zł./szt.
24 | EP-KO-EL-EI55 | ELEMENT EI-55 | 19,90 | zł./szt.
25 | EP-KO-EL-EI6 | ELEMENT EI-6 | 113,00 | zł./szt.
26 | EP-KO-EL-EI6E | ELEMENT EI-6/E | 78,60 | zł./szt.
27 | EP-KO-EL-EI9E | ELEMENT EI-9/E | 59,80 | zł./szt.
28 | EP-KO-EL-EJ1 | ELEMENT EJ-1 | 191,20 | zł./szt.
29 | EP-KO-EL-EJ3 | ELEMENT EJ-3 | 139,60 | zł./szt.
30 | EP-KO-EL-EJ6 | ELEMENT EJ-6 POD IZOLATOR | 113,00 | zł./szt.
31 | EP-KO-EL-EŁ1 | ELEMENT EŁ-1 | 128,00 | zł./szt.
32 | EP-KO-EL-EŁ1E | ELEMENT EŁ-1/VE | 76,60 | zł./szt.
33 | EP-KO-EL-EŁ2E | ELEMENT EŁ-2/VE ŁAŃCUCHA | 45,00 | zł./szt.
34 | EP-KO-EL-EM1 | ELEMENT EM-1 | 34,60 | zł./szt.
35 | EP-KO-EL-EMR1 | ELEMENT EMR 1 MOCOWANIA ROZŁĄCZNIKA | 21,00 | zł./szt.
36 | EP-KO-EL-EMR2 | ELEMENT EMR 2 MOCOWANIA ROZŁĄCZNIKA | 9,20 | zł./szt.
37 | EP-KO-SN-EMS1 | ELEMENT EMS-1 | 40,17 | zł./szt.
38 | EP-KO-EL-EO1 | ELEMENT EO-1 ODGROMNIKA OC. | 25,10 | zł./szt.
39 | EP-KO-EL-EO16/1 | ELEMENT EO-16/1 | 102,10 | zł./szt.
40 | EP-KO-EL-EO2 | ELEMENT EO-2 | 21,60 | zł./szt.
41 | EP-KO-EL-EO21E | ELEMENT EO-21/E DO ZAMOCOWANIA ODGROMNIKA GZA GZSC | 69,88 | zł./szt.
42 | EP-KO-EL-EO22 | ELEMENT EO-22 ODGROMNIKA OCYNKOWANY | 122,50 | zł./szt.
43 | EP-KO-EL-EO23 | ELEMENT EO-23 | 71,60 | zł./szt.
44 | EP-KO-EL-EO25 | ELEMENT EO-25 POD ODGROMNIKI I IZOLATOR | 129,60 | zł./szt.
45 | EP-KO-EL-EO26 | ELEMENT EO-26 ZAMOCOWANIA ODGROMNIKA | 139,00 | zł./szt.
46 | EP-KO-ST-768-EO27 | ELEMENT EO-27 ZAMOC.ODGR. STSR-400 | 151,00 | zł./szt.
47 | EP-KO-ST-EO28 | ELEMENT EO-28 | 115,70 | zł./szt.
48 | EP-KO-EL-EO33 | ELEMENT EO-33 ZAMOCOWANIA OGRANICZNIKA PRZEPIĘĆ | 17,10 | zł./szt.
49 | EP-KO-EL-EO50 | ELEMENT EO-50 DO IZOLATORA | 6,96 | zł./szt.
50 | EP-KO-EL-EO51 | ELEMENT EO-51 | 44,60 | zł./szt.
51 | EP-KO-EL-EP | ELEMENT EP MOCOWANIA POPRZECZNIKA | 44,30 | zł./szt.
52 | EP-KO-ST-137-EPS1 | ELEMENT EPS-1 POŚREDNI | 43,00 | zł./szt.
53 | EP-KO-EL-ES1/12 | ELEMENT ES-1/12 | 171,00 | zł./szt.
54 | EP-KO-EL-ES1/13 | ELEMENT ES-1/13 | 174,00 | zł./szt.
55 | EP-KO-EL-ES1/15 | ELEMENT ES-1/15 | 177,40 | zł./szt.
56 | EP-KO-EL-ES2 | ELEMENT ES-2 | 298,00 | zł./szt.
57 | EP-KO-EL-ESF1 | ELEMENT ESF-1 STALOWY FUNDAMENTU | 522,70 | zł./szt.
58 | EP-KO-EL-ESI1 | ELEMENT ESI-1 STĘŻAJĄCY | 34,10 | zł./szt.
59 | EP-KO-EL-ESI10 | ELEMENT ESI-10 STĘŻAJĄCY-ROZKRACZNY | 64,90 | zł./szt.
60 | EP-KO-EL-ESI2 | ELEMENT ESI-2 /2 SZTUKI NA KOMPLET/ | 128,60 | zł./szt.
61 | EP-KO-EL-ESI3 | ELEMENT ESI-3 | 39,80 | zł./szt.
62 | EP-KO-EL-ESI9 | ELEMENT ESI-9 STĘŻAJĄCY | 55,40 | zł./szt.
63 | EP-KO-EL-EU1 | ELEMENT EU-1 USTOJU | 119,90 | zł./szt.
64 | EP-KO-EL-EU11 | ELEMENT EU-11 | 30,60 | zł./szt.
65 | EP-KO-EL-EU2 | ELEMENT EU-2 USTOJU | 147,00 | zł./szt.
66 | EP-KO-EL-EU2-PL | ELEMENT EU-2 USTOJU Z PŁAS. | 153,40 | zł./szt.
67 | EP-KO-EL-EU2P | ELEMENT EU-2P USTOJU | 424,10 | zł./szt.
68 | EP-KO-EL-EU3D | ELEMENT EU-3D USTOJOWY | 551,10 | zł./szt.
69 | EP-KO-EL-EU3G | ELEMENT EU-3G | 678,30 | zł./szt.
70 | EP-KO-EL-EU3P | ELEMENT EU-3P | 144,20 | zł./szt.
71 | EP-KO-EL-EU4D | ELEMENT EU-4D USTOJOWY | 386,50 | zł./szt.
72 | EP-KO-EL-EU4G | ELEMENT EU-4G | 446,30 | zł./szt.
73 | EP-KO-EL-EU5 | ELEMENT EU-5 USTOJOWY | 78,50 | zł./szt.
74 | EP-KO-EL-EU6A | ELEMENT EU-6A USTOJOWY | 58,50 | zł./szt.
75 | EP-KO-EL-EU9A | ELEMENT EU-9A | 69,10 | zł./szt.
76 | EP-KO-EL-EU9D | ELEMENT EU-9D | 152,40 | zł./szt.
77 | EP-KO-EL-EU9G | ELEMENT EU-9G | 140,80 | zł./szt.
78 | EP-KO-ST-EZ1 | ELEMENT EZ-1 ZAB.MONTERA | 24,15 | zł./szt.
79 | EP-KO-EL-EZ1 | ELEMENT EZ-1 ZBLIŹNIACZENIA | 12,70 | zł./szt.
80 | EP-KO-EL-EZ2S | ELEMENT EZ-2S | 16,60 | zł./szt.
81 | EP-KO-EL-EZ4S | ELEMENT EZ-4S | 68,60 | zł./szt.
82 | EP-KO-EL-EZI1 | ELEMENT EZI-1 | 49,00 | zł./szt.
83 | EP-KO-EL-EZI2 | ELEMENT EZI-2 | 27,60 | zł./szt.
84 | EP-KO-EL-EZI3 | ELEMENT EZI-3 ELEMENT ZBLIZNIACZENIA | 31,20 | zł./szt.
85 | EP-KO-EL-EZI4 | ELEMENT EZI-4 | 101,20 | zł./szt.
86 | EP-KR-SN-PNI6-MOC | ELEMENT MOCOWANIA PNI-6 | 461,80 | zł./szt.
87 | EP-KR-SN-PKI2-EM | ELEMENT MOCOWANIA POPRZECZNIKA PKI2 | 397,30 | zł./szt.
88 | EP-KO-SN-ENBSW | ELEMENT NAPĘDU DO BSW | 66,07 | zł./szt.
89 | EP-IN-FS-160 | FUNDAMENT SŁUPA 160/240/800 | 189,00 | zł./szt.
90 | EP-KO-SN-G1 | GŁOWICA G-1 OCYNKOWANA OGNIOWO | 541,46 | zł./szt.
91 | EP-KO-SN-G1E | GŁOWICA G-1/E OCYNK. | 223,49 | zł./szt.
92 | EP-KO-SN-GI2A | GŁOWICA GI-2A | 276,77 | zł./szt.
93 | EP-KO-SN-GM2 | GŁOWICA GM-2 | 321,76 | zł./szt.
94 | EP-KO-SN-GP120 | GŁOWICA GP-120 SŁUPA PODWÓJNEGO LINIA 50-70 | 232,65 | zł./szt.
95 | EP-KO-SN-GP120/1 | GŁOWICA GP-120/1 OCYNK.SŁUP PODWÓJNY LINIA 70-120 | 420,30 | zł./szt.
96 | EP-KO-SN-GP2 | GŁOWICA GP-2 SŁUPA PODWÓJNEGO | 279,51 | zł./szt.
97 | EP-KO-SN-GS1E | GŁOWICA GS-1/E /bez śrub/ | 914,00 | zł./szt.
98 | EP-KO-SN-GS30 | GŁOWICA GS-30 SŁUPA PODWÓJNEGO | 271,89 | zł./szt.
99 | EP-KO-SN-GS5VE | GŁOWICA GS-5/VE | 698,93 | zł./szt.
100 | EP-KO-SN-GS6VE | GŁOWICA GS-6/VE | 857,93 | zł./szt.
101 | EP-KO-SN-GS60 | GŁOWICA GS-60 /bez obejm/ | 677,20 | zł./szt.
102 | EP-OS-HDP20 | HAK DYSTANSOWY PODWÓJNY M-20 | 76,00 | zł./szt.
103 | EP-HA-67050 | HAK DYSTANSOWY POJEDYNCZY M-16 NK 67 050 | 32,10 | zł./szt.
104 | EP-HA-67056 | HAK DYSTANSOWY POJEDYŃCZY M-20 NK 67 056 | 40,60 | zł./szt.
105 | EP-HA-HU30 | HAK HU-30 UNIWERSALNY OCYNKOWANY | 12,34 | zł./szt.
106 | EP-HA-HU70 | HAK HU-70 UNIWERSALNY OCYNKOWANY | 13,30 | zł./szt.
107 | EP-HA-HL | HAK LINOWY HL OCYNKOWANY | 8,87 | zł./szt.
108 | EP-HA-NA16 | HAK NAKRĘTKOWY M 16 OCYNKOWANY | 11,60 | zł./szt.
109 | EP-HA-NA20 | HAK NAKRĘTKOWY M 20 OCYNKOWANY | 16,70 | zł./szt.
110 | EP-HA-ZA16 | HAK ZAWIESIE M-16 (DO TAŚMY) | 11,30 | zł./szt.
111 | EP-HA-ZA20 | HAK ZAWIESIE M-20 | 13,20 | zł./szt.
112 | EP-OS-ISK-30 | ISKROWNIK SIECIOWY FI-30 (2SZT/KPL) | 46,00 | zł./szt.
113 | EP-OS-ISK-40 | ISKROWNIK SIECIOWY FI-40 (2SZT/KPL) | 47,00 | zł./szt.
114 | EP-OS-ISK-50 | ISKROWNIK SIECIOWY FI-50 (2SZT/KPL) | 49,00 | zł./szt.
115 | EP-OS-ISK-75 | ISKROWNIK SIECIOWY FI-75 (2SZT/KPL) | 52,00 | zł./szt.
116 | EP-WL-JSP60 | JARZMO JSP-1 NA SŁUP PRZELOTOWY OC.OGN. | 59,70 | zł./szt.
117 | EP-WL-JSPSZ48 | JARZMO JSPSZ NA SŁUP PRZELOTOWY SZEROKI | 50,60 | zł./szt.
118 | EP-WL-JSPW48 | JARZMO JSPW NA SŁUP PRZELOTOWY | 44,40 | zł./szt.
119 | EP-WL-JSR60 | JARZMO JSR-1 NA SŁUP ROZKRACZNY | 60,10 | zł./szt.
120 | EP-WL-JSRK48 | JARZMO JSRK NA SŁUP ROZKRACZNY KRÓTKI | 34,20 | zł./szt.
121 | EP-WL-JWP | JARZMO WYSIĘGNIKA PROSTE | 82,90 | zł./szt.
122 | EP-KO-NN-K40-880 | KĄTOWNIK 40X40X4 L= 880 OC. OGNIOWO PERFOROWANY | 23,26 | zł./szt.
123 | EP-KO-NN-K40-440 | KĄTOWNIK 40X40X4 L=440 OC.OGNIOWO PERFOROWANY | 10,50 | zł./szt.
124 | EP-KO-SN-KOG-K | KĄTOWNIK DO KOG POD ODGROMNIKI | 44,82 | zł./szt.
125 | EP-KO-SN-PO701E-K | KĄTOWNIK DO POPRZECZNIKA PO-701/E | 35,70 | zł./szt.
126 | EP-KO-SN-K15 | KLIN K-15 /2X120/ | 1647,80 | zł./szt.
127 | EP-KO-NN-KS15 | KLIN KS-15/OC M20 Z 8 ŚRUBAMI | 294,72 | zł./szt.
128 | EP-KO-SN-KS25 | KLIN KS-25 WIERZCHOŁKOWY | 473,00 | zł./szt.
129 | EP-KO-SN-KWI1 | KLIN KWI-1 SŁUP DREWNIANY | 1109,70 | zł./szt.
130 | EP-IN-KLUCZ | KLUCZYK DO KŁÓDKI | 2,72 | zł./szt.
131 | EP-KO-SN-K1 | KONSTRUKCJA K-1 | 60,27 | zł./szt.
132 | EP-KO-ST-KBZ1 | KONSTRUKCJA KBZ-1 DO BEZPIECZ.WSPORCZA | 141,13 | zł./szt.
133 | EP-KO-ST-KBZ2 | KONSTRUKCJA KBZ-2 DO BEZPIECZNIKÓW /BEZ ŚRUB I NAKRĘTEK/ | 162,80 | zł./szt.
134 | EP-KO-SN-KD1 | KONSTRUKCJA KD-1 DYSTANSOWA | 93,78 | zł./szt.
135 | EP-KO-SN-KD2 | KONSTRUKCJA KD-2 DYSTANSOWA | 61,58 | zł./szt.
136 | EP-KO-ST-KG400 | KONSTRUKCJA KG (STSR-400) | 164,73 | zł./szt.
137 | EP-KO-SN-KG1E | KONSTRUKCJA KG-1/E POD GŁOWICE KABLOWE | 325,92 | zł./szt.
138 | EP-KO-SN-KG2E | KONSTRUKCJA KG-2/E | 121,01 | zł./szt.
139 | EP-KO-SN-KG7 | KONSTRUKCJA KG-7 | 266,66 | zł./szt.
140 | EP-KO-SN-KG7P | KONSTRUKCJA KG-7P ŻN/BSW | 282,14 | zł./szt.
141 | EP-KO-SN-KGK1 | KONSTRUKCJA KGK-1 | 232,57 | zł./szt.
142 | EP-KO-SN-KGK111 | KONSTRUKCJA KGK-111 DO GŁOWIC KABLOWYCH | 261,24 | zł./szt.
143 | EP-KO-SN-KGKU | KONSTRUKCJA KGKU/ ZN/BSW DO GŁOWIC | 242,50 | zł./szt.
144 | EP-KO-SN-KGO2-BSW | KONSTRUKCJA KGO-2/BSW POD GŁOWICE I ODGROMNIKI | 298,32 | zł./szt.
145 | EP-KO-SN-KGO7 | KONSTRUKCJA KGO-7 | 266,26 | zł./szt.
146 | EP-KO-SN-KGZ-BSW | KONSTRUKCJA KGZ-3/BSW POD GŁOWICE | 229,90 | zł./szt.
147 | EP-KO-SN-KGZ3VE | KONSTRUKCJA KGZ-3/VE | 180,29 | zł./szt.
148 | EP-KO-ST-KI400 | KONSTRUKCJA KI (STSR-400) | 167,60 | zł./szt.
149 | EP-KO-ST-KI1 | KONSTRUKCJA KI-1 POD IZOLATORY | 207,21 | zł./szt.
150 | EP-KO-NN-KI2 | KONSTRUKCJA KI-2 /bez śrub/ | 89,80 | zł./szt.
151 | EP-KO-ST-KI2 | KONSTRUKCJA KI-2 POD IZOLATOR | 115,80 | zł./szt.
152 | EP-KO-ST-KI3 | KONSTRUKCJA KI-3 POD IZOLATORY | 185,98 | zł./szt.
153 | EP-KO-ST-KI6 | KONSTRUKCJA KI-6 POD IZOLATORY | 154,69 | zł./szt.
154 | EP-KO-ST-KIZ1-ZN | KONSTRUKCJA KIZ-1 DO IZOLATORÓW | 159,60 | zł./szt.
155 | EP-KO-ST-KIZ1-BSW | KONSTRUKCJA KIZ-1/BSW DO IZOLATORÓW | 167,48 | zł./szt.
156 | EP-KO-ST-KIZ1E | KONSTRUKCJA KIZ-1/E 6 | 155,66 | zł./szt.
157 | EP-KO-SN-KIZ4 | KONSTRUKCJA KIZ-4 DO IZOLATORÓW | 129,94 | zł./szt.
158 | EP-KO-SN-KKI2 | KONSTRUKCJA KKI-2 | 684,85 | zł./szt.
159 | EP-KO-SN-KKI3 | KONSTRUKCJA KKI-3 KRAŃCOWA | 1167,28 | zł./szt.
160 | EP-KO-SN-KKI7 | KONSTRUKCJA KKI-7 KOŃCOWA | 175,66 | zł./szt.
161 | EP-KO-SN-KKI9 | KONSTRUKCJA KKI-9 KOŃCOWA (2X120) | 782,55 | zł./szt.
162 | EP-KO-SN-KL4E | KONSTRUKCJA KL-4/E (bez śrub) | 241,49 | zł./szt.
163 | EP-KO-SN-KL5E | KONSTRUKCJA KL-5/E (bez śrub) | 280,95 | zł./szt.
164 | EP-KO-ST-831-KLS10K | KONSTRUKCJA KLS 10 | 176,50 | zł./szt.
165 | EP-KO-ST-KLZ1 | KONSTRUKCJA KLZ-1 STĘŻAJĄCA | 115,60 | zł./szt.
166 | EP-KO-NN-KM1-01A | KONSTRUKCJA KM- 1/E OB.O-1A | 34,40 | zł./szt.
167 | EP-KO-NN-KM1-03 | KONSTRUKCJA KM- 1/E OB.O-3 OCYNK. | 36,58 | zł./szt.
168 | EP-KO-NN-KM1-OS6 | KONSTRUKCJA KM- 1/E OB.OS-6 | 39,12 | zł./szt.
169 | EP-KO-NN-KM1-OS6/CZ | KONSTRUKCJA KM- 1/E OB.OS-6 CZARNA | 28,80 | zł./szt.
170 | EP-KO-NN-KM2-01A | KONSTRUKCJA KM- 2/E OB.O-1A | 42,70 | zł./szt.
171 | EP-KO-NN-KM2-03 | KONSTRUKCJA KM- 2/E OB.O-3 | 45,13 | zł./szt.
172 | EP-KO-NN-KM2-OS6 | KONSTRUKCJA KM- 2/E OB.OS-6 | 46,80 | zł./szt.
173 | EP-KO-NN-KM3-03 | KONSTRUKCJA KM- 3/E OB.O-3 | 36,58 | zł./szt.
174 | EP-KO-NN-KM4-03 | KONSTRUKCJA KM- 4/E OB.O-3 | 42,81 | zł./szt.
175 | EP-KO-NN-KM5-01A | KONSTRUKCJA KM- 5/E OB.O-1A | 40,10 | zł./szt.
176 | EP-KO-NN-KM5-03 | KONSTRUKCJA KM- 5/E OB.O-3 | 41,53 | zł./szt.
177 | EP-KO-NN-KM6-01A | KONSTRUKCJA KM- 6/E OB.O-1A | 47,99 | zł./szt.
178 | EP-KO-NN-KM6-03 | KONSTRUKCJA KM- 6/E OB.O-3 | 49,76 | zł./szt.
179 | EP-KO-NN-KM7-03 | KONSTRUKCJA KM- 7/E OB.O-3 | 42,97 | zł./szt.
180 | EP-KO-NN-KM8-03 | KONSTRUKCJA KM- 8/E OB.O-3 | 53,98 | zł./szt.
181 | EP-KO-NN-KM9-01A | KONSTRUKCJA KM- 9/E OB.0-1A | 65,47 | zł./szt.
182 | EP-KO-NN-KM9-OS6 | KONSTRUKCJA KM- 9/OS6 | 69,62 | zł./szt.
183 | EP-KO-NN-KM9-03 | KONSTRUKCJA KM- 9/S-80 OB.O-3 | 66,97 | zł./szt.
184 | EP-KO-NN-KM10-01A | KONSTRUKCJA KM-10/S-115 OB.0-1A | 81,78 | zł./szt.
185 | EP-KO-NN-KM10-03 | KONSTRUKCJA KM-10/S-115 OB.O-3 | 82,80 | zł./szt.
186 | EP-KO-NN-KM10-OS6 | KONSTRUKCJA KM-10/S115 OB.OS6 | 85,20 | zł./szt.
187 | EP-KO-ST-KMR10 | KONSTRUKCJA KMR-10 | 115,80 | zł./szt.
188 | EP-KO-ST-KMR9 | KONSTRUKCJA KMR-9 WIROWY | 103,95 | zł./szt.
189 | EP-KO-ST-712-KMS2 | KONSTRUKCJA KMS-2 MOC. ROZDZ.STSR-400 | 108,00 | zł./szt.
190 | EP-KO-SN-KNI2 | KONSTRUKCJA KNI-2 NAROŻNA (2X120) | 331,89 | zł./szt.
191 | EP-KO-SN-KO1E | KONSTRUKCJA KO- 1/E OCYNK | 246,11 | zł./szt.
192 | EP-KO-SN-KO2E | KONSTRUKCJA KO- 2/E OCYNK | 240,90 | zł./szt.
193 | EP-KO-SN-KO3E | KONSTRUKCJA KO- 3/E POD ODŁĄCZNIK | 232,36 | zł./szt.
194 | EP-KO-SN-KO4E | KONSTRUKCJA KO- 4/E OCYNK. | 322,79 | zł./szt.
195 | EP-KO-SN-KO9 | KONSTRUKCJA KO- 9 OCYNK. | 199,55 | zł./szt.
196 | EP-KO-SN-KO12 | KONSTRUKCJA KO-12 OCYNK | 284,74 | zł./szt.
197 | EP-KO-SN-KO2 | KONSTRUKCJA KO-2 PION POD ODŁĄCZNIK | 396,29 | zł./szt.
198 | EP-KO-SN-KO2-BSW | KONSTRUKCJA KO-2/BSW | 303,84 | zł./szt.
199 | EP-KO-SN-KO22 | KONSTRUKCJA KO-22/ŻB | 253,53 | zł./szt.
200 | EP-KO-SN-KO22-DLU | KONSTRUKCJA KO-22/ŻB DŁUGA | 287,48 | zł./szt.
201 | EP-KO-SN-KO5VE | KONSTRUKCJA KO-5/VE | 313,02 | zł./szt.
202 | EP-KO-SN-KO7A/2 | KONSTRUKCJA KO-7A/2 /KPL. 2 SZTUKI/ | 225,49 | zł./szt.
203 | EP-KO-SN-KOD1E-12/12 | KONSTRUKCJA KOD-1/VE (12/12) | 59,30 | zł./szt.
204 | EP-KO-SN-KOD1E-12/15 | KONSTRUKCJA KOD-1A/VE (12/15) | 60,06 | zł./szt.
205 | EP-KO-SN-KOD1-ŻN | KONSTRUKCJA KOD-1A/ŻN ODCIĄGOWA | 80,73 | zł./szt.
206 | EP-KO-SN-KOG11A | KONSTRUKCJA KOG-11/A | 135,80 | zł./szt.
207 | EP-KO-SN-KOG13A | KONSTRUKCJA KOG-13/A | 132,66 | zł./szt.
208 | EP-KO-SN-KOG2 | KONSTRUKCJA KOG-2 | 124,83 | zł./szt.
209 | EP-KO-SN-KOG3 | KONSTRUKCJA KOG-3 POD ODGROMNIKI | 84,16 | zł./szt.
210 | EP-KO-SN-KOG4 | KONSTRUKCJA KOG-4 | 154,28 | zł./szt.
211 | EP-KO-SN-KOG5 | KONSTRUKCJA KOG-5 | 147,90 | zł./szt.
212 | EP-KO-SN-KOG6 | KONSTRUKCJA KOG-6 | 148,64 | zł./szt.
213 | EP-KO-SN-KOG7 | KONSTRUKCJA KOG-7 DO OGRANICZNIKÓW | 164,60 | zł./szt.
214 | EP-KO-SN-KOG7-BSW | KONSTRUKCJA KOG-7/BSW DO OGRANICZNIKÓW | 208,37 | zł./szt.
215 | EP-KO-SN-KOI1 | KONSTRUKCJA KOI-1 | 580,95 | zł./szt.
216 | EP-KO-SN-KOS2-BSW | KONSTRUKCJA KOS-2/BSW DO ODŁĄCZNIKA | 330,19 | zł./szt.
217 | EP-KO-NN-KP1E | KONSTRUKCJA KP-1/E OCYNKOWANA | 22,65 | zł./szt.
218 | EP-KO-NN-KP2E | KONSTRUKCJA KP-2/E OCYNKOWANA | 24,96 | zł./szt.
219 | EP-KO-NN-KP3E-OS6 | KONSTRUKCJA KP-3/E na obejmie OS6 | 26,60 | zł./szt.
220 | EP-KO-NN-KP3E | KONSTRUKCJA KP-3/E PRZELOTOWA OCYNK. | 24,09 | zł./szt.
221 | EP-KO-NN-KP4E | KONSTRUKCJA KP-4/E PRZELOTOWA OCYNK. | 27,96 | zł./szt.
222 | EP-KO-SN-KPG1 | KONSTRUKCJA KPG-1 POD GŁOWICĘ | 220,29 | zł./szt.
223 | EP-KO-SN-KPG10 | KONSTRUKCJA KPG-10 | 216,31 | zł./szt.
224 | EP-KO-SN-KPG16 | KONSTRUKCJA KPG-16 POD GŁOWICE KABLOWE | 168,48 | zł./szt.
225 | EP-KO-SN-KPG7/2 | KONSTRUKCJA KPG-7/2 | 200,20 | zł./szt.
226 | EP-KO-SN-KPI1 | KONSTRUKCJA KPI-1 | 217,50 | zł./szt.
227 | EP-KO-SN-KPI2 | KONSTRUKCJA KPI-2 PRZELOTOWA | 370,00 | zł./szt.
228 | EP-KO-SN-KPI3 | KONSTRUKCJA KPI-3 | 373,50 | zł./szt.
229 | EP-KO-ST-KPK2 | KONSTRUKCJA KPK-2 | 14,10 | zł./szt.
230 | EP-KO-SN-KPM1E | KONSTRUKCJA KPM-1/E | 632,10 | zł./szt.
231 | EP-KO-SN-KPM2-BSW | KONSTRUKCJA KPM-2/BSW POMOSTU MONTAŻ. | 507,00 | zł./szt.
232 | EP-KO-SN-KPM7 | KONSTRUKCJA KPM-7 /SŁUP BSW/ | 502,70 | zł./szt.
233 | EP-KO-SN-KPO12 | KONSTRUKCJA KPO-12 | 73,70 | zł./szt.
234 | EP-KO-SN-KPO13 | KONSTRUKCJA KPO-13 | 128,40 | zł./szt.
235 | EP-KO-SN-KPO14 | KONSTRUKCJA KPO-14 | 196,10 | zł./szt.
236 | EP-KO-SN-KPO19 | KONSTRUKCJA KPO-19 POD ODŁĄCZNIK | 100,10 | zł./szt.
237 | EP-KO-SN-KPO2A | KONSTRUKCJA KPO-2A POD ODŁĄCZNIK | 310,50 | zł./szt.
238 | EP-KO-SN-KPO30 | KONSTRUKCJA KPO-30 POD ODŁĄCZNIK | 96,30 | zł./szt.
239 | EP-KO-SN-KPO31 | KONSTRUKCJA KPO-31 | 241,90 | zł./szt.
240 | EP-KO-SN-KPO32 | KONSTRUKCJA KPO-32 POD ODŁĄCZNIK | 229,30 | zł./szt.
241 | EP-KO-SN-KPO3 | KONSTRUKCJA KPO-3A POD ODŁĄCZNIK | 141,10 | zł./szt.
242 | EP-KO-SN-KPO3A | KONSTRUKCJA KPO-3A POD ODŁĄCZNIK UD-2 Z OBEJMAMI | 355,40 | zł./szt.
243 | EP-KO-SN-KPO5/1 | KONSTRUKCJA KPO-5/1 POD ODŁĄCZNIK | 564,20 | zł./szt.
244 | EP-KO-SN-KPO7/1 | KONSTRUKCJA KPO-7/1 | 589,50 | zł./szt.
245 | EP-KO-SN-KPO7/2 | KONSTRUKCJA KPO-7/2 | 180,70 | zł./szt.
246 | EP-KO-SN-KPOIG | KONSTRUKCJA KPOIG POD ODGROMNIKI I GŁOWICĘ | 47,80 | zł./szt.
247 | EP-KO-ST-KPZ1 | KONSTRUKCJA KPZ-1 DO POPRZ.STAC.STS PB. | 378,61 | zł./szt.
248 | EP-KO-NN-KR1-03 | KONSTRUKCJA KR-1 M-16 OCYNK. | 22,63 | zł./szt.
249 | EP-KO-NN-KR1-01A | KONSTRUKCJA KR-1 na obejmie 0-1A | 20,04 | zł./szt.
250 | EP-KO-NN-KR1-OS6 | KONSTRUKCJA KR-1 na obejmie OS-6 | 23,86 | zł./szt.
251 | EP-KO-NN-KR2-03 | KONSTRUKCJA KR-2/E M-20 | 28,09 | zł./szt.
252 | EP-KO-SN-KRI3 | KONSTRUKCJA KRI-3 ROZGAŁĘZNA (2X120) | 640,50 | zł./szt.
253 | EP-KO-SN-KRI4 | KONSTRUKCJA KRI-4 ROZGAŁĘZNA | 1839,20 | zł./szt.
254 | EP-KO-SN-KRI6 | KONSTRUKCJA KRI-6 ROZGAŁĘŻNA | 806,90 | zł./szt.
255 | EP-KO-SN-KRI8 | KONSTRUKCJA KRI-8 ROZGAŁĘŻNA | 118,90 | zł./szt.
256 | EP-KO-SN-KRI8A | KONSTRUKCJA KRI-8A ROZGAŁĘZNA | 123,90 | zł./szt.
257 | EP-KO-SN-KS1 | KONSTRUKCJA KS-1 STĘŻEJĄCA | 222,20 | zł./szt.
258 | EP-KO-SN-KS2 | KONSTRUKCJA KS-2 STĘŻAJĄCA | 237,90 | zł./szt.
259 | EP-KO-SN-KS3 | KONSTRUKCJA KS-3 STĘŻAJĄCA | 249,90 | zł./szt.
260 | EP-KO-SN-KS4 | KONSTRUKCJA KS-4 STĘŻAJĄCA | 265,40 | zł./szt.
261 | EP-KO-SN-KS5 | KONSTRUKCJA KS-5 STĘŻAJĄCA | 226,50 | zł./szt.
262 | EP-KO-SN-KSI1 | KONSTRUKCJA KSI-1 | 355,43 | zł./szt.
263 | EP-KO-SN-KSI4 | KONSTRUKCJA KSI-4 SKRZYŻOWANIOWA (2X120) | 387,30 | zł./szt.
264 | EP-KO-SN-KSI8 | KONSTRUKCJA KSI-8 SKRZYŻOWANIOWA | 464,30 | zł./szt.
265 | EP-KO-ST-KSZ8 | KONSTRUKCJA KSZ-8(KMS) MONTAŻ SKRZYNI /2 SZT NA KOMPLET BEZ ŚRUB I OBEJM/ | 64,03 | zł./szt.
266 | EP-KO-ST-KTZ6 | KONSTRUKCJA KTZ-6 DO TRANSFORMATORA | 765,05 | zł./szt.
267 | EP-KO-NN-KZ1 | KONSTRUKCJA KZ-1 ZAWIESZENIA | 22,69 | zł./szt.
268 | EP-KO-NN-KZ2 | KONSTRUKCJA KZ-2 ZAWIESZENIA | 25,71 | zł./szt.
269 | EP-KO-NN-KZH1-01A | KONSTRUKCJA KZH-1/0-1A | 21,14 | zł./szt.
270 | EP-KO-NN-KZH1-03 | KONSTRUKCJA KZH-1/E Z HAKIEM FI-16 | 22,15 | zł./szt.
271 | EP-KO-NN-KZH1-OS6 | KONSTRUKCJA KZH-1/OS-6 | 23,60 | zł./szt.
272 | EP-KO-NN-KZH2-BSW | KONSTRUKCJA KZH-2 BSW HAK 20 | 42,80 | zł./szt.
273 | EP-KO-NN-KZH2-ZN | KONSTRUKCJA KZH-2 ŻN HAK 20 | 41,60 | zł./szt.
274 | EP-KO-NN-KZH2-01A | KONSTRUKCJA KZH-2/0-1A | 23,99 | zł./szt.
275 | EP-KO-NN-KZH2-03 | KONSTRUKCJA KZH-2/E Z HAKIEM | 24,73 | zł./szt.
276 | EP-KO-NN-KZH2-OS6 | KONSTRUKCJA KZH-2/OS-6 | 25,80 | zł./szt.
277 | EP-KO-SN-KZI1 | KONSTRUKCJA KZI-1 ZAM. IZOLATORÓW | 133,10 | zł./szt.
278 | EP-KO-SN-KZI6 | KONSTRUKCJA KZI-6 ZAMOCOWANIA IZOLATORA | 85,20 | zł./szt.
279 | EP-KO-SN-KZI1ŻN | KONSTRUKCJA KZI1/ŻN zam. izol./bez śrub/ | 125,20 | zł./szt.
280 | EP-KO-SN-KZO1 | KONSTRUKCJA KZO-1/E | 289,70 | zł./szt.
281 | EP-KO-SN-KZZ9/1 | KONSTRUKCJA KZZ-9/1 DO OGRANICZNIKÓW | 68,65 | zł./szt.
282 | EP-KO-BOC-GNI | KONSTRUKCJA POD "BOCIANIE GNIAZDO" | 308,71 | zł./szt.
283 | EP-KO-ST-KP10 | KONSTRUKCJA POD IZOLATORY I ODGROM. | 142,94 | zł./szt.
284 | EP-KO-NN-KPO | KONSTRUKCJA POD ODGROMNIK | 37,60 | zł./szt.
285 | EP-KO-SN-PG2K CZ | KONSTRUKCJA POPRZECZNIKA PG-2 KOMPLET CZARNY | 90,00 | zł./szt.
286 | EP-KO-ST-PTR250 | KONSTRUKCJA PTR-250 PODESTU TRANSF. | 575,28 | zł./szt.
287 | EP-KO-ST-PTR250KR | KONSTRUKCJA PTR-250 PODESTU TRANSF. KRÓT | 504,89 | zł./szt.
288 | EP-KO-ST-PTR400 | KONSTRUKCJA PTR-400 (STRP-400) | 720,70 | zł./szt.
289 | EP-KO-NN-KPS-600 | KONSTRUKCJA SKRZYNI NA OB OS-6 Z DYSTANSEM L-600 | 153,67 | zł./szt.
290 | EP-KO-NN-KPS-E | KONSTRUKCJA SKRZYNI NA SŁUP WIROWY ( DO ZŁĄCZA LICZNIKOWEGO ) | 57,61 | zł./szt.
291 | EP-KO-NN-KPS-ZN | KONSTRUKCJA SKRZYNI NA ŻN ( DO ZŁĄCZA LICZNIKOWEGO ) | 48,13 | zł./szt.
292 | EP-ZL-KAL-16 | KOŃCÓWKA AL-2KAM 16 KABLOWA | 0,71 | zł./szt.
293 | EP-ZL-KAL-25 | KOŃCÓWKA AL-2KAM 25 KABLOWA | 0,86 | zł./szt.
294 | EP-ZL-KAL-35 | KOŃCÓWKA AL-2KAM 35 KABLOWA | 0,97 | zł./szt.
295 | EP-ZL-KAL-50 | KOŃCÓWKA AL-2KAM 50 KABLOWA | 1,26 | zł./szt.
296 | EP-ZL-KAL-70 | KOŃCÓWKA AL-2KAM 70 KABLOWA | 1,37 | zł./szt.
297 | EP-ZL-KAL-95 | KOŃCÓWKA AL-2KAM 95 KABLOWA | 1,83 | zł./szt.
298 | EP-ZL-KAL-120 | KOŃCÓWKA AL-2KAM 120 KABLOWA | 2,23 | zł./szt.
299 | EP-ZL-KAL-150 | KOŃCÓWKA AL-2KAM 150 KABLOWA | 2,92 | zł./szt.
300 | EP-ZL-KAL-185 | KOŃCÓWKA AL-2KAM 185 KABLOWA | 3,50 | zł./szt.
301 | EP-ZL-KAL-240 | KOŃCÓWKA AL-2KAM 240 KABLOWA | 5,04 | zł./szt.
302 | EP-ZL-KL-006 | KOŃCÓWKA B311- 6/5,3 DO LUTOWANIA Z CU CYNOWANA | 0,68 | zł./szt.
303 | EP-ZL-KL-010 | KOŃCÓWKA B311- 10/6,5 DO LUTOWANA Z CU CYNOWANA | 0,82 | zł./szt.
304 | EP-ZL-KL-016 | KOŃCÓWKA B311- 16/6,5 DO LUTOWANIA Z CU CYNOWANA | 1,16 | zł./szt.
305 | EP-ZL-KL-025 | KOŃCÓWKA B311- 25/6,5 DO LUTOWANIA Z CU CYNOWANA | 1,28 | zł./szt.
306 | EP-ZL-KL-035 | KOŃCÓWKA B311- 35/8,5 DO LUTOWANIA Z CU CYNOWANA | 2,12 | zł./szt.
307 | EP-ZL-KL-050 | KOŃCÓWKA B311- 50/10,5 DO LUTOWANIA Z CU CYNOWANA | 4,09 | zł./szt.
308 | EP-ZL-KL-070 | KOŃCÓWKA B311- 70/10,5 DO LUTOWANIA Z CU CYNOWANA | 5,50 | zł./szt.
309 | EP-ZL-KL-095 | KOŃCÓWKA B311- 95/10,5 DO LUTOWANIA Z CU CYNOWANA | 5,86 | zł./szt.
310 | EP-ZL-KL-120 | KOŃCÓWKA B311-120/13,5 DO LUTOWANIA Z CU CYNOWANA | 11,70 | zł./szt.
311 | EP-ZL-KL-150 | KOŃCÓWKA B311-150/13,5 DO LUTOWANIA Z CU CYNOWANA | 12,23 | zł./szt.
312 | EP-KO-NN-LMKR | LASKA MOJŻESZA KRÓTKA | 50,10 | zł./szt.
313 | EP-KO-NN-LM01 | LASKA MOJŻESZA NA O-1 | 53,93 | zł./szt.
314 | EP-KO-NN-LM02 | LASKA MOJŻESZA NA O-2 | 54,87 | zł./szt.
315 | EP-KO-NN-LMŻN | LASKA MOJŻESZA NA ŻN | 52,80 | zł./szt.
316 | EP-OS-LJ200 | ŁĄCZNIK NK 38352 L-200 JEDNOWIDLASTY | 26,30 | zł./szt.
317 | EP-OS-LJ150 | ŁĄCZNIK NK-3837 L-150 JEDNOWIDLASTY | 22,10 | zł./szt.
318 | EP-OS-LJ300 | ŁĄCZNIK NK-3842 L-300 JEDNOWIDLASTY | 31,60 | zł./szt.
319 | EP-OS-LJ320 | ŁĄCZNIK NK-38421 L-320 JEDNOWIDLASTY | 32,90 | zł./szt.
320 | EP-OS-LJ400 | ŁĄCZNIK NK-38430 L-400 JEDNOWIDLASTY | 40,30 | zł./szt.
321 | EP-OS-LJ450 | ŁĄCZNIK NK-38431 L-450 JEDNOWIDLASTY | 45,90 | zł./szt.
322 | EP-OS-LJ600 | ŁĄCZNIK NK-38450 L-600 JEDNOWIDLASTY | 58,10 | zł./szt.
323 | EP-OS-LJ700 | ŁĄCZNIK NK-38451 L-700 JEDNOWIDLASTY | 62,90 | zł./szt.
324 | EP-OS-LJ850 | ŁĄCZNIK NK-3851 L-850 JEDNOWIDLASTY | 79,60 | zł./szt.
325 | EP-OS-LJ1000 | ŁĄCZNIK NK-38513 L-1000 JEDNOWIDLASTY | 92,00 | zł./szt.
326 | EP-OS-LJ1100 | ŁĄCZNIK NK-38514 L-1100 JEDNOWIDLASTY | 98,20 | zł./szt.
327 | EP-OS-LD150 | ŁĄCZNIK NK-3859 L-150 DWUWIDLASTY | 24,00 | zł./szt.
328 | EP-OS-LD300 | ŁĄCZNIK NK-38601 L-300 DWUWIDLASTY | 37,10 | zł./szt.
329 | EP-OS-LO200 | ŁĄCZNIK ORCZYKOWY L-200 NK-38253 OCYNK. | 18,80 | zł./szt.
330 | EP-OS-LO500 | ŁĄCZNIK ORCZYKOWY L-500 NK-3829 | 115,80 | zł./szt.
331 | EP-KO-NN-NP | NASADA PODPORY NP/O OC OGN.KOMPLETNA | 82,50 | zł./szt.
332 | EP-UC-OK32 | OBEJMA KABLA 32 OK-32 OCYNKOWANA | 0,84 | zł./szt.
333 | EP-UC-OK40 | OBEJMA KABLA 40 OK-40 OCYNKOWANA | 0,96 | zł./szt.
334 | EP-KO-OB-01E | OBEJMA O-1/E OCYNKOWANA | 10,10 | zł./szt.
335 | EP-KO-OB-O10 | OBEJMA O-10 | 18,88 | zł./szt.
336 | EP-KO-OB-O11 | OBEJMA O-11 | 20,22 | zł./szt.
337 | EP-KO-OB-01A | OBEJMA O-1A/E OCYNKOWANA | 11,90 | zł./szt.
338 | EP-KO-OB-02E | OBEJMA O-2/E OCYNK. | 10,90 | zł./szt.
339 | EP-KO-OB-03E | OBEJMA O-3/E OCYNK. | 12,71 | zł./szt.
340 | EP-KO-OB-05 | OBEJMA O-5 | 32,90 | zł./szt.
341 | EP-KO-OB-OB1 | OBEJMA OB- 1/E | 17,23 | zł./szt.
342 | EP-KO-OB-OB2 | OBEJMA OB- 2/E | 17,23 | zł./szt.
343 | EP-KO-OB-OB3 | OBEJMA OB- 3/E | 19,25 | zł./szt.
344 | EP-KO-OB-OB4 | OBEJMA OB- 4/E | 22,97 | zł./szt.
345 | EP-KO-OB-OB5 | OBEJMA OB- 5/E | 19,85 | zł./szt.
346 | EP-KO-OB-OB6 | OBEJMA OB- 6/E | 21,06 | zł./szt.
347 | EP-KO-OB-OB7 | OBEJMA OB- 7/E | 21,40 | zł./szt.
348 | EP-KO-OB-OB8 | OBEJMA OB- 8/E | 21,58 | zł./szt.
349 | EP-KO-OB-OB9 | OBEJMA OB- 9/E | 24,14 | zł./szt.
350 | EP-KO-OB-OB10 | OBEJMA OB-10/VE | 24,73 | zł./szt.
351 | EP-KO-OB-OB11 | OBEJMA OB-11/VE | 26,19 | zł./szt.
352 | EP-KO-OB-OB12 | OBEJMA OB-12/VE | 27,92 | zł./szt.
353 | EP-KO-OB-OB13 | OBEJMA OB-13/VE | 26,31 | zł./szt.
354 | EP-KO-OB-OB14 | OBEJMA OB-14/VE | 28,86 | zł./szt.
355 | EP-KO-OB-OB30 | OBEJMA OB-30 | 20,24 | zł./szt.
356 | EP-KO-OB-OB31 | OBEJMA OB-31 | 24,22 | zł./szt.
357 | EP-KO-OB-OB32 | OBEJMA OB-32 | 25,00 | zł./szt.
358 | EP-KO-OB-OB33 | OBEJMA OB-33 | 22,50 | zł./szt.
359 | EP-KO-OB-OB34 | OBEJMA OB-34 | 26,44 | zł./szt.
360 | EP-KO-OB-OB35 | OBEJMA OB-35 | 26,70 | zł./szt.
361 | EP-KO-OB-OG1 | OBEJMA OG-1/VE | 20,98 | zł./szt.
362 | EP-KO-OB-OG2 | OBEJMA OG-2/VE | 23,62 | zł./szt.
363 | EP-KO-OB-OP1 | OBEJMA OP-1 | 49,20 | zł./szt.
364 | EP-KO-OB-OS2 | OBEJMA OS-2 STĘŻEJĄCA OCYNK. | 25,37 | zł./szt.
365 | EP-KO-OB-OS3 | OBEJMA OS-3 STĘŻAJĄCA OCYNK. | 28,36 | zł./szt.
366 | EP-KO-OB-OS4 | OBEJMA OS-4 | 33,50 | zł./szt.
367 | EP-KO-OB-OS1/5 | OBEJMA OS-5/OS-1 STĘŻAJĄCA OCYNK. | 21,97 | zł./szt.
368 | EP-KO-OB-OS6 | OBEJMA OS-6 | 14,77 | zł./szt.
369 | EP-KO-OB-OS7 | OBEJMA OS-7 | 16,40 | zł./szt.
370 | EP-KO-OB-OS9 | OBEJMA OS-9 | 39,40 | zł./szt.
371 | EP-KO-OB-OSR2 | OBEJMA OSR-2 | 34,08 | zł./szt.
372 | EP-KO-OB-OSZ | OBEJMA OSZ | 10,28 | zł./szt.
373 | EP-KO-OB-OU1 | OBEJMA OU-1/E USTOJU | 27,22 | zł./szt.
374 | EP-KO-OB-OU2 | OBEJMA OU-2/E OCYNK. | 28,50 | zł./szt.
375 | EP-KO-OB-OU6 | OBEJMA OU-6/VE | 34,86 | zł./szt.
376 | EP-KO-OB-OW | OBEJMA OW OCYNKOWANA | 12,09 | zł./szt.
377 | EP-KO-OB-OWR2 | OBEJMA OWR-2 | 20,50 | zł./szt.
378 | EP-KO-OB-030-090-20 | OBEJMA SZCZUDŁA 300X900 | 60,30 | zł./szt.
379 | EP-KO-OB-032-150-20 | OBEJMA SZCZUDŁA 320X1500 | 72,90 | zł./szt.
380 | EP-KO-OB-TOB18 | OBEJMA T-OB 18/O OCYNKOWANA | 18,30 | zł./szt.
381 | EP-KO-OB-TOB22 | OBEJMA T-OB 22/O OCYNKOWANA | 20,10 | zł./szt.
382 | EP-HA-TOKP | OCZKO T-OKP DO KĄTOWNIKA PERFOROWANEGO Z GWINTEM M12X75 OCYNKOWANE | 4,26 | zł./szt.
383 | EP-HA-TOSO | OCZKO T-OSO DO SŁUPA BETONOWEGO OCYNKOW. | 10,00 | zł./szt.
384 | EP-HA-TZOS | OCZKO T-ZOS 16X200+100 DO SŁUPA BETON.Z ODSADZENIEM | 10,00 | zł./szt.
385 | EP-WL-ODWL48 | OSŁONA ODWL/48 DO WYSIĘGNIKA | 23,00 | zł./szt.
386 | EP-WL-ODWL60 | OSŁONA ODWL/60 DO WYSIĘGNIKA | 27,00 | zł./szt.
387 | EP-KO-SN-OSK1 | OSŁONA OSK-1 | 244,80 | zł./szt.
388 | EP-IN-PACH | PACHOŁEK ODCIĄGU METALOWY | 168,00 | zł./szt.
389 | EP-IN-PD50 | PODKŁADKA PD-50 50X50X4 Z OTWOREM 18 OC. /15 SZTUK = 1 KG/ | 12,26 | zł./szt.
390 | EP-IN-PD60 | PODKŁADKA PD-60 60X60X4 Z OTWOREM 22 OC. /11 SZTUK = 1 KG/ | 11,83 | zł./szt.
391 | EP-IN-PDS50 | PODKŁADKA PDS-50 50X50X4 SPRĘŻYSTA | 1,81 | zł./szt.
392 | EP-IN-PDS60 | PODKŁADKA PDS-60 60X60X4 SPRĘŻYSTA | 2,23 | zł./szt.
393 | EP-KO-NN-POD-250-400 | PODSTAWA 250X400 DO SKRZYNKI NA ŻN MOCOWANIE TYLNIE /bez śrub/ | 130,90 | zł./szt.
394 | EP-KO-NN-POD-250-420 | PODSTAWA 250X420 DO SKRZYNKI NA ŻN MOCOWANIE BOCZNE /bez śrub/ | 135,60 | zł./szt.
395 | EP-KO-ST-PBNV-20 | PODSTAWA PBNV-20 BEZPIECZNIKOWA | 302,28 | zł./szt.
396 | EP-KO-SN-PM2 | POMOST PM-2 MONTAŻOWY STAŁY | 539,10 | zł./szt.
397 | EP-KO-SN-PMS1E | POMOST PMS-1/E MONTAŻOWY SZTYWNY OCYNK. | 350,00 | zł./szt.
398 | EP-KO-ST-POZ1 | POMOST POZ-1 OBSŁUGI | 581,63 | zł./szt.
399 | EP-KO-SN-POD31 | POPRZECZNIK POd-31 ODPOROWY | 1421,00 | zł./szt.
400 | EP-KO-SN-PPD1 | POPRZECZNIK PPd-1 PRZELOTOWY | 180,00 | zł./szt.
401 | EP-KO-SN-PPI2 | POPRZECZNIK PPI-2/ŻN | 212,20 | zł./szt.
402 | EP-KO-ST-PST400IZ | POPRZECZNIK PST-400 LINII IZOLOWANEJ | 279,33 | zł./szt.
403 | EP-KO-SN-PO31/2-DOL | POPRZECZNIK DOLNY OD PO-31/2 | 641,90 | zł./szt.
404 | EP-KO-SN-K2 | POPRZECZNIK K-2 /2X120/ | 581,34 | zł./szt.
405 | EP-KO-SN-KP120 | POPRZECZNIK KP-120 KRAŃCOWY | 1002,73 | zł./szt.
406 | EP-KO-SN-KP120/1 | POPRZECZNIK KP-120/1 KRAŃCOWY | 425,38 | zł./szt.
407 | EP-KO-SN-NP120/1 | POPRZECZNIK NP-120/1 | 1286,70 | zł./szt.
408 | EP-KO-SN-OMD2 | POPRZECZNIK OMD-2 | 883,57 | zł./szt.
409 | EP-KO-SN-OMS2 | POPRZECZNIK OMS-2 | 855,15 | zł./szt.
410 | EP-KO-SN-P120/1 | POPRZECZNIK P120/1 | 1472,54 | zł./szt.
411 | EP-KO-SN-PD2 | POPRZECZNIK PD-2 /2X120/ | 379,98 | zł./szt.
412 | EP-KO-SN-PG2 | POPRZECZNIK PG-2 /2X120/ | 487,75 | zł./szt.
413 | EP-KO-ST-PJ2 | POPRZECZNIK PJ-2 POD IZOLATORY | 234,40 | zł./szt.
414 | EP-KO-NN-PK1E330 | POPRZECZNIK PK-1/E (330) S-80 | 266,70 | zł./szt.
415 | EP-KO-NN-PK1E | POPRZECZNIK PK-1/E (S-80) | 223,20 | zł./szt.
416 | EP-KO-SN-PK1VE | POPRZECZNIK PK-1/VE | 145,85 | zł./szt.
417 | EP-KO-SN-PK10 | POPRZECZNIK PK-10 | 351,90 | zł./szt.
418 | EP-KO-NN-PK100 | POPRZECZNIK PK-100 LINI L-100 | 339,60 | zł./szt.
419 | EP-KO-SN-PK11 | POPRZECZNIK PK-11 | 512,12 | zł./szt.
420 | EP-KO-SN-PK1201S | POPRZECZNIK PK-120/1S | 1788,07 | zł./szt.
421 | EP-KO-SN-PK1A | POPRZECZNIK PK-1A | 168,24 | zł./szt.
422 | EP-KO-NN-PK2E | POPRZECZNIK PK-2/E KRAŃCOWY SŁ.WIROWEGO (S-115) | 311,80 | zł./szt.
423 | EP-KO-SN-PK2VE | POPRZECZNIK PK-2/VE | 278,18 | zł./szt.
424 | EP-KO-SN-PK20E | POPRZECZNIK PK-20/E | 572,40 | zł./szt.
425 | EP-KO-SN-PK20A | POPRZECZNIK PK-20A | 541,90 | zł./szt.
426 | EP-KO-SN-PK21 | POPRZECZNIK PK-21 KRAŃCOWY | 509,16 | zł./szt.
427 | EP-KO-SN-PK2B | POPRZECZNIK PK-2B | 419,93 | zł./szt.
428 | EP-KO-SN-PK30 | POPRZECZNIK PK-30 | 550,63 | zł./szt.
429 | EP-KO-SN-PK31 | POPRZECZNIK PK-31 | 532,14 | zł./szt.
430 | EP-KO-SN-PK351 | POPRZECZNIK PK-351 OCYNK. | 584,51 | zł./szt.
431 | EP-KO-SN-PK352 | POPRZECZNIK PK-352 OC.OGNIOWO | 551,93 | zł./szt.
432 | EP-KO-SN-PK3A | POPRZECZNIK PK-3A | 166,05 | zł./szt.
433 | EP-KO-SN-PK4 | POPRZECZNIK PK-4 | 139,73 | zł./szt.
434 | EP-KO-SN-PK4VE | POPRZECZNIK PK-4/VE (13.5/12) | 135,20 | zł./szt.
435 | EP-KO-SN-PK4A | POPRZECZNIK PK-4A (310) +KĄTOWNIK | 161,97 | zł./szt.
436 | EP-KO-SN-PK-5A | POPRZECZNIK PK-5A | 240,35 | zł./szt.
437 | EP-KO-SN-PK6VE | POPRZECZNIK PK-6/VE | 428,60 | zł./szt.
438 | EP-KO-SN-PK7 | POPRZECZNIK PK-7 | 167,93 | zł./szt.
439 | EP-KO-SN-PK9 | POPRZECZNIK PK-9 | 369,03 | zł./szt.
440 | EP-KO-SN-PKS22 | POPRZECZNIK PK/S-22 | 107,20 | zł./szt.
441 | EP-KO-SN-PKS23 | POPRZECZNIK PK/S-23 | 120,60 | zł./szt.
442 | EP-KO-NN-PKB1E | POPRZECZNIK PKB-1/E S- 80 | 227,90 | zł./szt.
443 | EP-KO-NN-PKB2E | POPRZECZNIK PKB-2/E S-115 | 257,20 | zł./szt.
444 | EP-KO-SN-PKD20 | POPRZECZNIK PKd-20 KRAŃCOWY | 492,00 | zł./szt.
445 | EP-KO-SN-PKI1 | POPRZECZNIK PKI-1 | 399,91 | zł./szt.
446 | EP-KO-SN-PKI1-ŻN | POPRZECZNIK PKI-1/ŻN | 405,85 | zł./szt.
447 | EP-KO-SN-PKI2 | POPRZECZNIK PKI-2 | 394,70 | zł./szt.
448 | EP-KO-SN-PKI3-BSW | POPRZECZNIK PKI-3/BSW | 405,85 | zł./szt.
449 | EP-KO-SN-PKI3E | POPRZECZNIK PKI-3/E KRAŃCOWY | 554,64 | zł./szt.
450 | EP-KO-NN-PKR4 | POPRZECZNIK PKR-4 OCYNKOWANY | 175,00 | zł./szt.
451 | EP-KO-SN-PKS32 | POPRZECZNIK PKS-32 krańcowy | 1171,60 | zł./szt.
452 | EP-KO-SN-PKZ1 | POPRZECZNIK PKZ-1 | 245,60 | zł./szt.
453 | EP-KO-NN-PN1E | POPRZECZNIK PN- 1/E NAROŻNY (S-80) | 206,30 | zł./szt.
454 | EP-KO-NN-PN2E | POPRZECZNIK PN- 2/E NAROŻNY SŁUP WIROWY (S-115) | 244,90 | zł./szt.
455 | EP-KO-NN-PN3E | POPRZECZNIK PN- 3/E NAROŻNY SŁUPA WIROWEGO (S-80) | 246,90 | zł./szt.
456 | EP-KO-NN-PN4E | POPRZECZNIK PN- 4/E NAROŻNY SŁUPA WIROWEGO POJEDYNCZEGO | 302,90 | zł./szt.
457 | EP-KO-SN-PN1A | POPRZECZNIK PN-1 A | 277,60 | zł./szt.
458 | EP-KO-SN-PN1VE | POPRZECZNIK PN-1/VE | 162,10 | zł./szt.
459 | EP-KO-SN-PN11E | POPRZECZNIK PN-11/E | 87,00 | zł./szt.
460 | EP-KO-SN-PN12VE | POPRZECZNIK PN-12/VE | 117,00 | zł./szt.
461 | EP-KO-SN-PN20 | POPRZECZNIK PN-20 | 370,20 | zł./szt.
462 | EP-KO-SN-PN21 | POPRZECZNIK PN-21 OCYNKOWANY | 385,60 | zł./szt.
463 | EP-KO-SN-PN22-23 | POPRZECZNIK PN-22/PN-23 | 588,90 | zł./szt.
464 | EP-KO-SN-PN25 | POPRZECZNIK PN-25 | 508,30 | zł./szt.
465 | EP-KO-SN-PN3E | POPRZECZNIK PN-3/E LINIA SN | 233,30 | zł./szt.
466 | EP-KO-SN-PN30 | POPRZECZNIK PN-30 NAROŻNY | 460,90 | zł./szt.
467 | EP-KO-SN-PN32 | POPRZECZNIK PN-32 | 565,70 | zł./szt.
468 | EP-KO-SN-PN33 | POPRZECZNIK PN-33 NAROŻNY | 704,20 | zł./szt.
469 | EP-KO-SN-PN351 | POPRZECZNIK PN-351 | 456,60 | zł./szt.
470 | EP-KO-SN-PN352 | POPRZECZNIK PN-352 OCYNK | 549,60 | zł./szt.
471 | EP-KO-SN-PN352E | POPRZECZNIK PN-352/E OCYNK. | 568,70 | zł./szt.
472 | EP-KO-SN-PN353E | POPRZECZNIK PN-353/E | 1007,50 | zł./szt.
473 | EP-KO-SN-PN354 | POPRZECZNIK PN-354 OCYNK. | 550,00 | zł./szt.
474 | EP-KO-SN-PN354E | POPRZECZNIK PN-354/E OCYNK. | 1067,00 | zł./szt.
475 | EP-KO-SN-PN355E | POPRZECZNIK PN-355/E NA WISIORY | 993,60 | zł./szt.
476 | EP-KO-SN-PN357E | POPRZECZNIK PN-357/E OCYNK. | 1181,60 | zł./szt.
477 | EP-KO-SN-PN36 | POPRZECZNIK PN-36 NAROŻNY | 1039,70 | zł./szt.
478 | EP-KO-SN-PN37 | POPRZECZNIK PN-37 NAROŻNY | 1035,10 | zł./szt.
479 | EP-KO-SN-PN3A | POPRZECZNIK PN-3A | 436,00 | zł./szt.
480 | EP-KO-NN-PN4 | POPRZECZNIK PN-4 OCYNKOWANY | 170,20 | zł./szt.
481 | EP-KO-SN-PN4VE | POPRZECZNIK PN-4/VE NAROŻNY | 239,40 | zł./szt.
482 | EP-KO-SN-PN50 | POPRZECZNIK PN-50 | 1194,90 | zł./szt.
483 | EP-KO-SN-PN51 | POPRZECZNIK PN-51 NAROŻNY | 1250,00 | zł./szt.
484 | EP-KO-SN-PN53 | POPRZECZNIK PN-53 | 1253,00 | zł./szt.
485 | EP-KO-SN-PN70/130 | POPRZECZNIK PN-70/130 | 1510,00 | zł./szt.
486 | EP-KO-SN-PN70/155 | POPRZECZNIK PN-70/155 | 1550,00 | zł./szt.
487 | EP-KO-SN-PN701 | POPRZECZNIK PN-701 | 1326,00 | zł./szt.
488 | EP-KO-SN-PN701E | POPRZECZNIK PN-701/E | 1251,00 | zł./szt.
489 | EP-KO-SN-PN702E | POPRZECZNIK PN-702/E | 1165,00 | zł./szt.
490 | EP-KO-SN-PN9VE | POPRZECZNIK PN-9/VE | 470,00 | zł./szt.
491 | EP-KO-NN-PNB1 | POPRZECZNIK PNB-1 | 301,90 | zł./szt.
492 | EP-KO-NN-PNB2 | POPRZECZNIK PNB-2 (TKS-115) | 387,40 | zł./szt.
493 | EP-KO-SN-PND21 | POPRZECZNIK PNd- 21 NAROŻNY | 392,00 | zł./szt.
494 | EP-KO-SN-PNI1 | POPRZECZNIK PNI-1 | 390,00 | zł./szt.
495 | EP-KO-SN-PNI2 | POPRZECZNIK PNI-2 | 593,00 | zł./szt.
496 | EP-KO-SN-PNI2-ZN | POPRZECZNIK PNI-2/ZN | 191,00 | zł./szt.
497 | EP-KO-SN-PNI3 | POPRZECZNIK PNI-3 | 625,00 | zł./szt.
498 | EP-KO-SN-PNI6-ZN | POPRZECZNIK PNI-6/ŻN | 759,00 | zł./szt.
499 | EP-KO-NN-PNR4 | POPRZECZNIK PNR-4 OCYN. (S-80) | 230,80 | zł./szt.
500 | EP-KO-SN-PO21 | POPRZECZNIK PO-21 ODPOR.-SKRZYŻ. | 941,00 | zł./szt.
501 | EP-KO-SN-PO22 | POPRZECZNIK PO-22 | 612,50 | zł./szt.
502 | EP-KO-SN-PO23E | POPRZECZNIK PO-23/E | 550,00 | zł./szt.
503 | EP-KO-SN-PO30 | POPRZECZNIK PO-30 OCYNKOWANY | 621,50 | zł./szt.
504 | EP-KO-SN-PO301A | POPRZECZNIK PO-301A | 562,00 | zł./szt.
505 | EP-KO-SN-PO301B | POPRZECZNIK PO-301B | 513,90 | zł./szt.
506 | EP-KO-SN-PO31/2 | POPRZECZNIK PO-31/2 ODPOROWY | 1182,50 | zł./szt.
507 | EP-KO-SN-PO32/1 | POPRZECZNIK PO-32/1 | 993,00 | zł./szt.
508 | EP-KO-SN-PO32/2 | POPRZECZNIK PO-32/2 OCYNK. | 1219,00 | zł./szt.
509 | EP-KO-SN-PO33 | POPRZECZNIK PO-33 | 1280,00 | zł./szt.
510 | EP-KO-SN-PO351E | POPRZECZNIK PO-351/E OCYNK. | 667,20 | zł./szt.
511 | EP-KO-SN-PO352E | POPRZECZNIK PO-352/E OC. | 552,50 | zł./szt.
512 | EP-KO-SN-PO354E | POPRZECZNIK PO-354/E OCYNK. | 671,90 | zł./szt.
513 | EP-KO-SN-PO50 | POPRZECZNIK PO-50 ODPOROWY | 1367,50 | zł./szt.
514 | EP-KO-SN-PO51 | POPRZECZNIK PO-51 ODPOROWY | 1697,80 | zł./szt.
515 | EP-KO-SN-PO70 | POPRZECZNIK PO-70 | 1696,00 | zł./szt.
516 | EP-KO-SN-PO701E | POPRZECZNIK PO-701/E | 1460,00 | zł./szt.
517 | EP-KO-SN-POD-E | POPRZECZNIK POD-ELEMENT | 101,80 | zł./szt.
518 | EP-KO-SN-POD-P | POPRZECZNIK POD-PROFIL | 147,10 | zł./szt.
519 | EP-KO-SN-PON1VE | POPRZECZNIK PON-1/VE | 213,50 | zł./szt.
520 | EP-KO-SN-PON2 | POPRZECZNIK PON-2/V | 300,20 | zł./szt.
521 | EP-KO-SN-PON2B | POPRZECZNIK PON-2B | 482,50 | zł./szt.
522 | EP-KO-SN-PON3 | POPRZECZNIK PON-3 | 473,00 | zł./szt.
523 | EP-KO-SN-PON30 | POPRZECZNIK PON-30 | 641,90 | zł./szt.
524 | EP-KO-SN-PON4 | POPRZECZNIK PON-4 | 352,80 | zł./szt.
525 | EP-KO-SN-PON50 | POPRZECZNIK PON-50 | 1435,70 | zł./szt.
526 | EP-KO-SN-PON51 | POPRZECZNIK PON-51 | 2072,00 | zł./szt.
527 | EP-KO-SN-PON701E | POPRZECZNIK PON-701/E | 1428,00 | zł./szt.
528 | EP-KO-SN-PP1A | POPRZECZNIK PP- 1 A | 206,40 | zł./szt.
529 | EP-KO-NN-PP1E | POPRZECZNIK PP- 1/E N-80 PRZELOTOWY | 67,95 | zł./szt.
530 | EP-KO-NN-PP2E | POPRZECZNIK PP- 2/E N-95 PRZELOTOWY | 70,96 | zł./szt.
531 | EP-KO-SN-PP2VE | POPRZECZNIK PP- 2/VE | 129,00 | zł./szt.
532 | EP-KO-SN-PP2A-ŻN | POPRZECZNIK PP- 2A ŻN | 384,00 | zł./szt.
533 | EP-KO-NN-PP3E | POPRZECZNIK PP- 3/E N-80 PRZELOTOWY | 69,70 | zł./szt.
534 | EP-KO-NN-PP4-N95 | POPRZECZNIK PP- 4 N-95 PRZELOTOWY | 116,60 | zł./szt.
535 | EP-KO-NN-PP4 | POPRZECZNIK PP- 4 PRZELOT. OCYNK. | 114,40 | zł./szt.
536 | EP-KO-NN-PP4E | POPRZECZNIK PP- 4/E N-95 PRZELOTOWY | 72,70 | zł./szt.
537 | EP-KO-NN-PP4-OS6 | POPRZECZNIK PP- 4/E OBEJMA OS-6 | 72,20 | zł./szt.
538 | EP-KO-SN-PP7-BSW | POPRZECZNIK PP- 7 NA BSW | 215,00 | zł./szt.
539 | EP-KO-SN-PP9 | POPRZECZNIK PP- 9 | 430,90 | zł./szt.
540 | EP-KO-SN-PP9-ŻN | POPRZECZNIK PP- 9 SŁUP ŻN | 385,00 | zł./szt.
541 | EP-KO-SN-PP1VE | POPRZECZNIK PP-1/VE | 117,80 | zł./szt.
542 | EP-KO-SN-PP12VE | POPRZECZNIK PP-12/VE | 61,50 | zł./szt.
543 | EP-KO-SN-PP15/VE | POPRZECZNIK PP-15/VE | 56,40 | zł./szt.
544 | EP-KO-SN-PP20 | POPRZECZNIK PP-20 | 366,50 | zł./szt.
545 | EP-KO-SN-PP20B/U | POPRZECZNIK PP-20 B /U PRZELOTOWY UNIWERSALNY | 323,30 | zł./szt.
546 | EP-KO-SN-PP21 | POPRZECZNIK PP-21 OCYNKOWANY | 396,40 | zł./szt.
547 | EP-KO-SN-PP22 | POPRZECZNIK PP-22 | 376,80 | zł./szt.
548 | EP-KO-SN-PP22/1 | POPRZECZNIK PP-22/1 | 280,80 | zł./szt.
549 | EP-KO-SN-PP22/2 | POPRZECZNIK PP-22/2 | 371,40 | zł./szt.
550 | EP-KO-SN-PP23/U | POPRZECZNIK PP-23 /U PRZELOTOWY UNIWERSALNY | 408,20 | zł./szt.
551 | EP-KO-SN-PP23M | POPRZECZNIK PP-23 ZMODYFIKOWANY | 650,00 | zł./szt.
552 | EP-KO-SN-PP23/1 | POPRZECZNIK PP-23/1 | 405,80 | zł./szt.
553 | EP-KO-SN-PP2A | POPRZECZNIK PP-2A WIROWY | 379,90 | zł./szt.
554 | EP-KO-NN-PP-3/100 | POPRZECZNIK PP-3/100 | 140,00 | zł./szt.
555 | EP-KO-SN-PP301B/1 | POPRZECZNIK PP-301B/1 | 393,30 | zł./szt.
556 | EP-KO-SN-PP30A/1 | POPRZECZNIK PP-30A/1 | 401,50 | zł./szt.
557 | EP-KO-SN-PP311A/1 | POPRZECZNIK PP-311A/1PRZELOTOWY | 406,90 | zł./szt.
558 | EP-KO-SN-PP311A/2 | POPRZECZNIK PP-311A/2 PRZEL. | 351,40 | zł./szt.
559 | EP-KO-SN-PP311B/1 | POPRZECZNIK PP-311B/1 PRZELOTOWY | 393,40 | zł./szt.
560 | EP-KO-SN-PP311B/2 | POPRZECZNIK PP-311B/2 PRZEL. | 351,40 | zł./szt.
561 | EP-KO-SN-PP31A | POPRZECZNIK PP-31A PRZELOTOWY | 429,60 | zł./szt.
562 | EP-KO-SN-PP331B/2 | POPRZECZNIK PP-331 B/2 | 386,60 | zł./szt.
563 | EP-KO-SN-PP34/1 | POPRZECZNIK PP-34/1 PRZELOTOWY | 335,60 | zł./szt.
564 | EP-KO-SN-PP35/1 | POPRZECZNIK PP-35/1 PRZELOTOWY | 394,60 | zł./szt.
565 | EP-KO-SN-PP351 | POPRZECZNIK PP-351 A | 451,80 | zł./szt.
566 | EP-KO-SN-PP351E | POPRZECZNIK PP-351/E | 416,30 | zł./szt.
567 | EP-KO-SN-PP352 | POPRZECZNIK PP-352 A OCYNK. | 479,40 | zł./szt.
568 | EP-KO-SN-PP352E | POPRZECZNIK PP-352/E | 518,60 | zł./szt.
569 | EP-KO-SN-PP36/1 | POPRZECZNIK PP-36/1 PRZELOTOWY | 370,60 | zł./szt.
570 | EP-KO-SN-PP38 | POPRZECZNIK PP-38 | 189,40 | zł./szt.
571 | EP-KO-SN-PP39 | POPRZECZNIK PP-39 | 233,40 | zł./szt.
572 | EP-KO-SN-PP3A | POPRZECZNIK PP-3A | 394,90 | zł./szt.
573 | EP-KO-SN-PP40 | POPRZECZNIK PP-40 | 191,70 | zł./szt.
574 | EP-KO-SN-PP41 | POPRZECZNIK PP-41 | 234,30 | zł./szt.
575 | EP-KO-SN-PP50 | POPRZECZNIK PP-50 | 628,80 | zł./szt.
576 | EP-KO-SN-PP51 | POPRZECZNIK PP-51 | 631,10 | zł./szt.
577 | EP-KO-SN-PP52 | POPRZECZNIK PP-52 | 566,60 | zł./szt.
578 | EP-KO-SN-PP7E | POPRZECZNIK PP-7/E | 220,00 | zł./szt.
579 | EP-KO-SN-PP701 | POPRZECZNIK PP-701 | 624,10 | zł./szt.
580 | EP-KO-SN-PP701E | POPRZECZNIK PP-701/E | 648,00 | zł./szt.
581 | EP-KO-SN-PP702 | POPRZECZNIK PP-702 | 677,30 | zł./szt.
582 | EP-KO-SN-PP702E | POPRZECZNIK PP-702/E | 686,40 | zł./szt.
583 | EP-KO-SN-PP8 | POPRZECZNIK PP-8 | 319,40 | zł./szt.
584 | EP-KO-SN-PPD2 | POPRZECZNIK PPd-2 PRZELOTOWY | 147,10 | zł./szt.
585 | EP-KO-SN-PPI1 | POPRZECZNIK PPI-1 | 201,00 | zł./szt.
586 | EP-KO-SN-PPI1VE | POPRZECZNIK PPI-1/VE | 287,10 | zł./szt.
587 | EP-KO-SN-PPI1-D | POPRZECZNIK PPI-1D | 210,60 | zł./szt.
588 | EP-KO-SN-PPL1E | POPRZECZNIK PPL 1/E OCYNKOWANY | 202,80 | zł./szt.
589 | EP-KO-SN-PPL2E | POPRZECZNIK PPL 2/E OCYNKOWANY | 236,00 | zł./szt.
590 | EP-KO-SN-PPL3E | POPRZECZNIK PPL 3/E OCYNKOWANY | 165,50 | zł./szt.
591 | EP-KO-SN-PPL6E | POPRZECZNIK PPL 6/E OCYNKOWANY | 205,70 | zł./szt.
592 | EP-KO-SN-PPL1 | POPRZECZNIK PPL-1 | 76,70 | zł./szt.
593 | EP-KO-SN-PPL2 | POPRZECZNIK PPL-2 | 118,20 | zł./szt.
594 | EP-KO-SN-PPL3 | POPRZECZNIK PPL-3 | 108,20 | zł./szt.
595 | EP-KO-NN-PPRZ | POPRZECZNIK PPRZ II | 46,90 | zł./szt.
596 | EP-KO-SN-PPS23 | POPRZECZNIK PPS-23 | 285,30 | zł./szt.
597 | EP-KO-SN-PPWS1 | POPRZECZNIK PPW/S-1 PRZELOTOWY | 62,20 | zł./szt.
598 | EP-KO-SN-PPWS2 | POPRZECZNIK PPW/S-2 PRZELOTOWY | 73,80 | zł./szt.
599 | EP-KO-SN-PR20E | POPRZECZNIK PR-20/E | 144,00 | zł./szt.
600 | EP-KO-SN-PR21 | POPRZECZNIK PR-21 ROZGAŁĘŹNY | 281,20 | zł./szt.
601 | EP-KO-SN-PR22 | POPRZECZNIK PR-22 | 182,00 | zł./szt.
602 | EP-KO-SN-PR23 | POPRZECZNIK PR-23 | 268,00 | zł./szt.
603 | EP-KO-SN-PR30 | POPRZECZNIK PR-30 ROZGAŁĘŹNY | 211,90 | zł./szt.
604 | EP-KO-SN-PR30E | POPRZECZNIK PR-30/E | 330,50 | zł./szt.
605 | EP-KO-SN-PR31 | POPRZECZNIK PR-31 ROZGAŁĘŹNY | 216,40 | zł./szt.
606 | EP-KO-SN-PR31E | POPRZECZNIK PR-31/E | 236,30 | zł./szt.
607 | EP-KO-SN-PR31A | POPRZECZNIK PR-31A ROZGAŁĘŹNY | 217,90 | zł./szt.
608 | EP-KO-SN-PR32 | POPRZECZNIK PR-32 | 279,80 | zł./szt.
609 | EP-KO-SN-PR32A | POPRZECZNIK PR-32A ROZGAŁĘŹNY | 301,90 | zł./szt.
610 | EP-KO-SN-PR34B | POPRZECZNIK PR-34B | 227,70 | zł./szt.
611 | EP-KO-SN-PR35 | POPRZECZNIK PR-35 | 50,80 | zł./szt.
612 | EP-KO-SN-PR35-ZN | POPRZECZNIK PR-35 /BOCIEK/ | 340,70 | zł./szt.
613 | EP-KO-SN-PR351 | POPRZECZNIK PR-351 ROZGAŁĘŻNY | 604,50 | zł./szt.
614 | EP-KO-SN-PR352 | POPRZECZNIK PR-352 | 274,60 | zł./szt.
615 | EP-KO-SN-PR352E | POPRZECZNIK PR-352/E | 199,50 | zł./szt.
616 | EP-KO-SN-PR354E | POPRZECZNIK PR-354/E | 106,20 | zł./szt.
617 | EP-KO-SN-PR39 | POPRZECZNIK PR-39 | 267,70 | zł./szt.
618 | EP-KO-SN-PR40 | POPRZECZNIK PR-40 | 290,50 | zł./szt.
619 | EP-KO-SN-PR41 | POPRZECZNIK PR-41 | 290,50 | zł./szt.
620 | EP-KO-SN-PR41E | POPRZECZNIK PR-41/E | 312,00 | zł./szt.
621 | EP-KO-SN-PR42 | POPRZECZNIK PR-42 | 194,50 | zł./szt.
622 | EP-KO-SN-PR43 | POPRZECZNIK PR-43 | 187,10 | zł./szt.
623 | EP-KO-SN-PR44 | POPRZECZNIK PR-44 | 284,00 | zł./szt.
624 | EP-KO-SN-PR70 | POPRZECZNIK PR-70 | 692,40 | zł./szt.
625 | EP-KO-SN-PRD21 | POPRZECZNIK PRd-21 ROZGAŁĘŹNY | 262,50 | zł./szt.
626 | EP-KO-SN-PRI1 | POPRZECZNIK PRI-1 | 160,40 | zł./szt.
627 | EP-KO-SN-PRI1-BSW | POPRZECZNIK PRI-1 SŁUP BSW | 148,60 | zł./szt.
628 | EP-KO-SN-PRI1-ŻN | POPRZECZNIK PRI-1 SŁUP ŻN | 147,30 | zł./szt.
629 | EP-KO-SN-PRK2A/VE | POPRZECZNIK PRK 2A/VE | 143,20 | zł./szt.
630 | EP-KO-SN-PRK351E | POPRZECZNIK PRK-351/E | 571,90 | zł./szt.
631 | EP-KO-SN-PRK352E | POPRZECZNIK PRK-352/E OCYNK. | 661,20 | zł./szt.
632 | EP-KO-SN-PRK353E | POPRZECZNIK PRK-353/E | 613,70 | zł./szt.
633 | EP-KO-SN-PRK50 | POPRZECZNIK PRK-50 | 288,90 | zł./szt.
634 | EP-KO-SN-PRK51 | POPRZECZNIK PRK-51 | 276,80 | zł./szt.
635 | EP-KO-SN-PRK53 | POPRZECZNIK PRK-53 | 621,90 | zł./szt.
636 | EP-KO-SN-PRK54 | POPRZECZNIK PRK-54 | 666,30 | zł./szt.
637 | EP-KO-SN-PRK55 | POPRZECZNIK PRK-55 | 687,70 | zł./szt.
638 | EP-KO-SN-PRK56 | POPRZECZNIK PRK-56 | 716,30 | zł./szt.
639 | EP-KO-SN-PRK57 | POPRZECZNIK PRK-57 ROZGAŁĘŹNY /bez śrub/ | 765,30 | zł./szt.
640 | EP-KO-SN-PRK701 | POPRZECZNIK PRK-701 | 1045,00 | zł./szt.
641 | EP-KO-SN-PRK701E | POPRZECZNIK PRK-701/E | 669,90 | zł./szt.
642 | EP-KO-SN-PRK702E | POPRZECZNIK PRK-702/E | 756,60 | zł./szt.
643 | EP-KO-SN-PRN50 | POPRZECZNIK PRN-50 ROZGAŁĘŹNY | 849,70 | zł./szt.
644 | EP-KO-SN-PRN701E | POPRZECZNIK PRN-701/E | 866,30 | zł./szt.
645 | EP-KO-SN-PRP120 | POPRZECZNIK PRP-120 | 425,10 | zł./szt.
646 | EP-KO-SN-PRP120/1 | POPRZECZNIK PRP-120/1 | 331,70 | zł./szt.
647 | EP-KO-SN-PRP353E | POPRZECZNIK PRP-353/E | 255,40 | zł./szt.
648 | EP-KO-SN-PRP355E | POPRZECZNIK PRP-355/E | 236,40 | zł./szt.
649 | EP-KO-SN-PRP357E | POPRZECZNIK PRP-357/E ROZGAŁĘŻNY | 247,90 | zł./szt.
650 | EP-KO-SN-PRP50 | POPRZECZNIK PRP-50 | 337,00 | zł./szt.
651 | EP-KO-SN-PRP70 | POPRZECZNIK PRP-70 | 285,20 | zł./szt.
652 | EP-KO-SN-PRP701E | POPRZECZNIK PRP-701/E OCYNK. | 331,30 | zł./szt.
653 | EP-KO-SN-PRP702E | POPRZECZNIK PRP-702/E OCYNK. | 287,40 | zł./szt.
654 | EP-KO-SN-PRP703E | POPRZECZNIK PRP-703/E OCYNK. | 318,30 | zł./szt.
655 | EP-KO-SN-PRP704E | POPRZECZNIK PRP-704/E OCYNK. | 115,90 | zł./szt.
656 | EP-KO-SN-PRS30 | POPRZECZNIK PRS-30 | 179,15 | zł./szt.
657 | EP-KO-SN-PRS31 | POPRZECZNIK PRS-31 | 538,10 | zł./szt.
658 | EP-KO-SN-PS12VE | POPRZECZNIK PS-12/VE | 101,90 | zł./szt.
659 | EP-KO-SN-PS120/1 | POPRZECZNIK PS-120/1 | 1981,00 | zł./szt.
660 | EP-KO-SN-PS1A | POPRZECZNIK PS-1A 2 NOGI | 429,85 | zł./szt.
661 | EP-KO-SN-PS1AŻN | POPRZECZNIK PS-1A/ŻN | 485,60 | zł./szt.
662 | EP-KO-SN-PS2 | POPRZECZNIK PS-2 /2X120/ | 384,00 | zł./szt.
663 | EP-KO-SN-PS2E | POPRZECZNIK PS-2/VE | 253,50 | zł./szt.
664 | EP-KO-SN-PS20 | POPRZECZNIK PS-20 SKRZYŻOWANIOWY | 568,70 | zł./szt.
665 | EP-KO-SN-PS30 | POPRZECZNIK PS-30 /PROFIL/ | 582,20 | zł./szt.
666 | EP-KO-SN-PS35 | POPRZECZNIK PS-35 SKRZYŻ. OCYNK. | 703,80 | zł./szt.
667 | EP-KO-SN-PS35E | POPRZECZNIK PS-35/E SKRZYŻ. OCYNK. | 695,20 | zł./szt.
668 | EP-KO-SN-PS3A | POPRZECZNIK PS-3A | 394,30 | zł./szt.
669 | EP-KO-SN-PS3A-BSW | POPRZECZNIK PS-3A/BSW PRZELOTOWY | 368,00 | zł./szt.
670 | EP-KO-SN-PS70E | POPRZECZNIK PS-70/E | 1061,90 | zł./szt.
671 | EP-KO-SN-PSI1E | POPRZECZNIK PSI-1 EPV, DR. | 503,90 | zł./szt.
672 | EP-KO-SN-PSI1 | POPRZECZNIK PSI-1 ŻN BSW | 299,90 | zł./szt.
673 | EP-KO-SN-PSI2 | POPRZECZNIK PSI-2 | 230,00 | zł./szt.
674 | EP-KO-SN-PSI2-D | POPRZECZNIK PSI-2 /D | 279,80 | zł./szt.
675 | EP-KO-SN-PSI2-BSW | POPRZECZNIK PSI-2/BSW | 219,40 | zł./szt.
676 | EP-KO-SN-PSI3 | POPRZECZNIK PSI-3 | 312,00 | zł./szt.
677 | EP-KO-SN-PSI4 | POPRZECZNIK PSI-4 | 341,40 | zł./szt.
678 | EP-KO-ST-PST250 | POPRZECZNIK PST-250 STACYJNY | 616,77 | zł./szt.
679 | EP-KO-ST-PST400 | POPRZECZNIK PST-400 | 487,20 | zł./szt.
680 | EP-KO-SN-PW20 | POPRZECZNIK PW-20 | 55,20 | zł./szt.
681 | EP-KO-SN-PW21 | POPRZECZNIK PW-21 | 50,80 | zł./szt.
682 | EP-KO-SN-PW22 | POPRZECZNIK PW-22 | 74,90 | zł./szt.
683 | EP-KO-SN-PW23 | POPRZECZNIK PW-23 | 89,00 | zł./szt.
684 | EP-KO-SN-PW24 | POPRZECZNIK PW-24 WIERZCHOŁKA SŁUPA | 111,90 | zł./szt.
685 | EP-KO-SN-PZI1 | POPRZECZNIK PZI-1 | 90,50 | zł./szt.
686 | EP-KO-SN-PZI2 | POPRZECZNIK PZI-2 | 71,70 | zł./szt.
687 | EP-KO-SN-PZI3 | POPRZECZNIK PZI-3 | 102,00 | zł./szt.
688 | EP-KO-SN-RP120 | POPRZECZNIK RP-120 | 387,30 | zł./szt.
689 | EP-KO-SN-RD | RAMA RD DOLNA /bez obejm/ | 370,00 | zł./szt.
690 | EP-KO-SN-RD55 | RAMA RD-55 DOLNA + 4 OBEJMY OB-9 | 466,00 | zł./szt.
691 | EP-KO-SN-RG | RAMA RG GÓRNA /bez obejm/ | 363,60 | zł./szt.
692 | EP-KO-SN-RG55 | RAMA RG-55 GÓRNA + 4 OBEJMY OB-8 | 448,30 | zł./szt.
693 | EP-IN-RK1 | RAMKA RK-1 | 4,02 | zł./szt.
694 | EP-IN-RK2 | RAMKA RK-2 | 6,08 | zł./szt.
695 | EP-IN-RK3 | RAMKA RK-3 | 7,74 | zł./szt.
696 | EP-IN-RAPER-SB | RAPER-UCHWYT NA SŁUP BETONOWY. | 7,87 | zł./szt.
697 | EP-IN-RAPER-SD | RAPER-UCHWYT NA SŁUP DREWNIANY | 9,01 | zł./szt.
698 | EP-KO-NN-RS15 | ROZPORA RS-15/O OCYN. OGNIOWO KPL. | 202,00 | zł./szt.
699 | EP-KO-SN-RS25 | ROZPORA RS-25 OCYNK OGNIOWY | 1320,00 | zł./szt.
700 | EP-KO-SN-RSI1 | ROZPORA RSI-1 SŁUP DREWNIANY | 653,70 | zł./szt.
701 | EP-KR-SN-RSZN | ROZPORA SŁUPA ROZKROCZNEGO ( 2SZT/KPL) | 506,90 | zł./szt.
702 | EP-KO-SN-R15 | ROZPÓRKA R-15 /2X120/ SŁUPA ROZKRACZNEGO | 557,40 | zł./szt.
703 | EP-KO-SN-RS15/30 | ROZPÓRKA RS 15/30 SŁUP ROZKRACZNY | 734,30 | zł./szt.
704 | EP-KO-SN-RS25A | ROZPÓRKA RS-25A SŁUPA ROZKRACZNEGO NA BSW | 593,60 | zł./szt.
705 | EP-IN-RUP-110 | ROŻEK PROSTY L-110 UZIEMIAJĄCY | 9,86 | zł./szt.
706 | EP-IN-RI1 | ROŻEK RI-1 OCHRONNY | 9,15 | zł./szt.
707 | EP-IN-RI4 | ROŻEK RI-4 OCHRONNY | 7,42 | zł./szt.
708 | EP-IN-RI5 | ROŻEK RI-5 OCHRONNY L-110 | 3,60 | zł./szt.
709 | EP-IN-RI6 | ROŻEK RI-6 OCHRONNY L-200 | 4,36 | zł./szt.
710 | EP-IN-RUP-60 | ROŻEK RUP L=60 UZIEM.PROSTY OCYNKOWANY | 6,53 | zł./szt.
711 | EP-IN-RUP-180 | ROŻEK RUP-D UZIEM.PROSTY DŁUGI L-180 | 8,72 | zł./szt.
712 | EP-IN-RUS-110 | ROŻEK RUS L=110 UZIEM.SKOŚNY OCYNK. | 8,43 | zł./szt.
713 | EP-IN-RUS-180 | ROŻEK RUS-D UZIEM.SKOŚNY DŁUGI L-180 | 10,01 | zł./szt.
714 | EP-KO-NN-WRP-60/2000 | STOJAK WRP FI-60 2.0MB | 123,12 | zł./szt.
715 | EP-KO-NN-WRP-60/2500 | STOJAK WRP FI-60 2.5MB | 148,25 | zł./szt.
716 | EP-KO-NN-WRP-60/3000 | STOJAK WRP FI-60 3.0MB | 176,40 | zł./szt.
717 | EP-KO-NN-WRP-48/2500 | STOJAK WRP-1 FI.48 L=2,5 MB | 103,08 | zł./szt.
718 | EP-KO-NN-WRP-48/3000 | STOJAK WRP-1 FI.48 L=3,0 MB | 122,43 | zł./szt.
719 | EP-IN-SZ-0PE | SZYNA 0+PE/ZK-3 KOMPLETNA | 39,00 | zł./szt.
720 | EP-IN-SZ-ZK380 | SZYNA DO ZK-1 L-380 OCYNKOWANA | 5,39 | zł./szt.
721 | EP-IN-SZ-ZK580 | SZYNA DO ZK-2 L-580 OCYNKOWANA | 8,90 | zł./szt.
722 | EP-IN-SZ-ZK780 | SZYNA DO ZK-3 L-780 OCYNKOWANA | 9,70 | zł./szt.
723 | EP-IN-SZ-ZK820 | SZYNA DO ZK-3 L-820 OCYNKOWANA | 10,00 | zł./szt.
724 | EP-IN-SZ-ZK750 | SZYNA NOŚNA L- 750 | 8,25 | zł./szt.
725 | EP-IN-SZ-ZK1020 | SZYNA NOŚNA L-1020 | 11,80 | zł./szt.
726 | EP-HA-16X200ODS | ŚRUBA HAK. M16X200 Z ODSADZ. L=100 +PRZEKŁADKA | 12,94 | zł./szt.
727 | EP-HA-16X200POP | ŚRUBA HAK. M16X200 Z POPRZECZKĄ OCYNK. | 10,13 | zł./szt.
728 | EP-HA-16X350ODS | ŚRUBA HAK. M16x350 Z ODSADZ. L-100 | 12,23 | zł./szt.
729 | EP-HA-16X400ODS180 | ŚRUBA HAK. M16X400 Z ODSADZ. L=180 | 16,35 | zł./szt.
730 | EP-HA-12X160 | ŚRUBA HAKOWA M12X160 OCYNKOWANA | 7,37 | zł./szt.
731 | EP-HA-12X200 | ŚRUBA HAKOWA M12X200 OCYNKOWANA | 7,91 | zł./szt.
732 | EP-HA-12X250 | ŚRUBA HAKOWA M12X250 OCYNKOWANA | 8,34 | zł./szt.
733 | EP-HA-12X400 | ŚRUBA HAKOWA M12X400 OCYNKOWANA | 10,28 | zł./szt.
734 | EP-HA-16X160 | ŚRUBA HAKOWA M16X160 OCYNKOWANA | 9,64 | zł./szt.
735 | EP-HA-16X180 | ŚRUBA HAKOWA M16X180 OCYNKOWANA | 10,44 | zł./szt.
736 | EP-HA-16X200 | ŚRUBA HAKOWA M16X200 OCYNKOWANA | 10,38 | zł./szt.
737 | EP-HA-16X215 | ŚRUBA HAKOWA M16X215 OCYNKOWANA | 10,69 | zł./szt.
738 | EP-HA-16X230 | ŚRUBA HAKOWA M16X230 OCYNKOWANA | 10,88 | zł./szt.
739 | EP-HA-16X250 | ŚRUBA HAKOWA M16X250 OCYNKOWANA | 11,21 | zł./szt.
740 | EP-HA-16X255 | ŚRUBA HAKOWA M16X255 OCYNKOWANA | 11,76 | zł./szt.
741 | EP-HA-16X300 | ŚRUBA HAKOWA M16X300 OCYNKOWANA | 11,81 | zł./szt.
742 | EP-HA-16X350 | ŚRUBA HAKOWA M16X350 OCYNKOWANA | 12,23 | zł./szt.
743 | EP-HA-16X360 | ŚRUBA HAKOWA M16X360 OCYNKOWANA | 13,28 | zł./szt.
744 | EP-HA-16X400 | ŚRUBA HAKOWA M16X400 OCYNKOWANA | 13,48 | zł./szt.
745 | EP-HA-16X420 | ŚRUBA HAKOWA M16X420 OCYNKOWANA | 14,20 | zł./szt.
746 | EP-HA-16X450 | ŚRUBA HAKOWA M16X450 OCYNKOWANA | 13,80 | zł./szt.
747 | EP-HA-16X500 | ŚRUBA HAKOWA M16X500 OCYNKOWANA | 14,78 | zł./szt.
748 | EP-HA-16X550 | ŚRUBA HAKOWA M16X550 OCYNKOWANA | 15,61 | zł./szt.
749 | EP-HA-16X600 | ŚRUBA HAKOWA M16X600 OCYNKOWANA | 16,15 | zł./szt.
750 | EP-HA-20X160 | ŚRUBA HAKOWA M20X160 OCYNKOWANA | 14,61 | zł./szt.
751 | EP-HA-20X180 | ŚRUBA HAKOWA M20X180 OCYNKOWANA | 15,14 | zł./szt.
752 | EP-HA-20X200 | ŚRUBA HAKOWA M20X200 OCYNKOWANA | 16,02 | zł./szt.
753 | EP-HA-20X220 | ŚRUBA HAKOWA M20X220 OCYNKOWANA | 17,93 | zł./szt.
754 | EP-HA-20X250 | ŚRUBA HAKOWA M20X250 OCYNKOWANA | 18,34 | zł./szt.
755 | EP-HA-20X300 | ŚRUBA HAKOWA M20X300 OCYNKOWANA. | 18,59 | zł./szt.
756 | EP-HA-20X320 | ŚRUBA HAKOWA M20X320 OCYNKOWANA | 18,65 | zł./szt.
757 | EP-HA-20X350 | ŚRUBA HAKOWA M20X350 OCYNKOWANA | 19,76 | zł./szt.
758 | EP-HA-J16X050 | ŚRUBA M16X 50 JEDNOSTRONNA+POD.+NAKR. | 4,24 | zł./szt.
759 | EP-HA-J16X110 | ŚRUBA M16X110 JEDNOSTRONNA OCYNKOWANA | 7,44 | zł./szt.
760 | EP-HA-D16X200 | ŚRUBA M16X200 DWUSTRONNA OCYNKOWANA | 7,82 | zł./szt.
761 | EP-HA-J16X200 | ŚRUBA M16X200 JEDNOSTRONNA OCYNKOWANA | 7,95 | zł./szt.
762 | EP-HA-D16X250 | ŚRUBA M16X250 DWUSTRONNA OCYNKOWANA | 8,41 | zł./szt.
763 | EP-HA-J16X250 | ŚRUBA M16X250 JEDNOSTRONNA OCYNKOWANA | 8,32 | zł./szt.
764 | EP-HA-D16X300 | ŚRUBA M16X300 DWUSTRONNA OCYNKOWANA | 8,88 | zł./szt.
765 | EP-HA-J16X300 | ŚRUBA M16X300 JEDNOSTRONNA OCYNKOWANA | 9,29 | zł./szt.
766 | EP-HA-D16X350 | ŚRUBA M16X350 DWUSTRONNA OCYNKOWANA | 9,41 | zł./szt.
767 | EP-HA-J16X350 | ŚRUBA M16X350 JEDNOSTRONNA OCYNKOWANA | 10,04 | zł./szt.
768 | EP-HA-D16X400 | ŚRUBA M16X400 DWUSTRONNA OCYNKOWANA | 10,55 | zł./szt.
769 | EP-HA-J16X400 | ŚRUBA M16X400 JEDNOSTRONNA OCYNKOWANA | 10,56 | zł./szt.
770 | EP-HA-D16X450 | ŚRUBA M16X450 DWUSTRONNA OCYNKOWANA | 11,62 | zł./szt.
771 | EP-HA-J16X450 | ŚRUBA M16X450 JEDNOSTRONNA OCYNKOWANA | 11,40 | zł./szt.
772 | EP-HA-D16X500 | ŚRUBA M16X500 DWUSTRONNA OCYNKOWANA | 12,19 | zł./szt.
773 | EP-HA-J16X500 | ŚRUBA M16X500 JEDNOSTRONNA OCYNKOWANA | 12,07 | zł./szt.
774 | EP-HA-D16X550 | ŚRUBA M16X550 DWUSTRONNA OCYNKOWANA | 13,33 | zł./szt.
775 | EP-HA-J16X550 | ŚRUBA M16X550 JEDNOSTRONNA OCYNKOWANA | 12,80 | zł./szt.
776 | EP-HA-J16X600 | ŚRUBA M16X600 JEDNOSTRONNA OCYNKOWANA | 13,70 | zł./szt.
777 | EP-HA-D16X610 | ŚRUBA M16X610 DWUSTRONNA OCYNKOWANA | 13,81 | zł./szt.
778 | EP-HA-D16X650 | ŚRUBA M16X650 DWUSTRONNA OCYNKOWANA | 14,10 | zł./szt.
779 | EP-HA-J16X650 | ŚRUBA M16X650 JEDNOSTRONNA OCYNKOWANA | 14,30 | zł./szt.
780 | EP-HA-D16X700 | ŚRUBA M16X700 DWUSTRONNA OCYNKOWANA | 14,82 | zł./szt.
781 | EP-HA-D16X750 | ŚRUBA M16X750 DWUSTRONNA OCYNKOWANA | 15,60 | zł./szt.
782 | EP-HA-D16X780 | ŚRUBA M16X780 DWUSTRONNA OCYNKOWANA | 15,90 | zł./szt.
783 | EP-HA-J16X780 | ŚRUBA M16X780 JEDNOSTRONNA OCYNKOWANA | 15,60 | zł./szt.
784 | EP-HA-D16X930 | ŚRUBA M16X930 DWUSTRONNA OCYNKOWANA | 18,20 | zł./szt.
785 | EP-HA-J20X160 | ŚRUBA M20X160 JEDNOSTRONNA OCYNKOWANA | 10,29 | zł./szt.
786 | EP-HA-D20X200 | ŚRUBA M20X200 DWUSTRONNA OCYNKOWANA | 10,97 | zł./szt.
787 | EP-HA-J20X200 | ŚRUBA M20X200 JEDNOSTRONNA OCYNKOWANA | 10,82 | zł./szt.
788 | EP-HA-D20X250 | ŚRUBA M20X250 DWUSTRONNA OCYNKOWANA | 11,93 | zł./szt.
789 | EP-HA-J20X250 | ŚRUBA M20X250 JEDNOSTRONNA OCYNKOWANA | 12,15 | zł./szt.
790 | EP-HA-D20X300 | ŚRUBA M20X300 DWUSTRONNA OCYNKOWANA | 13,29 | zł./szt.
791 | EP-HA-J20X300 | ŚRUBA M20X300 JEDNOSTRONNA OCYNKOWANA | 14,03 | zł./szt.
792 | EP-HA-J20X320 | ŚRUBA M20X320 JEDNOSTRONNA OCYNKOWANA OGNIOWO | 14,57 | zł./szt.
793 | EP-HA-D20X350 | ŚRUBA M20X350 DWUSTRONNA OCYNKOWANA | 14,24 | zł./szt.
794 | EP-HA-J20X350 | ŚRUBA M20X350 JEDNOSTRONNA OCYNKOWANA | 15,07 | zł./szt.
795 | EP-HA-D20X400 | ŚRUBA M20X400 DWUSTRONNA OCYNKOWANA | 15,84 | zł./szt.
796 | EP-HA-J20X400 | ŚRUBA M20X400 JEDNOSTRONNA OCYNKOWANA | 15,66 | zł./szt.
797 | EP-HA-D20X450 | ŚRUBA M20X450 DWUSTRONNA OCYNKOWANA | 16,51 | zł./szt.
798 | EP-HA-J20X450 | ŚRUBA M20X450 JEDNOSTRONNA OCYNKOWANA | 16,11 | zł./szt.
799 | EP-HA-D20X500 | ŚRUBA M20X500 DWUSTRONNA OCYNKOWANA | 17,49 | zł./szt.
800 | EP-HA-J20X500 | ŚRUBA M20X500 JEDNOSTRONNA OCYNKOWANA | 18,05 | zł./szt.
801 | EP-HA-D20X550 | ŚRUBA M20X550 DWUSTRONNA OCYNKOWANA | 19,39 | zł./szt.
802 | EP-HA-J20X550 | ŚRUBA M20X550 JEDNOSTRONNA OCYNKOWANA | 19,10 | zł./szt.
803 | EP-HA-D20X600 | ŚRUBA M20X600 DWUSTRONNA OCYNKOWANA | 20,62 | zł./szt.
804 | EP-HA-J20X600 | ŚRUBA M20X600 JEDNOSTRONNA OCYNKOWANA | 19,90 | zł./szt.
805 | EP-HA-D20X620 | ŚRUBA M20X620 DWUSTRONNA OCYNKOWANA | 21,20 | zł./szt.
806 | EP-HA-D20X710 | ŚRUBA M20X710 DWUSTRONNA OCYNKOWANA | 23,10 | zł./szt.
807 | EP-HA-D20X780 | ŚRUBA M20X780 DWUSTRONNA OCYNKOWANA | 25,40 | zł./szt.
808 | EP-HA-D20X860 | ŚRUBA M20X860 DWUSTRONNA OCYNKOWANA | 27,80 | zł./szt.
809 | EP-IN-019 | TAŚMA 0-19 L=1M GR.3.0 MM PERFOROWANA | 5,53 | zł./szt.
810 | EP-IN-019A | TAŚMA 0-19A L=2M GR.3.0 MM PERFOROWANA | 11,05 | zł./szt.
811 | EP-IN-019B | TAŚMA 0-19B L=1M GR.2.5 MM PERFOROWANA | 4,70 | zł./szt.
812 | EP-IN-019C | TAŚMA 0-19C L=2M GR.2.5 MM PERFOROWANA | 9,39 | zł./szt.
813 | EP-IN-019D | TAŚMA 0-19D L=1M GR.2.0 MM PERFOROWANA | 3,80 | zł./szt.
814 | EP-IN-019E | TAŚMA 0-19E L=2M GR.2.0 MM PERFOROWANA | 7,74 | zł./szt.
815 | EP-IN-019F | TAŚMA 0-19F L=2M GR.1.5 MM PERFOROWANA | 6,00 | zł./szt.
816 | EP-IN-019G | TAŚMA 0-19G L=1M GR.1.5 MM PERFOROWANA | 2,93 | zł./szt.
817 | EP-IN-019H | TAŚMA 0-19H L=1M GR.1.0 MM PERFOROWANA | 2,50 | zł./szt.
818 | EP-IN-019J | TAŚMA 0-19J L=2M GR.1.0 MM PERFOROWANA | 4,50 | zł./szt.
819 | EP-IN-019K | TAŚMA 0-19K L=1M GR.1.0 MM WĄSKA PERF. | 1,70 | zł./szt.
820 | EP-IN-019L | TAŚMA 0-19L L=2M GR.1.0 MM WĄSKA PERF. | 2,74 | zł./szt.
821 | EP-HA-TKS80 | TRZON KABŁĄKOWY TKS- 80 PROSTY OC.OGNIOW | 16,13 | zł./szt.
822 | EP-HA-TKS115 | TRZON KABŁĄKOWY TKS-115 PROSTY OC.OGNIO. | 24,00 | zł./szt.
823 | EP-HA-THW | TRZON T-HD-2/O HAKOWY WKRĘTNY OCYNKOWANY | 9,40 | zł./szt.
824 | EP-HA-T3-BNU | TRZON T3-BNU | 38,90 | zł./szt.
825 | EP-HA-THS16X200 | TRZON THS-80 M16X200 HAKOWY OCYNKOWANY | 11,40 | zł./szt.
826 | EP-HA-THS16X250 | TRZON THS-80 M16X250 HAKOWY OCYNKOWANY | 13,03 | zł./szt.
827 | EP-HA-THS16X300 | TRZON THS-80 M16X300 HAKOWY OCYNKOWANY | 13,30 | zł./szt.
828 | EP-HA-THS16X350 | TRZON THS-80 M16X350 HAKOWY OCYNKOWANY | 13,92 | zł./szt.
829 | EP-HA-THS16X400 | TRZON THS-80 M16X400 HAKOWY OCYNKOWANY | 14,74 | zł./szt.
830 | EP-HA-THS16X450 | TRZON THS-80 M16X450 HAKOWY OCYNKOWANY | 15,89 | zł./szt.
831 | EP-HA-THS20X200 | TRZON THS-95 M20X200 HAKOWY OCYNKOWANY | 18,43 | zł./szt.
832 | EP-HA-THS20X250 | TRZON THS-95 M20X250 HAKOWY OCYNKOWANY | 19,75 | zł./szt.
833 | EP-HA-THS20X300 | TRZON THS-95 M20X300 HAKOWY OCYNKOWANY | 21,38 | zł./szt.
834 | EP-HA-THS20X350 | TRZON THS-95 M20X350 HAKOWY OCYNKOWANY | 22,49 | zł./szt.
835 | EP-IN-UBNU | UCHWYT DO BNU OCYNK. | 3,00 | zł./szt.
836 | EP-WL-UWZN-60 | UCHWYT FI-60 ŚCIENNY I ŻN | 20,47 | zł./szt.
837 | EP-OS-UCH-ISK | UCHWYT ISKROWNIKA | 36,48 | zł./szt.
838 | EP-UC-025/E | UCHWYT KABLA FI-25 SŁUP WIROWY OCYNK | 7,00 | zł./szt.
839 | EP-UC-035/E | UCHWYT KABLA FI-35 SŁUP WIROWY OCYNK. | 7,10 | zł./szt.
840 | EP-UC-040/E | UCHWYT KABLA FI-40 SŁUP WIROWY | 7,20 | zł./szt.
841 | EP-UC-UKL-3 | UCHWYT KABLA UKL-3 25-46 LISTWOWY | 44,98 | zł./szt.
842 | EP-UC-UKSW-1 | UCHWYT KABLA UKSW-1 /25-46/SŁUP WIROWY | 18,65 | zł./szt.
843 | EP-UC-UKSW-1A | UCHWYT KABLA UKSW-1A /45-70/ SŁUP WIROWY | 20,76 | zł./szt.
844 | EP-UC-UKSW-2 | UCHWYT KABLA UKSW-2 /25-46/ SŁUP WIROWY | 28,70 | zł./szt.
845 | EP-UC-UKSW-2A | UCHWYT KABLA UKSW-2A /45-70/ SŁUP WIROWY | 33,18 | zł./szt.
846 | EP-UC-UKSW-3 | UCHWYT KABLA UKSW-3 /25-46/ SŁUP WIROWY | 42,02 | zł./szt.
847 | EP-UC-UKSW-3A | UCHWYT KABLA UKSW-3A /45-70/ SŁUP WIROWY | 49,12 | zł./szt.
848 | EP-UC-UKW-1 | UCHWYT KABLA UKW-1 /25-46/ L-200 ŻN | 17,85 | zł./szt.
849 | EP-UC-UKW-1A | UCHWYT KABLA UKW-1A /25-46/ L-250 ŻN | 18,18 | zł./szt.
850 | EP-UC-UKW-1B | UCHWYT KABLA UKW-1B /25-46/ L-330 ŻN | 18,60 | zł./szt.
851 | EP-UC-UKW-1C | UCHWYT KABLA UKW-1C /45-70/ L-200 ŻN | 19,80 | zł./szt.
852 | EP-UC-UKW-1D | UCHWYT KABLA UKW-1D /45-70/ L-250 ŻN | 20,07 | zł./szt.
853 | EP-UC-UKW-1E | UCHWYT KABLA UKW-1E /45-70/ L-330 ŻN | 20,50 | zł./szt.
854 | EP-UC-UKW-2 | UCHWYT KABLA UKW-2 /25-46/ L-200 ŻN | 27,92 | zł./szt.
855 | EP-UC-UKW-2A | UCHWYT KABLA UKW-2A /25-46/ L-250 ŻN | 28,78 | zł./szt.
856 | EP-UC-UKW-2B | UCHWYT KABLA UKW-2B /25-46/ L-330 ŻN | 29,27 | zł./szt.
857 | EP-UC-UKW-2C | UCHWYT KABLA UKW-2C /45-70/ L-200 ŻN | 31,47 | zł./szt.
858 | EP-UC-UKW-2D | UCHWYT KABLA UKW-2D /45-70/ L-250 ŻN | 31,80 | zł./szt.
859 | EP-UC-UKW-2E | UCHWYT KABLA UKW-2E /45-70/ L-330 ŻN | 32,32 | zł./szt.
860 | EP-UC-UKW-3 | UCHWYT KABLA UKW-3 /25-46/ L-200 ŻN | 46,32 | zł./szt.
861 | EP-UC-UKW-3A | UCHWYT KABLA UKW-3A /25-46/ L-250 ŻN | 46,57 | zł./szt.
862 | EP-UC-UKW-3B | UCHWYT KABLA UKW-3B /25-46/ L-330 ŻN | 47,00 | zł./szt.
863 | EP-UC-UKZW-1 | UCHWYT KABLA UKZW-1 /25-46/ L-200 DO ŻN | 21,40 | zł./szt.
864 | EP-UC-UKZW-1A | UCHWYT KABLA UKZW-1A /25-46/ L-250 ŻN | 21,72 | zł./szt.
865 | EP-UC-UKZW-1B | UCHWYT KABLA UKZW-1B /25-48/ L-330 ŻN | 22,14 | zł./szt.
866 | EP-UC-UKZW-1C | UCHWYT KABLA UKZW-1C /45-70/ L-200 ŻN | 23,06 | zł./szt.
867 | EP-UC-UKZW-1D | UCHWYT KABLA UKZW-1D /45-70/ L-250 ŻN | 24,04 | zł./szt.
868 | EP-UC-UKZW-1E | UCHWYT KABLA UKZW-1E /45-70/ L-330 ŻN | 24,37 | zł./szt.
869 | EP-UC-UKZW-2 | UCHWYT KABLA UKZW-2 /25-46/ L-200 ŻN | 29,10 | zł./szt.
870 | EP-UC-UKZW-2A | UCHWYT KABLA UKZW-2A /25-46/ L-250 ŻN | 31,62 | zł./szt.
871 | EP-UC-UKZW-2B | UCHWYT KABLA UKZW-2B /25-46/ L-330 ŻN | 32,32 | zł./szt.
872 | EP-UC-UKZW-2C | UCHWYT KABLA UKZW-2C /45-70/ L-200 ŻN | 36,36 | zł./szt.
873 | EP-UC-UKZW-2D | UCHWYT KABLA UKZW-2D /45-70/ L-250 ŻN | 36,62 | zł./szt.
874 | EP-UC-UKZW-2E | UCHWYT KABLA UKZW-2E /45-70/ L-330 ŻN | 37,02 | zł./szt.
875 | EP-UC-UKZW-3 | UCHWYT KABLA UKZW-3 /25-46/ L-200 ŻN | 48,34 | zł./szt.
876 | EP-UC-UKZW-3A | UCHWYT KABLA UKZW-3A /25-46/ L-250 ŻN | 48,76 | zł./szt.
877 | EP-UC-UKZW-3B | UCHWYT KABLA UKZW-3B /25-46/ L-330 ŻN | 49,02 | zł./szt.
878 | EP-UC-UKZW-3D | UCHWYT KABLA UKZW-3D /45-70/ L-250 ŻN | 47,10 | zł./szt.
879 | EP-UC-URH48 | UCHWYT RURY 48 URH Z HAKIEM OCYNKOWANY | 10,10 | zł./szt.
880 | EP-UC-URH60 | UCHWYT RURY 60 URH Z HAKIEM OCYNKOWANY | 11,70 | zł./szt.
881 | EP-WL-UWSW60-OS6 | UCHWYT RURY FI 60 OBEJMA OS-6 | 29,00 | zł./szt.
882 | EP-UC-050/E | UCHWYT RURY FI- 50 SŁ. WIROWY OCYNK. | 7,50 | zł./szt.
883 | EP-UC-060/E | UCHWYT RURY FI- 60 NA TAŚMĘ SŁUP WIROWY | 7,60 | zł./szt.
884 | EP-UC-075/E | UCHWYT RURY FI- 75 SŁUP WIROWY OCYNK. | 8,00 | zł./szt.
885 | EP-UC-100/E | UCHWYT RURY FI-100 SŁ. WIROWY | 8,40 | zł./szt.
886 | EP-UC-110/E | UCHWYT RURY FI-110 SŁUP WIROWY | 8,50 | zł./szt.
887 | EP-UC-160/E | UCHWYT RURY FI-160 SŁUP WIROWY | 9,50 | zł./szt.
888 | EP-WL-UR50-TAS | UCHWYT RURY FI-50 (WL-2) | 22,00 | zł./szt.
889 | EP-UC-050/E-150 | UCHWYT RURY FI-50 L-150 SŁUP WIROWY MOCOWANY TAŚMĄ | 27,90 | zł./szt.
890 | EP-WL-UR60-TAS | UCHWYT RURY FI-60 (WL-1) | 24,00 | zł./szt.
891 | EP-WL-UWSW60-02 | UCHWYT RURY FI-60 OBEJMA 0-2 SŁUP WIROWY | 23,00 | zł./szt.
892 | EP-UC-TO1 | UCHWYT T-01 UNIWERSALNY OCYNKOWANY | 5,14 | zł./szt.
893 | EP-UC-UK1-25X200 | UCHWYT UK-1 25X200 POJEDYŃCZY KABLA | 7,55 | zł./szt.
894 | EP-UC-UK1-25X250 | UCHWYT UK-1 25X250 POJEDYŃCZY KABLA | 7,82 | zł./szt.
895 | EP-UC-UK1-25X330 | UCHWYT UK-1 25X330 POJEDYŃCZY KABLA | 8,20 | zł./szt.
896 | EP-UC-UK1-35X200 | UCHWYT UK-1 35X200 POJEDYŃCZY KABLA | 7,50 | zł./szt.
897 | EP-UC-UK1-35X250 | UCHWYT UK-1 35X250 POJEDYŃCZY KABLA | 7,75 | zł./szt.
898 | EP-UC-UK1-35X330 | UCHWYT UK-1 35X330 POJEDYŃCZY KABLA | 8,00 | zł./szt.
899 | EP-UC-UK1-40X200 | UCHWYT UK-1 40X200 POJEDYŃCZY KABLA | 7,44 | zł./szt.
900 | EP-UC-UK1-40X250 | UCHWYT UK-1 40X250 POJEDYŃCZY KABLA | 7,75 | zł./szt.
901 | EP-UC-UK2-25X200 | UCHWYT UK-2 25X200 BEZ ODSADZ. PODWÓJNY | 8,03 | zł./szt.
902 | EP-UC-UK2-25X250 | UCHWYT UK-2 25X250 BEZ ODSADZ. PODWÓJNY | 8,32 | zł./szt.
903 | EP-UC-UK2-25X330 | UCHWYT UK-2 25X330 BEZ ODSADZ. PODWÓJNY | 8,77 | zł./szt.
904 | EP-UC-UK2-35X200 | UCHWYT UK-2 35X200 KABLA PODWÓJNY | 7,86 | zł./szt.
905 | EP-UC-UK2-35X250 | UCHWYT UK-2 35X250 KABLA PODWÓJNY | 8,17 | zł./szt.
906 | EP-UC-UK2-35X330 | UCHWYT UK-2 35X330 KABLA PODWÓJNY | 8,50 | zł./szt.
907 | EP-UC-UKZ1-25X200 | UCHWYT UKZ-1 25X200 Z ODSADZ. POJEDYŃCZY | 10,21 | zł./szt.
908 | EP-UC-UKZ1-25X250 | UCHWYT UKZ-1 25X250 Z ODSADZ. POJEDYŃCZY | 10,54 | zł./szt.
909 | EP-UC-UKZ1-25X330 | UCHWYT UKZ-1 25X330 Z ODSADZ. POJEDYŃCZY | 11,06 | zł./szt.
910 | EP-UC-UKZ1-35X200 | UCHWYT UKZ-1 35X200 Z ODSADZ. POJEDYŃCZY | 10,02 | zł./szt.
911 | EP-UC-UKZ1-35X250 | UCHWYT UKZ-1 35X250 Z ODSADZ. POJEDYŃCZY | 10,44 | zł./szt.
912 | EP-UC-UKZ1-35X330 | UCHWYT UKZ-1 35X330 Z ODSADZ. POJEDYŃCZY | 10,72 | zł./szt.
913 | EP-UC-UKZ1-40X200 | UCHWYT UKZ-1 40X200 Z ODSADZ. POJEDYŃCZY | 9,98 | zł./szt.
914 | EP-UC-UKZ1-40X250 | UCHWYT UKZ-1 40X250 Z ODSADZ. POJEDYŃCZY | 10,42 | zł./szt.
915 | EP-UC-UKZ2-25X200 | UCHWYT UKZ-2 25X200 Z ODSADZ. PODWÓJNY | 10,86 | zł./szt.
916 | EP-UC-UKZ2-25X250 | UCHWYT UKZ-2 25X250 Z ODSADZ. PODWÓJNY | 11,20 | zł./szt.
917 | EP-UC-UKZ2-25X330 | UCHWYT UKZ-2 25X330 Z ODSADZ. PODWÓJNY | 11,67 | zł./szt.
918 | EP-UC-UKZ2-35X200 | UCHWYT UKZ-2 35X200 PODWOJNY Z ODSADZ. KABLA | 11,06 | zł./szt.
919 | EP-UC-UKZ2-35X250 | UCHWYT UKZ-2 35X250 PODWÓJNY Z ODSADZ. KABLA | 11,70 | zł./szt.
920 | EP-UC-UKZ2-35X330 | UCHWYT UKZ-2 35X330 PODWÓJNY Z ODSADZ. KABLA | 12,50 | zł./szt.
921 | EP-UC-UKZG1-25X200 | UCHWYT UKZG-1 25X200 Z ODSADZ. Z GUMĄ | 10,90 | zł./szt.
922 | EP-UC-UKZG1-35X200 | UCHWYT UKZG-1 35X200 Z ODSADZ. Z GUMĄ | 10,90 | zł./szt.
923 | EP-UC-UKZG2-25X200 | UCHWYT UKZG-2 25X200 Z ODSADZ. Z GUMĄ | 13,12 | zł./szt.
924 | EP-UC-UKZG2-35X200 | UCHWYT UKZG-2 35X200 Z ODSADZ. Z GUMĄ | 13,12 | zł./szt.
925 | EP-KO-NN-UR-200 | UCHWYT UR-1 L-200 WSPORNIKA | 71,40 | zł./szt.
926 | EP-KO-NN-UR-300 | UCHWYT UR-1 L-300 WSPORNIKA | 75,00 | zł./szt.
927 | EP-KO-NN-UR-500 | UCHWYT UR-1 L-500 WSPORNIKA | 90,10 | zł./szt.
928 | EP-KO-NN-UR-700 | UCHWYT UR-1 L-700 WSPORNIKA | 107,20 | zł./szt.
929 | EP-KO-NN-UR-900 | UCHWYT UR-1 L-900 WSPORNIKA | 116,00 | zł./szt.
930 | EP-WL-UWSW-OB | UCHWYT UW/SW WYSIĘGNIKA Z OBEJMĄ OCYNK. | 85,54 | zł./szt.
931 | EP-WL-UW1-200 | UCHWYT UWL-1 L-200 OCYNK FI 48 | 14,52 | zł./szt.
932 | EP-WL-UW1-250 | UCHWYT UWL-1 L-250 OCYNK FI 48 | 15,00 | zł./szt.
933 | EP-WL-UW-42X320 | UCHWYT UWL-1A 42X320 DO WYSIĘGNIKA OC. | 8,05 | zł./szt.
934 | EP-WL-UW-48X200 | UCHWYT UWL-2 48X200 DO WYSIĘGNIKA OCYNK | 7,89 | zł./szt.
935 | EP-WL-UW-48X250 | UCHWYT UWL-2 48X250 DO WYSIĘGNIKA | 8,30 | zł./szt.
936 | EP-WL-UW-48X300 | UCHWYT UWL-2A 48X300 DO WYSIĘGNIKA OCYNK | 9,61 | zł./szt.
937 | EP-WL-UW-42X200 | UCHWYT UWL-2B 42X200 DO WYSIĘGNIKA OC. | 7,70 | zł./szt.
938 | EP-WL-UW-60X215 | UCHWYT UWL-3 60X215 DO WYSIĘGNIKA OCYNK | 8,67 | zł./szt.
939 | EP-WL-UW-60X320 | UCHWYT UWL-3A 60X320 DO WYSIĘGNIKA OCYNK | 10,72 | zł./szt.
940 | EP-WL-UW-42X100 | UCHWYT UWL-4A FI-42 L-100 | 11,70 | zł./szt.
941 | EP-WL-UWZP-42X200 | UCHWYT UWL-ZP 42 L-200 | 16,70 | zł./szt.
942 | EP-WL-UWZP-48X030 | UCHWYT UWL-ZP 48 L- 30 | 13,66 | zł./szt.
943 | EP-WL-UWZP-48X400 | UCHWYT UWL-ZP 48 L- 400MM | 22,82 | zł./szt.
944 | EP-WL-UWZP-48X110 | UCHWYT UWL-ZP 48 L-110 | 15,75 | zł./szt.
945 | EP-WL-UWZP-48X180 | UCHWYT UWL-ZP 48 L-180 | 17,33 | zł./szt.
946 | EP-WL-UWZP-48X300 | UCHWYT UWL-ZP 48 L-300 | 20,18 | zł./szt.
947 | EP-WL-UWZP-48X500 | UCHWYT UWL-ZP 48 L-500 | 22,34 | zł./szt.
948 | EP-WL-UWZP-60X030 | UCHWYT UWL-ZP 60 L- 30 | 14,34 | zł./szt.
949 | EP-WL-UWS42 | UCHWYT UWS-42 WYSIĘGNIKA DO ŚCIANY | 6,82 | zł./szt.
950 | EP-WL-UWS48 | UCHWYT UWS-48 WYSIĘGNIKA DO ŚCIANY | 6,97 | zł./szt.
951 | EP-WL-UWSW48-01 | UCHWYT UWSW 0-1/E WYSIĘGNIKA SŁUP WIR. | 27,80 | zł./szt.
952 | EP-WL-UWSW48-01A | UCHWYT UWSW 0-1A/E WYSIĘGNIKA SŁUP WIR. | 31,30 | zł./szt.
953 | EP-WL-UWSW48-02 | UCHWYT UWSW 0-2/E WYSIĘGNIKA SŁUP WIR. | 28,10 | zł./szt.
954 | EP-WL-UWSW48-OS6 | UCHWYT UWSW OS-6 WYSIĘGNIKA SŁ.WIR. | 35,20 | zł./szt.
955 | EP-WL-UW-240 | UCHWYT WIERZCHOŁKOWY DUŻY SŁUP WIROWY FI - 240 | 106,90 | zł./szt.
956 | EP-WL-UW-180 | UCHWYT WIERZCHOŁKOWY MAŁY SŁUP WIROWY FI -180 | 95,00 | zł./szt.
957 | EP-WL-UW-160 | UCHWYT WIERZCHOŁKOWY SŁUP EOP FI.160 | 89,60 | zł./szt.
958 | EP-WL-UW-270 | UCHWYT WIERZCHOŁKOWY SŁUP WIROWY FI-270 | 109,40 | zł./szt.
959 | EP-WL-UW-KWAD | UCHWYT WYS. KWADR./ŻN | 0,00 | zł./szt.
960 | EP-OS-W16KR | WIESZAK NK 41111 ŚRUBOWO-KABŁĄKOWY OCYNK | 10,65 | zł./szt.
961 | EP-OS-W16DL | WIESZAK NK 41121 ŚRUBOWO-KABŁĄKOWY OCYNK.L=120 H=180 | 14,44 | zł./szt.
962 | EP-OS-W16BD | WIESZAK NK 41122 h-220 | 15,00 | zł./szt.
963 | EP-OS-W20KR | WIESZAK NK 41141A ŚRUBOWO-KABŁĄKOWY M-20 L-145 | 21,10 | zł./szt.
964 | EP-OS-W20DL | WIESZAK NK 41161A ŚRUBOWO-KABŁĄKOWY M-20 L-195 | 23,40 | zł./szt.
965 | EP-OS-WOK | WIESZAK WOK ODCIĄGOWO-KABŁĄKOWY | 6,10 | zł./szt.
966 | EP-IN-WSK-370 | WSPORNIK K=370 DO ZŁĄCZ KABLOWYCH | 9,34 | zł./szt.
967 | EP-IN-WSK-820 | WSPORNIK K=820 DO ZŁĄCZ KABLOWYCH | 13,48 | zł./szt.
968 | EP-UC-TWMS | WSPORNIK T-WMS DO MOCOWANIA SKRZYNKI TELEKOMUNIKACYJNEJ OCYNKOWANY | 7,92 | zł./szt.
969 | EP-UC-WR1-50X200 | WSPORNIK WR-1 50X200 BEZ ODSADZENIA | 8,38 | zł./szt.
970 | EP-UC-WR1-50X250 | WSPORNIK WR-1 50X250 BEZ ODSADZENIA | 8,54 | zł./szt.
971 | EP-UC-WR1-50X330 | WSPORNIK WR-1 50X330 BEZ ODSADZENIA | 9,40 | zł./szt.
972 | EP-UC-WR1-60X200 | WSPORNIK WR-1 60X200 BEZ ODSADZENIA | 9,26 | zł./szt.
973 | EP-UC-WR1-60X250 | WSPORNIK WR-1 60X250 BEZ ODSADZENIA | 9,54 | zł./szt.
974 | EP-UC-WR1-60X330 | WSPORNIK WR-1 60X330 BEZ ODSADZENIA | 9,98 | zł./szt.
975 | EP-UC-WR1-75X200 | WSPORNIK WR-1 75X200 BEZ ODSADZENIA | 8,90 | zł./szt.
976 | EP-UC-WR1-75X250 | WSPORNIK WR-1 75X250 BEZ ODSADZENIA | 9,12 | zł./szt.
977 | EP-UC-WR1-75X330 | WSPORNIK WR-1 75X330 BEZ ODSADZENIA | 9,60 | zł./szt.
978 | EP-UC-WR1-80X200 | WSPORNIK WR-1 80X200 BEZ ODSADZENIA | 10,98 | zł./szt.
979 | EP-UC-WR1-80X330 | WSPORNIK WR-1 80X330 BEZ ODSADZENIA | 11,90 | zł./szt.
980 | EP-UC-WR1-110X200 | WSPORNIK WR-1 110X200 BEZ ODSADZENIA | 10,30 | zł./szt.
981 | EP-UC-WR1-110X250 | WSPORNIK WR-1 110X250 BEZ ODSADZENIA | 10,60 | zł./szt.
982 | EP-UC-WR1-110X330 | WSPORNIK WR-1 110X330 BEZ ODSADZENIA | 10,04 | zł./szt.
983 | EP-UC-WR1-160X200 | WSPORNIK WR-1 160X200 BEZ ODSADZENIA | 11,86 | zł./szt.
984 | EP-UC-WR1-160X250 | WSPORNIK WR-1 160X250 BEZ ODSADZENIA | 12,20 | zł./szt.
985 | EP-UC-WR2-50X200 | WSPORNIK WRP-50X200 PODWÓJNY OCYNKOWANY BEZ ODSADZENIA | 9,94 | zł./szt.
986 | EP-UC-WR2-50X250 | WSPORNIK WRP-50X250 PODWÓJNY OCYNK. | 10,30 | zł./szt.
987 | EP-UC-WR2-50X330 | WSPORNIK WRP-50X330 PODWÓJNY BEZ ODSADZ. | 10,70 | zł./szt.
988 | EP-UC-WR2-75X200 | WSPORNIK WRP-75X200 PODWÓJNY BEZ ODSADZ. | 11,12 | zł./szt.
989 | EP-UC-WR2-75X250 | WSPORNIK WRP-75X250 PODWÓJNY OCYNK. | 11,42 | zł./szt.
990 | EP-UC-WR2-75X330 | WSPORNIK WRP-75X330 PODWÓJNY OCYNKOWANY | 11,86 | zł./szt.
991 | EP-UC-WRZ2-50X200 | WSPORNIK WRPO 50X200 Z ODSADZ.PODWÓJNY | 12,54 | zł./szt.
992 | EP-UC-WRZ2-50X250 | WSPORNIK WRPO 50X250 Z ODSADZ. PODWÓJNY | 12,87 | zł./szt.
993 | EP-UC-WRZ2-50X330 | WSPORNIK WRPO 50X330 Z ODSADZ. PODWÓJNY | 13,40 | zł./szt.
994 | EP-UC-WRZ2-75X200 | WSPORNIK WRPO 75X200 Z ODSADZ. PODWÓJNY | 13,60 | zł./szt.
995 | EP-UC-WRZ2-75X250 | WSPORNIK WRPO 75X250 Z ODSADZ. PODWÓJNY | 13,96 | zł./szt.
996 | EP-UC-WRZ2-75X330 | WSPORNIK WRPO 75X330 Z ODSADZ. PODWÓJNY | 14,50 | zł./szt.
997 | EP-UC-WRZ1-50X200 | WSPORNIK WRZ-1 50X200 Z ODSADZENIEM | 11,18 | zł./szt.
998 | EP-UC-WRZ1-50X250 | WSPORNIK WRZ-1 50X250 Z ODSADZENIEM | 11,47 | zł./szt.
999 | EP-UC-WRZ1-50X330 | WSPORNIK WRZ-1 50X330 Z ODSADZENIEM | 12,00 | zł./szt.
1000 | EP-UC-WRZ1-60X200 | WSPORNIK WRZ-1 60X200 Z ODSADZENIEM | 12,14 | zł./szt.
1001 | EP-UC-WRZ1-60X250 | WSPORNIK WRZ-1 60X250 Z ODSADZENIEM | 12,46 | zł./szt.
1002 | EP-UC-WRZ1-60X330 | WSPORNIK WRZ-1 60X330 Z ODSADZENIEM | 12,95 | zł./szt.
1003 | EP-UC-WRZ1-75X200 | WSPORNIK WRZ-1 75X200 Z ODSADZENIEM | 11,80 | zł./szt.
1004 | EP-UC-WRZ1-75X250 | WSPORNIK WRZ-1 75X250 Z ODSADZENIEM | 12,20 | zł./szt.
1005 | EP-UC-WRZ1-75X330 | WSPORNIK WRZ-1 75X330 Z ODSADZENIEM | 12,92 | zł./szt.
1006 | EP-UC-WRZ1-80X200 | WSPORNIK WRZ-1 80X200 Z ODSADZENIEM | 13,52 | zł./szt.
1007 | EP-UC-WRZ1-80X250 | WSPORNIK WRZ-1 80X250 Z ODSADZENIEM | 13,90 | zł./szt.
1008 | EP-UC-WRZ1-80X330 | WSPORNIK WRZ-1 80X330 OCYNKOWANY | 14,00 | zł./szt.
1009 | EP-UC-WRZ1-110X200 | WSPORNIK WRZ-1 110X200 Z ODSADZENIEM | 12,94 | zł./szt.
1010 | EP-UC-WRZ1-110X250 | WSPORNIK WRZ-1 110X250 Z ODSADZENIEM | 13,27 | zł./szt.
1011 | EP-UC-WRZ1-110X330 | WSPORNIK WRZ-1 110X330 Z ODSADZENIEM | 13,80 | zł./szt.
1012 | EP-UC-WRZ1-160X200 | WSPORNIK WRZ-1 160X200 Z ODSADZENIEM | 14,50 | zł./szt.
1013 | EP-UC-WRZ1-160X330 | WSPORNIK WRZ-1 160X330 Z ODSADZENIEM | 15,20 | zł./szt.
1014 | EP-WL-EOC-150-080-155 | WYSIĘGNIK EOC 1500X800 Z GARCZKIEM FI-155 | 169,00 | zł./szt.
1015 | EP-WL-EOC-200-100-155 | WYSIĘGNIK EOC 2000X1000 Z GARCZKIEM FI-155 | 205,50 | zł./szt.
1016 | EP-WL-EOC-010-050-130 | WYSIĘGNIK EOC 100X500 NA 130 | 125,00 | zł./szt.
1017 | EP-WL-01-100-100-060 | WYSIĘGNIK WL- 1 1000X1000 FI-60 | 103,95 | zł./szt.
1018 | EP-WL-01-150-200-060 | WYSIĘGNIK WL- 1 1500X2000 FI-60 | 225,92 | zł./szt.
1019 | EP-WL-02-050-050-048 | WYSIĘGNIK WL- 2 500X 500 BEZ UZIOMU | 47,44 | zł./szt.
1020 | EP-WL-02-050-050-U48 | WYSIĘGNIK WL- 2 500X 500 Z UZIOMEM | 52,65 | zł./szt.
1021 | EP-WL-02-050-100-048 | WYSIĘGNIK WL- 2 500X1000 FI-48 | 60,04 | zł./szt.
1022 | EP-WL-02-050-100-U48 | WYSIĘGNIK WL- 2 500X1000 FI-48 Z UZIOMEM | 62,80 | zł./szt.
1023 | EP-WL-02-050-100-TA | WYSIĘGNIK WL- 2 500x1000 Z UCHWYTAMI | 75,80 | zł./szt.
1024 | EP-WL-02-050-150-048 | WYSIĘGNIK WL- 2 500X1500 FI-48 | 78,90 | zł./szt.
1025 | EP-WL-02-050-200-048 | WYSIĘGNIK WL- 2 500X2000 FI-48 | 99,10 | zł./szt.
1026 | EP-WL-02-050-200-U48 | WYSIĘGNIK WL- 2 500X2000 FI-48 Z UZIOMEM | 100,30 | zł./szt.
1027 | EP-WL-02-050-300-048 | WYSIĘGNIK WL- 2 500X3000 FI-48 | 138,30 | zł./szt.
1028 | EP-WL-02-050-050-TA | WYSIĘGNIK WL- 2 500x500 Z UCHWYTAMI | 64,70 | zł./szt.
1029 | EP-WL-02-060-080-048 | WYSIĘGNIK WL- 2 600X800 FI-48 | 56,20 | zł./szt.
1030 | EP-WL-02-070-100-048 | WYSIĘGNIK WL- 2 700X1000 FI-48 | 67,50 | zł./szt.
1031 | EP-WL-02-070-150-048 | WYSIĘGNIK WL- 2 700X1500 FI-48 | 87,70 | zł./szt.
1032 | EP-WL-02-080-100-060 | WYSIĘGNIK WL- 2 800X1000 FI-60 (R-260) | 101,80 | zł./szt.
1033 | EP-WL-02-090-110-042 | WYSIĘGNIK WL- 2 900X1100 FI.42 | 71,40 | zł./szt.
1034 | EP-WL-02-100-100-048 | WYSIĘGNIK WL- 2 1000X1000 FI-48 | 80,10 | zł./szt.
1035 | EP-WL-02-100-150-048 | WYSIĘGNIK WL- 2 1000X1500 FI-48 | 99,10 | zł./szt.
1036 | EP-WL-02-100-200-048 | WYSIĘGNIK WL- 2 1000X2000 FI-48 | 119,20 | zł./szt.
1037 | EP-WL-02-100-250-048 | WYSIĘGNIK WL- 2 1000X2500 FI-48 | 138,30 | zł./szt.
1038 | EP-WL-02-150-150-048 | WYSIĘGNIK WL- 2 1500X1500 FI-48 | 119,20 | zł./szt.
1039 | EP-WL-03-050-050-048 | WYSIĘGNIK WL- 3 500X 500 FI-48 | 77,60 | zł./szt.
1040 | EP-WL-05-050-100-048 | WYSIĘGNIK WL- 5 500X1000 FI-48 | 115,50 | zł./szt.
1041 | EP-WL-05-050-120-048 | WYSIĘGNIK WL- 5 500X1200 FI-48 | 119,50 | zł./szt.
1042 | EP-WL-05-060-080-048 | WYSIĘGNIK WL- 5 600X 800 FI-48 | 111,60 | zł./szt.
1043 | EP-WL-05-060-080-060 | WYSIĘGNIK WL- 5 600X 800 FI-60 | 119,40 | zł./szt.
1044 | EP-WL-05-060-090-060 | WYSIĘGNIK WL- 5 600X 900 FI-60 | 125,50 | zł./szt.
1045 | EP-WL-05-060-150-048 | WYSIĘGNIK WL- 5 600X1500 FI-48 | 145,30 | zł./szt.
1046 | EP-WL-05-100-150-048 | WYSIĘGNIK WL- 5 1000x1500 FI 48 | 154,80 | zł./szt.
1047 | EP-WL-05-150-150-048 | WYSIĘGNIK WL- 5 1500X1500 FI-48 | 176,60 | zł./szt.
1048 | EP-WL-05-150-150-060 | WYSIĘGNIK WL- 5 1500X1500 FI-60 | 221,60 | zł./szt.
1049 | EP-WL-06-050-100-048 | WYSIĘGNIK WL- 6 500X1000 FI-48 | 123,70 | zł./szt.
1050 | EP-WL-06-050-050-048 | WYSIĘGNIK WL- 6 500X500 NASADOWY | 91,70 | zł./szt.
1051 | EP-WL-06-080-100-048 | WYSIĘGNIK WL- 6 800X1000 FI-48 | 122,00 | zł./szt.
1052 | EP-WL-06-100-100-048 | WYSIĘGNIK WL- 6 1000X1000 FI 48 | 139,00 | zł./szt.
1053 | EP-WL-08-060-090-042 | WYSIĘGNIK WL- 8 600X900 FI.42 | 54,90 | zł./szt.
1054 | EP-WL-08-100-100-042 | WYSIĘGNIK WL- 8 1000X1000 FI-42 | 80,10 | zł./szt.
1055 | EP-WL-09-065-035-042 | WYSIĘGNIK WL- 9 650X 350 FI-42 | 48,20 | zł./szt.
1056 | EP-WL-10-075-035-042 | WYSIĘGNIK WL-10 750X 350 FI-42 | 41,20 | zł./szt.
1057 | EP-WL-10-100-200-042 | WYSIĘGNIK WL-10 1000X2000 FI-42 | 105,50 | zł./szt.
1058 | EP-WL-11-050-050-001 | WYSIĘGNIK WL-11 500X 500 NA 0-1 | 67,90 | zł./szt.
1059 | EP-WL-11-050-050-002 | WYSIĘGNIK WL-11 500X 500 NA 0-2 | 73,80 | zł./szt.
1060 | EP-WL-11-050-100-001 | WYSIĘGNIK WL-11 500X1000 NA 0-1 | 87,70 | zł./szt.
1061 | EP-WL-11-050-100-002 | WYSIĘGNIK WL-11 500X1000 NA 0-2 | 89,00 | zł./szt.
1062 | EP-WL-11-100-250-OS6 | WYSIĘGNIK WL-11 1000X2500 NA OS-6 | 201,70 | zł./szt.
1063 | EP-WL-11-050-150-001 | WYSIĘGNIK WL-11 500X1500 NA 0-1 | 108,90 | zł./szt.
1064 | EP-WL-11-050-150-002 | WYSIĘGNIK WL-11 500X1500 NA 0-2 | 110,80 | zł./szt.
1065 | EP-WL-12-050-100-180 | WYSIĘGNIK WL-12 500X1000 NA 180 | 171,20 | zł./szt.
1066 | EP-WL-12-050-100-240 | WYSIĘGNIK WL-12 500X1000 NA 240 | 177,40 | zł./szt.
1067 | EP-WL-12-050-100-275 | WYSIĘGNIK WL-12 500X1000 NA 275 | 181,70 | zł./szt.
1068 | EP-WL-12-100-100-180 | WYSIĘGNIK WL-12 1000X1000 NA 180 | 186,00 | zł./szt.
1069 | EP-WL-12-100-100-240 | WYSIĘGNIK WL-12 1000X1000 NA 240 | 192,00 | zł./szt.
1070 | EP-WL-12-100-150-180 | WYSIĘGNIK WL-12 1000x1500 NA 180 | 188,60 | zł./szt.
1071 | EP-WL-12-100-250-180 | WYSIĘGNIK WL-12 1000X2500 NA 180 | 237,50 | zł./szt.
1072 | EP-WL-12-100-250-240 | WYSIĘGNIK WL-12 1000X2500 NA 240 | 243,60 | zł./szt.
1073 | EP-WL-12-050-200-240 | WYSIĘGNIK WL-12 500X2000 NA 240 | 209,90 | zł./szt.
1074 | EP-WL-P01-050-050-048 | WYSIĘGNIK WLP- 1 500X 500 PODWÓJNY | 105,00 | zł./szt.
1075 | EP-WL-P01-050-100-048 | WYSIĘGNIK WLP- 1 500X1000 | 138,00 | zł./szt.
1076 | EP-WL-P01-050-100-048/120 | WYSIĘGNIK WLP- 1 500X1000 fi.48 kąt 120 st. | 138,10 | zł./szt.
1077 | EP-WL-P01-050-150-048 | WYSIĘGNIK WLP- 1 500x1500 fi.48 | 176,00 | zł./szt.
1078 | EP-WL-P01-050-250-048 | WYSIĘGNIK WLP- 1 500X2500 FI.48 PODWÓJNY | 267,00 | zł./szt.
1079 | EP-WL-P02-050-050-048 | WYSIĘGNIK WLP- 2 500X 500 KĄT 90 ST. | 94,80 | zł./szt.
1080 | EP-WL-P02-100-100-042 | WYSIĘGNIK WLP- 2 1000X1000 FI-42 | 164,00 | zł./szt.
1081 | EP-WL-P02-100-100-048 | WYSIĘGNIK WLP- 2 1000X1000 FI-48 | 194,00 | zł./szt.
1082 | EP-WL-P03-070-100-048 | WYSIĘGNIK WLP- 3 700X1000 | 240,70 | zł./szt.
1083 | EP-WL-P04-050-050-048 | WYSIĘGNIK WLP- 4 500X500 NASDADOWY | 160,90 | zł./szt.
1084 | EP-WL-P04-060-100-048 | WYSIĘGNIK WLP- 4 600x1000 | 232,00 | zł./szt.
1085 | EP-WL-P04-060-150-048 | WYSIĘGNIK WLP- 4 600x1500 180 stopni | 254,00 | zł./szt.
1086 | EP-WL-P04-060-200-048 | WYSIĘGNIK WLP- 4 600X2000 180 STOPNI | 294,00 | zł./szt.
1087 | EP-WL-P05-050-100-180 | WYSIĘGNIK WLP- 5 500X1000 NA 180 | 203,70 | zł./szt.
1088 | EP-WL-P05-050-100-240 | WYSIĘGNIK WLP- 5 500X1000 NA 240 | 210,60 | zł./szt.
1089 | EP-WL-P06-060-060-180 | WYSIĘGNIK WLP- 6 600X 600 NA 180 | 177,00 | zł./szt.
1090 | EP-WL-P06-070-100-180 | WYSIĘGNIK WLP- 6 700X1000 NA 180 | 211,20 | zł./szt.
1091 | EP-WL-P06-070-100-240 | WYSIĘGNIK WLP- 6 700X1000 NA 240 | 218,40 | zł./szt.
1092 | EP-WL-P06-070-100-270 | WYSIĘGNIK WLP- 6 700X1000 NA 270 | 224,00 | zł./szt.
1093 | EP-WL-P06-070-150-180 | WYSIĘGNIK WLP- 6 700X1500 NA 180 | 236,60 | zł./szt.
1094 | EP-WL-P07-060-100-048 | WYSIĘGNIK WLP- 7 600X1000 | 204,20 | zł./szt.
1095 | EP-WL-P08-060-050-048 | WYSIĘGNIK WLP- 8 600X500 180 STOPNI | 133,00 | zł./szt.
1096 | EP-WL-P09-050-150-048 | WYSIĘGNIK WLP- 9 500X1500 NASADOWY | 292,00 | zł./szt.
1097 | EP-WL-P09-070-100-048 | WYSIĘGNIK WLP- 9 700X1000 (WZ) NASADOWY | 206,00 | zł./szt.
1098 | EP-WL-P09-100-150-048 | WYSIĘGNIK WLP- 9 1000X1500 NASADOWY | 312,00 | zł./szt.
1099 | EP-WL-P09-050-050-048 | WYSIĘGNIK WLP- 9 500X500 PODWÓJNY NASADOWY | 143,00 | zł./szt.
1100 | EP-WL-P10-060-100-048 | WYSIĘGNIK WLP-10 600X1000 | 206,00 | zł./szt.
1101 | EP-KO-NN-WP2 | WYSIĘGNIK WP-2 POZIOMY | 73,10 | zł./szt.
1102 | EP-KO-NN-WP3-500 | WYSIĘGNIK WP-3 A=500 POZIOMY | 100,64 | zł./szt.
1103 | EP-KO-NN-WP3-700 | WYSIĘGNIK WP-3 A=700 POZIOMY | 110,24 | zł./szt.
1104 | EP-IN-WRI1 | WYSIĘGNIK WRI-1 ROŻKA | 5,50 | zł./szt.
1105 | EP-IN-WRI2 | WYSIĘGNIK WRI-2 ROŻKA | 12,15 | zł./szt.
1106 | EP-KO-NN-WZI2 | WYSIĘGNIK WZI-2 ZAMOCOWANIA PRZEWODÓW IZOL. | 38,70 | zł./szt.
1107 | EP-KO-NN-WZI3 | WYSIĘGNIK WZI-3 ZAMOCOWANIA PRZEWODÓW IZOL NA OBEJMAIE OS-6 | 40,70 | zł./szt.
1108 | EP-ZL-ZAL-016 | ZACISK AL-2ZA- 16 KABLOWY | 0,98 | zł./szt.
1109 | EP-ZL-ZAL-025 | ZACISK AL-2ZA- 25 KABLOWY | 1,06 | zł./szt.
1110 | EP-ZL-ZAL-035 | ZACISK AL-2ZA- 35 KABLOWY | 1,16 | zł./szt.
1111 | EP-ZL-ZAL-050 | ZACISK AL-2ZA- 50 KABLOWY | 1,28 | zł./szt.
1112 | EP-ZL-ZAL-070 | ZACISK AL-2ZA- 70 KABLOWY | 1,50 | zł./szt.
1113 | EP-ZL-ZAL-095 | ZACISK AL-2ZA- 95 KABLOWY | 2,12 | zł./szt.
1114 | EP-ZL-ZAL-120 | ZACISK AL-2ZA-120 KABLOWY | 2,28 | zł./szt.
1115 | EP-ZL-ZAL-150 | ZACISK AL-2ZA-150 KABLOWY | 2,75 | zł./szt.
1116 | EP-ZL-ZAL-185 | ZACISK AL-2ZA-185 KABLOWY | 3,92 | zł./szt.
1117 | EP-ZL-ZAL-240 | ZACISK AL-2ZA-240 KABLOWY | 5,52 | zł./szt.
1118 | EP-ZL-ALCU-6X35 | ZACISK AL-CU 6-35 | 5,18 | zł./szt.
1119 | EP-ZL-ALCU-10X50 | ZACISK AL-CU 10-50 | 10,66 | zł./szt.
1120 | EP-ZL-ZCU-016 | ZACISK CU-Z- 16 TULEJKOWY | 0,89 | zł./szt.
1121 | EP-ZL-ZCU-025 | ZACISK CU-Z- 25 TULEJKOWY | 0,00 | zł./szt.
1122 | EP-ZL-ZCU-035 | ZACISK CU-Z- 35 TULEJKOWY | 0,00 | zł./szt.
1123 | EP-ZL-ZCU-050 | ZACISK CU-Z- 50 TULEJKOWY | 2,76 | zł./szt.
1124 | EP-ZL-ZCU-070 | ZACISK CU-Z- 70 TULEJKOWY | 3,72 | zł./szt.
1125 | EP-ZL-ZCU-095 | ZACISK CU-Z- 95 TULEJKOWY | 4,37 | zł./szt.
1126 | EP-ZL-ZCU-120 | ZACISK CU-Z-120 TULEJKOWY | 6,16 | zł./szt.
1127 | EP-ZL-ZCU-150 | ZACISK CU-Z-150 TULEJKOWY | 6,97 | zł./szt.
1128 | EP-ZL-ZCU-185 | ZACISK CU-Z-185 TULEJKOWY | 9,36 | zł./szt.
1129 | EP-ZL-ZCU-240 | ZACISK CU-Z-240 TULEJKOWY | 13,76 | zł./szt.
1130 | EP-ZL-ZSK-25-35 | ZACISK NK 24-11 ŚRUBOWO-KABŁĄKOWY | 7,78 | zł./szt.
1131 | EP-ZL-ZSK-50-70 | ZACISK NK 24-21 ŚRUBOWO-KABŁĄKOWY | 12,45 | zł./szt.
1132 | EP-ZL-PET-10X16 | ZACISK PĘTLICOWY 10 - 16 | 2,56 | zł./szt.
1133 | EP-ZL-ZP-4X25 | ZACISK PRĄDOWY 4-25 | 2,25 | zł./szt.
1134 | EP-ZL-ZP-6X35 | ZACISK PRĄDOWY 6-35 | 2,71 | zł./szt.
1135 | EP-ZL-ZP-10X50 | ZACISK PRĄDOWY 10-50 | 3,00 | zł./szt.
1136 | EP-ZL-ZP-16X95 | ZACISK PRĄDOWY 16- 95 | 5,23 | zł./szt.
1137 | EP-ZL-ZP-16X150 | ZACISK PRĄDOWY 16-150 | 6,37 | zł./szt.
1138 | EP-ZL-TZKK | ZACISK T-ZKK KOŃCOWY KABLA | 2,80 | zł./szt.
1139 | EP-IN-ZUK | ZACISK ŻUK UZIEMIAJĄCY OCYNK.NK 2442A | 5,64 | zł./szt.
1140 | EP-IN-ZUK-Z | ZACISK ŻUK-Z UZIEMIAJĄCY Z KONTRĄ OCYNK. | 7,30 | zł./szt.
1141 | EP-KO-SN-ZP20 | ZAWIAS ZP-20 OCYNK. OGNIOWY. | 141,30 | zł./szt.
1142 | EP-KO-SN-ZP25 | ZAWIAS ZP-25 OCYNK OGNIOWY | 204,40 | zł./szt.
1143 | EP-KO-NN-ZP30 | ZAWIAS ZP-30/OC OC.OGNIOWO KOMPLETNY | 177,40 | zł./szt.
1144 | EP-ZL-AFLD-25 | ZŁĄCZKA AFL-25D DO KARBOWANIA | 3,75 | zł./szt.
1145 | EP-ZL-AFLD-35 | ZŁĄCZKA AFL-35D DO KARBOWANIA DŁUGA | 4,25 | zł./szt.
1146 | EP-ZL-AFLK-35 | ZŁĄCZKA AFL-35K KRÓTKA DO KARBOWANIA | 2,34 | zł./szt.
1147 | EP-ZL-AFLD-50 | ZŁĄCZKA AFL-50D DO KARBOWANIA DŁUGA | 6,04 | zł./szt.
1148 | EP-ZL-AFLK-50 | ZŁĄCZKA AFL-50K KRÓTKA DO KARBOWANIA | 4,04 | zł./szt.
1149 | EP-ZL-AFLD-70 | ZŁĄCZKA AFL-70D DO KARBOWANIA DŁUGA | 9,92 | zł./szt.
1150 | EP-ZL-AFLK-70 | ZŁĄCZKA AFL-70K KRÓTKA DO KARBOWANIA | 4,68 | zł./szt.
1151 | EP-ZL-AL16 | ZŁĄCZKA AL-16 DO KARBOWANIA | 0,89 | zł./szt.
1152 | EP-ZL-AL25 | ZŁĄCZKA AL-25 DO KARBOWANIA | 1,18 | zł./szt.
1153 | EP-ZL-AL35 | ZŁĄCZKA AL-35 DO KARBOWANIA | 1,35 | zł./szt.
1154 | EP-ZL-AL50 | ZŁĄCZKA AL-50 DO KARBOWANIA | 2,17 | zł./szt.
1155 | EP-ZL-AL70 | ZŁĄCZKA AL-70 DO KARBOWANIA | 2,39 | zł./szt.
kupuj na www.prospersklep.pl | Przegląd


Z.W.S.S. BELOS - Osprzęt sieciowy NK

BELOS-PLP S.A.– Cennik wyrobów – Grupa A

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dariusz Wolski (032) 785-29-01
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BELOS-PLP S.A.

CENNIK - DATA AKTUALIZACJI: 18-07-2011 - RODZAJ CENY: CENA FABRYCZNA

LP | Nazwa | NK | GR. | Cena netto w zł
1 | Sworzeń śrubowy kompletny | 10734/43 | A | 11,92
2 | Sworzeń śrubowy kompletny (za 73094) | 10734/48 | A | 13,18
3 | Sworzeń śrubowy kompletny (za 73123) | 10734/56 | A | 13,75
4 | Sworzeń śrubowy kompletny (za 73153) | 10739/57 | A | 14,54
5 | Uchwyt przelotowy wahliwy kabłąkowy | 21696 | A | 59,01
6 | Uchwyt przelotowy wahliwy kabłąkowy | 21697 | A | 77,07
7 | Uchwyt przelotowy wahliwy kabłąkowy | 21698 | A | 136,00
8 | Uchwyt przelotowy wahliwy cięgłowy | 216981 | A | 158,00
9 | Uchwyt przelotowy wahliwy cięgłowy | 217001 | A | 154,30
10 | Uchwyt odciągowy kabłąkowy widlasty | 23255 | A | 11,23
11 | Uchwyt śrubowo-kabłąkowy | 2411 | A | 5,35
12 | Uchwyt śrubowo-kabłąkowy | 24112 | A | 12,70
13 | Uchwyt śrubowo-kabłąkowy | 2421 | A | 9,08
14 | Uchwyt śrubowo-kabłąkowy | 2431 | A | 19,21
15 | Zacisk uziemiający śrubowy | 2442 | A | 10,71
16 | Zacisk uziemiający Al zaprasowywany 2-śrubowy | 24455 | A | 33,23
17 | Zacisk uziemiający Al zaprasowywany 2-śrubowy | 24456 | A | 37,90
18 | Zacisk uziemiający Al zaprasowywany 2-śrubowy | 24457 | A | 47,88
19 | Zacisk uziemiający Al zaprasowywany 2-śrubowy | 24459 | A | 35,65
20 | Złączka zaprasowywana | 2471 | A | 34,91
21 | Złączka zaprasowywana | 2473 | A | 63,42
22 | Złączka zaprasowywana | 2477 | A | 96,90
23 | Uchwyt odciągowy zaprasowywany stacyjny | 25474 | A | 220,45
24 | Uchwyt odciągowy zaprasowywany | 25636 | A | 90,04
25 | Uchwyt odciągowy zaprasowywany | 25637 | A | 91,40
26 | Uchwyt odciągowy zaprasowywany | 2571 | A | 70,56
27 | Uchwyt odciągowy zaprasowywany | 25712 | A | 79,50
28 | Uchwyt odciągowy zaprasowywany | 2573 | A | 84,10
29 | Uchwyt odciągowy zaprasowywany | 2577 | A | 122,90
30 | Uchwyt odciągowy zaprasowywany | 25772 | A | 158,10
31 | Zacisk przyłączeniowy | 26162 | A | 103,11
32 | Zacisk przyłączeniowy | 26173 | A | 112,40
33 | Odstępnik przewodów wiązkowych sztywny | 29501 | A | 52,92
34 | Uchwyt odciągowy na przyłącza | 3010 | A | 20,21
35 | Trzon hakowy skrośny | 31910A | A | 15,43
36 | Rożek ochronny | 32005 | A | 25,88
37 | Rożek ochronny | 32010 | A | 27,51
38 | Rożek jednostronny - górny | 32256 | A | 75,60
39 | Rożek jednostronny - górny | 32256/S | A | 75,60
40 | Rożek jednostronny - górny | 32257 | A | 104,42
41 | Rożek jednostronny - górny | 32276 | A | 104,68
42 | Rożek dwustronny - środkowy | 32286 | A | 123,64
43 | Pierścień jednoelektrodowy - dolny | 32956 | A | 108,50
44 | Pierścień jednoelektrodowy - dolny | 32956/S | A | 108,50
45 | Pierścień jednoelektrodowy - dolny | 32957 | A | 136,10
46 | Łącznik dwugłówkowy | 3312 | A | 15,54
47 | Łącznik dwugłówkowy | 3312Ch | A | 15,54
48 | Łącznik gniazdowy z uchem okrągłym | 3412 | A | 17,22
49 | Łącznik gniazdowy z uchem okrągłym | 3412/C | A | 17,22
50 | Łącznik główkowy do rożków z uchem okrągłym ,płaski | 3422 | A | 30,66
51 | Łącznik główkowy do rożków z uchem okrągłym .skręcony | 3432 | A | 32,13
52 | Łącznik główkowy do rożków z uchem okrągłym .skręcony | 3432/C | A | 32,13
53 | Łącznik dwuuchowy z uchami okrągłymi, płaski | 35111 | A | 26,20
54 | Łącznik dwuuchowy z otworem owalnym i okrągłym | 35200 | A | 10,45
55 | Łącznik dwuuchowy z uchem okrągłym, i owalnym, płaski | 3521 | A | 24,20
56 | Łącznik dwuuchowy z uchem okrągłym, i owalnym, płaski | 3521 /C | A | 24,20
57 | Łącznik dwuuchowy do rożków z uchem okr. i owal. płaski | 35210 | A | 40,16
58 | Łącznik dwuuchowy do rożków z uchami okrągłymi, skręcony | 35220 | A | 35,02
59 | Łącznik dwuuchowy do rożków z uchami okrągłymi, skręcony | 35220C | A | 35,02
60 | Łącznik dwuuchowy z uchami okrągłymi, skręcony | 35310 | A | 15,71
61 | Łącznik dwuuchowy z uchami okrągłymi, skręcony | 3532 | A | 20,74
62 | Łącznik dwuuchowy z uchami okrągłymi, skręcony | 3532C | A | 20,74
63 | Łącznik dwuuchowy z uchem okrągłym i owalnym, skręcony | 35511 | A | 34,12
64 | Łącznik gniazdowy do rożków z uchem okrągłym, płaski | 3622 | A | 31,10
65 | Łącznik gniazdowy do rożków z uchem okrągłym, skręcomy | 3632 | A | 32,17
66 | Łącznik kabłąkowy skręcony | 38115 | A | 48,35
67 | Łącznik kabłąkowy | 38135 | A | 18,43
68 | Łącznik kabłąkowy ze sworzniem śrubowym | 38138 | A | 23,73
69 | Łącznik kabłąkowy ze sworzniem śrubowym | 38141/A | A | 23,73
70 | Łącznik kabłąkowy ze sworzniem śrubowym | 3815 | A | 28,24
71 | Łącznik kabłąkowy ze sworzniem śrubowym | 38155 | A | 34,86
72 | Łącznik kabłąkowy ze sworzniem śrubowym | 3816 | A | 41,10
73 | Łącznik kabłąkowy z kabłąkiem kwadratowym | 3817/A | A | 38,21
74 | Łącznik orczykowy dwurzędowy | 3825 | A | 86,10
75 | Łącznik orczykowy dwurzędowy | 38253 | A | 17,41
76 | Łącznik orczykowy dwurzędowy | 38254 | A | 28,11
77 | Łącznik orczykowy dwurzędowy | 3829 | A | 174,11
78 | Łącznik przedłużający jednowidlasty | 38351 | A | 22,47
79 | Łącznik przedłużający jednowidlasty | 38352 | A | 24,10
80 | Łącznik przedłużający jednowidlasty | 3837 | A | 21,41
81 | Łącznik przedłużający jednowidlasty | 3842 | A | 26,10
82 | Łącznik przedłużający jednowidlasty | 38430 | A | 36,43
83 | Łącznik przedłużający jednowidlasty | 38431 | A | 39,10
84 | Łącznik przedłużający jednowidlasty | 38450 | A | 46,00
85 | Łącznik przedłużający jednowidlasty | 38451 | A | 60,43
86 | Łącznik przedłużający jednowidlasty | 38480 | A | 60,43
87 | Łącznik przedłużający jednowidlasty | 38484/250 | A | 46,83
88 | Łącznik przedłużający dwuwidlasty | 3859 | A | 30,01
89 | Łącznik przedłużający dwuwidlasty | 38602 | A | 40,06
90 | Łącznik nastawny skokowo | 3882 | A | 66,11
91 | Łącznik o skokowej regulacji długości | 38821 | A | 85,40
92 | Łącznik kątowy 90 | 38841 | A | 66,02
93 | Łącznik przedłużający płaski | 3886 | A | 59,04
94 | Wieszak śrubowo- kabłąkowy | 41111A | A | 9,45
95 | Wieszak śrubowo- kabłąkowy | 41121A | A | 12,60
96 | Wieszak śrubowo- kabłąkowy | 41141A | A | 19,42
97 | Wieszak śrubowo- kabłąkowy | 41161A | A | 23,10
98 | Wieszak śrubowo- kabłąkowy | 4118A | A | 38,64
99 | Wieszak WG 160 | 42210 | A | 82,11
100 | Wieszak WE | 42230 | A | 118,21
101 | Zacisk AL prosty zaprasowywany płaski kąt 0 stopni | 50511.02 | A | 26,11
102 | Zacisk Al prosty zaprasowywany | 50011.0202 | A | 63,63
103 | Zacisk AL prosty zaprasowywany płaski kąt 0 stopni | 50522.04 | A | 28,08
104 | Zacisk AL prosty zaprasowywany płaski kąt 0 stopni | 50533.06 | A | 34,07
105 | Zacisk AL prosty zaprasowywany płaski kąt 0 stopni | 50533.06/W | A | 85,08
106 | Zacisk AL prosty zaprasowywany płaski kąt 0 stopni | 50555.09 | A | 67,02
107 | Zacisk AL prosty zaprasowywany płaski kąt 0 stopni | 50555.09/S | A | 124,11
108 | Zacisk Al zaprasowywany - płaski kąt.45 | 50633.06/W | A | 88,08
109 | Zacisk Al zaprasowywany - płaski kąt.45 | 50655.09/S | A | 127,05
110 | Zacisk Al pr.zaprasowywany - płaski - kąt. 90 | 50711.02 | A | 29,01
111 | Zacisk Al pr.zaprasowywany - płaski - kąt. 90 | 50755.09/S | A | 130,04
112 | Zacisk Al odgałęźny nakładkowo- zaprasowywany | 50945A.0606 | A | 169,68
113 | Zacisk Al odgałęźny nakładkowo- zaprasowywany | 50955.0909 | A | 320,10
114 | Zacisk Al-Cu zaprasowywano-śrubowy kąt 0 | 53034.0656 | A | 174,40
115 | Zacisk Al-Cu zaprasowywano-śrubowy kąt 0 | 53054.0956 | A | 190,26
116 | Zacisk Al-Cu zaprasowywano-śrubowy kąt 45 | 53134.0656 | A | 174,40
117 | Zacisk Al-Cu zaprasowywano-śrubowy kąt 45 | 53154.0956 | A | 190,26
118 | Zacisk Al-Cu zaprasowywano-śrubowy kąt 90 | 53234.0656 | A | 174,40
119 | Śruba oczkowa oporowa kompletna | 67115 | A | 21,63
Aktualna polityka handlowa | Przegląd


SICAME - Osprzęt dla sieci niskiego napięcia

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: SICAME

CENNIK - DATA AKTUALIZACJI: 09-02-2011 - RODZAJ CENY: CENA FABRYCZNA

Zaciski dwustronnie przebijające izolację

Symbol |  | Odgałęzienie (mm2) | Sztuk w opakowaniu | Cena za szt. (PLN)
TTD 051 F | 16-95 | 1.5-10 | 12 | 13,70
TTD101 F | 6-50 | (2,5) 6-35 | 12 | 16,30
TTD 151 F | 25-95 | (2,5) 6-35 | 12 | 18,90
TTD 201 F | 35-95 | 25-95 | 12 | 30,50
TTD 231 F | 25-95 | 10-50 | 12 | 29,40
TTD 241 F | 50-150 | (2,5) 6-35 | 10 | 29,40
TTD 251 F | 50-150 | 25-95 | 8 | 37,80
TTD 281 F | 50-185 | (2,5) 6-35 | 10 | 31,50
TTD 301 F | 25-95 | 25-95 | 10 | 44,60
TTD 351 F | 50-150 | 35-95 | 10 | 49,40
TTD 401 F | 50-185 | 50-150 | 4 | 57,80

Zaciski dwustronnie przebijające izolację - opcja satelity

Symbol |  | Odgałęzienie (mm2) | Sztuk w opakowaniu | Cena za szt. (PLN)
TT2D 83 F3 | 25-95 | 2x6-35 | 12 | 42,00
TT2D 87 F3 | 50-150 | 2x6-35 | 12 | 47,30
TT4D 83 F5 | 25-95 | 4x6-35AI/25Cu | 10 | 62,90
TT4D 87 F5 | 50-150 | 4x6-35AI/25Cu | 10 | 62,90

Zaciski jednostronnie przebijające izolację

Symbol |  | Odgałęzienie (mm2) |  |
NTD151 AF | 16-95 | 2,5-35 | 12 | 23,60
NTD301 AF | 7-95 | 35-95 | 10 | 42,00
NTD351 AF | 50-150 | 35-95 | 10 | 50,40
NTD401 AF | 50-150 | 50-150 | 10 | 54,60

Zaciski przebijające izolację

Symbol | Przekroje przewodów (mm2) |  | Cena za szt. (PLN)
TTD 1 -CC | 16-35 | 10 | 52,00
TTD 2-CC | 35-95 | 10 | 52,00
TTD 3-CC | 50-150 | 10 | 57,80

Komplety zwierające do sieci nlk nn izolowanych

Symbol |  | Cena za kpi. (PLN)
EMCC1105S | Komplet | 1 333,50
EMCC1106S | Komplet | 1 564,50
EMCC1107S | Komplet | 1 848,00

Komplety uziemiające

Symbol |  | Cena za kpi. (PLN)
EMT1101 S | Komplet | 1 155,00
EMT1102S | Komplet | 1 312,50
EMT1111 S | Komplet | 1 050,00
EMT1112S | Komplet | 1 207,50
Oprawy bezpiecznikowe oświetlenia ulicznego |  | Max A |  | Cena w pln
GFN1k-25 | 25-95 | 25 | oprawa z zaciskiem | 51,50
GFN1k-63 | 25-95 | 63 | oprawa z zaciskiem | 68,30
Kompletne ograniczriki przepięć do linii nlk nn izolowanych |  |  |
TTD PROTECT | 25-95 | ogranicznik + zacisk | 62,90
Obudowy bezpiecznikowe do zabezpieczania oświetlenia ulicznego | Sztuk w opakowaniu | Cena za szt w pln
CPLUM | 1 | 33,60

Złączki izolowane do przewodów

Symbol | Przekroje przewodów (mm2) | Sztuk w opakowaniu | Cena za szt. (PLN)
MJPT16 | 16/16 | 10/100 | 15,30
MJPT25 | 25/25 | 10/100 | 18,40
MJPT35 | 35/35 | 10/100 | 18,40
MJPT50 | 50/50 | 10/100 | 18,40
MJPT70 | 70/70 | 10/100 | 18,40
MJPT95 | 95/95 | 10/100 | 22,40
MJPT120 | 120/120 | 10/100 | 28,60
MJPB16 | 16/16 | 10/100 | 12,20
MJPB25 | 25/25 | 10/100 | 12,20
MJPB35 | 35/35 | 10/100 | 12,20

Końcówki izolowane aluminiowe i aluminiowo-miedziane

Symbol |  | Sztuk w opakowaniu | Cena za szt. (PLN)
CPTA16 | 16 | 10/100 | 29,40
CPTA 25 | 25 | 10/100 | 29,40
CPTA 35 | 35 | 10/100 | 31,00
CPTA 50 | 50 | 10/100 | 31,00
CPTA 70 | 70 | 10/100 | 31,00
CPTA 95 | 95 | 10/100 | 31,00
CPTA 150 | 150 | 10/100 | 32,60
CPTAU 16 | 16 | 10/100 | 31,50
CPTAU 25 | 25 | 10/100 | 31,50
CPTAU 35 | 35 | 10/100 | 32,60
CPTAU 50 | 50 | 10/100 | 32,60
CPTAU 70 | 70 | 10/100 | 32,60
CPTAU 95 | 95 | 10/100 | 32,60
CPTAU 150 | 150 | 10/100 | 33,60
Uchwyty odciągowe przyłączy | Cena za szt w pln
PP63F27 2/4x(16-35) | 24,20|

Uchwyty krańcowe do przyłączy

Symbol | Przekroje przewodów (mm2) | Cena w pln
GUKp2 | 2x(16-35) | 6,30
GUKp4 | 4x(16-35) | 7,40
Uchwyty odciągowe do linii głównej |  | Cena za szt. (PLN)
GUKol 4x(25-70) |  | 52,50
GUKo2 4x(70-120) |  | 68,30
Uchwyt odciągowy do jednofazowej linii głównej |  | Cena pln
GUKol.3 | 2x(25-50) | 52,50
Uchwyt przelotowy dla wiązki przewodów izolowanych |  |  | Cena w pln
|PSP122TR | 8-42 | 2/4x(25-50), 2/4x(25-120) | 29,40
Uchwyty przelotowy naścienny dla wiązki przewodów izolowanych |  | Cena w pln
GPM 16-120 | 4x16-4x120 | 36,80
Uchwyty narożne |  |  | Cena w pln
GP2Q | 2/4x(16-120) | do 90 | 78,80|

Uchwyty dystansowe do układania sieci na murze

 | Obejmowane średnice (mm) | Średnica otworu (mm) | Dystans od podłoża (mm) | Cena za szt. (PLN)
SC 931 PC | 20-50 | 12 | 10 | 7,40
SC 936 PC | 20-50 | 12 | 60 | 7,90
SC 936 PX | 20-50 | 12 | 60 | 9,50
SC9310PX | 20-50 | 12 | 100 | 16,80

Uchwyty dystansowe

 | Obejmowane średnice (mm) |  |  | Cena za szt. (PLN)
BIC 15-30 |  | 15-30 |  | 3,70
BIC-M 15-30 |  | 15-30 | (1 szt. BIC15-30 + 1 m IF207 + 1 szt. CF20) | 9,50
BIC 30-50 |  | 30-50 |  | 4,70
BIC-M 30-50 |  | 30-50 | (1 szt. BIC30-50 + 1 m IF207 + 1 szt. CF20) | 10,00
BIC 50-90 |  | 50-90 |  | 21,00
BIC-M 50-90 |  | 50-90 | (1 szt. BIC50-90 + 1 m IF207 + 1 szt. CF20) | 26,30
BICDB 30-50 |  | 30-50 |  | *
BICDB 30-50 |  | 30-50 |  | *

* Prosimy o kontakt z biurem.

Uchwyty dystansowe na elewacje

 |  | Zastosowanie | Cena w pln
GPDd | 50 | drewno | 5,80
GPDm | 50 | ściana | 5,80
GPDs | 50 | stojak | 5,80

Opaski do mocowania

Symbol | Obejmowane średnice (mm) | Długość (mm) | Cena w pln
CCD 9-22 | 8-22 | 105 | 0,73
CCD 9-43 | 10-42 | 188 | 0,84
CCD 9-62 | 20-62 | 251 | 1,10
CCD 9-92 | 20-92 | 341 | 1,60

Osłonki końca przewodu

 | Obejmowane średnice (mm) | Obejmowane przekroje (mm2) | Cena za szt. (PLN)
GPE3 | 7-11 | 16-35 | 3,30
GPE4 | 10-14,5 | 35-70 | 3,50
GPE5 | 11-16 | 50-95 | 3,80
GPE7 | 13,5-19,5 | 70-150 | 4,30

Taśmy i klamerki ze stali nierdzewnej

 | Szerokość taśmy (mm) | Grubość taśmy (mm) | Ilość w opakowaniu | Cena za m/szt. (PLN)
IL 104-50 | 10 | 0,4 | 50 m | 3,70
IF 107-50 | 10 | 0,7 | 50 m | 3,80
IL 204 | 20 | 0,4 | 50 m | 4,10
IF207 | 20 | 0,7 | 50 m | 4,60
CF10 | - | - | 100 szt. | 0,80
CF20 | - | - | 100 szt. | 0,90

Narzędzia do montażu taśmy stalowej

Symbol | Cena za szt. (PLN)
PCL Naprężarka dźwigniowa | 456,80
PINF Naprężarka imadłowa | 456,80
CISF Nożyce | 182,70
PR F Szczypce | 168,00
Praski hydrauliczne do zaciskania złączek przewodowych | Cena w pln
HVD51 | 3 045,00

Matryce do prasek hydraulicznych

Symbol | Prasowane przekroje (mm2) | Cena za szt. (PLN)
D5E140-173 | 6-95 | 283,50
D5E215 | 120-150 | 283,50

Narzędzia do montażu linii nlk nn

 |  | Cena w pln
KL4 | Rolka montażowa | 283,50
KL5 | Ząbka | 840,00
P-1500 | Naprężarka | 1 403,90
P-1500-EX | Naprężarka | 1 525,70
A10 | Dynamo metr 1 tona | 6 597,20
A20 | Dynamo metr 2 tony | 6 880,70
LD2422 | Krętlik | 892,50

Osprzęt stalowy do montażu

 |  | Cena za szt. (PLN)
GHW16/160 | Śruba hakowa z podkładką kwadratową M16/160 | 9,00
GHW16/200 | Śruba hakowa z podkładką kwadratową M16/200 | 9,20
GHW16/250 | Śruba hakowa z podkładką kwadratową M16/250 | 10,00
GHW16/300 | Śruba hakowa z podkładką kwadratową M16/300 | 11,90
GHW16/350 | Śruba hakowa z podkładką kwadratową M16/350 | 12,10
GHW16/420 | Śruba hakowa z podkładką kwadratową M16/420 | 15,10
GHW16/500 | Śruba hakowa z podkładką kwadratową M16/500 | 17,90
GHW16/600 | Śruba hakowa z podkładką kwadratową M16/600 | 18,90
GHW20/160 | Śruba hakowa z podkładką kwadratową M20/160 | 12,60
GHW20/200 | Śruba hakowa z podkładką kwadratową M20/200 | 13,10
GHW20/250 | Śruba hakowa z podkładką kwadratową M20/250 | 14,70
GHW20/300 | Śruba hakowa z podkładką kwadratową M20/300 | 15,80
GHW20/350 | Śruba hakowa z podkładką kwadratową M20/350 | 17,30
GHW20/420 | Śruba hakowa z podkładką kwadratową M20/420 | 17,30
GHN16 | Hak nakrętkowy M16 | 8,40
GHN20 | Hak nakrętkowy M20 | 8,90
GDN16 | Hak nakrętkowo-dystansowy M16 | 28,40
GDN20 | Hak nakrętkowo-dystansowy M20 | 31,50
GHP16 | Hak płytowy M16 | 11,60
GHS016 | Hak do słupów okrągłych M16 | 12,60
GHSO20 | Hak do słupów okrągłych M20 | 14,20

Izolatory kompozytowe odciągowe

Symbol | Cena w pln
GI0 15TC | 70,00
GI0 15EE | 70,00
GIO 24 TC | 90,00
GI0 24EE | 90,00
GI0 36EE | 100,00
Aktualna polityka handlowa | Przegląd


GENERIK - Osprzęt sieciowy

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 08-12-2004 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
Śruby dwustronne |  | J.M. | CENA W PLN
GSD 16/165 |  | szt. | 4,28
GSD 16/250 |  | szt. | 4,28
GSD 20/240 |  | szt. | 6,63
GSD 20/280 |  | szt. | 6,63
GSD 20/360 |  | szt. | 7,46
Haki nakrętkowe |  | J.M. | CENA W PLN
GHN 16 |  | szt. | 5,17
GHN 20 |  | szt. | 6,75
Haki nakrętkowo-dystansowe |  | J.M. | CENA W PLN
GDN 16 |  | szt. | 14,60
GDN 20 |  | szt. | 17,85
Haki płytkowe naścienne |  | J.M. | CENA W PLN
GHP 12 |  | szt. | 10,92
GHP 16 |  | szt. | 11,64
Haki do słupów okrągłych |  | J.M. | CENA W PLN
GHSO 16 |  | szt. | 12,20
GHSO 20 |  | szt. | 12,65
Uchwyty krańcowe odciągowe |  | J.M. | CENA W PLN
GUKo1 4 x (25-50mm²) (SPIN 403) |  | szt. | 53,50
GUKo2 4 x (70-120mm²) (SPIN 404) |  | szt. | 69,60
Uchwyty krańcowe przyłącza |  | J.M. | CENA W PLN
GUKp2 2 x (16-25mm²) (SPIN 402) |  | szt. | 7,05
GUKp4 4 x (16-25mm²) (SPIN 401) |  | szt. | 7,05
Uchwyty narożne |  | J.M. | CENA W PLN
GP1Q 25-95 |  | szt. | 61,50
Wkładki gumowe do uchwytu narożnego |  | J.M. | CENA W PLN
GPQw 25 |  | szt. | 7,00
GPQw 35-50 |  |  | 7,00
GPQw 50-70 |  |  | 7,00
GPQw 70-95 |  |  | 7,00
Uchwyty narożne-zestawy (uchwyt + wkładka) |  | J.M. | CENA W PLN
GP1Q 25 |  | szt. | 68,00
GP1Q 50 |  |  | 68,00
GP1Q 70 |  |  | 68,00
GP1Q 95 |  |  | 68,00
Uchwyty przelotowo narożne |  | J.M. | CENA W PLN
GP2Q | 2 x 16 - 4 x 120 | szt. | 73,00
Uchwyty przelotowe |  | J.M. | CENA W PLN
GPS 16-120 | 4 x 16 - 4 x 120 | szt. | 21,00
Wkładki gumowe |  | J.M. | CENA W PLN
GPw 16 | 4 x 16 | szt. | 7,00
GPw 25 | 4 x 25 | szt. | 7,00
GPw 35 | 4 x 35 | szt. | 7,00
GPw 50 | 4 x 50 | szt. | 7,00
GPw 70 | 4 x 70 | szt. | 7,00
GPw 95 | 4 x 95 | szt. | 7,00
GPw 120 | 4 x 120 | szt. | 7,00
Uchwyty przelotowe - zestawy (uchwyt +wkładka) |  | J.M. | CENA W PLN
GPS 16 | 4 x 16 | szt. | 27,50
GPS 25 | 4 x 25 | szt. | 27,50
GPS 35 | 4 x 35 | szt. | 27,50
GPS 50 | 4 x 50 | szt. | 27,50
GPS 70 | 4 x 70 | szt. | 27,50
GPS 95 | 4 x 95 | szt. | 27,50
GPS 120 | 4 x 120 | szt. | 27,50
Uchwyty przelotowe naścienne |  | J.M. | CENA W PLN
GPM 16-120 | 4 x 16 - 4 x 120 | szt. | 27,50
Uchwyty przelotowe naścienne - zestawy (uchwyt + wkładka) |  | J.M. | CENA W PLN
GPM 16 | 4 x 16 | szt. | 27,00
GPM 25 | 4 x 25 | szt. | 27,00
GPM 35 | 4 x 35 | szt. | 27,00
GPM 50 | 4 x 50 | szt. | 27,00
GPM 70 | 4 x 70 | szt. | 27,00
GPM 95 | 4 x 95 | szt. | 27,00
GPM 120 | 4 x 120 | szt. | 27,00
Uchwyty dystansowe |  | J.M. | CENA W PLN
GPDd |  | szt. | 5,12
GPDm |  | szt. | 5,12
GPDs |  | szt. | 5,12
Komplety - bezpiecznik + zacisk |  | J.M. | CENA W PLN
GFN1k-25 (25A) | 6 - 50 | szt. | 47,38
GFN1k-63 (63A) | 25 - 95 | szt. | 62,55
Uniwersalny uchwyt przelotowy |  | J.M. | CENA W PLN
UPU2 (NK 20016) | 2 x 16 - 4 x 120 | szt. | 28,03


ENSTO - Osprzęt SN oraz nN

Prosper Sklep Internetowy

ENSTO - Osprzęt energetyczny
Systemy linii SN oraz nn

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dział Handlowy (32) 785-29-00,01,02,05
mail: handlowy@prosper.com.pl
fax: (32) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Katalog osprzętu nn: ENSTO Instrukcja montazu nn: Instr Katalog projektowy nn: Katalog

CENNIK - DATA AKTUALIZACJI: 01-06-2010 - RODZAJ CENY: CENA FABRYCZNA

Symbol ENSTO | Opis elementu | j.m. | VAT | Nr EAN | Cena PLN
AXCES3X70/25 | Kabel AXCES | m | 22 |  | 86,95
BLL-T120-24 | Przewód w osłonie izolacyjnej | m | 22 |  | wg oferty
BLL-T50-24 | Przewód w osłonie izolacyjnej | m | 22 |  | wg oferty
BLL-T50-36 | Przewód w osłonie izolacyjnej | m | 22 |  | wg oferty
BLL-T70-24 | Przewód w osłonie izolacyjnej | m | 22 |  | wg oferty
BLL-T99-24 | Przewód w osłonie izolacyjnej | m | 22 |  | wg oferty
BLX-T120-24 | Przewód w osłonie izolacyjnej | m | 22 |  | wg oferty
BLX-T50-24 | Przewód w osłonie izolacyjnej | m | 22 |  | wg oferty
BLX-T50-36 | Przewód w osłonie izolacyjnej | m | 22 |  | wg oferty
BLX-T70-24 | Przewód w osłonie izolacyjnej | m | 22 |  | wg oferty
BLX-T70-36 | Przewód w osłonie izolacyjnej | m | 22 |  | wg oferty
C-AXCES. | Zestaw złaczek kablowych | pcs | 22 |  | 73,76
C-EXCEL. | Zestaw złaczek kablowych | pcs | 22 |  | 69,55
CIL63 | Złączka samoklinująca | szt. | 22 | 6418677414220 | 48,02
CIL64 | Złączka samoklinująca | szt. | 22 | 6418677414237 | 73,18
CIL66 | Złączka samoklinująca | szt. | 22 | 6418677414251 | 157,82
CIL67 | Złączka samoklinująca | szt. | 22 | 6418677414268 | 175,35
CIL68 | Złączka samoklinująca | szt. | 22 | 6418677414275 | 214,63
CO27 | Tłumik drgań | szt. | 22 | 6418677409141 | 124,51
CO28 | Tłumik drgań | szt. | 22 | 6418677409158 | 155
COL52 | Uchwyt odciągowy | szt. | 22 | 6418677418518 | 139,12
COL52.2 | Linka dł. 2m | szt. | 22 |  | 32,65
COL52.2_5 | Linka dł. 2,5m | szt. | 22 |  | 39,03
COL52.4 | Linka dł. 4m | szt. | 22 |  | 63,45
COT36 | Klamerka | szt. | 22 | 6418677412189 | 0,87
COT36/G1 | Klamerka | szt. | 22 |  | 0,61
COT37 | Taśma stalowa | m | 22 | 6418677412196 | 4,39
COT37/T1 | Taśma stalowa | m | 22 |  | 2,72
CPEEL115-34/1000 | Rura termokurczliwa z klejem | pcs | 22 | 6418677442544 | 41,48
CPEEL63-19/1000 | Rura termokurczliwa z klejem | pcs | 22 | 6418677417177 | 23,18
CPEEL95-30/1000 | Rura termokurczliwa z klejem | pcs | 22 | 6418677442537 | 33,02
CT102.1201 | Żabka pas (70-120mm) | szt. | 22 | 6418677409189 | 1188,94
CT102.501 | Żabka pas (35-50mm) | szt. | 22 | 6418677409196 | 951,15
CT103.50 | Opończa kablowa z tworzywa | szt. | 22 | 6418677412080 | 566,4
CT103.95 | Opończa kablowa z tworzywa | szt. | 22 | 6418677412097 | 602,81
CT103.A | Opończa plastikowa axces | szt. | 22 |  | 851,05
CT104 | Krętlik | szt. | 22 | 6418677412103 | 631,76
CT105.20 | Żabka | szt. | 22 | 6418677416132 | 966,79
CT113 | Nasadka do klucza dynamometrycznego | szt. | 22 | 6418677412141 | 78,69
CT116.300 | Sprężynka do CT116.3, CT116.7 | szt. | 22 | 6418677433610 | 31,47
CT116.301 | Rączka do CT116.3 | szt. | 22 | 6418677433627 | 92,4
CT116.331 | Sprężynka do CT116.3 (EE) | szt. | 22 |  | 17,33
CT116.332R | Koło naciągowe | szt. | 22 |  | 59,6
CT116.7 | Przyrząd naciągający | szt. | 22 | 6418677412165 | 1665,29
CT116.9 | Przyrząd naciągający | szt. | 22 | 6418677412172 | 1790,25
CT164 | Klucz nasadowy | szt. | 22 | 6418677414213 | 284,59
CT192 | Nóż do cięcia powłoki | szt. | 22 |  | 188,03
CT198 | Korowarka DSC | szt. | 22 | 6418677438813 | 2211,83
CT198.1 | Nożyk do korowarki CT198 | szt. | 22 |  | 255,26
CT26.55 | Rolka | szt. | 22 | 6418677412288 | 2122
CT42 | Narzędzie naprężające taśmę stalową | szt. | 22 | 6418677412332 | 352
D.12E | Słup drewniany klasy E dł. 12 m | szt. | 22 |  | wg oferty
D.12G | Słup drewniany klasy G dł. 12 m | szt. | 22 |  | wg oferty
D.12N | Słup drewniany klasy N dł. 12 m | szt. | 22 |  | wg oferty
D.12S | Słup drewniany klasy S dł. 12 m | szt. | 22 |  | wg oferty
D.14E | Słup drewniany klasy E dł. 14 m | szt. | 22 |  | wg oferty
ECH12 | Uchwyt przelotowy-narożny | szt. | 22 |  | 438,02
ECH1410-24 | Uchwyt przelotowy-narożny EXCEL | szt. | 22 |  | 636,64
ECH1470-24 | Uchwyt przelotowy-narożny AXCES | szt. | 22 |  | 636,64
ES-2 | Element ustoju | szt. | 22 |  | 502,08
EU-11 | Element uziemiający | szt. | 22 |  | 115,31
EU-12 | Element uziemiający | szt. | 22 |  | 12,71
EXCEL3X10/10 | Kabel EXCEL | m | 22 |  | 52,3
GI-1 | Głowica słupa | szt. | 22 |  | 320,17
GI-2 | Głowica słupa | szt. | 22 |  | 327,44
GI-3 | Głowica słupa | szt. | 22 |  | 334,72
GS-5A | Głowica słupa | szt. | 22 |  | 927,81
HIT1.2402L | Głowica wnętrzowa 12/20 (24) kV | pcs | 22 | 6418677444227 | 403,24
HIT1.2403 | Głowica wnętrzowa | pcs | 22 | 6418677444234 | 257,58
HIT1.2403L | Głowica wnętrzowa 12/20 (24) kV | kpl | 22 | 6418677444241 | 508,94
HITU3.2401 | Głowica wnętrzowa do kabla EXCEL | szt. | 22 | 6418677450709 | 456,28
HITU3.2402 | Głowica wnętrzowa do kabla AXCES | szt. | 22 | 6418677450716 | 511,39
HJ11.2402C | Mufa przelotowa | pcs | 22 | 6418677444869 | 432,22
HJ11.2403 | Mufa przelotowa | pcs | 22 | 6418677444876 | 374,48
HJ11.2403C | Mufa przelotowa | pcs | 22 | 6418677444883 | 447,83
HJU33.2401 | Mufa przelotowa do kabla EXCEL | szt. | 22 | 6418677450754 | 907,61
HJU33.2402 | Mufa przelotowa do kabla AXCES | szt. | 22 | 6418677450761 | 1164,46
HOT1.2402L | Głowica napowiet. | pcs | 22 | 6418677443480 | 546,12
HOT1.2403 | Głowica napowiet. | pcs | 22 | 6418677443497 | 365,12
HOT1.2403L | Głowica napowietrzna 12/20 (24) kV | pcs | 22 | 6418677443503 | 597,75
HOTU3.2401 | Głowica napowietrzna do kabla EXCEL | szt. | 22 | 6418677450730 | 582,56
HOTU3.2402 | Głowica napowietrzna do kabla AXCES | szt. | 22 | 6418677450747 | 647,68
K3460250 | Izolator | szt. | 22 |  |
KD-1 | Konstrukcja dystansowa | szt. | 22 |  | 81,89
KD-1/BSW | Konstrukcja | szt. | 22 |  | 88,36
KD-1/ZN | Konstrukcja dystansowa | szt. | 22 |  | 99,75
KD-2 | Konstrukcja dystansowa | szt. | 22 |  | 120
KD-3 | Konstrukcja dystansowa | szt. | 22 |  | 114,58
KD-4 | Konstrukcja dystansowa | szt. | 22 |  | 134,56
KD-5 | Konstrukcja dystansowa | szt. | 22 |  | 121,85
KG41 | Zacisk szynowy | szt. | 22 | 6418677400230 | 18,8
KG42 | Zacisk szynowy | szt. | 22 | 6418677400247 | 13
KG43 | Zacisk szynowy | szt. | 22 | 6418677400254 | 42,26
KG43.6 | Zacisk szynowy | szt. | 22 | 6418677412462 | 72,49
KG44 | Zacisk szynowy | szt. | 22 | 6418677400261 | 26,77
KG6.1 | Zacisk szynowy | szt. | 22 | 6418677400308 | 15,97
KG71 | Zacisk szynowy | szt. | 22 | 6418677400322 | 40,84
KL-4 | Konstrukcja stężająca | szt. | 22 |  | 440,23
KOD-1A | Konstrukcja | szt. | 22 |  | 65,49
KOD-1A/BSW | Konstrukcja | szt. | 22 |  | 109,57
KOD-1B | Konstrukcja odciągowa | szt. | 22 |  | 64,8
KOD-2 | Konstrukcja odciągowa | szt. | 22 |  | 60,06
KOD-3 | Konstrukcja odciągowa | szt. | 22 |  | 145,53
KOG-10 | Konstrukcja | szt. | 22 |  | 92,75
KOG-11 | Konstrukcja | szt. | 22 |  | 107,3
KOG-12 | Konstrukcja | szt. | 22 |  | 92,75
KOG-13 | Konstrukcja | szt. | 22 |  | 96,44
KOG-14 | Konstrukcja | szt. | 22 |  | 98,18
KW-1 | Konstrukcja | szt. | 22 |  | 30,95
KW-2A | Konstrukcja | szt. | 22 |  | 34,53
L-AXCES1. | Zestaw końcówek kablowych | pcs | 22 |  | 39,75
L-AXCES2. | Zestaw końcówek kablowych | pcs | 22 |  | 118,92
L-EXCEL. | Zestaw końcówek kablowych | pcs | 22 |  | 78,92
NSH401127 | Spirala odciągowa dla kabla AXCES | szt. | 22 | 6418677450419 | 827,31
NSH401129 | Spirala odciągowa dla kabla EXCEL | szt. | 22 | 6418677450426 | 452,51
OB-1 | Objemka | szt. | 22 |  | 34,53
OB-2 | Objemka | szt. | 22 |  | 34,53
OB-23 | Objemka | szt. | 22 |  | 52,78
OB-3 | Obejmka | szt. | 22 |  | 40,08
OB-34A | Obejmka | szt. | 22 |  | 25,52
OB-35/V | Obejmka | szt. | 22 |  | 19,44
OB-4 | Objemka | szt. | 22 |  | 50,94
OB-41 | Objemka | szt. | 22 |  | 25,41
OB-42 | Objemka | szt. | 22 |  | 27,26
OB-43 | Objemka | szt. | 22 |  | 29,11
OB-44 | Objemka | szt. | 22 |  | 29,11
OB-5 | Objemka | szt. | 22 |  | 41,81
OB-7 | Objemka | szt. | 22 |  | 43,66
OB-8 | Objemka | szt. | 22 |  | 45,51
OB-9/VE | Obejmka | szt. | 22 |  | 55,88
OG-10 | Objemka | szt. | 22 |  | 27,26
OG-11 | Objemka | szt. | 22 |  | 29,11
OG-2 | Objemka | szt. | 22 |  | 49,09
OU-1/VE | Objemka | szt. | 22 |  | 63,64
PD2.2 | Hak nakrętkowy | szt. | 22 | 6418677401053 | 31,5
PD2.3 | Hak nakrętkowy | szt. | 22 | 6418677401060 | 30,43
PD3.2 | Hak nakrętkowy | szt. | 22 | 6418677406348 | 35,13
PD3.3 | Hak nakrętkowy | szt. | 22 | 6418677406355 | 29,3
PEK43 | Wspornik | szt. | 22 | 6418677400391 | 472,2
PEK49 | Wspornik | szt. | 22 | 6418677400414 | 69,29
PEM216 | Szyna wsporcza tabliczek | szt. | 22 | 6418677400421 | 21,69
PEM241.1 | Tabliczka opisowa | szt. | 22 | 6418677400445 | 15,08
PEM241.2 | Tabliczka opisowa | szt. | 22 | 6418677400476 | 15,08
PEM241.3 | Tabliczka opisowa | szt. | 22 | 6418677400490 | 15,08
PEM241.4 | Tabliczka opisowa | szt. | 22 | 6418677400506 | 15,08
PEM241.5 | Tabliczka opisowa | szt. | 22 | 6418677400513 | 15,08
PEM241.6 | Tabliczka opisowa | szt. | 22 | 6418677400520 | 15,08
PEM241.7 | Tabliczka opisowa | szt. | 22 | 6418677400537 | 15,08
PEM242.100 | Tabliczka opisowa | szt. | 22 | 6418677400568 | 18,54
PEM242.125 | Tabliczka opisowa | szt. | 22 | 6418677400575 | 18,54
PEM242.160 | Tabliczka opisowa | szt. | 22 | 6418677400582 | 18,54
PEM242.200 | Tabliczka opisowa | szt. | 22 | 6418677400599 | 18,54
PEM242.25 | Tabliczka opisowa | szt. | 22 | 6418677411830 | 18,54
PEM242.250 | Tabliczka opisowa | szt. | 22 | 6418677400605 | 18,54
PEM242.32 | Tabliczka opisowa | szt. | 22 | 6418677429309 | 18,54
PEM242.40 | Tabliczka opisowa | szt. | 22 | 6418677400612 | 18,54
PEM242.400 | Tabliczka opisowa | szt. | 22 | 6418677400629 | 18,54
PEM242.50 | Tabliczka opisowa | szt. | 22 | 6418677429323 | 18,54
PEM242.63 | Tabliczka opisowa | szt. | 22 | 6418677400636 | 18,54
PEM242.80 | Tabliczka opisowa | szt. | 22 | 6418677400643 | 18,54
PEM243 | Tabliczka opisowa | szt. | 22 | 6418677400650 | 21,45
PER14.4 | Opaska zaciskowa | szt. | 22 |  | 2,77
PER15 | Opaska nylonowa | szt. | 22 | 6418677438417 | 0,78
PI7024.KL-N | Izolator liniowy kompozytowy | szt. | 22 |  | 566,9
PK143.24 | Wkładka gumowa | szt. | 22 | 6418677400810 | 33,42
PK99.025 | Osłona końca przewodu 16-25mm2 | szt. | 22 | 6418677400995 | 3,47
PK99.050 | Osłona końca przewodu 35-50mm2 | szt. | 22 | 6418677401008 | 3,64
PK99.095 | Osłona końca przewodu 70-95mm2 | szt. | 22 | 6418677401015 | 4
PK99.2595 | Osłona końca przewodu 25-95mm2 | szt. | 22 | 6418677401039 | 4,57
PMR154 | Kliny rozdzielające | szt. | 22 | 6418677408816 | 3,55
PSS10 | Szyna cu 150mm | szt. | 22 | 6418677401138 | 33,2
PSS127 | Szyna cu 150mm2 | szt. | 22 | 6418677401183 | 23,75
PSS465 | Rożek odgromowy | szt. | 22 | 6418677401282 | 21,51
PSS469 | Rożek odgromowy | szt. | 22 | 6418677406577 | 30,44
PSS923 | Kabłąk | szt. | 22 | 6418677414299 | 27,49
RD-55 | Ramka dolna | szt. | 22 |  | 682,14
RG-55 | Ramka górna | szt. | 22 |  | 627,63
SAHL2060-0000. | Wciągarka | szt. | 22 |  | wg oferty
SAHL2060-0010 | Bęben rozkładany | szt. | 22 |  | wg oferty
SAHL2060-0030 | Bęben z linką pilotującą | szt. | 22 |  | wg oferty
SAHL2060-0040 | Wspornik wyciągarki | szt. | 22 |  | wg oferty
SAHL2060-5020 | Uchwyt prowadnicy linki - część zap | szt. | 22 |  | wg oferty
SAHL3015-0000 | Wdmuchiwarka do światłowodów | szt. | 22 |  | wg oferty
SAHL3060-0000 | Wciągarka | szt. | 22 |  | wg oferty
SAHL3060-0010 | Bęben do linki stalowej | szt. | 22 |  | wg oferty
SAHL3060-0021 | Bęben do linki pilotującej | szt. | 22 |  | wg oferty
SAHL4701-0010 | Hamulec bębna | szt. | 22 |  | wg oferty
SAHL4701-0020 | Napęd bębna | szt. | 22 |  | wg oferty
SAHL4701-1000 | Przyczepa kablowa | szt. | 22 |  | wg oferty
SAHL6400-0031 | Stojak do bębna kablowego | szt. | 22 |  | wg oferty
SAHL6400-0040 | Stojak do bębna kablowego | szt. | 22 |  | wg oferty
SAHL6401-0040 | Stojak kablowy | szt. | 22 |  | wg oferty
SAHL6401-0060 | Stojak do bębna kablowego | szt. | 22 |  | wg oferty
SAHL6710-1000 | Rolka pojedyńcza | szt. | 22 |  | wg oferty
SAHL6711-1000 | Rolka narożna | szt. | 22 |  | wg oferty
SAHL680-530 | Rolka do kabli | szt. | 22 |  | wg oferty
SAHL6810-0000 | Rolka pojedyńcza | szt. | 22 |  | wg oferty
SAHL6812-0000 | Rolka podwójna | szt. | 22 |  | wg oferty
SAHL6821-0000 | Rolka poedyńcza | szt. | 22 |  | wg oferty
SAHL7152-1000 | Hamulec | szt. | 22 |  | wg oferty
SAHL7208-5756 | Żabka | szt. | 22 |  | wg oferty
SAHL7512-061100 | Linka pilotująca 6mm, 1100m | szt. | 22 |  | wg oferty
SAHL7512-071000 | Linka pilotująca 7mm, 1000m | szt. | 22 |  | wg oferty
SAHL7540-001 | Linka stalowa | szt. | 22 |  | wg oferty
SAHL8006-0100 | Pręt pilotujący | szt. | 22 |  | wg oferty
SAHL8009-0050 | Pręt pilotujący | szt. | 22 |  | wg oferty
SAHL8009-010 | Pręt pilotujący | szt. | 22 |  | wg oferty
SAHL8009-0100 | Pręt pilotujący | szt. | 22 |  | wg oferty
SAHL8011-0150 | Pręt pilotujący | szt. | 22 |  | wg oferty
SAL1.2 | Końcówka kablowa | szt. | 22 | 6418677401398 | 17,71
SAL1.27 | Końcówka kablowa | szt. | 22 | 6418677401404 | 18,36
SAL1.272 | Końcówka kablowa | szt. | 22 | 6418677401428 | 21,25
SBO3.5 | Palczatka | kpl | 22 | 6418677442919 | 48,5
SBO4.2 | Palczatka | kpl | 22 | 6418677442940 | 26,3
SBO4.3 | Palczatka | kpl | 22 | 6418677442957 | 31,84
SBO4.4 | Palczatka | set | 22 |  | 36,74
SDI10.2 | Układ ochrony przeciwłukowej | szt. | 22 | 6418677410673 | 66,04
SDI10.60 | Układ ochrony przeciwłukowej | szt. | 22 | 6418677418877 | 79,22
SDI20.2 | Układ ochrony przeciwłukowej | szt. | 22 | 6418677418600 | 134,43
SDI25 | Układ ochrony przeciwłukowej | szt. | 22 | 6418677401541 | 154,62
SDI27.1 | Układ ochrony przeciwłukowej | szt. | 22 | 6418677419133 | 94,66
SDI27.61. | Układ ochrony przeciwłukowej | szt. | 22 |  | 97,91
SDI37 | Izolator trzpieniowy | szt. | 22 | 6418677408731 | 163,52
SDI70.24 | Izolator | szt. | 22 | 6418677401787 | 92
SDI70.72 | Izolator | szt. | 22 | 6418677401794 | 120
SDI90.150 | Izolator kompozytowy | szt. | 22 | 6418677422669 | 73
SDI90.154 | Izolator kompozytowy | szt. | 22 | 6418677422706 | 73
SDI90.280 | Izolator kompozytowy | szt. | 22 | 6418677422768 | 107
SDI90.280-38140. | Izolator kompozytowy z łącznikiem | szt. | 22 |  | 129,8
SDI90.284 | Izolator kompozytowy | szt. | 22 | 6418677422805 | 107
SDP5 | Przewód mostkowy | szt. | 22 | 6418677419164 | 28,59
SDP5.1 | Przewód mostkowy | szt. | 22 | 6418677451157 | 32,62
SE20 | Zacisk jednostronnie przebijający i | szt. | 22 | 6418677401862 | 45,84
SE20.15 | Zacisk ochrony przeciwłukowej | szt. | 22 | 6418677401886 | 62,68
SE20.25 | Zacisk ochrony przeciwłukowej | szt. | 22 | 6418677401916 | 74,5
SE20.3 | Zacisk ochrony przeciwłukowej | szt. | 22 | 6418677401923 | 87,41
SE30.128L-10 | Ogranicznik przepięć | szt. | 22 |  | 89,83
SE30.128L-5 | Ogranicznik przepięć | szt. | 22 |  | 75,59
SE30.144L-5 | Ogranicznik przepięć | szt. | 22 |  | 75,59
SE30.150AP-5 | Ogranicznik przepięć | szt. | 22 |  | 69,88
SE30.150L-5 | Ogranicznik przepięć | szt. | 22 |  | 75,59
SE30.166AP-5 | Ogranicznik przepięć | szt. | 22 |  | 69,88
SE30.166L-5 | Ogranicznik przepięć | szt. | 22 |  | 75,59
SE30.328AP-5 | Ogranicznik przepięć | szt. | 22 |  | 91,48
SE30.328BZ-5 | Ogranicznik przepięć | szt. | 22 |  | 69,25
SE30.350BZ-5 | Ogranicznik przepięć | szt. | 22 |  | 69,25
SE30.366AP-5 | Ogranicznik przepięć | szt. | 22 |  | 91,48
SE30.366BZ-5 | Ogranicznik przepięć z zaciskiem | szt. | 22 |  | 69,25
SE30.366L-5 | Ogranicznik przepięć | szt. | 22 |  | 75,59
SE45.128AP-5 | Ogranicznik przepięć | szt. | 22 |  | 51,46
SE45.128L-5 | Ogranicznik przepięć | szt. | 22 | 6418677441059 | 60,98
SE45.144L-5 | Ogranicznik przepięć | szt. | 22 | 6418677441073 | 60,98
SE45.150AP-5 | Ogranicznik przepięć | szt. | 22 | 6418677447709 | 51,46
SE45.150L-5 | Ogranicznik przepięć | szt. | 22 | 6418677447716 | 60,98
SE45.166AP-5 | Ogranicznik przepięć | szt. | 22 | 6418677447723 | 51,46
SE45.166L-5 | Ogranicznik przepięć | szt. | 22 | 6418677441097 | 60,98
SE45.328AP-5 | Ogranicznik przepięć z rozłącznikie | szt. | 22 | 6418677447747 | 76,87
SE45.328BZ-5 | Ogranicznik przepięć | szt. | 22 |  | 50,82
SE45.328L-5 | Ogranicznik przepięć z rozłącznikie | szt. | 22 | 6418677441110 | 60,98
SE45.350BZ-5 | Ogranicznik przepięć | szt. | 22 | 6418677451904 | 50,82
SE45.350L-5 | Ogranicznik przepięć z rozłącznikie | szt. | 22 | 6418677447754 | 60,98
SE45.366BZ-5 | Ogranicznik przepięć | szt. | 22 |  | 50,82
SE46.128AP-5 | Ogranicznik przepięć | szt. | 22 |  | 55,9
SE46.128L-10 | Ogranicznik przepięć | szt. | 22 | 6418677441165 | 80,05
SE46.128L-5 | Ogranicznik przepięć | szt. | 22 | 6418677441172 | 63,84
SE46.150AP-5 | Ogranicznik przepięć | szt. | 22 | 6418677458842 | 55,9
SE46.150L-5 | Ogranicznik przepięć | szt. | 22 | 6418677447761 | 63,84
SE46.166AP-5 | Ogranicznik przepięć | szt. | 22 |  | 55,9
SE46.166L-5 | Ogranicznik przepięć | szt. | 22 | 6418677441219 | 63,84
SE46.328BZ-5 | Ogranicznik przepięć | szt. | 22 |  | 55,3
SE46.350L-5 | Ogranicznik przepięć | szt. | 22 |  | 63,84
SE46.366BZ-5 | Ogranicznik przepięć | szt. | 22 |  | 55,3
SE46.366L-5 | Ogranicznik przepięć | szt. | 22 | 6418677441271 | 63,84
SE46-208.350L-5. | Ogranicznik przepięć z zac i zest. | szt. | 22 |  | 420,16
SH184 | Elementy ustojowe | szt. | 22 | 6418677407024 | 1300
SJ1.4 | Złączka kablowa | szt. | 22 | 6418677403033 | 14,17
SJ1.47 | Złączka kablowa | szt. | 22 | 6418677403040 | 13,5
SJ2.4 | Złączka kablowa | szt. | 22 | 6418677403057 | 15,69
SJ2.47 | Złączka kablowa | szt. | 22 | 6418677403064 | 18,06
SJ3.4 | Złączka kablowa | szt. | 22 | 6418677403071 | 28,72
SJ3.47 | Złączka kablowa | szt. | 22 | 6418677403088 | 30,79
SJ4.4 | Złączka kablowa | szt. | 22 | 6418677403095 | 35,23
SJ4.47 | Złączka kablowa | szt. | 22 | 6418677403101 | 45
SJ8.120 | Złączka izolowana | szt. | 22 | 6418677434242 | 38,24
SJ8.16 | Złączka izolowana | szt. | 22 | 6418677434259 | 16,75
SJ8.25 | Złączka izolowana | szt. | 22 | 6418677434266 | 24,09
SJ8.35 | Złączka izolowana | szt. | 22 | 6418677434273 | 24,09
SJ8.50 | Złączka izolowana | szt. | 22 | 6418677434280 | 24,09
SJ8.70 | Złączka izolowana | szt. | 22 | 6418677434303 | 24,09
SJ8.95 | Złączka izolowana | szt. | 22 | 6418677434327 | 30,58
SJK0 | Mufa przelotowa | pcs | 22 | 6418677446443 | 34,34
SJK1 | Mufa przelotowa | pcs | 22 | 6418677403170 | 39,97
SJK1.47 | Mufa ze złączkami śrubowymi | szt. | 22 | 6418677403187 | 91,19
SJK2 | Mufa przelotowa | pcs | 22 | 6418677403194 | 61,28
SJK2.4 | Mufa ze złączkami śrubowymi | szt. | 22 | 6148677403200 | 139,15
SJK3 | Mufa przelotowa | pcs | 22 | 6418677403224 | 80,83
SJK3.4 | Mufa ze złączkami śrubowymi | szt. | 22 | 6418677403231 | 195,4
SJK4.4 | Mufa ze złączkami śrubowymi | szt. | 22 | 6418677403255 | 278,3
SL11.118 | Zacisk przebijający izolację | szt. | 22 | 6418677403538 | 20,97
SL14.2 | Zacisk odgałęźny | szt. | 22 | 6418677403552 | 49,25
SL16.24 | Zacisk przebijający izolację | szt. | 22 | 6418677403576 | 53,17
SL2.11 | Zacisk odgałęźny | szt. | 22 | 6418677403606 | 5,73
SL24 | Zacisk przebijający izolację | szt. | 22 | 6418677403620 | 26,84
SL25.2 | Zacisk przebijający izolację | szt. | 22 | 6418677403637 | 43,27
SL29.4 | Zacisk przebijający izolację | szt. | 22 | 6418677403682 | 23,12
SL29.8 | Zacisk przebijający izolację | szt. | 22 | 6418677403699 | 62,23
SL30 | Zacisk odgałęźny | szt. | 22 | 6418677403705 | 87,29
SL30.1 | Zacisk | szt. | 22 | 6418677411533 | 84,76
SL36 | Zacisk odgałęźny | szt. | 22 | 6418677411793 | 118,58
SL37.1 | Zacisk odgałęźny | szt. | 22 | 6418677414404 | 8,01
SL37.2 | Zacisk odgałęźny | szt. | 22 | 6418677414411 | 10,29
SL37.201 | Zacisk odgałęźny | szt. | 22 | 6418677414602 | 13,35
SL37.27 | Zacisk odgałęźny | szt. | 22 | 6418677416118 | 14,07
SL4.25 | Zacisk odgałęźny | szt. | 22 | 6418677403750 | 11,48
SL4.26 | Zacisk odgałęźny | szt. | 22 | 6418677403767 | 28,45
SL8.21 | Zacisk odgałęźny | szt. | 22 | 6418677403781 | 30,98
SL9.21 | Zacisk przebijający izolację | szt. | 22 | 6418677403828 | 30,36
SLIP12.05 | Zacisk przebijający izolację | szt. | 22 | 6418677441783 | 17,18
SLIP12.127 | Zacisk przebijający izolację | szt. | 22 | 6418677446023 | 17,18
SLIP22.1 | Zacisk przebijający izolację | szt. | 22 | 6418677403842 | 21,36
SLIP22.12 | Zacisk przebijający izolację | szt. | 22 | 6418677416187 | 21,36
SLIP22.127 | Zacisk przebijający izolację | szt. | 22 | 6418677416194 | 25,88
SLIP32.2 | Zacisk przebijający izolację | szt. | 22 | 6418677442001 | 45,57
SLIP32.21 | Zacisk przebijający izolację | szt. | 22 | 6418677442018 | 45,57
SM1.11 | Zacisk odgałęźny | szt. | 22 | 6418677403880 | 8,83
SM2.11 | Zacisk odgałęźny | szt. | 22 | 6418677403903 | 12,54
SM2.21 | Zacisk odgałęźny | szt. | 22 | 6418677403927 | 19,34
SM2.24 | Zacisk uziemiający | szt. | 22 | 6418677403934 | 33,92
SM4.21 | Zacisk odgałęźny | szt. | 22 | 6418677403965 | 47,77
SM6.21 | Zacisk przebijający izolację | szt. | 22 | 6418677403989 | 36,16
SO105 | Uchwyt odciągowy | szt. | 22 | 6418677404030 | 143
SO115.150 | Uchwyt oplotowo-skrętny | kpl | 22 | 6418677414329 | 198,69
SO115.5085 | Uchwyt oplotowo-skrętny | kpl | 22 | 6418677404092 | 177,83
SO115.9585 | Uchwyt oplotowo-skrętny | kpl | 22 | 6418677404115 | 182,61
SO117.225S | Uchwyt odciągowy | szt. | 22 | 6418677442308 | 34,02
SO118.1201S | Uchwyt odciągowy | szt. | 22 | 6418677442247 | 113,08
SO118.425S | Uchwyt odciągowy | szt. | 22 | 6418677442261 | 55,26
SO125 | Uchwyt przelotowy naścienny | szt. | 22 | 6418677404238 | 40,37
SO130 | Uchwyt przelotowy | szt. | 22 | 6418677404306 | 37,98
SO135.040 | Łącznik zabezpieczający | szt. | 22 |  | 16,75
SO135.080 | Łącznik zabezpieczający | szt. | 22 |  | 19,4
SO135.130 | Łącznik zabezpieczający | szt. | 22 |  | 20,67
SO135.150 | Łącznik | szt. | 22 | 6418677404351 | 30,38
SO136 | Uchwyt przelotowy | szt. | 22 | 6418677404368 | 95,14
SO155.1 | Łącznik odciągowy | szt. | 22 | 6418677434358 | 109,45
SO181 | Uchwyt przelotowo-narożny | szt. | 22 | 6418677404474 | 113,11
SO181.5 | Uchwyt przelotowo-naroźny | szt. | 22 | 6418677404498 | 113,11
SO234 | Uchwyt odciągowy | szt. | 22 | 6418677414589 | 56,6
SO234.1S | Uchwyt odciągowy | szt. | 22 | 6418677442322 | 63,53
SO235 | Uchwyt odciągowy | szt. | 22 | 6418677416293 | 123,87
SO236 | Uchwyt odciągowy | szt. | 22 | 6418677419515 | 219,25
SO239 | Uchwyt przelotowy | szt. | 22 | 6418677418969 | 17,15
SO270 | Uchwyt przelotowy | szt. | 22 | 6418677441875 | 22,23
SO274S | Uchwyt odciągowy | szt. | 22 | 6418677446696 | 55,26
SO275S | Uchwyt odciągowy | szt. | 22 |  | 63,53
SO34.25 | Uchwyt odciągowy | szt. | 22 | 6418677404665 | 73,07
SO34.250 | Uchwyt odciągowy | szt. | 22 | 6418677404672 | 54,6
SO70.15 | Uchwyt dystansowy | szt. | 22 | 6418677404900 | 7,83
SO70.17 | Uchwyt dystansowy | szt. | 22 | 6418677404917 | 6,68
SO72.2 | Uchwyt dystansowy | szt. | 22 | 6418677404986 | 9,24
SO75.100P | Uchwyt dystansowy | szt. | 22 |  | 52,67
SO79.5 | Uchwyt dystansowy | szt. | 22 | 6418677405013 | 14,88
SO79.6 | Uchwyt dystansowy | szt. | 22 | 6418677405020 | 20,93
SO80 | Uchwyt odciągowy | szt. | 22 | 6418677405037 | 14,55
SO80.225 | Uchwyt odciągowy | szt. | 22 | 6418677405044 | 13,33
SO85 | Uchwyt odciągowy | szt. | 22 | 6418677405112 | 94,99
SO86 | Uchwyt przelotowy | szt. | 22 | 6418677405143 | 235,05
SO99 | Uchwyt narożny | szt. | 22 | 6418677405181 | 101
SOT101.1 | Hak wieszakowy | szt. | 22 | 6418677410277 | 37,63
SOT101.2 | Hak wieszakowy | szt. | 22 | 6418677410284 | 37,76
SOT14.1 | Hak płytowy | szt. | 22 | 6418677434457 | 15,09
SOT15.82 | Hak wieszakowy | szt. | 22 | 6418677410291 | 13,43
SOT21 | Hak wieszakowy | szt. | 22 | 6418677407840 | 22,66
SOT21.1 | Hak wieszakowy | szt. | 22 | 6418677410376 | 23,98
SOT21.116 | Hak wieszakowy | szt. | 22 | 6418677407895 | 17,18
SOT21.16 | Hak wieszakowy | szt. | 22 | 6418677407901 | 16,24
SOT21.2 | Hak wieszakowy | szt. | 22 | 6418677407918 | 26,25
SOT21.216 | Hak wieszakowy | szt. | 22 | 6418677407925 | 18,5
SOT21.3 | Hak wieszakowy | szt. | 22 | 6418677410383 | 27,01
SOT21.4 | Hak wieszakowy | szt. | 22 | 6418677434488 | 33,77
SOT24.10 | Trzpień do izolatora SDI37 | szt. | 22 | 6418677411427 | 70,21
SOT28.2 | Hak płytowy | szt. | 22 | 6418677413520 | 27,46
SOT29 | Hak do słupów okrągłych | szt. | 22 | 6418677413544 | 15,19
SOT39 | Hak do słupów okrągłych | szt. | 22 | 6418677413551 | 16,81
SOT4.5 | Śruba dwustronna | szt. | 22 | 6418677407963 | 22,21
SOT4.6 | Śruba dwustronna | szt. | 22 | 6418677407970 | 22,39
SOT4.7 | Śruba dwustronna | szt. | 22 | 6418677407987 | 25,29
SOT73 | Hak śrubowy | szt. | 22 | 6418677408922 | 217,77
SOT73.1 | Hak śrubowy | szt. | 22 | 6418677414336 | 219,84
SOT74 | Hak śrubowy | szt. | 22 | 6418677408021 | 122,74
SOT76 | Hak płytowy | szt. | 22 | 6418677413582 | 23,41
SOT78 | Śruba hakowa | szt. | 22 | 6418677408038 | 86,23
SOT78.1 | Śruba hakowa | szt. | 22 | 6418677434525 | 79,23
SP14 | Pokrywa izolacyjna | szt. | 22 | 6418677405204 | 3,85
SP15 | Pokrywa izolacyjna | pcs | 22 | 6418677405211 | 4,37
SP16 | Pokrywa izolacyjna | szt. | 22 | 6418677410208 | 6,63
SP18 | Osłona na słup | szt. | 22 | 6418677405228 | 4,83
SP19 | Osłona na słup | szt. | 22 | 6418677405235 | 5,8
SP20 | Osłona na słup | szt. | 22 | 6418677405242 | 4,14
SP21 | Osłona wierzchołka słupa | szt. | 22 | 6418677452208 | 7,05
SP31.3 | Osłona przeciw ptakom | kpl | 22 | 6418677405266 | 179,59
SP36.3 | Osłona przeciw ptakom | kpl | 22 | 6418677405280 | 208,73
SP38.3 | Osłona przeciw ptakom | kpl | 22 | 6418677405297 | 131,07
SP43 | Znacznik przewodu | szt. | 22 | 6418677405303 | 135,33
SP45.3 | Osłona przeciw ptakom | kpl | 22 | 6418677405327 | 165,03
SP46.3 | Osłona przeciw ptakom | kpl | 22 | 6418677405334 | 144,95
SP48.1 | Kula ostrzegawcza | szt. | 22 | 6418677405341 | 509,66
SP48.2 | Kula ostrzegawcza | szt. | 22 | 6418677413667 | 509,66
SP48.3 | Kula ostrzegawcza | szt. | 22 | 6418677413674 | 509,66
SR1 | Pasta stykowa | szt. | 22 | 6418677405402 | 41,92
ST102.120 | Żabka | szt. | 22 | 6418677430794 | 1196,18
ST102.50 | Żabka | szt. | 22 | 6418677430770 | 714,84
ST102.95 | Żabka | szt. | 22 | 6418677430787 | 876,25
ST102.A | Żabka | szt. | 22 |  | 2736
ST103.50 | Opończa kablowa | szt. | 22 |  | 389,4
ST103.501 | Opończa kablowa | szt. | 22 | 6418677408236 | 424,68
ST103.502 | Opończa kablowa | szt. | 22 | 6418677408243 | 657,42
ST103.95 | Opończa kablowa | szt. | 22 |  | 435,6
ST112.1 | Dynamometr do 1T | szt. | 22 | 6418677414152 | 7274,53
ST112.1E | Dynamometr elektroniczny do 1T | szt. | 22 |  | 4504,5
ST112.2 | Dynamometr do 2T | szt. | 22 | 6418677414169 | 7587,89
ST112.2E | Dynamometr elektroniczny do 2T | szt. | 22 |  | 5659,5
ST115 | Nasadka do klucza 19mm | szt. | 22 | 6418677414138 | 17,24
ST116.1 | Przyrząd naciągający | szt. | 22 | 6418677414190 | 1529
ST12 | Nasadka do klucza 17mm | szt. | 22 | 6418677411557 | 14,18
ST120 | Praska do złączek przewodowych | szt. | 22 | 5907569501038 | 3149,45
ST120.10CU | Szczęki do praski | kpl | 22 | 5907569527106 | 275,68
ST120.12CU | Szczęki do praski | kpl | 22 | 5907569527113 | 275,68
ST120.18ALU | Szczęki do praski | kpl | 22 | 5907569503834 | 275,68
ST120.8CU-22 | Szczęki do praski | kpl | 22 | 5907569501021 | 275,68
ST121 | Szczęki do praski | kpl | 22 |  | 323,4
ST122 | Szczęki do praski | kpl | 22 | 6418677438790 | 323,4
ST124 | Klucz dynamometryczny izolowany | szt. | 22 |  | 1946,91
ST125 | Nasadka do klucza 13mm | szt. | 22 |  | 133,41
ST126 | Nasadka do klucza 17mm | szt. | 22 |  | 143,57
ST127 | Nasadka do klucza 19mm | szt. | 22 |  | 141,79
ST128 | Nasadka do klucza 6mm imbus. | szt. | 22 |  | 135,04
ST13 | Nasadka do klucza 13mm | szt. | 22 | 6418677411564 | 15,53
ST139 | Nasadka do klucza 17mm | szt. | 22 | 6418677434617 | 28,31
ST140 | Nasadka do klucza 13mm | szt. | 22 | 6418677434624 | 29,88
ST141 | Nasadka do klucza 19mm | szt. | 22 | 6418677434631 | 33,59
ST148 | Nasadka izolowana | szt. | 22 | 6418677405426 | 29,17
ST149 | Klips ochronny przed gałęziami | szt. | 22 | 6418677405433 | 21,13
ST19 | Drążek manewrowy do rozłączników | szt. | 22 | 6418677405464 | 63,8
ST196.21 | Uziemiacz do rozłączników | szt. | 22 | 6418677422966 | 480,7
ST208 | Zestaw uziemiający | szt. | 22 | 6418677419270 | 220,95
ST208.1 | Zestaw uziemiający | szt. | 22 | 6418677419294 | 33,28
ST208.24. | Zestaw uziemiający | szt. | 22 |  | 245,59
ST26.1 | Rolka pojedyńcza | szt. | 22 | 6418677408625 | 171,73
ST26.11 | Rolka pojedyńcza | szt. | 22 | 6418677410116 | 1146,15
ST26.22 | Rolka podwójna | szt. | 22 | 6418677410123 | 1235,7
ST26.33 | Rolka pojedyńcza | szt. | 22 | 6418677410130 | 239,58
ST26.99 | Przystawka z rolkami | szt. | 22 | 6418677405501 | 676,95
ST30 | Klucz dynamometryczy | szt. | 22 | 6418677408755 | 549,92
ST31 | Kliny rozdzielające | szt. | 22 | 6418677405518 | 41,42
ST32 | Klucz sześciokątny | szt. | 22 | 6418677405525 | 50,22
ST33 | Drążek manewrowy do rozłączników | szt. | 22 | 6418677405532 | 167,73
ST34 | Klucz czołowy | szt. | 22 | 6418677405549 | 62,15
ST72 | Uziemiacz do rozłączników | szt. | 22 | 6418677405587 | 384,63
ST72.5 | Uziemiacz do rozłączników | szt. | 22 | 6418677405594 | 304,28
STKI4.27 | Głowica wnętrzowa z końcówkami | szt. | 22 | 6418677445613 | 275,34
STKO1B.27 | Głowica napowietrzna z końcówkami | szt. | 22 | 6418677445484 | 106,58
STKO2.27 | Głowica napowietrzna z końcówkami | szt. | 22 | 6418677445491 | 129,09
STKO3.27 | Głowica napowietrzna z końcówkami | szt. | 22 | 6418677445507 | 186,23
STKO4.27 | Głowica napowietrzna z końcówkami | szt. | 22 | 6418677445514 | 296,07
SV29.253 | Oprawa bezpiecznikowa | szt. | 22 | 6418677434877 | 39,19
SV29.633 | Oprawa bezpiecznikowa | szt. | 22 | 6418677434884 | 70,92
SV29.6353 | Oprawa bezpiecznikowa | szt. | 22 | 6418677437960 | 80,21
SZ151 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677405884 | 758,69
SZ151.71. | Rozłącznik bezpiecznikowy | szt. | 22 |  | 802,99
SZ152 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677405891 | 667,02
SZ156 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677405938 | 869,35
SZ157 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677405952 | 894,65
SZ41 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677405976 | 1176,14
SZ41.08 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677437816 | 1334,99
SZ41.108 | Część rozłącznika SZ41 | szt. | 22 |  | 232
SZ46 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677405990 | 1557,27
SZ46.08 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677437809 | 1770,23
SZ46.1 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677406010 | 1573,11
SZ50.1 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677406027 | 395,16
SZ51 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677406034 | 589,19
SZ56 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677406058 | 755,99
SZ56.1 | Rozłącznik bezpiecznikowy | szt. | 22 | 6418677406065 | 750,81
URZJ250.AXCES | Głowica konektorowa do kabla AXCES | szt. | 22 |  | 0
URZJ250.EXCEL | Głowica konektorowa do kabla EXCEL | szt. | 22 | 5907569540273 | 1176
URZJ630.AXCES | Głowica konektorowa do kabla Axces | kpl | 22 |  | 0
URZJ630.EXCEL | Głowica konektorowa do kabla EXCEL | szt. | 22 | 5907569527793 | 0
US-10KA-22KV | Ogranicznik przepięć | pcs | 22 |  | 0
US-10KA-30KV | Ogranicznik przepięć | pcs | 22 |  | 0
USQJ630.AXCES | Głowica konektorowa do kabla Axces | set | 22 | 5907569540198 | 0
USQJ630.EXCEL | Głowica konektorowa do kabla Excel | set | 22 |  | 0
VPT25 | Transformator napięciowy | szt. | 22 |  | 3811,5
W-O/1 | Wysięgnik | szt. | 22 |  | 204,54
WXX127.1 | Szczęki do żabki ST102.50 | szt. | 22 |  | 103,86
WXX37201 | Sprężynka do ST116.1 | szt. | 22 |  | 12,39
WXX42 | Nożyk do CT42 nr8 | szt. | 22 |  | 84,84
WXX42.001-2 | Łożysko do CT42 nr2 | szt. | 22 |  | 60,1
WXX42.100 | Korbka do CT42 nr1 | szt. | 22 |  | 60,5
WXX42.200 | Rączka do CT42 nr3 | szt. | 22 |  | 35,05


Ograniczniki przepięć z zaciskami ENSTO

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 02-01-2008 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
TYP | OPIS | CENA PLN
SE30.128BZ-5 | Ogranicznik przepięć | 59,95
SE30.128L-10 | Ogranicznik przepięć | 77,77
SE30.128L-5 | Ogranicznik przepięć | 65,45
SE30.144L-5 | Ogranicznik przepięć | 65,45
SE30.150AP-5 | Ogranicznik przepięć | 60,50
SE30.150BZ-5 | Ogranicznik przepięć | 59,95
SE30.150L-5 | Ogranicznik przepięć | 65,45
SE30.166AP-5 | Ogranicznik przepięć | 60,50
SE30.166BZ-5 | Ogranicznik przepięć | 59,95
SE30.166L-5 | Ogranicznik przepięć | 65,45
SE30.328AP-5 | Ogranicznik przepięć | 79,20
SE30.366AP-5 | Ogranicznik przepięć | 79,20
SE30.366L-5 | Ogranicznik przepięć | 88,22
SE45.128AP-5 | Ogranicznik przepięć | 44,55
SE45.128BZ-5 | Ogranicznik przepięć | 44,00
SE45.128L-5 | Ogranicznik przepięć | 52,80
SE45.144L-5 | Ogranicznik przepięć | 52,80
SE45.150AP-5 | Ogranicznik przepięć | 44,55
SE45.150BZ-5 | Ogranicznik przepięć | 44,00
SE45.150L-5 | Ogranicznik przepięć | 52,80
SE45.166AP-5 | Ogranicznik przepięć | 44,55
SE45.166BZ-5 | Ogranicznik przepięć | 44,00
SE45.166L-5 | Ogranicznik przepięć | 52,80
SE45.328AP-5 | Ogranicznik przepięć z rozłącznikie | 66,55
SE45.328L-5 | Ogranicznik przepięć z rozłącznikie | 74,36
SE45.350L-5 | Ogranicznik przepięć z rozłącznikie | 74,36
SE46.128AP-5 | Ogranicznik przepięć | 48,40
SE46.128L-10 | Ogranicznik przepięć | 69,30
SE46.128L-5 | Ogranicznik przepięć | 55,28
SE46.150AP-5 | Ogranicznik przepięć | 48,40
SE46.150L-5 | Ogranicznik przepięć | 55,28
SE46.166AP-5 | Ogranicznik przepięć | 48,40
SE46.166L-5 | Ogranicznik przepięć | 55,28
SE46.350L-5 | Ogranicznik przepięć | 78,54
SE46.366L-5 | Ogranicznik przepięć | 78,54
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


FARGO - Osprzęt sieciowy do izolowanych przewodów napowietrznych

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 15-02-2010 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | TYP | J.M. | CENA | WALUTA
Złączka do przewodów AFL i AL. 25 i 35 | GL-4042A | szt. | 11.50 | USD
Złączka do przewodów AFL i AL. 50 | GL-406A | szt. | 17.25 | USD
Złączka do przewodów AFL 70 | GL-407 | szt. | 23.00 | USD
Złączka do przewodów AL. 70 | GL-1195A | szt. | 26.45 | USD
Złączka do przewodów AFL i Al. 95 | GL-408 | szt. | 27.60 | USD
Złączka do przewodów AL. 120 | GL-409A | szt. | 28.75 | USD
Złączka do przewodów AFL 120 i AL. 150 | GL-410 | szt. | 30.00 | USD
Złączka do przewodów AFL 150 i 185 AL. 185 | GL-411 | szt. | 31.05 | USD
Złączka do przewodów AL. 240 | GL-412 | szt. | 36.80 | USD
Złączka do przewodów AFL 240 | GL-413 | szt. | 40.25 | USD
Aktualna polityka handlowa | Przegląd
Obecne promocje | Przegląd

ZŁĄCZKI DO PRZEWODÓW AFL - 6
Przekrój znamionowy przewodu AFL-6 mm2 | Liczba drutów stalowych | Liczba drutów aluminiowych | Średnica obliczeniowa przewodu mm | Nr katalogowy złączki | Średnica wejścia złączki min-max mm | wymiary mm |  | Kolor nasadki
 |  |  |  |  |  | A | B
25 | 1 | 6 | 6,75 | GL-4042A* | 5,59-8,13 | 290 | 25 | czerwony
35 | 1 | 6 | 8,10 | GL-4042A* | 5,59-8,13 | 290 | 25 | czerwony
50 | 1 | 6 | 9,60 | GL-406A* | 8,99-10,16 | 280 | 28 | żółty
70 | 1 | 6 | 11,25 | GL-407* | 10,16-11,94 | 430 | 35 | szary
70 | 7 | 7 | 11,31 | GL-407* | 10,16-11,94 | 430 | 35 | szary
95 | 7 | 10+16 | 13,35 | GL-408* | 11,43-13,46 | 480 | 41 | czarny
120 | 7 | 10+16 | 15,65 | GL-410* | 15,32-16,92 | 480 | 42 | brązowy
150 | 7 | 10+16 | 17,25 | GL-411* | 16,74-19,39 | 520 | 47 | zielony
185 | 7 | 10+16 | 19,20 | GL-411* | 16,74-19,39 | 520 | 47 | zielony
240 | 7 | 10+16 | 21,70 | GL-413* | 19,81-21,79 | 600 | 54 | biały
ZŁĄCZKI DO PRZEWODÓW AL
Przekrój znamionowy przewodu AL mm2 |  | Średnica obliczeniowa przewodu mm |  | Nr katalogowy złączki | Średnica wejścia złączki min-max mm | wymiary mm |  | Kolor nasadki
 |  |  |  |  |  | A | B
16 |  | 5,13 |  | GL-402A* | 5,59-6,35 | 260 | 23 | pomarańczowy
25 |  | 6,39 |  | GL-4042A* | 5,59-8,13 | 290 | 25 | czerwony
35 |  | 7,56 |  | GL-4042A* | 5,59-8,13 | 290 | 25 | czerwony
50 |  | 9,00 |  | GL-406A* | 8,99-10,16 | 280 | 28 | żółty
70 |  | 10,85 |  | GL-1195A** | 10,59-13,51 | 250 | 32 | -------
95 |  | 12,60 |  | GL-408* | 11,43-13,46 | 480 | 41 | czarny
120 |  | 14,00 |  | GL-409A* | 12,83-15,11 | 420 | 39 | różowy
150 |  | 15,82 |  | GL-410* | 15,32-16,92 | 480 | 42 | brązowy
185 |  | 17,64 |  | GL-411* | 16,74-19,39 | 520 | 47 | zielony
240 |  | 20,16 |  | GL-412* | 18,34-20,19 | 560 | 50 | niebieski
* ZŁĄCZKI DO PRZEWODÓW AL i AFL
** ZŁĄCZKI DO PRZEWODÓW AL


SPIN - Osprzęt sieciowy

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 14-02-2007 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | ZAKRES STOSOWANIA | TYP | CENA | WALUTA
Uchwyt narożny | 25-95 mm² | SPIN 310 | 40,90 | PLN
Wkładka do uchwytu narożnego | 25 mm² | SPIN 313 | 5,50 | PLN
Wkładka do uchwytu narożnego | 50 mm² | SPIN 314 | 5,40 | PLN
Wkładka do uchwytu narożnego | 70 mm² | SPIN 315 | 6,00 | PLN
Wkładka do uchwytu narożnego | 95 mm² | SPIN 316 | 5,80 | PLN
Uchwyt przelotowo-narożny | 25-120 mm² | SPIN 320 | 53,80 | PLN
Uchwyt przelotowy | 16-120 mm² | SPIN 330 | 16,00 | PLN
Wkładka do uchwytów SPIN 330, 340, 341 | 25 mm² | SPIN 331 | 6,10 | PLN
Wkładka do uchwytów SPIN 330, 340, 341 | 35 mm² | SPIN 332 | 5,80 | PLN
Wkładka do uchwytów SPIN 330, 340, 341 | 50 mm² | SPIN 333 | 5,35 | PLN
Wkładka do uchwytów SPIN 330, 340, 341 | 70 mm² | SPIN 334 | 5,00 | PLN
Wkładka do uchwytów SPIN 330, 340, 341 | 95 mm² | SPIN 335 | 4,50 | PLN
Wkładka do uchwytów SPIN 330, 340, 341 | 120 mm² | SPIN 336 | 5,60 | PLN
Wkładka do uchwytów SPIN 330, 340, 341 | 16 mm² | SPIN 337 | 6,40 | PLN
Uchwyt przelotowo-naścienny | 16-120 mm² | SPIN 340 | 17,30 | PLN
Uchwyt przelotowo-naścienny bez łap | 16-120 mm² | SPIN 341 | 11,46 | PLN
Uchwyt dystansowy – gwóźdź | Ø 50 mm | SPIN 350 | 2,60 | PLN
Uchwyt dystansowy – śruba 6x120 | Ø 50 mm | SPIN 351 | 3,70 | PLN
Uchwyt dystansowy – śruba 6x90 | Ø 50 mm | SPIN 352 | 3,70 | PLN
Zacisk prądowy odgałęźny | 16-25 mm² | SPIN 381 | 3,40 | PLN
Zacisk prądowy odgałęźny | 16-50 mm² | SPIN 382 | 4,53 | PLN
Zacisk prądowy odgałęźny | 25-120 mm² | SPIN 383 | 6,00 | PLN
Uchwyt krańcowy przyłącza | 16-25 mm² | SPIN 401 | 7,10 | PLN
Uchwyt krańcowy przyłącza | 16-25 mm² | SPIN 402 | 7,10 | PLN
Uchwyt krańcowy przyłącza | 25-50 mm² | SPIN 403 | 47,30 | PLN
Uchwyt krańcowy przyłącza | 70-120 mm² | SPIN 404 | 68,20 | PLN
Końcówki osłonowe elastyczne | 3-6 mm | OE 1 | 0,20 | PLN
Końcówki osłonowe elastyczne | 7-10 mm | OE 2 | 0,35 | PLN
Końcówki osłonowe elastyczne | 9-14 mm | OE 3 | 0,50 | PLN
Końcówki osłonowe elastyczne | 14-19 mm | OE 4 | 0,65 | PLN


JEAN MULLER - Zaciski i osłony transformatorowe

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 21-02-2005 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | OZNACZENIE | NR ART. | CENA | WALUTA
Zacisk | KV2HGL-F/2/300/AF40-50 | K2322064 | 70,00 | PLN
Zacisk | KM2G-F | K2301092 | 16,00 | PLN
Zacisk | KM2G-F/A30-40 | K2301086 | 24,00 | PLN
Zacisk | KM2G-F/A50-60 | K2301094 | 27,00 | PLN
Zacisk | KU00/1/2x/A30-40 | K5801009 | 13,00 | PLN
Zacisk | S00-Z | K5041013 | 1,50 | PLN
Zacisk | P0095 | K5141003 | 10,00 | PLN
Zacisk | K3G/2 | K3202002 | 38,00 | PLN
Zacisk | K3G/4 | K3204004 | 52,00 | PLN
Zacisk | K4G/3 | K4203002 | 80,00 | PLN
Zacisk | K5G/3 | K6203002 | 130,00 | PLN
Zacisk PEN na szynę | SK/S0070 | K5441020 | 30,00 | PLN
Zacisk transformatorowy | KT02/M12 | K2522022 | 147,00 | PLN
Zacisk transformatorowy | KT02/M16 | K2522023 | 166,00 | PLN
Zacisk transformatorowy | KT02/M20 | K2522024 | 115,00 | PLN
Zacisk transformatorowy | KT02/M24 | K2522025 | 114,00 | PLN
Zacisk transformatorowy | KT02/M30X2 | K2522026 | 125,00 | PLN
Zacisk transformatorowy | KT2/M12 | K2522018 | 100,00 | PLN
Zacisk transformatorowy | KT2/M16 | K252206 | 112,00 | PLN
Zacisk transformatorowy | KT2/M20 | K2522001 | 108,00 | PLN
Zacisk transformatorowy | KT2/M24 | K2522007 | 111,00 | PLN
Zacisk transformatorowy | KT2/M30X2 | K2522008 | 115,00 | PLN
Zacisk transformatorowy | KT4/M16 | K4524005 | 116,00 | PLN
Zacisk transformatorowy | KT4/M20 | K4524006 | 116,00 | PLN
Zacisk transformatorowy | KT4/M24 | K4524007 | 116,00 | PLN
Zacisk transformatorowy | KT4/M30x2 | K4524008 | 116,00 | PLN
Zacisk transformatorowy | KT04/M42x3 | K4524009 | 269,00 | PLN
Zacisk transformatorowy | KT04/M48 | K4524010 | 269,00 | PLN
Osłona zacisku | A-KT02 | K8500005 | 77,00 | PLN
Osłona zacisku | A-KT04 | K8500006 | 90,00 | PLN
Osłona zacisku | A-KT2 | K8500001 | 69,00 | PLN


NILED - Osprzęt sieciowy dla linii z przewodami izolowanymi AsXS

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 15-02-2005 - RODZAJ CENY: CENA FABRYCZNA

CENNIK
Nazwa | Typ | Opis | J.M. | Cena | Waluta
Zacisk przebijający izolację | P630 | 6-95/1,5-10 | szt. | 10,74 | PLN
Zacisk przebijający izolację | P6 | 6-120/1,5-6 | szt. | 11,46 | PLN
Zacisk przebijający izolację | P640 | 35-95/16-35 | szt. | 11,21 | PLN
Zacisk przebijający izolację | P645 | 6-120/1,5-35 | szt. | 13,06 | PLN
Zacisk przebijający izolację | P95 | 16-95/16-95 | szt. | 16,78 | PLN
Zacisk przebijający izolację | P150 | 35-120/35-120 | szt. | 30,72 | PLN
Zacisk przebijający izolację | P619 | 35-120/2x6-25 | szt. | 34,10 | PLN
Zacisk jednostr. przeb. izol. | P617 | 35-120/2x6-25 | szt. | 34,10 | PLN
Zacisk jednostr. przeb. izol. | DP35 | 16-25/4-25 | szt. | 19,18 | PLN
Zacisk jednostr. przeb. izol. | N640 | 6-120/2,5-35 | szt. | 13,46 | PLN
Zacisk jednostr. przeb. izol. | N95 | 25-120/16-95 | szt. | 18,48 | PLN
Zacisk z gniazdem | PC481 | 16-95 | szt. | 28,56 | PLN
Zacisk z gniazdem | PC483 | 35-70 | szt. | 35,04 | PLN
Zacisk z gniazdem | PC485 | 35-120 | szt. | 38,06 | PLN
Nazwa | Typ | Opis |  | Cena | Waluta
Uchwyt odciągowy przyłączowy | DN 123 |  | szt. | 6,14 | PLN
Uchwyt odciągowy przyłączowy | PAC 25 |  | szt. | 9,14 | PLN
Uchwyt odciągowy | RPA 425/50 |  | szt. | 27,75 | PLN
Uchwyt odciągowy | RPA 470/95 |  | szt. | 29,55 | PLN
Uchwyt przelotowy | PS 425/50 |  | szt. | 24,49 | PLN
Uchwyt przelotowy | PS 470/95 |  | szt. | 24,49 | PLN
Uchwyt dystansowy | BBPF 35.1 |  | szt. | 1,54 | PLN
Uchwyt dystansowy | BRPF 150.1 |  | szt. | 3,28 | PLN
Uchwyt dystansowy | BRPF 150.6 |  | szt. | 3,92 | PLN
Uchwyt dystansowy | BRTF 150.10 |  | szt. | 5,17 | PLN
Nazwa | Typ | Opis |  | Cena | Waluta
Złączka izolowana | MJPT 16 |  | szt. | 10,10 | PLN
Złączka izolowana | MJPT 25 |  | szt. | 10,10 | PLN
Złączka izolowana | MJPT 35 |  | szt. | 10,10 | PLN
Złączka izolowana | MJPT 50 |  | szt. | 10,10 | PLN
Złączka izolowana | MJPT 70 |  | szt. | 12,48 | PLN
Złączka izolowana | MJPT 95 |  | szt. | 12,48 | PLN
Końcówka izolowana | CPTAU 16 |  | szt. | 18,39 | PLN
Końcówka izolowana | CPTAU 25 |  | szt. | 18,39 | PLN
Końcówka izolowana | CPTAU 35 |  | szt. | 21,85 | PLN
Końcówka izolowana | CPTAU 50 |  | szt. | 21,85 | PLN
Końcówka izolowana | CPTAU 70 |  | szt. | 21,85 | PLN
Końcówka izolowana | CPTAU 95 |  | szt. | 26,31 | PLN
Końcówka izolowana | CPTAU 120 |  | szt. | 26,31 | PLN
Nazwa | Typ | Opis |  | Cena | Waluta
Zestaw zwierający | M6D |  | szt. | 876,54 | PLN
Zestaw zwierający | M7D |  | szt. | 891,52 | PLN
Zestaw uziemiający | MaT |  | szt. | 699,52 | PLN
Nazwa | Typ | Opis / j.m. |  | Cena | Waluta
Taśma stalowa (0,4x10) | F 104 |  | 50m | 96,66 | PLN
Taśma stalowa (0,7x10) | F 107 |  | 50m | 123,31 | PLN
Taśma stalowa (0,4x10) | F 204 |  | 50m | 125,66 | PLN
Taśma stalowa (0,7x10) | F 207 |  | 50m | 176,90 | PLN
Klamerki do taśmy | NB 10 |  | 100 szt. | 59,25 | PLN
Klamerki do taśmy | NB 20 |  | 100 szt. | 105,00 | PLN
Klamerki do taśmy | NC 10 |  | 100 szt. | 41,10 | PLN
Klamerki do taśmy | NC 20 |  | 100 szt. | 51,24 | PLN
Wspornik do mocowania przew. | BIC 15-50 |  | 100 szt. | 313,49 | PLN
Wspornik do mocowania przew. | BIC 50-90 |  | 100 szt. | 710,21 | PLN
Opaska (dł.=200mm) | CV 200 LB |  | 100 szt. | 20,29 | PLN
Opaska (dł.=280mm) | CV 280 LB |  | 100 szt. | 29,50 | PLN
Opaska (dł.=340mm) | CV 340 LB |  | 100 szt. | 42,18 | PLN
Opaska (dł.=450mm) | CV 450 LB |  | 100 szt. | 197,31 | PLN
Opaska (dł.=180mm) | DL 180 |  | 100 szt. | 22,21 | PLN
Opaska (dł.=265mm) | DL 265 |  | 100 szt. | 34,11 | PLN
Opaska (dł.=360mm) | DL 360 |  | 100 szt. | 47,17 | PLN
Opaska (dł.=760mm) | DL 760 |  | 100 szt. | 211,52 | PLN
Osłona końców przewodów | CE 6-35 |  | szt. | 1,70 | PLN
Osłona końców przewodów | CE 25-150 |  | szt. | 1,93 | PLN
Osłon kablowa (30x30mm) | NP 30 |  | szt. | 6,50 | PLN
Osłon kablowa (35x35mm) | NP 35 |  | szt. | 9,13 | PLN
Osłon kablowa (60x60mm) | NP 60 |  | szt. | 14,64 | PLN
Osłon kablowa (90x90mm) | NP 90 |  | szt. | 21,53 | PLN
Osłon kablowa (120x120mm) | NP 120 |  | szt. | 33,44 | PLN
Osłon kablowa | NP 140x50 |  | szt. | 26,35 | PLN
Kolanko ochronne (max. śr.=35) | D 35 |  | szt. | 55,80 | PLN
Kolanko ochronne (max. śr.=90) | D 90 |  | szt. | 83,16 | PLN
Kolanko ochronne (max. śr.=120) | D 120 |  | szt. | 129,96 | PLN
Nazwa | Typ | Opis |  | Cena | Waluta
Praska hydrauliczna | HT 50 |  | szt. | 2 850,00 | PLN
Szczęki do praski | E 140 |  | szt. | 290,00 | PLN
Szczęki do praski | E 173 |  | szt. | 290,00 | PLN
Szczęki do praski | E 215 |  | szt. | 290,00 | PLN
Naprężarka do taśmy | CVT |  | szt. | 560,96 | PLN
Naprężarka do taśmy | CLF |  | szt. | 560,96 | PLN
Nożyce do taśmy | CIS |  | szt. | 237,44 | PLN
Szczypce do opasek | RIL 9 |  | szt. | 104,64 | PLN
Rolka do rozciągania linii | RT 1 |  | szt. | 330,56 | PLN
Rolka do rozciągania linii | RT 2 |  | szt. | 345,92 | PLN
Opończa | B - 30/2 |  | szt. | 238,40 | PLN
Opończa | B - 35/2 |  | szt. | 269,12 | PLN
Opończa | B - 40/2 |  | szt. | 292,16 | PLN
Opończa | B - 50/2 |  | szt. | 534,08 | PLN
Krętlik | EaB |  | szt. | 348,80 | PLN
Kliny | E 894 |  | szt. | 49,37 | PLN
Nóż do izolacji | DEN. 425 |  | szt. | 111,36 | PLN
Szczypce do cięcia przew. | M 23 |  | szt. | 470,78 | PLN
Szczypce do cięcia przew. | C 45 |  | szt. | 1 523,84 | PLN
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


L&L - Osprzęt dla linii izolowanych nn

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 04-01-2006 - RODZAJ CENY: CENA FABRYCZNA

CENNIK
ZACISKI | Typ | Przekroje przewodów | J.M. | Cena | Waluta
Zacisk obustronnie przebijający izolację | K 323 | 16-70 / 6-35 | szt. | 15,30 | PLN
Zacisk obustronnie przebijający izolację | K 324 | 16-150 / 6-35 | szt. | 15,90 | PLN
Zacisk obustronnie przebijający izolację | K 322 | 16-25 / 6-35 | szt. | 14,90 | PLN
Zacisk obustronnie przebijający izolację | K 321 | 10-70 / 1,5-6 | szt. | 13,60 | PLN
Zacisk obustronnie przebijający izolację | K 365 | 25-95 / 25-95 | szt. | 27,00 | PLN
Zacisk obustronnie przebijający izolację | K 355 | 25-150 / 25-95 | szt. | 29,50 | PLN
Zacisk obustronnie przebijający izolację | K 366 | 50-150 / 50-150 | szt. | 39,50 | PLN
Zacisk obustronnie przebijający izolację | K 390 | 35-150 / 2x6-35 | szt. | 39,50 | PLN
Zacisk jednostronnie przebijający izolację | K 259 | 7-95 AL / 6-35 | szt. | 18,70 | PLN
Zacisk jednostronnie przebijający izolację | K 254 | 7-95 AL / 35-70 | szt. | 43,00 | PLN
Zacisk jednostronnie przebijający izolację | K 257 | 7-95 AL / 35-150 | szt. | 47,10 | PLN
Zacisk uziemiający | CMCC/CT 95 | 16-95 | szt. | 38,20 | PLN
UCHWYTY | Typ | Przekroje przewodów | J.M. | Cena | Waluta
Uchwyt odciągowy do przyłączy | PA 25 | 2X16 / 4x25 | szt. | 8,90 | PLN
Uchwyt odciągowy do przyłączy / linii | PA 35 | 2X16 / 4x35 | szt. | 13,50 | PLN
Uchwyt odciągowy do linii | K 288 | 4X50 / 4x95 | szt. | 62,50 | PLN
Uchwyt przelotowy | K 274 | 4X35 / 4x50 | szt. | 35,60 | PLN
Uchwyt przelotowy | K 275 | 4x70 | szt. | 35,10 | PLN
Uchwyt przelotowy | K 276 | 4x95 | szt. | 35,10 | PLN
Uchwyt przelotowy | K271 | 4x120 | szt. | 35,10 | PLN
Orczyk do uchwytu narożnego | KHD |  | szt. | 12,50 | PLN
Uchwyt dystansowy | BRPF 1 | 4X25 / 4x120 | szt. | 5,80 | PLN
Uchwyt dystansowy | BIC 30 50 | 4X25 / 4x120 | szt. | 6,70 | PLN
SKRZYNKI | Typ | Przekroje przewodów | J.M. | Cena | Waluta
Słupowa skrzynka wielorozgałęźna | SSW 4 | 4x 4x16 / 4x 4x25 | szt. | 450,00 | PLN
Skrzynka przyłączowa budynku | K 455 | 6-35 / 4-35 | szt. | 134,00 | PLN
Skrzynka przyłączowa budynku | K 451 | 6-35 / 4-35 | szt. | 89,00 | PLN
OGRANICZNIKI PRZEPIĘĆ | Typ | Przekroje przewodów | J.M. | Cena | Waluta
Kompletny ogranicznik przepięć izolowany | KOPI-Z 0,5/5 | 16-150 | szt. | 58,50 | PLN
Kompletny ogranicznik przepięć izolowany | KOPI-Z 0,28/5 | 16-150 | szt. | 58,50 | PLN
Kompletny ogranicznik przepięć izolowany | KOPI-Z 0,66/5 | 16-150 | szt. | 58,50 | PLN
Kompletny ogranicznik przepięć izolowany | KOPI-L 0,5/5 | 16-150 | szt. | 59,50 | PLN
Kompletny ogranicznik przepięć izolowany | KOPI-L 0,28/5 | 16-150 | szt. | 59,50 | PLN
Bezpiecznik napowietrzny 25A z zaciskiem | BNK-N 25 | 10-70 | szt. | 49,30 | PLN
Bezpiecznik napowietrzny 63A z zaciskiem | BNK-N 63 | 10-150 | szt. | 61,20 | PLN
ROZŁĄCZNIKI SŁUPOWE | Typ | Przekroje przewodów | J.M. | Cena | Waluta
Rozłącznik jednobiegunowy 160A | K 292 | 6-95 | szt. | 180,00 | PLN
Rozłącznik dwubiegunowy 160A | K 298 | 6-95 | szt. | 452,00 | PLN
Rozłącznik trójbiegunowy 160A | K 293 | 6-95 | szt. | 495,00 | PLN
Rozłącznik trójbiegunowy 160A (z terminalem neutralno-ochronnym) | K 294 | 6-95 | szt | 553,00 | PLN
Rozłącznik sześciobiegunowy 160A | K 296 | 6-95 | szt | 890,00 | PLN
ZACISKI DO KABLI | Typ | Przekroje przewodów | J.M. | Cena | Waluta
Zacisk do łączenia kabli | K 126 | Okrągły 95-150; Sektorowy 95-240 | szt | 185,00 | PLN
Zacisk do łączenia kabli | K 127 | Okrągły 25-95; Sektorowy 50-95 | szt | 78,00 | PLN
TAŚMA STALOWA; KLAMERKI | Typ | Rozmiar [mm] | J.M. | Cena | Waluta
Taśma stalowa | TSM 10/0,4 | 10x0,4 | m | 3,30 | PLN
Taśma stalowa | TSM 10/0,7 | 10x0,7 | m | 3,50 | PLN
Taśma stalowa | TSM 20/0,4 | 20x0,4 | m | 3,70 | PLN
Taśma stalowa | TSM 20/0,7 | 20x0,7 | m | 3,90 | PLN
Klamerka | TSK 10 | 10 | szt | 0,70 | PLN
Klamerka | TSK 20 | 20 | szt | 0,80 | PLN
OSŁONKI PRZEWODÓW | Typ | Rozmiar [mm] | J.M. | Cena | Waluta
Osłonka końca przewodu | CAP 10-50 | 10-50 | szt | 2,50 | PLN
Osłonka końca przewodu | CAP 35-95 | 35-95 | szt | 4,10 | PLN
Osłonka końca przewodu | CAP 95-150 | 95-150 | szt | 4,60 | PLN
ZŁĄCZKI PRZEWODOWE | Typ | Rozmiar [mm] | J.M. | Cena | Waluta
Izolowana złączka przewodowa | MJPT 16 | 16/16 | szt | 15,00 | PLN
Izolowana złączka przewodowa | MJPT 25 | 25/25 | szt | 16,10 | PLN
Izolowana złączka przewodowa | MJPT 35 | 35/35 | szt | 16,10 | PLN
Izolowana złączka przewodowa | MJPT 50 | 50/50 | szt | 16,10 | PLN
Izolowana złączka przewodowa | MJPT 70 | 70/70 | szt | 16,10 | PLN
Izolowana złączka przewodowa | MJPT 95 | 95/95 | szt | 16,10 | PLN
KOŃCÓWKI PRZEWODOWE | Typ | Rozmiar [mm] | J.M. | Cena | Waluta
Izolowane końcówki przewodowe | CPTAU 16 | 16 | szt. | 25,50 | PLN
Izolowane końcówki przewodowe | CPTAU 25 | 25 | szt. | 25,50 | PLN
Izolowane końcówki przewodowe | CPTAU 35 | 35 | szt. | 26,20 | PLN
Izolowane końcówki przewodowe | CPTAU 50 | 50 | szt. | 26,20 | PLN
Izolowane końcówki przewodowe | CPTAU 70 | 70 | szt. | 26,20 | PLN
Izolowane końcówki przewodowe | CPTAU 95 | 95 | szt. | 26,20 | PLN
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


3M - Osprzęt kablowy

Prowadzi: Dariusz Wolski (032) 785-29-01, 02, 05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: 3M

CENNIK - DATA AKTUALIZACJI: 15-09-2011 - RODZAJ CENY: CENA FABRYCZNA

MUFY TERMOKURCZLIWE 0,6/1 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Mufa termokurczliwa, Typ 91 AH - PL - 1 | 4x4-4x35 | TE100045547 | 23,87 | 25 |  | 8712403567623
Mufa termokurczliwa, Typ 91 AH - PL - 2 | 4x16-4x70 | TE100045554 | 35,20 | 25 |  | 8712403567630
Mufa termokurczliwa, Typ 91 AH - PL - 3 | 4x95-4x150 | TE100045562 | 39,56 | 10 |  | 8712403567647
Mufa termokurczliwa, Typ 91 AH - PL - 4 | 4x120-4x185 | TE100045570 | 55,85 | 20 |  | 8712403567654
Mufa termokurczliwa, Typ 91 AH - PL - 5 | 4x120-4x300 | TE100045588 | 67,04 | 15 |  | 8712403567661
Mufa termokurczliwa, Typ 91 AH 20-5S | 5x1,5 - 5x6 | TE100024302 | 33,90 | 10 | NZ | 8712403505854
Mufa termokurczliwa, Typ 91 AH 21-5S | 5x6 - 5x16 | TE100024369 | 44,45 | 10 | NZ | 8712403505915
Mufa termokurczliwa, Typ 91 AH 21S | 4x6 - 4x25 | TE100024310 | 54,61 | 10 | NZ | 8712403505861
Mufa termokurczliwa, Typ 91 AH 22S | 4x16 - 4x50 | TE100024328 | 82,93 | 5 | NZ | 8712403505878
Mufa termokurczliwa, Typ 91 AH23S | 4x25 - 5x95 | TE100024336 | 84,92 | 5 | NZ | 8712403505885
Mufa termokurczliwa, Typ 91 AH24S | 4x35 - 4x150 | TE100024344 | 135,28 | 3 | NZ | 8712403505892
Mufa termokurczliwa, Typ 91 AH25S | 4x95 - 4x300 | TE100024351 | 213,58 | 1 | NZ | 8712403505908

TYP KABLA: OWY, OW(OnH), OH(OnH), OPI(OnPI), Opd(OnPd), YKY(YKY-Żo), YKXS(YkwXS), YKXS(YKwXS), YAKY(YAKY-żo), YAKXS(YAKwXS), YAKwXS(XAKwXS).

MUFY TERMOKURCZLIWE DO KABLI OPANCERZONYCH 0,6/1 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Mufa termokurczliwa, Typ 91-AHA 21-S | 6-16 | TE100026893 | 103,07 | 10 | NZ | 8712403507162
Mufa termokurczliwa, Typ 91-AHA 22-S | 25 - 35 | TE100026901 | 159,12 | 5 | NZ | 8712403507179
Mufa termokurczliwa, Typ 91-AHA 23-S | 50 - 70 | TE100026919 | 191,26 | 5 | NZ | 8712403507186
Mufa termokurczliwa, Typ 91-AHA 24-S | 95 - 150 | TE100026927 | 254,34 | 3 | NZ | 8712403507193
Mufa termokurczliwa, Typ 91-AHA 25-S | 185 - 240 | TE100026935 | 396,30 | 1 | NZ | 8712403507209

TYP KABLA: yHYFoY(yKYFoY-żo), YKYFoy(YKYFoy-żo), yKYFpY(yKYFpY-żo) YKYFtLy(YKYFtLy-żo), yKYFtLy(yKYFtLy-żo), yKYektmY(yKYektmY-żo), yKYekY(yKYekY-żo)

MUFY TERMOKURCZLIWE ZE ZŁĄCZKAMI ŚRUBOWYMI

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Mufa termokurczliwa, Typ 91 AHSC-6 | 4x1,5 - 4x6 | TE100016852 | 65,1 | 10 | NZ | 8712403504512
Mufa termokurczliwa, Typ 91 AHSC-6/5 | 4x1,5 - 4x6 | TE100026323 | 74,05 | 10 | NZ | 8712403507087
Mufa termokurczliwa, Typ 91 AHSC-35 | 4x6 - 4x35 | TE100016860 | 149,23 | 1 | NZ | 8712403504529
Mufa termokurczliwa, Typ 91 AHSC-35/5 | 4x6 - 4x35 | TE100026331 | 191,88 | 10 | NZ | 8712403507094
Mufa termokurczliwa, Typ 91 AHSC-95 | 4x50 - 4x95 | TE100016878 | 283,54 | 1 | NZ | 8712403504536
Mufa termokurczliwa, Typ 91 AHSC-185 | 4x120 - 4x185 | TE100016886 | 447,58 | 1 | NZ | 8712403038475

TYP KABLA: OWY, OW(OnH), OH(OnH), OPI(OnPI), Opd(OnPd), YKY(YKY-Żo), YKXS(YkwXS), YKXS(YKwXS), YAKY(YAKY-żo), YAKXS(YAKwXS), YAKwXS(XAKwXS).

ZESTAWY MUF ŻYWICZNYCH SCOTCHCAST 92 NBA 0,6/1 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Zestaw Scotchcast 92-NBA0 | 1,5- 4 mm | KE235107841 | 45,00 | 10 | NZ | 8021684615207
Zestaw Scotchcast 92-NBA1 | 1,5- 10 mm | KE235107858 | 59,90 | 10 | NZ | 8021684615245
Zestaw Scotchcast 92-NBA2 | 6- 16 mm | KE235107866 | 69,90 | 10 | NZ | 8021684615269
Zestaw Scotchcast 92-NBA3 | 16- 25 mm | KE235107874 | 89,90 | 10 | NZ | 8021684615283
Zestaw Scotchcast 92-NBA4 | 25- 50 mm | KE235107882 | 139,90 | 2 | NZ | 8021684615306
Zestaw Scotchcast 92-NBA5 | 50- 95 mm | KE235107890 | 252,00 | 2 | NZ | 8021684615320
Zestaw Scotchcast 92-NBA6 | 70- 150 mm | KE235107908 | 593,00 | 1 | NZ | 8021684615344
Zestaw Scotchcast 92-NBA7 | 120- 240 mm | KE235107916 | 1255,00 | 1 | NZ | 8021684615368

TYP
KABLA OPI(OnPI); OPd(OnPd); YKY (YKŜo); YAKY (YAKY-Ŝo);
YKXS(YKwXS), YAXS(YAKwXS); XKXS(XKwXS); XAKXS(YAKwXS); yKYFoY;
yKYFtIY(yKYFtIY-Ŝo); H(A)KnFta; yAKYFtLy(yAKYFtLy-Ŝo);
YAKYFtLy(YAKYFtLy-Ŝo)

ZESTAWY MUF ŻYWICZNYCH SCOTCHCAST 92 NBA (ZE ZŁĄCZKAMI) 0,6/1 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Zestaw Scotchcast 92-NBA1C | 1,5- 6 mm | KE235108963 | 156,4 | 10 | NZ | 8021684624285
Zestaw Scotchcast 92-NBA3C | 1,5- 16 mm | KE235108971 | 218,25 | 10 | NZ | 8021684624308

TYP
KABLA: OPI(OnPI); OPd(OnPd); YKY (YKŜo); YAKY (YAKY-Ŝo);
YKXS(YKwXS), YAXS(YAKwXS); XKXS(XKwXS); XAKXS(YAKwXS); yKYFoY;
yKYFtIY(yKYFtIY-Ŝo); H(A)KnFta; yAKYFtLy(yAKYFtLy-Ŝo);
YAKYFtLy(YAKYFtLy-Ŝo)

ZESTAWY MUF ŻYWICZNYCH SCOTCHCAST 92 NBA U 0,6/1 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Zestaw Scotchcast 92-NBA1-U |  | KE235109003 | 186,47 | 10 | NZ | 8021684624360
Zestaw Scotchcast 92-NBA2-U |  | KE235114235 | 131,98 | 10 | NZ | 8021684624384
Zestaw Scotchcast 92-NBA3-U |  | KE235114243 | 194,95 | 10 | NZ | 8021684624407
Zestaw Scotchcast 92-NBA4-U |  | KE235114250 | 263,97 | 2 | NZ | 8021684624421
Zestaw Scotchcast 92-NBA5-U |  | KE235114268 | 657,71 | 2 | NZ | 8021684624445
Zestaw Scotchcast 92-NBA6-U |  | KE235114276 | 1119,27 | 1 | NZ | 8021684624469
Zestaw Scotchcast 92-NBA7-U |  | KE235109060 | 1818,05 | 1 | NZ | 8021684624483

TYP
KABLA: OPI(OnPI); OPd(OnPd); YKY (YKŜo); YAKY (YAKY-Ŝo);
YKXS(YKwXS), YAXS(YAKwXS); XKXS(XKwXS); XAKXS(YAKwXS); yKYFoY;
yKYFtIY(yKYFtIY-Ŝo);

H(A)KnFta; yAKYFtLy(yAKYFtLy-Ŝo); YAKYFtLy(YAKYFtLy-Ŝo)

ZESTAWY MUF ŻYWICZNYCH SCOTCHCAST 91 AB (PRZELOTOWO- ODGAŁĘŹNE) 0,6/1 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Zestaw Scotchcast 91-AB 111 | 1,5-4 mm | KE235109177 | 147,1 | 10 | NZ | 8021684624704
Zestaw Scotchcast 91-AB 112 | 4- 10 mm | KE235109185 | 197,25 | 1 | NZ | 8021684624728
Zestaw Scotchcast 91-AB 113 | 10- 16 mm | KE235109193 | 317,21 | 10 | NZ | 8021684624742
Zestaw Scotchcast 91-AB 114 | 35- 50 mm | KE235109201 | 640,93 | 2 | NZ | 8021684624766
Zestaw Scotchcast 91-AB 115 | 70- 120 mm | KE235109219 | 944,24 | 2 | NZ | 8021684624780
Zestaw Scotchcast 91-AB 116 | 95- 150 mm | KE235109227 | 1246,13 | 1 | NZ | 8021684624803
Zestaw Scotchcast 91-AB 117 | 150- 40 mm | KE235109235 | 1217,42 | 1 | NZ | 8021684624827

TYP KABLA: YKY(YKY-Ŝo); YKXS(YKwXS); YKXS(XKwXS); yKYektmY; YKYekY; YAKY(YAKY-Ŝo); YAKXS(YAKwXS)

ZESTAWY MUF ŻYWICZNYCH SCOTCHCAST 91 NBA 0,6/1 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Zestaw Scotchcast 91-NBA0 | 1,5 - 4 mm | KE235109896 | 47,92 | 10 | NZ | 8021684691003
Zestaw Scotchcast 91-NBA1 | 1,5 - 10 mm | KE235109904 | 50,58 | 10 | NZ | 8021684691027
Zestaw Scotchcast 91-NBA2 | 6 - 16 mm | KE235109912 | 82,00 | 10 | NZ | 8021684691041
Zestaw Scotchcast 91-NBA3 | 16 - 5 mm | KE235109920 | 89,00 | 10 | NZ | 8021684691065
Zestaw Scotchcast 91-NBA4 | 25 - 50 mm | KE235109938 | 128,89 | 2 | NZ | 8021684691089
Zestaw Scotchcast 91-NBA5 | 50 - 95 mm | KE235109946 | 255,00 | 2 | NZ | 8021684691102
Zestaw Scotchcast 91-NBA6 | 70 - 150 mm | KE235109953 | 587,40 | 1 | NZ | 8021684691126
Zestaw Scotchcast 91-NBA7 | 120 -240 mm | KE235109961 | 1220,00 | 1 | NZ | 8021684691140

TYP
KABLA OPI(OnPI); OPd(OnPd); YKY (YKŜo); YAKY (YAKY-Ŝo);
YKXS(YKwXS), YAXS(YAKwXS); XKXS(XKwXS); XAKXS(YAKwXS); yKYFoY;
yKYFtIY(yKYFtIY-Ŝo); H(A)KnFta; yAKYFtLy(yAKYFtLy-Ŝo);
YAKYFtLy(YAKYFtLy-Ŝo)

ZESTAWY MUF ŻYWICZNYCH SCOTCHCAST 90 A (ŻYWICA #470) 0,6/1 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Zestaw Scotchcast 90-NA1 | 1,5- 10 mm | KE235109979 | 46,89 | 10 | NZ | 8021684691164
Zestaw Scotchcast 90-NA2 | 16- 25 mm | KE235109987 | 78,00 | 10 | NZ | 8021684691188
Zestaw Scotchcast 90-NA3 | 25- 35 mm | KE235109995 | 127,70 | 4 | NZ | 8021684691201
Zestaw Scotchcast 90-NA4 | 50 - 70 mm | KE235110001 | 220,65 | 4 | NZ | 8021684691225

ŻYWICA SCOTCHCAST #40

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Żywica #100 G rozmiar A 100G (90ml) |  | KE235107767 | 30,00 | 10 | NZ | 8021684615047
Żywica #40 G rozmiar B 230G (200ml) |  | KE235107775 | 50,00 | 10 | NZ | 8021684615047
Żywica #40 G rozmiar C 426G (370ml) |  | KE235107783 | 80,00 | 10 | NZ | 8021684615061
Żywica #40 G Bulk rozmiar B 230G (200ml) z lejkiem |  | KE235107791 | 45,00 | 50 | NZ | 8021684615085
Żywica #40 G Bulk rozmiar C 426G (370ml) z lejkiem |  | KE235107809 | 50,00 | 32 | NZ | 8021684615122
Żywica #40 G Bulk rozmiar B 230G (200ml) bez lejku |  | KE235110019 | 40,00 | 50 | NZ | 8021684691249
Żywica #40 G Bulk rozmiar C 426G (370ml) bez lejku |  | KE235110027 | 55,00 | 28 | NZ | 8021684691263

ŻYWICA SCOTCHCAST #1402 FR

Nazwa produktu | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Żywica #1402 FR W rozmiar B 230G (200ml) | KE235108898 | 80,00 | 10 | NZ | 8021684624186
Żywica #1402 FR W rozmiar C 426G (370ml) | KE235108906 | 120,00 | 10 | NZ | 8021684624209

ŻYWICA SCOTCHCAST #470

Nazwa produktu | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Żywica #470 G rozmiar B 230G (200ml) | KE235110084 | 45,00 | 10 | NZ | 8021684691324
Żywica #470 G rozmiar C 426G (370ml) | KE235110092 | 75,00 | 10 | NZ | 8021684691348

MUFY ZIMNOKURCZLIWE PRZELOTOWE 3,6/6 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Mufa przelotowa, Typ 92 - AC 62 - 3 | 3x50 - 3x150 | KE232062866 | 723,37 | 4 | NZ | 8021684146756
Mufa przelotowa, Typ 92 - AC 63 - 3 | 3x150 - 3x240 | KE232062809 | 834,04 | 5 | NZ | 8021684146770

TYP KABLA: Y(A)KY, Y(A)KYFty, Y(A)KYFoy, Y(A)KYPpy

MUFY ZIMNOKURCZLIWE 3,6/6 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Złącze zimnokurczliwe 92-ACF 62-3 | 35 - 120 | TE100047931 | 918,50 | 1 |  | 5902658701276

TYP KABLA: Ogw, Ogb, Ogc–g, Ou, Gcekgż

MUFY DLA GÓRNICTWA NA 0,6/1kV i 3,6/6kV

Nazwa produktu | Przekrój żyły roboczej | Numer magazynowy | Cena cennikowa | Min. Wielkość zamówienia | NZ | Kod kreskowy
Mufa górnicza, 92 TMS 62-3 G | do 120 | TE100048434 | 320,15 | 40 | NZ |
Mufa górnicza, 92 TMS 63-3 G | 120-240 | TE100048418 | 379,17 | 40 | NZ |
Mufa górnicza, 91-TMS 61-3 G | do 120 | TE100048392 | 371,19 | 40 | NZ |
Mufa górnicza, 91-TMS 62-3 G | 120-240 | TE100048343 | 442,39 | 40 | NZ |
Mufa górnicza, 92-AC 62-3 G | 50-120 | TE100048442 | 575,46 | 40 | NZ |
Mufa górnicza, 92-AC 63-3 G | 120-240 | TE100048384 | 650,59 | 40 | NZ |
Mufa górnicza, 91-AC 61-3 G | 50-120 | TE100048376 | 409,50 | 30 | NZ |
Mufa górnicza, 91-AC 62-3 G | 120-240 | TE 100048426 | 464,86 | 30 | NZ |

Kable elektroenergetyczne górnicze, z żyłami miedzianymi o izolacji polwitynowej w ekranie indywidualnym oraz ekranie ogólnym i/lub pancerzu na napięcia do 3,6/6 kV oraz przewody elektroenergetyczne górnicze ekranowane.

MUFY ZIMNOKURCZLIWE PRZELOTOWE QS 2000E NA 8,7/15 kV I 12/20 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Mufa zimnokurczliwa QS2000E,Typ 93-AS 620-1PL | 50-300 | TE100045638 | 696,80 | 1 |  | 5902658701900
Mufa zimnokurczliwa QS2000E,Typ 93-AS 630-1PL | 400-1000 | KE232097383 | 960,73 | 1 |  |
Mufa zimnokurczliwa QS2000E, Typ 93-AS 220-1PL | 50-300 | TE100045646 | 464,53 | 1 |  | 5902658701917
Mufa zimnokurczliwa QS2000E,Typ 93-AS 230-1PL | 400-1000 | KE232097409 | 862,50 | 1 |  |

TYP KABLA: YH(A)KX(S), XH(A)KX(S), XRUH(A)KX(S), GnUHAKG, GnUHKG.

MUFY ZIMNOKURCZLIWE PRZELOTOWE QS 2000E NA 18/30 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Mufa zimnokurczliwa, Typ 94-AS 620-1 |  | KE232097417 | 1336,63 | 1 | NZ |
Mufa zimnokurczliwa, Typ 94-AS 630-1 |  | KE232097425 | 1820,99 | 2 | NZ |
Mufa zimnokurczliwa, Typ 94-AS 230-1 |  | KE232097441 | 1322,12 | 1 | NZ |
Mufa zimnokurczliwa, Typ 94-AS 220-1G/MC |  | KE232100328 | 1323,66 | 3 | NZ |

MUFY ZIMNOKURCZLIWE PRZELOTOWE QS 2000 NA 18/30 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ/SD | Kod kreskowy
Mufa zimnokurczliwa przelotowa, Typ 94-AP 631-1 | 120-400 mm2 | KE232062593 | 1902,30 | 2 | NZ | 8021684149719

TYP KABLA: YH(A)KX(S), XH(A)KX(S), XRUH(A)KX(S), GnUHAKG, GnUHKG.

MUFY TAŚMOWE TMSR-E NA 8,7/15 kV I 12/20 kV, ZESTAW NA 3 ŻYŁY

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ/SD | Kod kreskowy
Mufa przelotowa, Typ 93-TMSR-E-120-3 | 50 - 120 mm2 | TE100047907 | 373,09 | 1 | NZ/SD |
Mufa przelotowa, Typ 93-TMSR-E-240-3 | 120 - 240 mm2 | TE100047915 | 405,78 | 1 | NZ/SD |

TYP KABLA: YH(A)KX(S), XH(A)KX(S), XUH(A)KX(S), XRUH(A)KX(S) lub DIN VDE: NA2XSY, NA2XS2Y, NA2XS(F)2Y, NA2XS(FL)2Y

MUFY TAŚMOWE TMSR-E NA 8,7/15 kV I 12/20 kV, ZESTAW NA 1 ŻYŁĘ

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ/SD | Kod kreskowy
Mufa przelotowa, Typ 93 - TMSR-E - 120 - 1 | 5 0 - 1 2 0 m m2 | TE100047295 | 170,66 | 1 | NZ/SD |
Mufa przelotowa, Typ 93 - TMSR-E - 240 - 1 | 120 - 240 mm2 | TE100047287 | 181,56 | 1 | NZ/SD |

TYP KABLA: YH(A)KX(S), XH(A)KX(S), XUH(A)KX(S), XRUH(A)KX(S) lub DIN VDE: NA2XSY, NA2XS2Y, NA2XS(F)2Y, NA2XS(FL)2Y

MUFY TAŚMOWE TMS-E NA 8,7/15 kV I 12/20 kV, ZESTAW NA 3 ŻYŁY

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ/SD | Kod kreskowy
Mufa przelotowa, Typ 93 - TMS-E - 120 - 3 | 5 0 - 1 2 0 mm2 | TE100047873 | 356,67 | 1 | NZ/SD |
Mufa przelotowa, Typ 93 - TMS-E - 240 - 3 | 1 2 0 - 2 4 0 mm2 | TE100047899 | 389,36 | 1 |  |

TYP KABLA: YH(A)KX(S), XH(A)KX(S), XUH(A)KX(S), XRUH(A)KX(S) lub DIN VDE: NA2XSY, NA2XS2Y, NA2XS(F)2Y, NA2XS(FL)2Y

MUFY TAŚMOWE TMS-E NA 8,7/15 kV I 12/20 kV, ZESTAW NA 1 ŻYŁĘ

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Mufa przelotowa, Typ 93 - TMS-E - 120 - 1 | 5 0 - 1 2 0 m m2 | TE100047865 | 154,09 | 1 |  |
Mufa przelotowa, Typ 93 - TMS-E - 240 - 1 | 1 2 0 - 2 4 0 mm2 | TE100047881 | 164,98 | 1 |  |

TYP KABLA: YH(A)KX(S), XH(A)KX(S), XUH(A)KX(S), XRUH(A)KX(S) lub DIN VDE: NA2XSY, NA2XS2Y, NA2XS(F)2Y, NA2XS(FL)2Y

MUFY ZIMNOKURCZLIWE PRZEJŚCIOWE W TECHNOLOGII HYBRYDOWEJ QS2000E NA 8,7/15 kV I 12/20 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Mufa zimnokurczliwa, Typ 93 FS 236-3PL | 50-240 mm2 | TE100047675 | 2268,20 | 1 |  |
Mufa zimnokurczliwa, Typ 93 FS 235-3PL | 50-240 mm2 | TE100047667 | 1699,00 | 1 |  |

TYP KABLA: H(A)Kny, H(A)KnFtA, H(A)KnFty, H(A)KnFpA, H(A)KnFpy,

MUFY ZIMNOKURCZLIWE PRZELOTOWE W TECHNOLOGII HYBRYDOWEJ QS2000E NA 8,7/15 kV I 12/20 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Mufa zimnokurczliwa, Typ 93 OS 236-3PL | 50-240 mm2 | TE100047659 | 2268,20 | 1 |  |
Mufa zimnokurczliwa, Typ 93 OS 235-3PL | 50-240 mm2 | TE100047642 | 2026,80 | 1 |  |

TYP KABLA: H(A)KnFtA/y/ – X/Y/(R)(UH)(A)KXS

MUFY PRZELOTOWE TAŚMOWO-ŻYWICZNE 3,6/6 kV I 6/10 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Mufa Scotchcast, 92-I 363-3PL | 50-120mm² | TE100048541 | 1350,00 | 1 | NZ | 8712403572801
Mufa Scotchcast, 92-I 364-3PL | 120-240mm² | TE100048533 | 1450,00 | 1 | NZ | 8712403572795

MUFY PRZEJŚCIOWE TAŚMOWO-ŻYWICZNE 8,7/15 kV I 12/20 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Mufa Scotchcast, Typ 93-P 483-3 PL | 50 - 120 mm2 | TE100047279 | 1552,10 | 1 |  | 5902658701405
Mufa Scotchcast, Typ 93-P 484-3 PL | 120 - 240 mm2 | TE100047261 | 1775,00 | 1 |  | 5902658701412
Mufa Scotchcast, Typ 93-P 683-3 PL | 50 - 120 mm2 | TE100047212 | 1159,51 | 1 |  | 5902658701429
Mufa Scotchcast, Typ 93-P 684-3 PL | 120 - 240 mm2 | TE100047204 | 1399,00 | 1 |  | 8712403569207

TYP KABLA: H(A)KnFtA/y/ – X/Y/(R)(UH)(A)KXS

MUFY PRZELOTOWE TAŚMOWO-ŻYWICZNE 8,7/15 kV I 12/20 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Mufa Scotchcast, Typ 93-I 493-3 PL | 35 - 120 mm2 | TE100047253 | 1478,05 | 1 |  | 5902658701443
Mufa Scotchcast, Typ 93-I 494-3 PL | 120 - 240 mm2 | TE100047246 | 1689,20 | 1 |  | 5902658701450
Mufa Scotchcast, Typ 93-I 693-3 PL | 35 - 120 mm2 | TE100047238 | 1215,58 | 1 |  | 5902658701467
Mufa Scotchcast, Typ 93-I 694-3 PL | 120 - 240 mm2 | TE100047220 | 1304,76 | 1 |  | 5902658701474

TYP KABLA: H(A)KnFtA, H(A)KnFty

GŁOWICE ZIMNOKURCZLIWE WNĘTRZOWE 3,6/6 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Głowica wnętrzowa, Typ 92 - EN 62 - 3 | 3x50 - 3x95 | KE232062668 | 360,95 | 5 | NZ/SD | 8021684150357
Głowica wnętrzowa, Typ 92 - EN 63 - 3 | 3x120 - 3x150 | KE232062825 | 384,05 | 1 | NZ/SD | 8021684147456
Głowica wnętrzowa, Typ 92 - EN 64 - 3 | 3x185 - 3x240 | KE232062833 | 427,65 | 5 | NZ/SD | 8021684150395

TYP KABLA: Y(A)KYFty, Y(A)KYFoy, Y(A)KYFpy, Y(A)KY.

GŁOWICE ZIMNOKURCZLIWE DO KABLI OPONOWYCH 6/10 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ/SD | Kod kreskowy
Głowica zimnokurczliwa, typ 92-EB 623-3 | 30-70 | KE232055191 | 744,93 | 5 | NZ | 8021684148798
Głowica zimnokurczliwa, typ 92-EB 633-3 | 95-185 | KE232055209 | 626,92 | 5 | NZ | 8021684148811
Zestaw uzupełniający, typ 92-PN 62-3 | 470 mm | KE232055233 | 167,18 | 15 | NZ | 8021684148897
Zestaw uzupełniający, typ 92-PN 63-3 | 470 mm | KE232055241 | 168,82 | 10 | NZ | 8021684150555

TYP KABLA: Ogw, Ogb, Ogc – g, Ou, Gcekgż.

GŁOWICE ZIMNOKURCZLIWE WNĘTRZOWE QT II NA 6/10 kV i 8,7/15 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Głowica wnętrzowa QTII, Typ 92-EB 61-3 | 35-70 mm2 / 25-50 mm2 | KE232091170 | 527,88 | 1 | NZ | 8021684148798
Głowica wnętrzowa QTII, Typ 92-EB 62-3 | 70-95 mm2 / 50-70 mm2 | KE232091188 | 538,85 | 4 | NZ | 8021684148811
Głowica wnętrzowa QTII, Typ 92-EB 63-3 | 120-150 mm2 / 95-120 mm2 | KE232091196 | 612,14 | 4 | NZ | 8021684148897
Głowica wnętrzowa QT II, Typ 92-EB 64-3 | 185-300 mm2 / 150-240 mm2 | KE232091204 | 736,14 | 1 | NZ | 8021684150555

TYP KABLA: X(n)(RU)HKXS

GŁOWICE ZIMNOKURCZLIWE NAPOWIETRZNE QT II NA 6/10 kV i 8,7/15 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Głowica napowietrzna QT II, Typ 93-EB 61-3 | 50-70 mm2 / 35-50 mm2 | KE232091568 | 660,38 | 3 | NZ |
Głowica napowietrzna QT II, Typ 93-EB 62-3 | 95-150 mm2 / 70-120 mm2 | KE232091576 | 721,11 | 3 | NZ |
Głowica napowietrzna QT II, Typ 93-EB 63-3 | 185-300 mm2 / 150-240 mm2 | KE232091584 | 835,47 | 3 | NZ |

TYP KABLA: X(n)(RU)HKXS

GŁOWICE ZIMNOKURCZLIWE WNĘTRZOWE BEZKLOSZOWE QT II NA 8,7/15 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Głowica wnętrzowa QT II, Typ 92-EB 60-1 | 16 - 25 mm2 | KE232055449 | 358,96 | 8 | NZ | 08021684149955
Głowica wnętrzowa QT II, Typ 92-EB 61-1 | 25 mm2 | KE232054921 | 376,15 | 7 | NZ | 08021684149115
Głowica wnętrzowa QT II, Typ 92-EB 62-1 | 35-120 mm2 | TE100047923 | 416,06 | 1 |  | 5902658701283
Głowica wnętrzowa QT II, Typ 92-EB 63-1 | 150-400 mm2 | KE232054947 | 598,76 | 5 | NZ | 08021684149498
Głowica wnętrzowa QT II, Typ 92-EB 64-1 | 240-500 mm2 | KE232054954 | 594,95 | 5 | NZ | 8021684149238
Głowica wnętrzowa QT II, Typ 92-EB 65-1 | 400-800 mm2 | KE232054483 | 774,90 | 3 | NZ | 8021684146954

TYP KABLA: X(n)(RU)HKXS

GŁOWICE ZIMNOKURCZLIWE QT II NA 8,7/15 kV i 12/20 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Głowica QT II wnętrzowa, Typ 93-EB 62-1PL | 25-95 mm2 | TE100045620 | 385,60 | 1 |  | 5902658701290
Głowica QT II wnętrzowa, Typ 93-EB 63-1PL | 70-240 mm2 | TE100045612 | 385,60 | 1 |  | 5902658701306
Głowica QT II wnętrzowa, Typ 93-EB 64-1 | 185-500 mm2 | KE232055282 | 675,27 | 5 | NZ | 08021684149832
Głowica QT II wnętrzowa, Typ 93-EB 65-1 | 400-1000 mm2 | KE232054582 | 969,63 | 5 | NZ | 08021684147678
Głowica QT II napowietrzna, Typ 93-EB 62-2PL | 25-95 mm2 | TE100045604 | 539,83 | 1 |  | 5902658701313
Głowica QT II napowietrzna, Typ 93-EB 63-2PL | 95-240 mm2 | TE100045596 | 539,83 | 1 |  | 5902658701320
Głowica QT II napowietrzna, Typ 94-EB 64-1 | 185-500 mm2 | KE232055365 | 921,99 | 3 | NZ | 8021684150074
Głowica QT II napowietrzna, Typ 94-EB 65-1 | 400-1000 mm2 | KE232054665 | 1203,68 | 3 | NZ | 08021684147418

TYP KABLA: X(n)(RU)HKXS

GŁOWICE ZIMNOKURCZLIWE NAPOWIETRZNE QT II NA 18/30 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
QTII zestaw glowic napowietrznych, Typ 94-EB 62-2 | 50 - 150 | KE232055381 | 975,62 | 4 | NZ | 8021684150111
QTII zestaw glowic napowietrznych, Typ 94-EB 63-2 | 120 - 240 | KE232055399 | 1127,99 | 4 | NZ | 8021684150135

TYP KABLA: X(n)(RU)HKXS

GŁOWICE ZIMNOKURCZLIWE WNĘTRZOWE QT II NA 18/30 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
QTII zestaw glowic wnętrzowych, Typ 94-EB 62-1 | 25 - 70 | KE232055340 | 671,75 | 4 | NZ | 8021684149795
QTII zestaw glowic wnętrzowych, Typ 94-EB 63-1 | 50 - 150 | KE232055357 | 808,43 | 1 | NZ | 8021684150050

TYP KABLA: X(n)(RU)HKXS

GŁOWICE PREFABRYKOWANE NAPOWIETRZNE QT II NA 8,7 kV i 12/20 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Głowica napowietrzna QTII , Typ 93-EB 626-4PL | 70 - 240 | TE100047428 | 1584,64 | 1 |  | 5902658701344

TYP KABLA: H(A)Kny, H(A)KnFtA, H(A)KnFty, H(A)KnFpA, H(A)KnFpy, H(A)KnFoA, H(A)KnFoy

GŁOWICE PREFABRYKOWANE WNĘTRZOWE QT II NA 8,7 kV i 12/20 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Głowica wnętrzowa QT II, Typ 93-EB 626-3PL | 70 - 240 | TE100047345 | 1207,49 | 1 |  | 5902658701351

TYP KABLA: H(A)Kny, H(A)KnFtA, H(A)KnFty, H(A)KnFpA, H(A)KnFpy, H(A)KnFoA, H(A)KnFoy

GŁOWICE KONEKTOROWE PROSTE 250A NA 8,7/15 kV i 12/20 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Głowica ekranowana 93-EE 600-2/25 (ze złączką śrubową) | 25 | DE272909511 | 3381,98 | 1 | NZ | 4046719064854
Głowica ekranowana 93-EE 600-2/50 (ze złączką śrubową) | 50 | DE272909537 | 3113,37 | 1 | NZ | 4046719064878
Głowica ekranowana 93-EE 600-2/70 (ze złączką śrubową) | 70 | DE272909545 | 2556,11 | 1 | NZ | 4046719064885
Głowica ekranowana 93-EE 600-2/95 (ze złączką śrubową) | 95 | DE272909552 | 3432,01 | 1 | NZ | 4046719064892

GŁOWICE KONEKTOROWE KĄTOWE 250A NA 8,7/15 kV i 12/20 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Głowica ekranowana 93-EE 605-2/-95 (ze złączką śrubową) | 25 - 95 | DE999968667 | 1946,75 | 1 | NZ | 4001895963643
Głowica ekranowana 93-EE 615-2/-120 (ze złączką prasowaną) | 120 | DE272909495 | 3591,64 | 1 | NZ | 4046719064946

GŁOWICE KONEKTOROWE KĄTOWE 400A NA 8,7/15 kV i 12/20 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Głowica ekranowana 93-EE 605-4/-95 (ze złączką śrubową) | 25 - 95 | DE272905576 | 3108,98 | 1 | NZ | 4046719046645
Głowica ekranowana 93-EE 605-4/-240 (ze złączką śrubową) | 95 - 240 | DE999969012 | 3459,66 | 1 | NZ | 4046719046638

GŁOWICE KONEKTOROWE TYPU "T" 630A NA 8,7/15 kV i 12/20 kV

Nazwa produktu | Przekrój żył roboczych | Numer magazynowy | Cena cennikowa | Min. wielkość zamówienia | NZ | Kod kreskowy
Głowica ekranowana 93-EE 705-6/-95 (ze złączką śrubową) | 25-95 | DE999968808 | 2700,68 | 1 | NZ | 4001895963834
Głowica ekranowana 93-EE 705-6/-240 (ze złączką śrubową) | 95-240 | DE999968816 | 2280,87 | 1 | NZ | 4001895963827

OPASKI KABLOWE - BIAŁE

Nazwa Produktu | Rozmiar, kod, cena |  |  | NZ | min. wielkosć Kod kreskowy zamówienia
Opaski kablowe FS 135 A-C | 135x2,5 | KE234000021 | 6,67 |  | 1
Opaski kablowe FS 160 A-C | 160x2,5 | KE234000047 | 6,67 |  | 1
Opaski kablowe FS 200 A-C | 200x2,5 | KE234000062 | 6,67 |  | 1
Opaski kablowe FS 140 B-C | 140x3,6 | KE234000088 | 6,67 |  | 1
Opaski kablowe FS 200 B-C | 200x3,6 | KE234000104 | 10,01 |  | 1
Opaski kablowe FS 280 B-C | 280x3,6 | KE234000120 | 13,35 |  | 1
Opaski kablowe FS 160 C-C | 160x4,8 | KE234000146 | 9,49 |  | 1
Opaski kablowe FS 200 C-C | 200x4,8 | KE234000161 | 11,68 |  | 1
Opaski kablowe FS 280 C-C | 280x4,8 | KE234000187 | 17,52 |  | 1
Opaski kablowe FS 360 C-C | 360x4,8 | KE234000203 | 22,31 |  | 1
Opaski kablowe FS 380 C-C | 380x4,8 | KE234000229 | 26,70 |  | 1
Opaski kablowe FS 200 D-C | 200x7,6 | KE234000245 | 29,20 |  | 1
Opaski kablowe FS 280 D-C | 280x7,6 | KE234000260 | 33,37 |  | 1
Opaski kablowe FS 360 D-C | 360x7,6 | KE234000286 | 41,72 |  | 1
Opaski kablowe FS 500 D-C | 500x7,6 | KE234000302 | 66,74 |  | 1

OPASKI KABLOWE - CZARNE

Nazwa Produktu | Rozmiar (mm x mm) | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Opaski kablowe FS 160 AWC | 160x2,5 | KE234000054 | 6,67 |  | 1 |
Opaski kablowe FS 140 BWC | 140x3,6 | KE234000096 | 7,10 |  | 1 |
Opaski kablowe FS 200 BWC | 200x3,6 | KE234000112 | 9,18 |  | 1 |
Opaski kablowe FS 280 BWC | 280x3,6 | KE234000138 | 15,02 |  | 1 |
Opaski kablowe FS 200 CW-C | 200x4,8 | KE234000179 | 11,68 |  | 1 |

RĘKAWY TERMOKURCZLIWE HDCW

Nazwa | Średnica kabla, numer katalogowy, cena |  |  | NZ | min. wielkosć Kod kreskowy zamówienia
Rękaw termokurczliwy HDCW 35 / 10-250 | 10 - 35 | DE272920799 | 100,30 | NZ | 5 | 4001895590436
Rękaw termokurczliwy HDCW 35 / 10-500 | 10 - 35 | DE272920781 | 126,55 | NZ | 5 | 5404671907236
Rękaw termokurczliwy HDCW 35 / 10-750 | 10 - 35 | DE272920773 | 203,15 | NZ/SD | 5 | 4001895590566
Rekaw termokurczliwy HDCW 35/10-1000 | 10 - 35 | DE272920765 | 232,10 | NZ | 5 |
Rękaw termokurczliwy HDCW 55 / 15-250 | 15 - 55 | DE272909834 | 91,63 | NZ/SD | 5 |
Rękaw termokurczliwy HDCW 55 / 15-500 | 15 - 55 | DE272909842 | 144,72 | NZ | 5 | 54046719067096
Rękaw termokurczliwy HDCW 55 / 15-750 | 15 - 55 | DE272909859 | 197,50 | NZ/SD | 5 | 4001895590627
Rękaw termokurczliwy HDCW 55 / 15-1000 | 15 - 55 | DE272909867 | 251,96 | NZ/SD | 5 | 4001895590894
Rękaw termokurczliwy HDCW 80 / 25-250 | 25 - 80 | DE272909883 | 76,01 | NZ/SD | 5 | 4001895590641
Rękaw termokurczliwy HDCW 80 / 25-500 | 25 - 80 | DE272909891 | 140,87 | NZ | 5 | 54046719067249
Rękaw termokurczliwy HDCW 80 / 25-750 | 25 - 80 | DE272909909 | 191,55 | NZ/SD | 5 | 4001895590689
Rekaw termokurczliwy HDCW 80/25-1000 | 25 - 80 | DE272909917 | 243,63 | NZ | 5 | 54046719067263
Rękaw termokurczliwy HDCW 110 / 30-250 | 30 - 110 | DE272909933 | 106,23 | NZ | 5 | 4001895590702
Rękaw termokurczliwy HDCW 110 / 30-500 | 30 - 110 | DE272909941 | 151,74 | NZ | 5 | 4001895590726
Rękaw termokurczliwy HDCW 110 / 30-750 | 30 - 110 | DE272909958 | 260,39 | NZ | 5 | 4001895590757
Rekaw termokurczliwy HDCW 110/30-1000 | 30 - 110 | DE272909966 | 283,12 | NZ/SD | 5 | 4001895590931
Rękaw termokurczliwy HDCW 140 / 40-250 | 40 - 140 | DE272909982 | 108,69 | NZ | 5 | 4001895590795
Rękaw termokurczliwy HDCW 140 / 40-500 | 40 - 140 | DE272909990 | 164,47 | NZ | 5 | 4001895590818
Rękaw termokurczliwy HDCW 140 / 40-750 | 40 - 140 | DE272910006 | 252,08 | NZ | 5 | 4001895590832
Rekaw termokurczliwy HDCW 140/40-1000 | 40 - 140 | DE272910014 | 312,23 | NZ | 5 | 4001895590955

RURY TERMOKURCZLIWE GRUBOSCIENNE Z KLEJEM, TYP HDT-A

Nazwa produktu | Numer Cena magazynowy cennikowa |  | NZ | min. wielkosć Kod kreskowy zamówienia
Rura termokurczliwa HDT-A 12/3 (długość 1000mm) | TE100037437 | 25,34 | NZ | 25 | 8712403518731
Rura termokurczliwa HDT-A 19/6 (długość 1000mm) | TE100037445 | 26,84 | NZ | 25 | 8712403518748
Rura termokurczliwa HDT-A 30/8 (długość 1000mm) | TE100037452 | 39,54 | NZ | 15 | 8712403518755
Rura termokurczliwa HDT-A 38/12 (długość 1000mm) | TE100037460 | 47,51 | NZ | 15 | 8712403518762
Rura termokurczliwa HDT-A 48/15 (długość 1000mm) | TE100037478 | 67,65 | NZ | 10 | 8712403518779
Rura termokurczliwa HDT-A 85/26 (długość 1000mm) | TE100037486 | 102,03 |  | 5 | 8712403518786
Rura termokurczliwa HDT-A 115/38 (długość 1000mm) | TE100017801 | 131,98 |  | 5 | 8712403027752
Rura termokurczliwa HDT-A 128/49 (długość 1000mm) | TE100024179 | 181,89 |  | 5 | 8712403041970
RURY TERMOKURCZLIWE O ŚREDNIEJ GRUBOŚCI ŚCIAN Z KLEJEM, TYP MDT-A
Nazwa | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Rura termokurczliwa MDT-A 12/3 (długość 1000mm) | TE100037569 | 14,03 | NZ | 25 | 8712403518861
Rura termokurczliwa MDT-A 19/6 (długość 1000mm) | TE100037577 | 21,12 | NZ | 25 | 8712403518878
Rura termokurczliwa MDT-A 27/8 (długość 1000mm) | TE100037585 | 23,23 | NZ | 15 | 8712403518885
Rura termokurczliwa MDT-A 32/7,5 (długość 1000mm) | TE100037593 | 27,68 |  | 15 | 8712403518892
Rura termokurczliwa MDT-A 38/12 (długość 1000mm) | TE100037601 | 32,26 |  | 15 | 8712403518908
Rura termokurczliwa MDT-A 50/18 (długość 1000mm) | TE100037619 | 47,74 |  | 10 | 8712403518915
Rura termokurczliwa MDT-A 70/26 (długość 1000mm) | TE100014725 | 62,01 |  | 10 | 8712403021675
Rura termokurczliwa MDT-A 90/36 (długość 1000mm) | TE100037627 | 102,1 | NZ/SD | 5 | 8712403518922
Rura termokurczliwa MDT-A 120/40 (długość 1000mm) | TE100043013 | 99,14 |  | 5 | 8712403551004

RURY TERMOKURCZLIWE CIENKOŚCIENNE HSR (KOLOR CZARNY)

Nazwa produktu | Numer magazynowy |  | NZ | min. wielkosć zamówienia | Kod kreskowy
Rura termokurczliwa HSR 1,2/0,6 (12m) | TE100034814 | 76,45 | NZ/SD | 5 | 8712403516140
Rura termokurczliwa HSR 1,6/0,8 (12m) | TE100034822 | 73,87 | NZ/SD | 5 | 8712403516157
Rura termokurczliwa HSR 2,4/1,2 (11m) | TE100034830 | 69,80 | NZ/SD | 5 | 8712403516164
Rura termokurczliwa HSR 3,2/1,6 (11m) | TE100034848 | 71,39 | NZ | 5 | 8712403516171
Rura termokurczliwa HSR 4,8/2,4 (10m) | TE100034855 | 71,99 | NZ/SD | 5 | 8712403516188
Rura termokurczliwa HSR 6,4/3,2 (9m) | TE100034863 | 75,25 | NZ | 5 | 8712403516195
Rura termokurczliwa HSR 9,5/4,8 (7m) | TE100034871 | 74,07 | NZ | 5 | 8712403516201
Rura termokurczliwa HSR 12,7/6,4 (6m) | TE100034889 | 78,73 | NZ | 5 | 8712403516218
Rura termokurczliwa HSR 19,0/9,5 (5m) | TE100034897 | 107,11 | NZ | 5 | 8712403516225
Rura termokurczliwa HSR 24,5/12,7 (3,5M) | TE100034905 | 93,09 | NZ/SD | 5 | 8712403516232

RURY TERMOKURCZLIWE CIENKOŚCIENNE HSR (KOLOR ŻÓŁTO-ZIELONY)

Nazwa produktu | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Rura termokurczliwa HSR 3,2/1,8 (11m) | TE100035118 | 97,00 | NZ/SD | 3 | 8712403516881
Rura termokurczliwa HSR 4,8/2,4 (10m) | TE100035126 | 92,15 | NZ/SD | 3 | 8712403516898
Rura termokurczliwa HSR 6,4/3,2 (9m) | TE100035134 | 102,46 | NZ/SD | 3 | 8712403516904
Rura termokurczliwa HSR 9,5/4,8 (7m) | TE100035142 | 95,26 | NZ/SD | 3 | 8712403516911
Rura termokurczliwa HSR 12,7/6,4 (6m) | TE100035159 | 98,45 | NZ/SD | 3 | 8712403516928
Rura termokurczliwa HSR 19,0/9,5 (5m) | TE100035167 | 105,76 | NZ/SD | 3 | 8712403516935
Rura termokurczliwa HSR 24,5/12,7 (3,5m) | TE100035175 | 95,19 | NZ/SD | 3 | 8712403516942

RURY TERMOKURCZLIWE CIENKOŚCIENNE Z KLEJEM GTI-A 3000 (KOLOR CZARNY) samogasnace, elastyczne, zgodne z dyrektywą ROHS

Nazwa produktu | Numer Cena magazynowy cennikowa |  | NZ | min. wielkosć Kod kreskowy zamówienia
Rura termokurczliwa, GTI-A 3000 3/1 BK | TE100046396 | 10,07 | NZ | 20 | 8712403547823
Rura termokurczliwa, GTI-A 3000 9/3 BK | TE100046412 | 19,06 | NZ | 20 | 8712403547847
Rura termokurczliwa, GTI-A 3000 18/6 BK | TE100046388 | 29,00 | NZ | 10 | 8712403547861
Rura termokurczliwa, GTI-A 3000 39/13 BK | TE100046404 | 48,16 | NZ | 2 | 8712403547878

RURY TERMOKURCZLIWE CIENKOŚCIENNE Z KLEJEM GTI-A 3000 (KOLOR ŻÓŁTY) samogasnace, elastyczne, zgodne z dyrektywą ROHS

Nazwa produktu | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Rura termokurczliwa, GTI-A 3000 1,5/0,5 YW | TE100045851 | 7,96 | NZ | 20 | 8712403547205
Rura termokurczliwa, GTI-A 3000 3/1 YW | TE100046099 | 8,27 | NZ | 20 | 8712403547212
Rura termokurczliwa, GTI-A 3000 6/2 YW | TE100046255 | 11,92 | NZ | 20 | 8712403550366
Rura termokurczliwa, GTI-A 3000 9/3 YW | TE100046339 | 12,04 | NZ | 20 | 8712403547229
Rura termokurczliwa, GTI-A 3000 18/6 YW | TE100045935 | 18,12 | NZ | 10 | 8712403547236
Rura termokurczliwa, GTI-A 3000 24/8 YW | TE100046016 | 29,98 | NZ | 5 | 8712403550434
Rura termokurczliwa, GTI-A 3000 39/13 YW | TE100046172 | 45,66 | NZ | 2 | 8712403547243

PRZEPUSTY TERMOKURCZLIWE WMD

Nazwa produktu | Numer Cena magazynowy cennikowa |  | NZ | min. wielkosć Kod kreskowy zamówienia
Przepust termokurczliwy WMD 16/8 | DE999965846 | 76,03 | NZ/SD | 5 | 4001895591150
Przepust termokurczliwy WMD 26/10 | DE999965853 | 85,65 | NZ/SD | 5 | 4001895591181
Przepust termokurczliwy WMD 41/16 | DE999965861 | 104,33 | NZ/SD | 5 | 4001895591204
Przepust termokurczliwy WMD 59/26 | DE999932010 | 121,75 | NZ/SD | 5 | 4001895302114

TRÓJPALCZATKI I CZTEROPALCZATKI TERMOKURCZLIWE SKE-F

Nazwa | Numer Cena magazynowy cennikowa |  | NZ | min. wielkosć Kod kreskowy zamówienia
Trójpalczatka termokurczliwa SKE-3F / 2 | DE272919742 | 49,42 | NZ | 75 | 53134375254453
Trójpalczatka termokurczliwa SKE-3F / 4 | DE272919684 | 76,29 | NZ | 20 | 04046719176342
Trójpalczatka termokurczliwa SKE-3F / 5 | DE272919783 | 94,57 | NZ/SD | 36 | 53134375254422
Czteropalczatka termokurczliwa SKE-4F / 1+2 | DE272919692 | 30,02 | NZ | 80 | 53134375254361
Czteropalczatka termokurczliwa SKE-4F / 3+4 | DE272919536 | 54,90 | NZ | 60 | 53134375254323
Czteropalczatka termokurczliwa SKE-4F / 5 | DE272919775 | 76,48 | NZ/SD | 50 | 53134375254347

KAPTURKI TERMOKURCZLIWE DO USZCZELNIANIA KOŃCÓW KABLI SKE

Nazwa | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Kapturek termokurczliwy SKE 4/10 | DE272919635 | 4,14 | NZ | 1000 | 53134375254392
Kapturek termokurczliwy SKE 8/20 | DE272919643 | 5,28 | NZ | 250 | 53134375254378
Kapturek termokurczliwy SKE 15/40 | DE272919718 | 7,97 | NZ | 20 | 53134375254385
Kapturek termokurczliwy SKE 25/63 | DE272919650 | 13,32 | NZ | 60 | 53134375254330
Kapturek termokurczliwy SKE 30/76 | DE272919494 | 16,32 | NZ | 10 |
Kapturek termokurczliwy SKE 45/100 | DE272919676 | 24,23 | NZ | 30 | 53134375254354

RURY ZIMNOKURCZLIWE EPDM 8420

Nazwa | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Rura zimnokurczliwa EPDM 8425-8 | 80610921936 | 52,82 | NZ | 10 | 054007423911
Rura zimnokurczliwa EPDM 8426-9 | KE232071750 | 44,59 | NZ/SD | 70 | 8021684285110
Rura zimnokurczliwa EPDM 8426-11 | KE232082385 | 59,38 | NZ | 60 | 8021684312595
Rura zimnokurczliwa EPDM 8427-6 | KE232082393 | 75,05 | NZ | 100 | 08021684312618
Rura zimnokurczliwa EPDM 8427-12 | KE232082401 | 65,26 | NZ/SD | 50 | 8021684312632
Rura zimnokurczliwa EPDM 8427-16 | KE232082419 | 94,14 | NZ/SD | 40 | 8021684312656
Rura zimnokurczliwa EPDM 8428-6 | KE232082427 | 81,99 | NZ | 70 | 08021684312670
Rura zimnokurczliwa EPDM 8428-12 | KE232082435 | 79,31 | NZ | 50 | 08021684312694
Rura zimnokurczliwa EPDM 8428-18 | KE232082443 | 114,77 | NZ/SD | 40 | 08021684312717
Rura zimnokurczliwa EPDM 8429-6 | KE232082468 | 89,18 | NZ | 50 | 8021684312755
Rura zimnokurczliwa EPDM 8429-9 | KE232082476 | 90,10 | NZ/SD | 40 | 08021684312779
Rura zimnokurczliwa EPDM 8429-18 | KE232082484 | 157,94 | NZ | 30 | 08021684312793

RURY ZIMNOKURCZLIWE SILIKONOWE 8440

Nazwa | Numer Cena magazynowy cennikowa |  | NZ | min. wielkosć Kod kreskowy zamówienia
Rura zimnokurczliwa SILIKONOWA 8443-6,5 | 80610255202 | 69,21 | NZ | 12 50054007094826
Rura zimnokurczliwa SILIKONOWA 8445-7,5 | 80610255210 | 125,30 | NZ | 12 | 50054007094833
Rura zimnokurczliwa SILIKONOWA 8447-8 | 78805566797 | 66,62 | NZ | 1 | 50054007094840

TRÓJPALCZATKI ZIMNOKURCZLIWE EPDM 8550

Nazwa | Numer Cena magazynowy cennikowa |  | NZ | min. wielkosć Kod kreskowy zamówienia
Trójpalczatka zimnokurczliwa EPDM 8551 | XA003836112 | 180,97 | NZ | 96
Trójpalczatka zimnokurczliwa EPDM 8553 | XA003836138 | 192,18 | NZ | 16
Trójpalczatka zimnokurczliwa EPDM 8554 | XA003836146 | 198,03 | NZ/SD | 36
Trójpalczatka zimnokurczliwa EPDM 8555 | XA003836161 | 189,29 | NZ/SD | 12

TRÓJPALCZATKI ZIMNOKURCZLIWE SILIKONOWE 8560

Nazwa | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć Kod kreskowy zamówienia
Trójpalczatka zimnokurczliwa SILIKONOWA 8562-B | XA003836211 | 81,02 | NZ | 16
Trójpalczatka zimnokurczliwa SILIKONOWA 8563-C | XA003836203 | 84,19 | NZ/SD | 16
Trójpalczatka zimnokurczliwa SILIKONOWA 8564-D | XA003836229 | 106,53 | NZ/SD | 36

KAPTURKI ZIMNOKURCZLIWE DO USZCZELNIANIA KOŃCÓW KABLI EC

Nazwa | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Kapturek zimnokurczliwy EC-1 (11,6mm - 20,9mm) | 80611455181 | 17,72 | NZ | 10 |
Kapturek zimnokurczliwy EC-2 (15,9mm - 30,1mm) | 80611455199 | 19,90 | NZ | 10 |
Kapturek zimnokurczliwy EC-3 (26,0mm - 49,2mm) | 80611455207 | 29,16 | NZ | 10 |
Kapturek zimnokurczliwy EC-4 (45,5mm - 84,3mm) | 80611455215 | 39,48 | NZ | 10 |

ZESTAWY USZCZELNIAJĄCE GSM

Nazwa | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Zestaw GSM do kabli sygnałowych, Typ 98-KC-11, Rozmiar 1/2"- 1/2" | KE232082229 | 72,86 |  | 1 | 8021684309366
Zestaw GSM do kabli sygnałowych, Typ 98-KC-21, Rozmiar 1/2"-7/8" 5/8"-7/8" | KE232080199 | 97,13 | NZ | 1 | 8021684274299
Zestaw GSM, Typ 98-KC-31, Rozmiar 1/2"-1.1/4" 1/2"-1.5/8" 5/8"-1.1/4" 5/8"-1.5/8" | KE232081346 | 130,40 | NZ/SD | 6 | 8021684289019

TAŚMY ELEKTROIZOLACYJNE PCW

Nazwa produktu | Rozmiar | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Temflex 1300 (9 kolorów) - izolacyjna do oznaczania faz do 1 kV , 0,13 mm grub. | 15x10 | Poniżej w rozbiciu na kolory | 1,65 |  | 400 | Poniżej w rozbiciu na kolory
Temflex 1300 czarna | 15x10 | XA003857001 | 1,65 |  | 400 | 56912504603405
Temflex 1300 szara | 15x10 | XA003821148 | 1,65 |  | 400 | 56912504603689
Temflex 1300 biała | 15x10 | XA003857100 | 1,65 |  | 400 | 56912504603566
Temflex 1300 zielona | 15x10 | XA003857092 | 1,65 |  | 400 | 56912504603528
Temflex 1300 niebieska | 15x10 | XA003857118 | 1,65 |  | 400 | 56912504603603
Temflex 1300 żółta | 15x10 | XA003857084 | 1,65 |  | 400 | 56912504603481
Temflex 1300 czerwona | 15x10 | XA003857076 | 1,65 |  | 400 | 56912504603443
Temflex 1300 żółto-zielona | 15x10 | XA003857126 | 1,65 |  | 400 | 56912504603641
Temflex 1300 brązowa | 15x10 | XA003821155 | 1,65 |  | 400 | 56912504603726
Temflex 1300 Rainbow | 15x10 | XA003821163 | 1,65 |  | 400 | 56912504603764
Temflex 1300 Multikolor (9 kolorów) - izolacyjna, do oznaczania faz do 1 kV, 0,13 mm grub. | 18x20 | Poniżej w rozbiciu na kolory | 3,30 |  | 250 | Poniżej w rozbiciu na kolory
Temflex 1300 czarna | 18x20 | XA003857027 | 3,30 |  | 250 | 5902658701115
Temflex 1300 szara | 18x20 | XA003821171 | 3,30 |  | 250 | 5902658701092
Temflex 1300 biała | 18x20 | XA003857167 | 3,30 |  | 250 | 5902658701153
Temflex 1300 zielona | 18x20 | XA003857159 | 3,30 |  | 250 | 5902658701146
Temflex 1300 niebieska | 18x20 | XA003857175 | 3,30 |  | 250 | 5902658701160
Temflex 1300 żółta | 18x20 | XA003857142 | 3,30 |  | 250 | 5902658701139
Temflex 1300 czerwona | 18x20 | XA003857134 | 3,30 |  | 250 | 5902658701122
Temflex 1300 żółto-zielona | 18x20 | XA003857183 | 3,30 |  | 250 | 5902658701177
Temflex 1300 brązowa | 18x20 | XA003821189 | 3,30 |  | 250 | 5902658701108
Temflex 1500 (11 kolorów) samogasnąca, do oznaczania faz -VDE | 15x10 | Poniżej w rozbiciu na kolory | 1,96 |  | 100 | Poniżej w rozbiciu na kolory
Temflex 1500 czarna | 15x10 | XE003411438 | 1,96 |  | 100 | 54001895905815
Temflex 1500 szara | 15x10 | XE003411495 | 1,96 |  | 100 | 54001895905976
Temflex 1500 biała | 15x10 | XE003411503 | 1,96 |  | 100 | 54001895906034
Temflex 1500 zielona | 15x10 | XE003411479 | 1,96 |  | 100 | 54001895906072
Temflex 1500 niebieska | 15x10 | XE003411487 | 1,96 |  | 100 | 54001895905891
Temflex 1500 żółta | 15x10 | XE003411461 | 1,96 |  | 100 | 54001895905938
Temflex 1500 fioletowa | 15x10 | XE003411511 | 1,96 |  | 100 | 54001895906058
Temflex 1500 żółto-zielona | 15x10 | XE003411537 | 1,96 |  | 100 | 54001895905952
Temflex 1500 brązowa | 15x10 | XE003411446 | 1,96 |  | 100 | 54001895905914
Temflex 1500 czerwona | 15x10 | XE003411453 | 1,96 |  | 100 | 54001895906010
Temflex 1500 (11 kolorów) samogasnąca, do oznaczania faz do 1 kV - VDE | 19x20 | Poniżej w rozbiciu na kolory | 5,05 |  | 100 | Poniżej w rozbiciu na kolory
Temflex 1500 czarna | 19x20 | XE003411776 | 5,05 |  | 100 | 54001895906317
Temflex 1500 szara | 19x20 | XE003411834 | 5,05 |  | 100 | 54001895906416
Temflex 1500 biała | 19x20 | XE003411842 | 5,05 |  | 100 | 54001895906478
Temflex 1500 zielona | 19x20 | XE003411818 | 5,05 |  | 100 | 54001895906515
Temflex 1500 niebieska | 19x20 | XE003411826 | 5,05 |  | 100 | 54001895906331
Temflex 1500 żółta | 19x20 | XE003411800 | 5,05 |  | 100 | 54001895906379
Temflex 1500 fioletowa | 19x20 | XE003411859 | 5,05 |  | 100 | 54001895906492
Temflex 1500 pomarańczowa | 19x20 | XE003411875 | 5,05 |  | 100 | 54001895906393
Temflex 1500 żółto-zielona | 19x20 | XE003411784 | 5,05 |  | 100 | 54001895905355
Temflex 1500 brązowa | 19x20 | XE003411867 | 5,05 |  | 100 | 54001895906430
Temflex 1500 czerwona | 19x20 | XE003411792 | 5,05 |  | 100 | 54001895906454
Temflex 1500 (11 kolorów) samogasnąca, do oznaczania faz do 1 kV - VDE | 19x25 | Poniżej w rozbiciu na kolory | 7,21 |  | 100 | Poniżej w rozbiciu na kolory
Temflex 1500 czarna | 19x25 | XE003411883 | 7,21 |  | 100 | 54001895906539
Temflex 1500 szara | 19x25 | XE003411941 | 7,21 |  | 100 | 54001895906638
Temflex 1500 biała | 19x25 | XE003411958 | 7,21 |  | 100 | 54001895906690
Temflex 1500 zielona | 19x25 | XE003411925 | 7,21 |  | 100 | 54001895906737
Temflex 1500 niebieska | 19x25 | XE003411933 | 7,21 |  | 100 | 54001895906553
Temflex 1500 żółta | 19x25 | XE003411917 | 7,21 |  | 100 | 54001895906591
Temflex 1500 fioletowa | 19x25 | XE003411966 | 7,21 |  | 100 | 54001895906713
Temflex 1500 pomarańczowa | 19x25 | XE003411974 | 7,21 |  | 100 | 54001895906652
Temflex 1500 żółto-zielona | 19x25 | XE003411982 | 7,21 |  | 100 | 54001895906614
Temflex 1500 brązowa | 19x25 | XE003411891 | 7,21 |  | 100 | 54001895906577
Temflex 1500 czerwona | 19x25 | XE003411909 | 7,21 |  | 100 | 54001895906676
Temflex 1500 (czarny) samogasnąca. 25x25 XE003411990 10,91 100 5902658700835

TAŚMY ELEKTROIZOLACYJNE PCW

Nazwa produktu | Numer Cena Rozmiar magazynowy cennikowa |  |  | NZ | min. wielkosć Kod kreskowy zamówienia
Scotch 700 PCW czarna, nawijać do -10 | 50x6 | 80611232820 | 11,18 | NZ | 100 | 50051128539724
Scotch 780 taśma PCW czarna, VDE, nawijać do -10C | 19x20 | FE510091070 | 8,66 |  | 100 | 54046719051248
Scotch 33 idealna jako zewn. warstw. w mufach i głowicach nN ŚN na kabel tworzyw. | 25x33 | 80012023059 | 48,73 |  | 12 | 5902658700859
Scotch 33 idealna jako zewn. warstw. w mufach i głowicach nN ŚN na kabel tworzyw. | 19x33 | 80012023042 | 39,01 |  | 48 | 5902658700866
Scotch S 33+ PCW, najwyższej klasy, samogasn. nawijać do -18C | 19x6 | 80610833800 | 10,37 | NZ | 100 | 50054007061309
Scotch S 33+ PCW, najwyższej klasy, samogasn. nawijać do -18C | 19x20 | 80611207012 | 21,70 |  | 100 | 5004007061323
Scotch S 33+ PCW, najwyższej klasy, samogasn. nawijać do -18C | 25x33 | 80014001020 | 56,10 |  | 48 | 50054007089495
Scotch Super 88 odporna na skrajne wpływy atmosferycz. | 19x20 | 80610833867 | 23,22 | NZ | 100 | 5902658700903
Scotch 22 Taśma. Ochr. mech.- o wys. właściwościach mechanicznych | 25x33 | 80012017051 | 63,39 |  | 48 | 5902658700910
Scotch 22 Taśma Ochr. Mech. - o wys właściwościach mechanicznych | 19x33 | 80012017044 | 52,21 |  | 48 | 5902658700927
Scotch 35 Taśma. PCW (9 kolorów) -uniwersalna kolorowa | 19x20 | Poniżej w tabeli w rozbiciu na kolory | 23,08 |  | 20 | Poniżej w tabeli w rozbiciu na kolory
Scotch 35 fioletowa | 19x20 | 80610834006 | 23,08 |  | 20 | 50054007112711
Scotch 35 szara | 19x20 | 80611211626 | 23,08 |  | 20 | 50054007444928
Scotch 35 biała | 19x20 | 80611211550 | 23,08 |  | 20 | 50054007444850
Scotch 35 zielona | 19x20 | 80611211576 | 23,08 |  | 20 | 50054007444874
Scotch 35 niebieska | 19x20 | 80611211584 | 23,08 |  | 20 | 50054007444881
Scotch 35 żółta | 19x20 | 80611211592 | 23,08 |  | 20 | 50054007444898
Scotch 35 czerwona | 19x20 | 80611211568 | 23,08 |  | 20 | 50054007444867
Scotch 35 pomarańczowa | 19x20 | 80611211600 | 23,08 |  | 20 | 50054007444904
Scotch 35 brązowa | 19x20 | 80611211618 | 23,08 |  | 20 | 50054007444911
Scotch 2000 taśma do mocowania, pakowania i napraw 51x46 FE510086344 23,91 24 54001895845913
ZESTAWY PROMOCYJNE
Nazwa | Rozmiar | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Zestaw Multikolor (40 rolek taśmy Multikolor) | 18x20 | XE004802049 | 131,84 |  | 1 |
TAŚMA DO ŁĄCZENIA PRZEWODÓW W WIĄZKI
Nazwa | Numer Cena Rozmiar magazynowy cennikowa |  |  | NZ | min. wielkosć Kod kreskowy zamówienia
SCOTCHFLEX- taśma rzep czarna | 20x10 FE510090304 68,89 |  |  |  | 30 54046719000871

TAŚMY SAMOSPAJALNE

Nazwa | Numer Cena Rozmiar magazynowy cennikowa |  |  | NZ | min. wielkosć Kod kreskowy zamówienia
Scotch 13 półprzewodząca - samospajalna | 19x4,5 | HT002000327 | 34,12 |  | 50 | 54001895846521
Scotch 23 izolacyjna - samospajalna | 19x9,15 | HC000588810 | 36,30 |  | 90 |
Scotch 23 izolacyjna - samospajalna | 19x9,15 | HT002001309 | 38,66 |  | 20 | 7891040003860
Scotch 23 izolacyjna - samospajalna | 25x9,15 | HT002001283 | 53,58 | NZ | 32 | 5902658701009
Scotch 23 izolacyjna - samospajalna | 38X9,15 | HT002001275 | 88,52 |  | 20 | 7891040003976
Scotch 23 izolacyjna - samospajalna | 19x4 | HC000584769 | 21,39 |  | 20 | 5902658701016
Scotch 130 C - izolacyjna, samospajalna, z klejem, o podwyższonej przewodności terminczej | 25x9,15 | 80610833750 | 63,71 |  | 24 | 5902658701047
Scotch 130 C - izolacyjna, samospajalna, z klejem, o podwyższonej przewodności terminczej | 50x9,15 | 80610833768 | 125,11 |  | 12 | 50054007417540
Temflex 2155 - taśma izolacyjna, samospajalna, do 600V | 19x6,7 | HC000592382 | 11,57 |  | 20 |
Scotch 70 - samospajalna, izolacyjna, silikonowa, do 180°C | 25x9 | 80611438617 | 105,72 |  | 24 | 5902658701023
Scotchfil - taśma lepik | 38x1,5 | 80610833727 | 49,03 |  | 12 | 5902658701030
Scotch 2220 - sterująca do ekranowanych kabli energetycznych | 19 x 4,5 | HC000610861 | 130,15 |  | 100 | 5902658701061
Scotch 2200 - VM płaty lepik, chroni przed wilgocią | 114x165 | 80610087118 | 84,33 | NZ | 50 | 5902658701078
Scotch 2228 - samospajalny lepik, na bazie gumy EPR | 50x3 | 80610322945 | 77,98 |  | 10 | 5902658701085
TAŚMY SPECJALISTYCZNE
Nazwa | Rozmiar | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Scotch 27 - taśma z włókna szklanego o wysokiej temp. pracy | 12x20 | FE510062824 | 24,77 | NZ | 20 | 5902658700712
Scotch 27 - taśma z włókna szklanego o wysokiej temp. pracy | 19x20 | FE510062832 | 39,15 | NZ | 20 | 5902658700729
Scotch 45 - taśma z folii poliestrowej o dużej odporności na rozciąganie | 19x20 | FE520080030 | 20,44 | NZ | 20 | 5902658700736
Scotch 45 - taśma z folii poliestrowej o dużej odporności na rozciąganie | 19x55 | FE520080014 | 56,46 | NZ | 12 | 5902658700743
Scotch 45 - taśma z folii poliestrowej o dużej odporności na rozciąganie | 25x55 | FE520080022 | 116,08 | NZ | 9 | 5902658700750
Scotch 77 - taśma ogniochronna z elastomeru | 37,5x6 | HC000602298 | 65,74 | NZ | 10 | 5902658700767
Scotch 77 - taśma ogniochronna z elastomeru | 75x6 | VE000029706 | 121,58 | NZ/SD | 10 | 5902658700774
Scotchrap 50 taśma na bazie specjalnego PCV, stosowana jako ochrona antykorozyjna | 50x33 | 80014000477 | 79,89 | NZ | 10 | 5902658700781
Scotchrap 50 taśma na bazie specjalnego PCV, stosowana jako ochrona antykorozyjna | 100x33 | 80008006647 | 180,17 | NZ | 12 | 5902658700798
Scotchrap 51 - taśma na bazie specjalnego PCV, stosowana jako ochrona antykorozyjna | 50x33 | 80610927776 | 159,05 | NZ/SD | 12 | 5902658700804

OSPRZĘT I AKCESORIA DO MUF/GŁOWIC KABLOWYCH

Nazwa | Numer Cena Rozmiar magazynowy cennikowa |  |  | NZ | min. wielkosć Kod kreskowy zamówienia
P 51S Taśma PCW uszczelniająca obszar dozowania żywicy | 50x15 | FE500048817 | 62,38 |  | 50 | 53134375208937
P3F - taśma dystansująca do muf żywicznych. | 50x7 | FE510085288 | 11,33 |  | 125 | 53134375041855
P1 B Zawór do mufy żywicznej instalowany w powłoce mufy. |  | DE713001506 | 12,00 |  | 10 | 4001895115042
E-4 Pistolet do napełniania muf żywicą |  | JE300400304 | 1069,88 | NZ | 1 | 54901690115542
Sprężyna P 59 | 4 - 10 mm | DE713059009 | 5,13 | NZ | 100 | 4001895569081
Sprężyna P 60 | 9 - 15 mm | DE713060007 | 3,37 | NZ | 100 | 4001895569104
Sprężyna P 61 | 14 - 22 mm | DE713061005 | 4,19 | NZ | 100 | 4001895569128
Sprężyna P 62 | 18,5 - 29 mm | DE713062003 | 5,60 | NZ | 50 | 4001895569142
Sprężyna P 63 | 23,5 - 37 mm | DE713063001 | 7,17 |  | 50 | 4001895569166
Sprężyna P 64 | 31 - 50 mm | DE713064009 | 7,88 |  | 25 | 4001895569180
Sprężyna P 65 | 44 - 70 mm | DE713065006 | 10,49 |  | 20 | 4001895569203
Sprężyna P 66 | 58 - 94 mm | DE713066004 | 15,79 |  | 10 | 4001895569227
Rękaw miedziany do łączenia żył powrotnych 50 mm2 | mb | DE713008063 | 118,67 |  | 50 mb | 4001895154164
Scotch 25 - plecionka miedziana | 13x4,6 | 80610000210 | 125,64 | NZ | 1 | 50054007116023
Scotch 24 - plecionka miedziana | 25x4,5 | 80012024016 | 28,28 |  | 50 | 50054007150416
Scotch 24 - plecionka miedziana | 25x30 | 80012024024 | 150,77 |  | 10 | 50054007150584
Scotch 404 - taśma z papieru marszczonego, nasycona syciwem, izolacyjna | 25x8 | KE999345355 | 68,38 |  | 10 | 8000280042983
Scotch 404 - taśma z papieru marszczonego, nasycona syciwem, izolacyjna | 10x10 | KE999345348 | 24,98 |  | 100 | 8000280042976
Scotch 401 - taśma z papieru marszczonego, nasycona syciwem, półprzewodząca | 10x6 | KE999346585 | 25,77 |  | 50 | 8000280042990
Scotch 401 - taśma z papieru marszczonego, nasycona syciwem, półprzewodząca | 30x6 | KE999345330 | 29,00 |  | 70 | 08021684508936
ŻELE UŁATWIAJĄCE PRZECIĄGANIE PRZEWODÓW Lub-P/Lub-I
Nazwa |  | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Lub-I/0,2 |  | FE510045589 | 17,48 |  | 12 | 53134375302383
Lub-I/0,95 |  | FE510045597 | 45,13 | NZ | 12 | 53134375298563
Lub-I/3,78 |  | FE510045605 | 94,20 | NZ | 4 | 53134375298570
Lub-I/18,92 |  | FE510045613 | 351,09 | NZ | 1 | 3134375298582
Lub-P/0,95 |  | FE510049896 | 45,39 | NZ | 12 | 53134375312801
Lub-P/3,78 |  | FE510049904 | 122,29 | NZ/SD | 4 | 53134375314539
Lub-P/18,92 |  | FE510049912 | 474,77 | NZ/SD | 1 | 3134375314541
Chusteczka do czyszczenia kabli CC3 |  | 80610593008 | 11,81 | NZ/SD | 10 op. | 50054007495647

OZNACZNIKI DO KABLI

Nazwa | Numer Cena magazynowy cennikowa |  | NZ | min. wielkosć Kod kreskowy zamówienia
Cyfrowy oznacznik do kabli Scotch™STD z zapasowymi rolkami | 80611427909 | 77,29 |  |
Oznacznik do kabli Scotch™STDC | 80611427917 | 84,38 | NZ/SD |
Wkład z cyframi 0-9 | 80611427925 | 33,95 | NZ/SD |
Wkład 3 rolki z cyfrą "0" | 80611427933 | 25,03 | NZ/SD |
Wkład 3 rolki z cyfrą "1" | 80611427941 | 24,30 | NZ |
Wkład 3 rolki z cyfrą "2" | 80611427958 | 25,03 | NZ |
Wkład 3 rolki z cyfrą "3" | 80611427966 | 25,03 | NZ |
Wkład 3 rolki z cyfrą "4" | 80611427974 | 25,03 | NZ |
Wkład 3 rolki z cyfrą "5" | 80611427982 | 24,30 | NZ |
Wkład 3 rolki z cyfrą "6" | 80611427990 | 25,03 | NZ |
Wkład 3 rolki z cyfrą "7" | 80611428006 | 25,03 | NZ |
Wkład 3 rolki z cyfrą "8" | 80611428014 | 25,03 | NZ/SD |
Wkład 3 rolki z cyfrą "9" | 80611428022 | 25,03 | NZ/SD |
Wkład z literami "A-Z" (26 liter) | 80611428030 | 259,22 | NZ/SD |
Wkład z symbolami L1,L3,N,Earth | 80611428048 | 71,20 | NZ/SD |
Wkład z symbolami typu "+"/"-"/"N"/"E" | 80611428055 | 41,72 | NZ/SD |
Oznacznik do kabli Scotch™SWD z zapasową rolką oraz wodoodpornym pisakiem | 80611428063 | 158,53 | NZ/SD |
Oznacznik do kabli Scotch™SLW z zapasową rolką | 80611428071 | 191,90 | NZ/SD |
Wkład uzupełniający do do oznacznika SWD | 80611428089 | 91,78 | NZ/SD |
Wkład uzupełniający do oznacznika SLW | 80611428097 | 91,78 | NZ/SD |

Nazwa | Ilość szt w Numer Cena opako. magazynowy cennikowa |  |  | NZ | min. wielkosć Kod kreskowy zamówienia
Scotchlok O/B+ - skręcany cena jednostkowa | 100 | 80610984298 | 0,76 | NZ | 10 opak. | 5902658700569
Scotchlok R/Y+ - skręcany cena jednostkowa | 100 | 80610984314 | 0,93 | NZ/SD | 10 opak. | 5902658700576
Scotchlok B/G+ - skręcany cena jednostkowa | 50 | 80610984330 | 1,41 | NZ | 10 opak. | 50054007431508
Scotchlok 314 - zaciskany, żelowany, samogasnący, niebieski ;cena jednostkowa | 500 | 80610253660 | 2,94 | NZ | 1 opak. | 50054007092303
Scotchlok 314 - zaciskany, żelowany, samogasnący, niebieski; cena jednostkowa | 1000 | 80610253678 | 1,98 | NZ | 1 opak. | 50054007092310
Scotchlok 314U - zaciskany, samogasnący, biały cena jednostkowa | 500 | 80610253686 | 1,07 | NZ/SD | 1 opak. | 50054007092327
Scotchlok 314U - zaciskany, samogasnący, biały cena jednostkowa | 1000 | 80610253694 | 0,66 | NZ | 1 opak. | 50054007092334
Scotchlok 316 IR - zaciskany, żelowany, do systemów irygacyjnych cena jednostkowa | 300 | 80610734537 | 1,30 | NZ | 1 opak. | 50054007504196
Scotchlok 557 - zaciskany, samogasnący cena jednostkowa | 1000 | 80014000790 | 0,41 | NZ/SD | 1 opak. | 50054007214941
Scotchlok 558 - zaciskany, samogasnący cena jednostkowa | 1000 | 80014000808 | 0,76 | NZ | 1 opak. | 50054007148611
Scotchlok 558 - zaciskany, samogasnący cena jednostkowa | 5000 | 80004000487 | 0,50 | NZ | 1 opak. | 50054007148796
Scotchlok 560 - zaciskany, samogasnący cena jednostkowa | 1000 | 80610031041 | 0,84 | NZ | 1 opak. | 50054007008397
Scotchlok 560B - zaciskany, samogasnący cena jednostkowa | 1000 | 80610052765 | 0,60 | NZ | 1 opak. | 50054007200906
Scotchlok 560B - zaciskany, samogasnący cena jednostkowa | 5000 | 80610052773 | 0,35 | NZ/SD | 1 opak. | 50054007201811
Scotchlok 562 - zaciskany, samogasnący cena jednostkowa | 1000 | 80601103171 | 1,17 | NZ/SD | 1 opak. | 50054007110328
Scotchlok 567 - zaciskany, samogasnący cena jednostkowa | 100 | 80610031439 | 1,50 | NZ/SD | 10 opak. | 50054007148871
Scotchlok 804 - zaciskany, wodoodporny, niebieski cena jednostkowa | 500 | 80610596613 | 0,55 | NZ/SD | 10 opak. | 50054007061354
Scotchlok 905 - zaciskany cena jednostkowa | 5000 | 80601119706 | 0,79 | NZ/SD | 1 opak. | 50054007061293

Nazwa | Numer Cena Pojemność ml magazynowy cennikowa |  |  | NZ | min. wielkosć Kod kreskowy zamówienia
1600 - Aerozol antykorozyjny | 400 | DE999953040 | 47,59 |  | 6 | 5902658700606
1601 - Aerozol izolacyjny, przezroczysty | 400 | DE999953057 | 45,17 |  | 6 | 5902658700613
1601 - Aerozol izolacyjny, przezroczysty | 200 | DE999963684 | 34,87 | NZ/SD | 6 | 5902658700620
1602 - Aerozol izolacyjny, czerwony | 400 | DE999953065 | 47,29 | NZ/SD | 6 | 4001895305849
1603 - Aerozol izolacyjny, czarny | 400 | DE999953073 | 56,24 | NZ | 6 | 5902658700590
1604 - Aerozol izolacyjny, szary | 400 | DE999953081 | 60,73 | NZ/SD | 6 | 4001895305887
1605 - Aerozol osuszający | 400 | DE272912432 | 25,46 | NZ | 6 | 5902658700637
1609 - Aerozol silikonowy | 400 | DE999953107 | 34,95 | NZ | 6 | 5902658700644
1616 - Aluminium w aerozolu | 400 | DE999964021 | 62,38 | NZ | 6 | 4001895553646
1617 - Cynk w aerozolu, uszczelniający i ochronny | 400 | DE999953115 | 70,07 |  | 6 | 5902658700651
1619 - Silikon z aplikatorem | 400 | DE999942878 | 86,70 | NZ/SD | 6 | 4001895276040
1625 - Aerozol do czyszczenia styków | 400 | DE999953123 | 36,69 | NZ | 6 | 5902658700668
1625 - Aerozol do czyszczenia styków | 200 | DE999963718 | 19,99 |  | 6 | 5902658700675
1626 - Aerozol czyszczący i odtłuszczający | 400 | DE999953131 | 39,54 | NZ | 6 | 5902658700682
1629 - Aerozol antystatyczny |  | DE999967156 | 45,66 | NZ | 6 |
1632 - Aerozol chłodzący | 400 | DE999967131 | 127,62 | NZ/SD | 6 | 4001895364747
1633 - Aerozol odrdzewiający | 400 | DE272912465 | 21,82 |  | 6 | 5902658700699
1638 - Sprężone powietrze | 400 | DE999967123 | 108,19 | NZ/SD | 6 | 4001895364969
1640 - Multi Five | 400 | DE999963742 | 38,07 |  | 6 | 5902658700705

PIROMETR

Nazwa | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Laserowy miernik temperatury Scotchtrak IR-500 | 80611201569 | 528,35 | NZ | 1 | 50054007435568

TAŚMY Z WŁÓKNA SZKLANEGO

Nazwa | Rozmiar | Numer magazynowy | Cena cennikowa |  | min. wielkosć zamówienia | Kod kreskowy
#27, Taśma z włókna szklanego z klejem kauczukowym | 9x55 | FE510051082 | 62,37 | NZ/SD | 26 |
#27, Taśma z włókna szklanego z klejem kauczukowym | 12x55 | FE510051090 | 83,16 | NZ/SD | 19 |
#27, Taśma z włókna szklanego z klejem kauczukowym | 15x55 | FE510051108 | 98,76 | NZ | 15 |
#27, Taśma z włókna szklanego z klejem kauczukowym | 19x55 | FE510051116 | 113,96 |  | 12 |
#27, Taśma z włókna szklanego z klejem kauczukowym | 25x55 | FE510051124 | 173,26 | NZ/SD | 9 |
#27, Taśma z włókna szklanego z klejem kauczukowym | 30x55 | FE510051132 | 197,52 | NZ/SD | 7 |
#27, Taśma z włókna szklanego z klejem kauczukowym | 38x55 | FE510051140 | 263,36 | NZ/SD | 6 |
#27, Taśma z włókna szklanego z klejem kauczukowym | 50x55 | FE510051157 | 329,20 | NZ | 4 |
#69, Taśma z włókna szklanego z klejem silikonowym | 6x33 | FE510051215 | 42,82 | NZ/SD | 36 |
#69, Taśma z włókna szklanego z klejem silikonowym | 9x33 | FE510051223 | 67,61 | NZ/SD | 26 |
#69, Taśma z włókna szklanego z klejem silikonowym | 12x33 | FE510051249 | 85,62 | NZ/SD | 19 |
#69, Taśma z włókna szklanego z klejem silikonowym | 15x33 | FE510051256 | 107,06 | NZ/SD | 15 |
#69, Taśma z włókna szklanego z klejem silikonowym | 19x33 | FE510051264 | 135,57 |  | 12 |
#69, Taśma z włókna szklanego z klejem silikonowym | 25x33 | FE510052650 | 178,39 | NZ | 9 |
#79, Taśma z włókna szklanego z klejem akrylowym | 12x55 | FE510051371 | 88,30 | NZ | 19 |
#79, Taśma z włókna szklanego z klejem akrylowym | 19x55 | FE510051397 | 147,18 | NZ | 12 |
#79, Taśma z włókna szklanego z klejem akrylowym | 25x55 | FE510051405 | 183,97 | NZ | 9 |
#79, Taśma z włókna szklanego z klejem akrylowym | 30x55 | FE510051413 | 220,76 | NZ | 7 |
#79, Taśma z włókna szklanego z klejem akrylowym | 50x55 | FE510051439 | 367,93 | NZ | 4 |

TAŚMY Z WŁÓKNA ACETATOWEGO

NAZWA | Rozmiar | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia
#28, Taśma z włókna acetatowego z klejem kauczukowym | 12x66 | FE510051181 | 59,26 | NZ | 19
#28, Taśma z włókna acetatowego z klejem kauczukowym | 15x66 | FE510058343 | 74,08 | NZ | 15
#28, Taśma z włókna acetatowego z klejem kauczukowym | 19x66 | FE510051207 | 93,83 | NZ | 12
#28, Taśma z włókna acetatowego z klejem kauczukowym | 25x66 | FE510058236 | 123,47 | NZ | 9

TAŚMY EPOKSYDOWE

 |  |  |  | NZ | min. wielkosć zamówienia | Kod kreskowy
Nazwa | Rozmiar | Numer magazynowy | Cena cennikowa
#Super 10, Taśma epoksydowa z klejem kauczukowym | 12x55 | FE510058632 | 100,31 | NZ | 19 |
#Super 10, Taśma epoksydowa z klejem kauczukowym | 19x55 | FE510056552 | 158,82 | NZ | 12 |

TAŚMY PAPIEROWE

Nazwa | Rozmiar | Numer magazynowy | Cena cennikowa |  | min. wielkosć zamówienia | Kod kreskowy
#12, Taśma papierowa z klejem kauczukowym - gładka | 9x55 | FE510055281 | 41,08 | NZ/SD | 26 |
#12, Taśma papierowa z klejem kauczukowym - gładka | 25x55 | FE510055323 | 114,09 | NZ | 9 |
#12, Taśma papierowa z klejem kauczukowym - gładka | 50x55 | FE510055331 | 228,20 | NZ | 4 |
#16, Taśma papierowa z klejem kauczukowym - marszczona | 12x55 | FE510055729 | 54,77 | NZ | 19 |

TAŚMY POLYIMIDOWE (KAPTONOWE)

Nazwa | Rozmiar | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
#92, Taśma polymidowa z klejem silikonowym | 6x33 | FE510055034 | 59,28 | NZ | 36 |
#92, Taśma polymidowa z klejem silikonowym | 9x33 | FE510055067 | 93,60 | NZ | 26 |
#92, Taśma polymidowa z klejem silikonowym | 12x33 | FE510055075 | 124,78 | NZ/SD | 19 |
#92, Taśma polymidowa z klejem silikonowym | 15x33 | FE510055117 | 148,20 | NZ | 15 |
#92, Taśma polymidowa z klejem silikonowym | 19x33 | FE510055125 | 197,60 | NZ | 12 |
#92, Taśma polymidowa z klejem silikonowym | 25x33 | FE510055141 | 259,97 | NZ/SD | 9 |
#92, Taśma polymidowa z klejem silikonowym | 38x33 | FE510055166 | 375,42 | NZ/SD | 6 |
#92, Taśma polymidowa z klejem silikonowym | 50x33 | FE510055174 | 493,98 | NZ/SD | 4 |
#1205, Taśma polyimidowa z klejem akrylowym | 9x33 | FE510058103 | 87,44 | NZ | 26 |
#1205, Taśma polyimidowa z klejem akrylowym | 12x33 | FE510055190 | 116,59 | NZ | 19 |
#1205, Taśma polyimidowa z klejem akrylowym | 19x33 | FE510058707 | 184,60 | NZ/SD | 12 |
#1205, Taśma polyimidowa z klejem akrylowym | 25x33 | FE510055216 | 255,68 | NZ/SD | 9 |

TAŚMY POLIESTROWE

Nazwa | Rozmiar | Numer magazynowy | Cena cennikowa |  | min. wielkosć zamówienia | Kod kreskowy
#5, Taśma poliestrowa z klejem akrylowym - przeźroczysta | 12x66 | FE510059614 | 17,48 | NZ/SD | 19 |
#5, Taśma poliestrowa z klejem akrylowym - przeźroczysta | 15x66 | FE510059655 | 22,19 |  | 15 |
#5, Taśma poliestrowa z klejem akrylowym - przeźroczysta | 19x66 | FE510059663 | 26,69 | NZ/SD | 12 |
#5, Taśma poliestrowa z klejem akrylowym - przeźroczysta | 25x66 | FE510059705 | 35,12 | NZ | 9 |
#5, Taśma poliestrowa z klejem akrylowym - przeźroczysta | 38x66 | FE510059747 | 56,20 | NZ/SD | 6 |
#5, Taśma poliestrowa z klejem akrylowym - przeźroczysta | 50x66 | FE510059754 | 70,24 | NZ/SD | 4 |
#56, Taśma poliestrowa z klejem kauczukowym, żółta | 6x66 | FE510091229 | 19,78 | NZ/SD | 36 |
#56, Taśma poliestrowa z klejem kauczukowym, żółta | 9x66 | FE510091237 | 29,66 | NZ/SD | 26 |
#56, Taśma poliestrowa z klejem kauczukowym, żółta | 12x66 | FE510091252 | 39,55 | NZ/SD | 19 |
#56, Taśma poliestrowa z klejem kauczukowym, żółta | 15x66 | FE510091260 | 49,44 | NZ/SD | 15 |
#56, Taśma poliestrowa z klejem kauczukowym, żółta | 19x66 | FE510091278 | 62,62 | NZ/SD | 12 |
#56, Taśma poliestrowa z klejem kauczukowym, żółta | 25x66 | FE510091286 | 86,74 | NZ/SD | 9 |
#56, Taśma poliestrowa z klejem kauczukowym, żółta | 30x66 | FE510091294 | 98,88 | NZ/SD | 7 |
#56, Taśma poliestrowa z klejem kauczukowym, żółta | 38x66 | FE510091302 | 125,26 | NZ/SD | 6 |
#56, Taśma poliestrowa z klejem kauczukowym, żółta | 50x66 | FE510091310 | 164,8 | NZ/SD | 4 |
#75, Taśma poliestrowa z klejem kauczukowym - obustronni klejąca | 19x33 | FE510092052 | 82,41 |  | 12 |
#75, Taśma poliestrowa z klejem kauczukowym - obustronni klejąca | 25x33 | FE510092060 | 114,13 | NZ/SD | 9 |
#75, Taśma poliestrowa z klejem kauczukowym - obustronni klejąca | 50x33 | FE510092078 | 216,87 | NZ/SD | 4 |
#1350F-1, Taśma poliestrowa z klejem akrylowym | 9x66 | FE510090908 | 14,89 | NZ | 26 |
#1350F-1, Taśma poliestrowa z klejem akrylowym | 15x66 | FE510090338 | 22,99 | NZ | 15 |
#1350F-1, Taśma poliestrowa z klejem akrylowym | 25x66 | FE510090353 | 38,32 |  | 9 |
#1350F-1, Taśma poliestrowa z klejem akrylowym | 50x66 | FE510090361 | 76,61 | NZ | 4 |

TAŚMY PTFE (TEFLONOWE)

Nazwa | Rozmiar | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
#60, Taśma PTFE z klejem silikonowym | 6x33 | FE510054896 | 128,75 | NZ | 36 |
#60, Taśma PTFE z klejem silikonowym | 9x33 | FE510054904 | 193,13 | NZ/SD | 26 |
#60, Taśma PTFE z klejem silikonowym | 12x33 | FE510054920 | 257,50 | NZ | 19 |
#60, Taśma PTFE z klejem silikonowym | 15x33 | FE510054938 | 321,88 | NZ/SD | 15 |
#60, Taśma PTFE z klejem silikonowym | 19x33 | FE510054953 | 407,70 | NZ | 12 |
#60, Taśma PTFE z klejem silikonowym | 25x33 | FE510054961 | 536,45 | NZ | 9 |
TAŚMY MAGNETYCZNE
Nazwa | Rozmiar | Numer magazynowy | Cena cennikowa | NZ |  |
 |  |  |  |  | min. wielkosć zamówienia | Kod kreskowy
#1316, Taśma magnetyczna | 12x30 | 80130006051 | 212,47 | NZ | 10 |
#1316, Taśma magnetyczna | 19x30 | 80130006069 | 349,38 | NZ | 5 |
#1316, Taśma magnetyczna | 25x30 | 80130006077 | 442,23 | NZ | 5 |
#1317, Taśma magnetyczna | 12x30 | 80130006085 | 277,11 | NZ | 10 |
#1317, Taśma magnetyczna | 19x30 | 80130006093 | 449,62 | NZ | 5 |
#1317, Taśma magnetyczna | 25x30 | 80130006101 | 553,63 | NZ | 5 |

TAŚMY EKRANUJĄCE

Nazwa | Rozmiar | Numer magazynowy | Cena cennikowa |  | min. wielkosć zamówienia | Kod kreskowy
#1170, Taśma aluminiowa z akrylowym klejem przewodzącym | 6x16,5 | FE510093191 | 38,33 | NZ | 36 |
#1170, Taśma aluminiowa z akrylowym klejem przewodzącym | 12x16,5 | FE510093209 | 76,66 | NZ/SD | 19 |
#1170, Taśma aluminiowa z akrylowym klejem przewodzącym | 15x16,5 | FE510093217 | 95,82 | NZ | 15 |
#1170, Taśma aluminiowa z akrylowym klejem przewodzącym | 19x16,5 | FE510093225 | 121,36 | NZ | 12 |
#1170, Taśma aluminiowa z akrylowym klejem przewodzącym | 25x16,5 | FE510093233 | 159,70 | NZ | 9 |
#1170, Taśma aluminiowa z akrylowym klejem przewodzącym | 50x16,5 | FE510093241 | 319,39 | NZ | 4 |
#1181, Taśma miedziana z akrylowym klejem przewodzący | 6x16,5 | FE510093258 | 44,52 | NZ | 36 |
#1181, Taśma miedziana z akrylowym klejem przewodzący | 9x16,5 | FE510093266 | 66,77 | NZ | 26 |
#1181, Taśma miedziana z akrylowym klejem przewodzący | 12x16,5 | FE510093274 | 89,04 | NZ | 19 |
#1181, Taśma miedziana z akrylowym klejem przewodzący | 15x16,5 | FE510093290 | 111,30 | NZ | 15 |
#1181, Taśma miedziana z akrylowym klejem przewodzący | 19x16,5 | FE510093308 | 152,50 | NZ | 12 |
#1181, Taśma miedziana z akrylowym klejem przewodzący | 25x16,5 | FE510093316 | 185,49 | NZ | 9 |
#1181, Taśma miedziana z akrylowym klejem przewodzący | 38x16,5 | FE510093324 | 281,96 | NZ | 6 |
#1181, Taśma miedziana z akrylowym klejem przewodzący | 50x16,5 | FE510093332 | 371,01 | NZ/SD | 4 |
#1182, Taśma miedziana z akrylowym klejem przewodzący | 12x16,5 | FE510093357 | 121,24 | NZ | 19 |
#1182, Taśma miedziana z akrylowym klejem przewodzący | 25x16,5 | FE510093365 | 263,94 | NZ/SD | 9 |
#1183, Taśma miedziana ocynowana z akrylowym klejem przewodzącym | 12x16,5 | FE510093118 | 195,10 | NZ | 19 |
#1183, Taśma miedziana ocynowana z akrylowym klejem przewodzącym | 19x16,5 | FE510093126 | 219,49 | NZ | 12 |
#1183, Taśma miedziana ocynowana z akrylowym klejem przewodzącym | 25x16,5 | FE510093134 | 374,65 | NZ | 9 |
#1194, Taśma miedziana z akrylowym klejem nieprzewodzącym | 12x33 | FE510093373 | 119,00 | NZ | 19 |
#1194, Taśma miedziana z akrylowym klejem nieprzewodzącym | 25x33 | FE510093381 | 247,90 | NZ | 9 |
#1194, Taśma miedziana z akrylowym klejem nieprzewodzącym | 50x33 | FE520080105 | 495,80 | NZ | 4 |
#1245, Taśma miedziana wytłaczana z klejem akrylowym nieprzewodzącym | 6x16,5 | FE510093019 | 45,70 | NZ | 36 |
#1245, Taśma miedziana wytłaczana z klejem akrylowym nieprzewodzącym | 9x16,5 | FE510093068 | 68,63 | NZ | 26 |
#1245, Taśma miedziana wytłaczana z klejem akrylowym nieprzewodzącym | 12x16,5 | FE510093076 | 91,40 | NZ | 19 |
#1245, Taśma miedziana wytłaczana z klejem akrylowym nieprzewodzącym | 19x16,5 | FE510093084 | 144,74 | NZ | 12 |
#1245, Taśma miedziana wytłaczana z klejem akrylowym nieprzewodzącym | 25x16,5 | FE510093092 | 190,44 | NZ | 9 |
#1245, Taśma miedziana wytłaczana z klejem akrylowym nieprzewodzącym | 50x16,5 | FE510093100 | 380,87 | NZ | 4 |
#1345, Taśma miedziana ocynowana wytłaczana z klejem akrylowym nieprzewodzącym | 9x16,5 | FE510093159 | 102,49 | NZ | 26 |
#1345, Taśma miedziana ocynowana wytłaczana z klejem akrylowym nieprzewodzącym | 12x16,5 | FE510093167 | 132,74 | NZ | 19 |
#1345, Taśma miedziana ocynowana wytłaczana z klejem akrylowym nieprzewodzącym | 25x16,5 | FE510093183 | 272,55 | NZ | 9 |

Drukarki Ręczne 3M by DYMO

Nazwa | Numer ref. DYMO | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia | Kod kreskowy
Drukarka ręczna PL300, Zestaw walizkowy | S0777970 | DE272939476 | 1599,59 |  | 1 |
Drukarka ręczna PL200, Zestaw walizkowy | S0841430 | DE272939534 | 669,50 |  | 1 |
Drukarka ręczna PL200 | S0841490 | DE272939575 | 561,35 |  | 1 |
Drukarka ręczna PL100 | nie dotyczy | DE272939609 | 204,97 |  | 1 |

Materiały eksploatacyjne

Nazwa | Numer ref. DYMO | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia
Taśma Winylowa z trwałym klejem - biała 9mm | S0718580 | DE272939625 | 55,62 |  | 5
Taśma Winylowa z trwałym klejem - biała 12mm | S0718600 | DE272939633 | 59,74 |  | 5
Taśma Winylowa z trwałym klejem - biała 19mm | S0718620 | DE272939641 | 77,25 |  | 5
Taśma Winylowa z trwałym klejem - żółta 9mm | S0718440 | DE272939658 | 55,62 |  | 5
Taśma Winylowa z trwałym klejem - żółta 12mm | S0718450 | DE272939666 | 59,74 |  | 5
Taśma Winylowa z trwałym klejem - żółta 19mm | S0718470 | DE272939674 | 77,25 |  | 5
Taśma Winylowa z trwałym klejem - czerwona 9mm | S0718510 | DE272939682 | 55,62 |  | 5
Taśma Winylowa z trwałym klejem - czerwona 12mm | S0718520 | DE272939690 | 59,74 |  | 5
Taśma Winylowa z trwałym klejem - czerwona 19mm | S0718530 | DE272939708 | 77,25 |  | 5
Taśma Winylowa z trwałym klejem - pomarańczowa 9mm | S0718480 | DE272939716 | 55,62 |  | 5
Taśma Winylowa z trwałym klejem - pomarańczowa 12mm | S0718490 | DE272939724 | 59,74 |  | 5
Taśma Winylowa z trwałym klejem - pomarańczowa 19mm | S0718500 | DE272939732 | 77,25 |  | 5
Taśma Winylowa z trwałym klejem - zielona 9mm | S0718550 | DE272939740 | 55,62 |  | 5
Taśma Winylowa z trwałym klejem - zielona 12mm | S0718560 | DE272939757 | 59,74 |  | 5
Taśma Winylowa z trwałym klejem - zielona 19mm | S0718570 | DE272939765 | 77,25 |  | 5
Taśma Poliestrowa Trwała - Biała 9mm | S0718240 | DE272939773 | 65,92 |  | 5
Taśma Poliestrowa Trwała - Biała 12 mm | S0718210 | DE272939781 | 71,07 |  | 5
Taśma Poliestrowa Trwała - Biała 19 mm | S0718220 | DE272939799 | 77,25 |  | 5
Taśma poliestrowa trwała dla PL300; 24mm*5,5m | S0773830 | DE272939807 | 77,25 |  | 5
Taśma Poliestrowa Trwała - Przezroczysta 9 mm | S0718160 | DE272939815 | 65,92 |  | 5
Taśma Poliestrowa Trwała - Przezroczysta 12 mm | nie dotyczy | DE272939823 | 71,07 |  | 5
Taśma Poliestrowa Trwała - Przezroczysta 19 mm | nie dotyczy | DE272939831 | 77,25 |  | 5
Taśma Poliestrowa Trwała - Metalizowana 9 mm | S0718170 | DE272939849 | 65,92 |  | 5
Taśma Poliestrowa Trwała - Metalizowana 12 mm | S0718180 | DE272939856 | 71,07 |  | 5
Taśma Poliestrowa Trwała - Metalizowana 19 mm | S0718200 | DE272939864 | 77,25 |  | 5
Taśma/rurka termokurczliwa biała 6 mm/1,5m: na kabel o śr. 1.18mm – 2.33mm | S0718260 | DE272939872 | 93,73 |  | 5
Taśma/rurka termokurczliwa biała 9 mm/1,5m: na kabel o śr. 1.73mm – 3.73mm | S0718280 | DE272939880 | 103,00 |  | 5
Taśma/rurka termokurczliwa biała 12mm/1,5m: na kabel o śr. 2.97mm – 5.13mm | S0718300 | DE272939898 | 113,30 |  | 5
Taśma/rurka termokurczliwa biała 19mm/1,5m: na kabel o śr. 4.64mm – 8.70mm | S0718330 | DE272939906 | 123,60 |  | 5
Taśma/rurka termokurczliwa żółta 6 mm/1,5m: na kabel o śr. 1.18mm – 2.33mm | S0718270 | DE272939914 | 93,73 |  | 5
Taśma/rurka termokurczliwa żółta 9 mm/1,5m: na kabel o śr. 1.73mm – 3.73mm | S0718290 | DE272939922 | 103,00 |  | 5
Taśma/rurka termokurczliwa żółta 12mm/1,5m: na kabel o śr. 2.97mm – 5.13mm | S0718310 | DE272939930 | 113,30 |  | 5
Taśma/rurka termokurczliwa żółta 19mm/1,5m: na kabel o śr. 4.64mm – 8.70mm | S0718340 | DE272939948 | 123,60 |  | 5
Taśma/przywieszka nieprzylepna biała 6 mm / 5,5m | S0718350 | DE272939955 | 41,10 |  | 5
Taśma/przywieszka nieprzylepna biała 9 mm / 5,5m | S0718360 | DE272939963 | 49,00 |  | 5
Taśma/przywieszka nieprzylepna biała 12 mm / 5,5m | S0718380 | DE272939971 | 50,00 |  | 5
Taśma/przywieszka nieprzylepna biała 19 mm / 5,5m | S0718390 | DE272939989 | 57,50 |  | 5
Taśma/przywieszka nieprzylepna żółta 6 mm / 5,5m | S0718400 | DE272939997 | 42,00 |  | 5
Taśma/przywieszka nieprzylepna żółta 9 mm / 5,5m | S0718410 | DE272940003 | 49,00 |  | 5
Taśma/przywieszka nieprzylepna żółta 12 mm / 5,5m | S0718420 | DE272940011 | 50,00 |  | 5
Taśma/przywieszka nieprzylepna żółta 19 mm / 5,5m | S0718430 | DE272940029 | 57,50 |  | 5
Taśma Nylonowa Elastyczna - biała 12 mm | S0718100 | DE272940037 | 71,07 |  | 5
Taśma Nylonowa Elastyczna - biała 19 mm | S0718120 | DE272940045 | 77,25 |  | 5
Taśma Nylonowa Elastyczna - biała, dla PL300; 24mm*3,5m | S0773840 | DE272940052 | 81,37 |  | 5
Taśma Nylonowa Elastyczna - żółta 12 mm | S0718080 | DE272940060 | 71,07 |  | 5
Taśma Nylonowa Elastyczna - żółta 19 mm | S0718090 | DE272940078 | 77,25 |  | 5
Taśma Nylonowa Elastyczna - żółta, dla PL300; 24mm*3,5m | S0773850 | DE272940086 | 131,98 |  | 5
Taśma samolaminująca dla PL300; 24mm*5,5m | S0773860 | DE272940938 | 81,37 |  | 5

Akcesoria

 | Numer ref. DYMO | Numer magazynowy | Cena cennikowa | NZ | min. wielkosć zamówienia
Walizka do drukarki ręcznej PL200 | S0902390 | DE272940094 | 112,00 |  | 1
Zestaw akumulatorów do drukarki ręcznej PL200 | S0895840 | DE272940102 | 106,00 |  | 1
Ładowarka uniwersalna | S0721440 | DE272940110 | 112,00 |  | 1
Zestaw akumulatorów do drukarki ręcznej PL300 | S0899390 | DE272940128 | 106,00 |  | 1


Zestawy montażowe TMS, TG i TMSR na taśmach 3M

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-08-2005 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | TYP | J.M. | CENA | WALUTA
Zestaw głowic taśmowych TG 15/20 kV | TG 1d | szt | 134,00 | PLN
Zestaw głowic taśmowych TG 15/20 kV | TG 2d | szt | 235,00 | PLN
Zestaw głowic taśmowych TG 15/20 kV | TG 3d | szt | 287,00 | PLN
Zestaw głowic taśmowych TG 15/20 kV | TG 4d | szt | 332,00 | PLN
Zestaw do muf taśmowych TMS 15/20 kV | TMS 1d | szt | 225,00 | PLN
Zestaw do muf taśmowych TMS 15/20 kV | TMS 2d | szt | 284,00 | PLN
Zestaw do muf taśmowych TMS 15/20 kV | TMS 3d | szt | 337,00 | PLN
Zestaw do muf taśmowych TMS 15/20 kV | TMS 4d | szt | 416,00 | PLN
Zestaw do muf taśmowych TMSR 15/20 kV z rurą termokurczliwą | TMSR 1d | szt | 236,00 | PLN
Zestaw do muf taśmowych TMSR 15/20 kV z rurą termokurczliwą | TMSR 2d | szt | 307,00 | PLN
Zestaw do muf taśmowych TMSR 15/20 kV z rurą termokurczliwą | TMSR 3d | szt | 368,00 | PLN
Zestaw do muf taśmowych TMSR 15/20 kV z rurą termokurczliwą | TMSR 4d | szt | 444,00 | PLN


Głowica OTIA

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 10-05-2005 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
Tabela doboru uszczelniaczy "FPA" do głowic OTIA 152 oraz muf przelo-towych SMTD 152 K dla kabli H(A)K(n)FtA 8,7/15 kV
Oznaczenie uszczelniacza | Zakres średnic na powłoce ołowianej (mm) |  | Przekrój żył roboczych (mm2) |  |  | Cena / szt | WALUTA
FPA - 1042 | 39 ÷ 42 |  | ( 35 ) |  |  | 280,00 | SEK
FPA - 1045 | 42 ÷ 45 |  | ( 35 - 70 ) |  | ( 50 - 70 ) | 280,00 | SEK
FPA - 1048 | 45 ÷ 48 |  | ( 50 - 70 ) |  | ( 95 ) | 265,00 | SEK
FPA - 1051 | 48 ÷ 51 |  | ( 95 ) |  | ( 120 ) | 280,00 | SEK
FPA - 1054 | 51 ÷ 54 |  | ( 120 ) |  | ( 150 ) | 290,00 | SEK
FPA - 1057 | 54 ÷ 57 |  |  |  | ( 185 ) | 290,00 | SEK
FPA - 1060 | 57 ÷ 60 |  | ( 150 - 185 ) |  |  | 290,00 | SEK
FPA - 1063 | 60 ÷ 63 |  | ( 185 ) |  | ( 240 ) | 210,00 | SEK
FPA - 1065 | 63 ÷ 65 |  | ( 240 ) |  |  | 325,00 | SEK
Tabela doboru konektorów (połączeń elastycznych) do głowic OTIA 152 dla kabli HAK(n)FtA 8,7/15 kV (w przypadku żył owalnych należy ich końce przeformować na okrągło)
Oznaczenie konektora |  | Przekrój żyły "Al" kabla ( mm2 ) | Przekrój końcówki "Cu" na konektor ( mm2 ) |  |  | Cena / szt | WALUTA
AK-ASA 3535 - 5 *) |  | 35 | 35 |  |  | 580,00 | SEK
AK-ASA 5035 - 9 *) |  | 50 | 35 |  |  | 650,00 | SEK
AK-ASA 7035 - 9 *) |  | 70 | 35 |  |  | 690,00 | SEK
AK-ASA 9595 - 9 *) |  | 95 | 95 |  |  | 780,00 | SEK
AK-ASA 12095 - 9 *) |  | 120 | 95 |  |  | 800,00 | SEK
AK-ASA 15095 - 9 *) |  | 150 | 95 |  |  | 860,00 | SEK
AK-ASA 18595 - 9 *) |  | 185 | 95 |  |  | 880,00 | SEK
AK-ASA 240150-9 *) |  | 240 | 150 |  |  | 990,00 | SEK
*) cyfra " 9 " oznacza konektor o długość 900 mm a cyfra " 5 " konektor o długości 500 mm. Ceny cennikowe pozostałych elementów wchodzących w skład kompletu głowicy " OTIA 152 ": Głowica OTIA 152 - 930,- SEK / szt. Taśma sterująca IA 1003 - 220,- SEK / szt.
Aktualna polityka handlowa |  |  |  | Przegląd
Obecne promocje |  |  |  | Przegląd


Osprzęt kablowy firmy SÜDKABEL G

Prosper Sklep Internetowy

Osprzęt kablowy firmy SÜDKABEL GmbH do kabli typu: YH(A)KXS oraz X(R)(U)H(A)KXS 8,7/15 oraz 12/20 kV

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dariusz Wolski (032) 785-29-01
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-04-2010 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:

1. Wielozakresowe głowice prefabrykowane ( nasuwane na zimno ):

wnętrzowe: SEI 24 (dawne ozn. SEHDI 20.2)

( 35 ÷ 240 mm2 )

57,00 / 3 żyły

EUR

napowietrzne: SEF 24 (dawne ozn. SEHDF 20.2)

( 35 ÷ 70 mm2 )

117,00 / 3 żyły

EUR

napowietrzne: SEF 24 (dawne ozn. SEHDF 20.2)

( 95 ÷ 240 mm2 )

90,00 / 3 żyły

EUR

2. Wielozakresowe mufy prefabrykowane:

SEV 24

( 50 ÷ 240 mm2 )

267,00 / 3 żyły

EUR

SEV 24

( 300 ÷ 500 mm2 )

342,00 / 3 żyły

EUR

3. Prefabrykowane głowice kątowe do rozdzielnic SF6:
a) w pola transformatorowe (głowice wtykowe tzw.: "plug-in") - do 250 A:
SEW 21 (bez osłony metalowej)

( 25 ÷ 95 mm2 )

225,00 / 3 żyły

EUR

SEHDW 21 (bez osłony metalowej)

( 120 ÷ 150 mm2 )

429,00 / 3 żyły

EUR

SEHDG 21 (bez osłony metalowej)

( 28 ÷ 70 mm2 )

276,00 / 3 żyły

EUR

b) w pola liniowe (głowice z mocowaniem śrubą M16) - do 630 A:
SET 24 - bez osłony metalowej (dawn. ozn. SEHDT 23.1)

( 35 ÷ 240 mm2 )

402,00 / 3 żyły

EUR

SEHDK 23.1 – bez osłony metalowej

(35 ÷ 240 mm2 )

360,00 / 3 żyły

EUR

4. Łączniki do łączenia głowic typu KU 23.2 ( do głowic serii SET )

194,00 / 1szt

EUR

5. Ograniczniki przepięć typu MUT 23 ( do głowic serii SET )

501,00 / 1szt

EUR

6. Prefabrykowane głowice do rozdzielnic SF6 (odpowiedniki głowic "CONNEX" f-my Pfisterer):
a) SEIK 23, 12/20 kV / 630A, Rozmiar "1"

( 35 ÷ 240 mm2 )

125,00 / 1szt

EUR

b) SEIK 24, 12/20 kV / 800A, Rozmiar "2"

( 35 ÷ 300 mm2 )

142,00 / 1szt

EUR

c) SEIK 25, 12/20 kV / 1250A, Rozmiar "3"

( 150 ÷ 300 mm2 )

230,00 / 1szt

EUR

7. Korowarki

WL 20.1 (do zdejmowania ekranu)

560,00 /

EUR

WM 20.1 (do zdejmowania powłoki i izolacji)

480,00 /

EUR

Walizka do w/w korowarek

60,00 /

EUR

Noże zapasowe (do WL 20 / WL 20.1 lub WM 20.1)

80,00 / szt

EUR

U w a g a:
Ponieważ prefabrykowany osprzęt kablowy z pkt 1, 2, 3 i 6 dostarczany jest łącznie z końcówkami lub złączkami (w przypadku muf) wg DIN (do zaprasowywania) na żyłę roboczą i powrotną kabla, w zamówieniu należy podać materiał i przekroje żył (roboczej i powrotnej kabla) np.:

YHAKXS 12/20 kV, 1x120RMC/50

Na życzenie Zamawiającego oraz za dodatkową opłatą, zamiast tych końcówek lub złączek (w przypadku muf) mogą być dostarczone wielozakresowe końcówki śrubowe lub wielozakresowe, koncentryczne złączki śrubowe (w przypadku muf).

Posiadamy również prefabrykowany osprzęt kablowy z poz. 1, 2, 3 i 6 na przekroje żył roboczych do 630mm2 (Al lub Cu) oraz napięcia 6/10 i 18/30 kV.


Osprzęt kablowy firmy ABB Kabeldon AB do kabli typu H(A)K(n)FtA 8,7 / 15 kV

Prosper Sklep Internetowy

Osprzęt kablowy firmy ABB Kabeldon AB do kabli typu H(A)K(n)FtA 8,7 / 15 kV

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Dariusz Wolski (032) 785-29-01

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 10-05-2005 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
1. Głowice wnętrzowe:
O T I A 152 [z konektorami o długości 500 mm] | ( 50 ÷ 150 mm2 ) | 3 200,00 / 3 żyły | SEK
O T I A 152 [z konektorami o długości 500 mm] | ( 185 ÷ 240 mm2 ) | 3 800,00 / 3 żyły | SEK
O T I A 152 [z konektorami o długości 900 mm] | ( 50 ÷ 150 mm2 ) | 3 900,00 / 3 żyły | SEK
O T I A 152 [z konektorami o długości 900 mm] | ( 185 ÷ 240 mm2 ) | 4 445,00 / 3 żyły | SEK
2. Mufy przelotowe (SMTD) i przejściowe (SMTXB):
SMTD 152 K [do łączenia kabli mokrych H(A)K(n)FtA] | ( 50 ÷ 240 mm2 ) | 3 000,00 / 3 żyły | SEK
SMTXB 1522 [do łączenia kabli mokrych z suchymi] | ( 70 ÷ 95 mm2 ) | 5 500,00 / 3 żyły | SEK
SMTXB 1532 [do łączenia kabli mokrych z suchymi] | ( 120 ÷ 240 mm2 ) | 5 600,00 / 3 żyły | SEK
3. Papier marszczony:
a) izolacyjny: - I A 2112 ( 6 rol. x 10 mm x 9 m ) |  | 173,00 | SEK
a) izolacyjny: - I A 2113 ( 5 rol. x 24 mm x 9 m ) |  | 216,00 | SEK
b) półprzewodzący: - I K P ( 1 rol. x 16 mm x 8,7 m + 2 rol.25 mm x 8,7 m) |  | 120,00 | SEK
4. Płat sterujący F S D - 3 x ( 120 x 120 ): |  | 160,00 | SEK


BISHOP - Samoprzylepne, niskonapięciowe taśmy elektroizolacyjne

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę

BISHOP: cennik samoprzylepnych, niskonapięciowych taśm elektroizolacyjnych firmy BISHOP
(z plastifikowanego PCW, wolne od o łowiu i kadmu)
oraz
BISHOP: cennik taśm elektroizolacyjnych i przewodzących firmy BISHOP
stosowanych w zestawach monta żowych głowic i muf SN

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dariusz Wolski (032) 785-29-01
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 08-11-2010 - RODZAJ CENY: CENA FABRYCZNA

Oznaczenie i kolor taśmy | Wymiary taśmy ( szerokość x grubość x długość ) | Rodzaj opakowania krążka taśmy | Cena bez VAT (EUR) | Uwagi (min. zam. w kolorze)
N-10 (czarny) | 15 mm x 0,13 mm x 10 m |  | 0,189 | 384
 | 15 mm x 0,13 mm x 10 m | folia | 0,250 | 162
 | 19 mm x 0,13 mm x 20 m |  | 0,343 | 252
 | 19 mm x 0,13 mm x 20 m | folia | 0,511 | 100
 | 19 mm x 0,13 mm x 20 m |  | 0,424 | 252
 | 19 mm x 0,13 mm x 20 m | folia + etykieta | 0,535 | 100
 | 19 mm x 0,13 mm x 33 m |  | 0,652 | 140
N-10 (biały, szary, żółty, czerwony, zielony niebieski, fioletowy, brązowy) | 15 mm x 0,13 mm x 10 m |  | 0,196 | 384
 | 19 mm x 0,13 mm x 20 m | folia + etykieta | 0,535 | 100
N-10 (żółto-zielony) | 15 mm x 0,13 mm x 10 m |  | 0,288 | 384
 | 19 mm x 0,13 mm x 20 m |  | 0,644 | 252
N-12 (czarny) | 19 mm x 0,15 mm x 10 m | folia | 0,316 | 125
 | 19 mm x 0,15 mm x 20 m | folia | 0,572 | 80
N-12 (kolory jak N-10 + sreurny i przezroczysty) | 19 mm x 0,15 mm x 10 m | folia | 0,325 | 125
 | 19 mm x 0,15 mm x 20 m | folia | 0,592 | 80
N-12 (żółto-zielony) | 19 mm x 0,15 mm x 20 m | folia | 0,896 | 80

SN:

Oznaczenie taśm BISHOP | Odpowiednik 3 M - Scotch | Wymiary w rolce szerokość (mm) x długość ( m ) | Cena zbytu (w PLN)
Nr 10 |  | 9 5 x 3,0 | 110,00
Nr 15 | 24 | 25 x 4,5 25 x 30,0 | 17,00 110,00
Nr 17 | 13 | 19 x 4,6 | 21,00
Nr 20 | 70 | 25 x 9,1 | 70,00
Nr 85 | Super 33+ (Super 88) | 25 x 33 | 24,00
W-963 | 23 | 19 x 9,1 | 21,00
VM | VM | 38 x 6,0 | 55,00


BISHOP - Taśmy elektroizolacyjne i przewodzące stosowane w zestawach montażowych głowic i muf SN

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę

BISHOP - Taśmy elektroizolacyjne i przewodzące stosowane w zestawach montażowych głowic i muf SN

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dariusz Wolski (032) 785-29-01
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 08-11-2010 - RODZAJ CENY: CENA ZBYTU

CENNIKI:
Oznaczenie taśm B I S H O P | Odpowiednik 3 M - Scotch | Wymiary w rolce szerokość (mm) x długość ( m ) | Cena w PLN | WALUTA
Nr 10 | ---------- | 9 5 x 3,0 | 110 | PLN
Nr 15 | 24 | 25 x 4,5 | 17 | PLN
Nr 15 | 24 | 25 x 30,0 | 110 | PLN
Nr 17 | 13 | 19 x 4,6 | 21 | PLN
Nr 20 | 70 | 25 x 9,1 | 70 | PLN
Nr 85 | Super 33+ (Super 88) | 25 x 33 | 24 | PLN
W - 963 | 23 | 19 x 9,1 | 21 | PLN
VM | VM | 38 x 6,0 | 55 | PLN
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


Folia kablowa i taśmy ostrzegawcze

Prosper Sklep Internetowy

Folia kablowa i taśmy ostrzegawcze

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Dariusz Wolski (032) 785-29-01

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 10-05-2005 - RODZAJ CENY: CENA ZBYTU

CENNIKI:
1. Folia kablowa =. 0,5 mm (czerwona lub niebieska) spełniająca wymogi PN-76/E-05125
- szer. 20 cm | ( 100 mb. / rolce ) | cena za 1 mb | 0,46 | PLN
- szer. 25 cm | ( 100 mb. / rolce ) | cena za 1 mb | 0,58 | PLN
- szer. 30 cm | ( 100 mb. / rolce ) | cena za 1 mb | 0,69 | PLN
- szer. 40 cm | ( 100 mb. / rolce ) | cena za 1 mb | 0,92 | PLN
- szer. 50 cm | ( 100 mb. / rolce ) | cena za 1 mb | 1,34 | PLN
- szer. 60 cm | ( 100 mb. / rolce ) | cena za 1 mb | 1,59 | PLN
2. Taśma ostrzegawczo-odgradzająca ( biało-czerwona lub żółto-czarna )
jednostronna "F" ( szer. 8 cm ) 100 mb. |  |  | 4,00 | PLN
jednostronna "F" ( szer. 8 cm ) 200 mb. |  |  | 8,00 | PLN
jednostronna "F" ( szer. 8 cm ) 250 mb. |  |  | 10,00 | PLN
jednostronna "F" ( szer. 8 cm ) 500 mb. |  |  | 20,00 | PLN
3. Taśma ostrzegawczo-odgradzająca ( biało-czerwona lub żółto-czarna )
dwustronna ( szer. 8,5 cm ) 100 mb. |  |  | 8,00 | PLN
dwustronna ( szer. 8,5 cm ) 200 mb. |  |  | 16,00 | PLN
dwustronna( szer. 8,5 cm ) 250 mb. |  |  | 20,00 | PLN
dwustronna( szer. 8,5 cm ) 500 mb. |  |  | 40,00 | PLN
4. Taśma ostrzegawczo-odgradzająca ( biało-czerwona lub żółto-czarna )
jednostronna ( szer. 15 cm ) 100 mb. |  |  | 7,50 | PLN
jednostronna ( szer. 15 cm ) 200 mb. |  |  | 15,00 | PLN
jednostronna ( szer. 15 cm ) 250 mb. |  |  | 18,75 | PLN
jednostronna ( szer. 15 cm ) 500 mb. |  |  | 37,50 | PLN


Zestawy montażowe TMS, TG i TMSR na taśmach 3M

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę

1-fazowych (na jedną żyłę) zestawów montażowych SN
(głowice, mufy przelotowe) z taśm firmy BISHOP
do kabli typu: YH(A)KX(S), XH(A)KXS oraz X(R)(U)H(A)KXS
Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dariusz Wolski (032) 785-29-01
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 08-11-2010 - RODZAJ CENY: CENA FABRYCZNA

1. Do głowic wnętrzowych (tzw GWTX): | 8,7/15kV | 12/20 kV: | Cena PLN
TGS - 3d(FSD) BISHOP/1f | (50-150 mm2) | ( 50+ 120 mm2) | 64,- PLN
TGS - 4d(FSD) BISHOP/1f | (185-240 mm2) | (150+ 240 mm2) | 70,- PLN
2. Do muf bezstożkowych (porównywalne z mufami typu ELZT oraz 93-TMSR ....):
TMFR-15kV/ 50 mm2 - BISHOP / 1f |  |  | 131,- PLN
TMFR-15kV/ 70 mm2 - BISHOP / 1f |  |  | 135,- PLN
TMFR-15kV/ 95 mm2 - BISHOP / 1f |  |  | 146,- PLN
TMFR - 15 kV /120 mm2 - BISHOP / 1f |  |  | 151,- PLN
TMFR - 15 kV /150 mm2 - BISHOP / 1f |  |  | 167,- PLN
TMFR - 15 kV /185 mm2 - BISHOP / 1f |  |  | 177,- PLN
TMFR - 15 kV / 240 mm2 - BISHOP / 1f |  |  | 193,- PLN
TMFR-20 kV/ 50 mm2 - BISHOP / 1f |  |  | 135,- PLN
TMFR-20 kV/ 70 mm2 - BISHOP / 1f |  |  | 141,- PLN
TMFR-20 kV/ 95 mm2 - BISHOP / 1f |  |  | 162, PLN
TMFR - 20 kV /120 mm2 - BISHOP / 1f |  |  | 167,- PLN
TMFR - 20 kV /150 mm2 - BISHOP / 1f |  |  | 172,- PLN
TMFR - 20 kV /185 mm2 - BISHOP / 1f |  |  | 183,- PLN
TMFR - 20 kV / 240 mm2 - BISHOP / 1f |  |  | 197,- PLN
Uwaga: zestawy ze złączkami wg DIN (do łączenia żył roboczych „Al” i powrotnych „Cu” poprzez zapraso-wywanie).
3. Do muf typu ENTS (żyły spawane) 8,7 / 15 kV 12 / 20 kV ( tylko do kabli YH(A)KX ):
TMS - 1d BISHOP/1f | (50+ 70 mm2) | - | 63,- PLN
TMS -2d BISHOP/1f | (95+ 120 mm2) | ( 50+ 70 mm2) | 88,- PLN
TMS -3d BISHOP/1f | (150+ 240 mm2) | ( 95+ 120 mm2) | 95,- PLN
TMS -4d BISHOP/1f |  | (150+ 240 mm2) | 109,- PLN
4. Do muf typu ENTS (żyły spawane) 8,7 / 15 kV 12 / 20 kV - do kabli YH(A)KX(S):
TMSR-1d BISHOP/1f | (50+ 70 mm2) |  | 74,- PLN
TMSR-2d BISHOP/1f | (95+ 120 mm2) | ( 50+ 70 mm2) | 91,- PLN
TMSR-3d BISHOP/1f | (150+ 240 mm2) | ( 95+ 120 mm2) | 106,- PLN
TMSR-4d BISHOP/1f |  | (150+ 240 mm2) | 134,- PLN


Zestawy montażowe TMS, TG i TMSR na taśmach 3M

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę

Zestawy montażowe TGS, TMS, TMSR i TMFR na taśmach BISHOP do kabli typu: YH(A)KX(S) oraz X(R)(U)H(A)KXS

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dariusz Wolski (032) 785-29-01
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 08-11-2010 - RODZAJ CENY: CENA FABRYCZNA

Do głowic wnętrzowych | 8,7/15kV | 12/20 kV: | Cena PLN
TGS - 3d(FSD) BISHOP | ( 50-150 mm2) | ( 50+ 120 mm2) | - 192,- PLN/3żyły
TGS - 4d(FSD) BISHOP | (185-240 mm2) | (150+ 240 mm2) | - 210,- PLN/3żyły
Do muf bezstożkowych
TMFR-1d BISHOP | ( 50+ 70 mm2) |  | - 380,- PLN/3żyły
TMFR - 2d BISHOP | ( 95+ 120 mm2) | ( 50+ 70 mm2) | - 449,- PLN/3żyły
TMFR - 3d BISHOP | (150+ 240 mm2) | ( 95+ 150 mm2) | - 526,- PLN/3żyły
TMFR - 4d BISHOP |  | (185+ 240 mm2) | - 578,- PLN/3żyły
Do muf typu ENTS tylko do kabli YH(A)KX
TMS -1d BISHOP | ( 50+ 70 mm2) |  | - 156,- PLN/3żyły
TMS -2d BISHOP | ( 95+ 120 mm2) | ( 50+ 70 mm2) | - 235,- PLN/3żyły
TMS -3d BISHOP | (150+ 240 mm2) | ( 95+ 120 mm2) | - 263,- PLN/3żyły
TMS -4d BISHOP |  | (150+ 240 mm2) | - 309,- PLN/3żyły
Do muf typu ENTS do kabli YH(A)KXS
TMSR-1d BISHOP | ( 50+ 70 mm2) |  | - 206,- PLN/3żyły
TMSR-2d BISHOP | ( 95+ 120 mm2) | ( 50+ 70 mm2) | - 257,- PLN/3żyły
TMSR-3d BISHOP | (150+ 240 mm2) | ( 95+ 120 mm2) | - 301- PLN/3żyły
TMSR-4d BISHOP |  | (150+ 240 mm2) | - 381,- PLN/3żyły


NOWA-PLUS - Osprzęt kablowy

Prosper Sklep Internetowy

NOWA PLUS - Osprzęt kablowy

Wszystkie ceny są cenami netto (PLN), należy doliczyć 22% VAT.

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: NOWA PLUS-KABLOWY

CENNIK - DATA AKTUALIZACJI: 08-12-2004 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
MUFY PRZEJŚCIOWE TAŚMOWE – 12/20 (24)kV – osłona zewn. żywica | TYP | CENA
MPT-1 – odtwarzanie izolacji papierem impregnowanym 50-150² | MPT-1 | 1184,00
MPT-3 – odtwarzanie izolacji papierem impregnowanym 150-240² | MPT-3 | 1290,00
MUFY UNIWERSALNE PRZEJŚCIOWO-PRZELOTOWE – 12/20 (24)kV - osłona zewn. żywica | TYP | CENA
MPTP-1 – odtwarzanie izolacji papierem impregnowanym 50-150² | MPTP-1 | 1 449,00
MPTP-3 – odtwarzanie izolacji papierem impregnowanym 150-240² | MPTP-3 | 1 555,00
MPTS-1 – odtwarzanie izolacji taśmą samospajalną EPR 50-150² | MPTS-1 | 1 449,00
MPTS-3 – odtwarzanie izolacji taśmą samospajalną EPR 150-240² | MPTS-3 | 1 555,00
MUFY PRZELOTOWO-TAŚMOWE 12/20 (24)kV – osłona zewn. żywica | TYP | CENA
MSTP-1 – odtwarzanie izolacji papierem impregnowanym 50-150² | MSTP-1 | 1 389,00
MSTP-3 – odtwarzanie izolacji papierem impregnowanym 150-240² | MSTP-3 | 1 493,00
MUFY PRZELOTOWO-TAŚMOWE 6/10 kV – osłona zewn. żywica | TYP | CENA
MSTP-1/6 – odtwarzanie izolacji papierem impregnowanym 50-150² | MSTP-1/6 | 708,00
MSTP-3/6 – odtwarzanie izolacji papierem impregnowanym 150-240² | MSTP-3/6 | 780,00
MUFY PRZELOTOWE TAŚMOWE 12/20 (24)kV – osłona zewn. żywica | TYP | CENA
M3JT-1 – odtwarzanie izolacji taśmą samospajalną EPR (zestaw 3 żyłowy) | M3JT-1 | 1 100,00
M3JT-3 – odtwarzanie izolacji taśmą samospajalną EPR (zestaw 3 żyłowy) | M3JT-3 | 1 300,00
MJT-1 – odtwarzanie izolacji taśmą samospajalną EPR (zestaw 1 żyłowy) | MJT-1 | 390,00
MJT-3 – odtwarzanie izolacji taśmą samospajalną EPR (zestaw 1 żyłowy) | MJT-3 | 489,00
TAŚMOWY ZESTAW NAPRAWCZY - 12/20 (24) kV | TYP | CENA
MTSt-1 - osłona zewnętrzna termokurczliwa | MTSt-1 | 130,00
MTSt-3 - osłona zewnętrzna termokurczliwa | MTSt-3 | 174,00
MTSm-1 - osłona zewnętrzna zimnokurczliwa | MTSm-1 | 192,00
MTSm31 - osłona zewnętrzna zimnokurczliwa | MTSm-3 | 236,00
MUFY PRZELOTOWE ZIMNOKURCZLIWE – 12/20 (24) kV – odtwarzanie izolacji 3 warstwowym elastomerem silikonowym | TYP | CENA
MPSt – osłona zewn. termokurczliwa 95-240² | MPSt | 414,00
MPSm – osłona zewn. zimnokurczliwa 95-240² | MPSm | 513,00
MUFY ROZGAŁĘŹNE ZALEWANE ŻYWICĄ – 1 kV (możliwość montażu pod napięciem) | TYP | CENA
MRZ 1 – kabel gł. 16-95 mm²; kabel odgałęźny 1,5-6 mm² | MRZ 1 | 240,00
MRZ 2 – kabel gł. 35-95 mm²; kabel odgałęźny 6-35 mm² | MRZ 2 | 250,00
MRZ 3 – kabel gł. 70-150 mm²; kabel odgałęźny 6-70 mm² | MRZ 3 | 260,00
MRZ obudowa – bez złączek | MRW | 140,00
Złączka rozgałęźna samoprzebijająca izolację do kabli nn 4x6-4x95/4x70-4x150 | H309019 | 99,00
MUFY ROZGAŁĘŹNE WTRYSKIWANE TAŚMOWO-ŻYWICZNE – 1kV (możliwość montażu pod napięciem) | TYP | CENA
MRW 1 – kabel gł. 35-150 mm²; kabel odgałęźny 35-150 mm² | MRW 1 | 486,00
MRW 2 – kabel gł. 95-240 mm²; kabel odgałęźny 16-120 mm² | MRW 2 | 826,00
MRW obudowa | MRW | 416,00
MUFY PRZELOTOWE ZALEWANE – 1 kV (osłona zewnętrzna z żywicy poliuretanowej) | TYP | CENA
SJ1 – przekrój kabla fi 21-(4x10)max; długość mufy: 195; średnica mufy: 32 | SJ1 | 65,00
SJ2 – przekrój kabla fi 28-(4x35)max; długość mufy: 245; średnica mufy: 45 | SJ2 | 105,00
SJ3 – przekrój kabla fi 36-(4x50)max; długość mufy: 325; średnica mufy: 52 | SJ3 | 145,00
SJ4 – przekrój kabla fi 48-(4x95)max; długość mufy: 400; średnica mufy: 65 | SJ4 | 170,00
SJ5 – przekrój kabla fi 100-(4x150)max; długość mufy: 530; średnica mufy: 100 | SJ5 | 258,00
GŁOWICE | TYP | CENA
Głowica konektorowa prosta GKP-250-A, napięcie 12/20 (24) kV, kable jednożyłowe o izolacji syntetycznej (zestaw trzyżyłowy obejmuje 3 głowice) 50-95 mm² | GKP-250-A | 1 890,00
Głowica konektorowa kątowa GKK-250-A, napięcie 12/20 (24) kV, kable jednożyłowe o izolacji syntetycznej (zestaw trzyżyłowy obejmuje 3 głowice) 50-150 mm² | GKK-250-A | 1 890,00
Głowica konektorowa prosta GKK-400-B, napięcie 12/20 (24) kV, kable jednożyłowe o izolacji syntetycznej (zestaw trzyżyłowy obejmuje 3 głowice) 50-240 mm² | GKK-400-B | 2 031,75
Głowica konektorowa kątowa GKT-400-B, napięcie 12/20 (24) kV, kable jednożyłowe o izolacji syntetycznej (zestaw trzyżyłowy obejmuje 3 głowice) 50-240 mm² | GKT-400-B | 2 661,75
Głowica wnętrzowa termokurczliwa – 12/20 (24)kV, zestaw dostarczany z plecionką uziemiającą bez końcówek, 70/300² | GTWP | 683,00
Głowica wnętrzowa silikonowa jednoczęściowa – 24kV, zestaw na 3 żyły bez końcówek, 50/240² | G3JW-24 | 270,00
Głowica wnętrzowa silikonowa jednoczęściowa – 36kV, zestaw na 3 żyły bez końcówek, 50/240² | G3JW-36 | 758,10
Głowica napowietrzna silikonowa jednoczęściowa– 12/20 (24)kV, zestaw na 3 żyły bez końcówek, 50/240² | G3JN-24 | 750,66
TAŚMY SAMOPRZYLEPNE | TYP | CENA
Taśma izolacyjna PCV 10x15x0,12 | NT4 | 0,67
Taśma izolacyjna PCV 20x19x0,12 | NT4 | 1,50
Taśma izolacyjna PCV 20x50x0,12 | NT4 | 5,00
Taśma izolacyjna PCV samogasnąca 10x15x0,13 | NT5 | 0,67
Taśma izolacyjna PCV samogasnąca 20x19x0,13 | NT5 | 1,60
Taśma izolacyjna PCV samogasnąca 20x50x0,13 | NT5 | 5,00
Taśma mrozoodporna do -20st.C 10x25x0,19 | NT34 | 5,50
Taśma budowlana | AT42 | 10,33
Taśma PCV oznaczająco-ostrzegawcza 33x50x0,15 | AT8S | 39,17
Taśma budowlana PCV 8kV CEI 454.3.1 33x50x0,15 | AT68 | 19,06
Taśma dywanówka tkanina - matowa 10x35x0,33 | AT160 | 7,39
Taśma dywanówka tkanina - lakierowana 10x35x0,30 | AT164 | 7,39
Taśma polyetylenowa 50x50 | AT171 | 23,33
Gaffa taśma z tkaniny dla teatrów, TV 50x50x0,33 | AT200 | 65,19
Taśma piankowa dwustronna 33x19x0,8 | AT230 | 44,43
Taśma piankowa dwustronna 33x25x0,8 | AT230 | 47,93
Taśma piankowa dwustronna 33x38x0,8 | AT230 | 58,47
Taśma piankowa dwustronna 33x50x0,8 | AT230 | 82,32
Taśma piankowa dwustronna 1,5x19x0,8 | AT230 | 1,31
Taśma aluminiowa 40 mikronów 50x50x0,08 | AT500 | 32,73
Taśma aluminiowa zbrojona 50x50 | AT501 | 31,22
Taśma do oznaczania faz N, L1, L2, L3 10x15x0,19 | AT4000 | 2,83
KOMPONENTY | TYP | CENA
Taśma samospajalna 5x19 | IS 219 | 9,60
Taśma samospajalna 4,6x19 | CS 119 | 16,50
Mastik samospajalny uszczelniający 1,5x38 | ES 338 (czarny) | 19,10
Mastik samospajalny uszczelniający 1,5x25 | ES 325 (szary) | 21,10
Taśma uszczelniająca PCV / zbrojona włóknem szklanym 16x120 | F 5120 | 13,90
Taśma uszczelniająca PCV / zbrojona włóknem szklanym 10x38 | FA 538 | 7,50
Taśma mrozoodporna - 20st. izolacyjna z PCV 10x25x0,19 | NT 34 | 5,50
Taśma wypełniająca z polipropylenu 6,15x105 | T 6100 | 17,80
Papier impregnowany 3 rolki x 7 x 25 | ELCOBLACK 47 | 63,20
Papier impregnowany 9 rolek x 5,5 x 25 | S 6282 | 63,70
Papier impregnowany 3 rolki x 5 x 15 | S 6284 | 21,70
Papier impregnowany 8 rolek x 25mm + 1 rolka x 15mm | 82994650B | 30,69
Żywica epoksydowa z utwardzaczem 700g | RS 459 | 68,20
Zawór odpowietrzający i wtryskowy | S00837 | 2,90
Zawór odpowietrzający i wtryskowy | S06077 | 18,10
Krążek uszczelniający | KUXLPE | 22,50
Siatka miedziana ocynkowana 4,6x25 | S 125 | 19,30
Siatka miedziana ocynkowana 5x60 | S 160 | 31,30
Plecionka miedziana płaska i tubowa 1x35x50 mm kw. | S19720 | 50,76
Plecionka miedziana płaska i tubowa 1x35x34 mm kw. | S1656 | 25,52
Plecionka miedziana płaska i tubowa 1x35x50 mm kw. | S11076 | 55,86
Plecionka miedziana płaska i tubowa 1x35x25 mm kw. | S11039 | 24,98
Sprężyny mocujące średnica 23-37 mm | 80382 | 6,35
Sprężyny mocujące średnica 31-50 mm | 80383 | 4,35
Sprężyny mocujące średnica 44-70 mm | 80384 | 4,63
Sprężyny mocujące średnica 58-94 mm | 80385 | 6,14
Złączki aluminiowe mocujące do prasowania 70 mm kw. | ZAOp | 5,45
Złączki aluminiowe mocujące do prasowania 70 mm kw. | RJ1A70 | 17,10
Złączki aluminiowe mocujące do prasowania 120 mm kw. | ZAOp | 8,75
Złączki aluminiowe mocujące do prasowania 120 mm kw. | RJ2A120 | 18,50
Złączki aluminiowe mocujące do prasowania 240 mm kw. | RJ4A240 | 21,50
Rura zimnokurczliwa fi90, długość 720 mm | RZ 90/720 | 132,00


RAYCHEM - Kompletny cennik osprzętu kablowego (brak opisów)

RAYCHEM - Kompletny cennik osprzętu kablowego
http://www.prosper.com.pl/katalogi/2_16.pdf

 Wszystkie ceny są cenami netto, należy doliczyć VAT.
 Prowadzi: Dział Handlowy (032) 785-29-00, 01, 02, 05
 Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: RAYCHEM 2008

CENNIK - DATA AKTUALIZACJI: 18-07-2011 - RODZAJ CENY: CENA FABRYCZNA

Typ wyrobu

Numer referencyjny

Cena, EUR

Cena odnosi się do *

Opakowanie standardowe

Zamówienie minimalne

Komentarz *

* Wyjaśnienia na końcu cennika

102L011-R05/S | 381987N001 | 0,45 | 4 | 100 | 100 | 7
102L022-R05/S | 204645N001 | 0,85 | 4 | 100 | 100 | 7
102L033-R05/S | 059453N001 | 1 | 4 | 100 | 100 | 7
102L044-R05/S | 135907N001 | 1,65 | 4 | 50 | 50 | 7
102L048-R05/S | 286711N001 | 3,8 | 4 | 25 | 25 | 7
102L055-R05/S | 966649N001 | 4 | 4 | 10 | 10 | 7
102L066-R05/S | 252509N001 | 4,5 | 4 | 10 | 10 | 7
302K224/S | D45696N001 | 9 | 4 | 20 | 20 | 7
302K333/S | D93040N001 | 4,15 | 4 | 20 | 20 | 7
302K466/S | 127794-000 | 27 | 4 | 10 | 10 | 7
402W248/S | 452278N001 | 21,5 | 4 | 5 | 5 | 7
402W439/S | 831828N001 | 34 | 4 | 5 | 5 | 7
402W516/S | 337914N001 | 13,4 | 4 | 5 | 5 | 7
402W526/S | 000938N001 | 13,7 | 4 | 5 | 5 | 7
402W533/S | 096434N001 | 9,4 | 4 | 10 | 10 | 7
502K016/S | C52918N001 | 7 | 4 | 5 | 5 |
502K026/S | C22917N001 | 9,9 | 4 | 5 | 5 |
502K033/S | E00553N001 | 4 | 4 | 15 | 15 |
502K046/S | 086694N001 | 7,2 | 4 | 5 | 5 |
502R810/S | E40575N001 | 42 | 4 | 5 | 5 | 7
603W035/S | D47437N001 | 24 | 4 | 5 | 5 | 7
AD-1522-1 | 047011-000 | 115 | 4 |  | 1 |
BAV-2U-GD | C01692-000 | 30,5 | 4 |  | 5 |
BAV-2U-GD-KK2/4 | F01444-000 | 39 | 4 |  | 5 |
BAV-2U-GD-KK2/5 | E93697-000 | 38 | 4 |  | 5 |
BAV-2U-GD-MC25 | E26018-000 | 38 | 4 |  | 5 |
BAV-2U-GD-MC25U | E24692-000 | 43 | 4 |  | 5 |
BAV-6-GD | E05754-000 | 54 | 4 |  | 5 | 7
BAV-6-GD-6878 | D16798-000 | 102 | 4 |  | 5 |
BAV-6-GD-6879 | F44494-000 | 92 | 4 |  | 5 |
BAV-C7-GC | C54218-000 | 95 | 4 |  | 5 |
BMHA-1001-4A1 | 732948-000 | 40 | 4 | 5 | 10 |
BMHA-1001-4A1-70 | 028572-000 | 53 | 4 | 5 | 5 |
BMHA-1001-4B1 | 324047-000 | 39 | 4 | 10 | 10 |
BMHA-1001-4B1-150 | 536578-000 | 54 | 4 | 10 | 10 |
BMHA-1001-4C1 | 064816-000 | 57 | 4 | 5 | 5 |
BMHA-1001-4C1-150 | A62787-000 | 92 | 4 | 5 | 5 |
BMHM-1001-4B1 | 371941-000 | 63 | 4 | 4 | 4 |
BMHM-1001-4B1-4874 | A04332-000 | 75 | 4 | 4 | 4 |
BMHM-1001-4B1-6875-2X | CA3447-000 | 76 | 4 | 4 | 4 |
BMHM-1001-4C1 | 977167-000 | 60 | 4 | 4 | 4 |
BMHM-1001-4C1-6878 | 543790-000 | 94 | 4 | 4 | 4 |
BMHM-1001-4D1 | F67130-000 | 67 | 4 | 4 | 4 |
BMHM-1001-4D1-6879 | E93401-000 | 103 | 4 |  | 1 |
BMHM-1001-4D1-6880 | E93699-000 | 98 | 4 |  | 1 |
BMHM-1001-4D2 | 728079-000 | 82 | 4 |  | 1 |
BMHM-1001-4D2-6877 | E73608-000 | 107 | 4 |  | 1 |
BV-0-GD | F61400-000 | 29 | 4 |  | 5 |
BV-0-GD-KS0 | E97284-000 | 21,5 | 4 |  | 5 |
BV-1-GD | F84035-000 | 21 | 4 |  | 5 |
BV-1-GD-KS1 | D07457-000 | 27 | 4 |  | 5 |
BV-2-GD | D86747-000 | 23,5 | 4 |  | 5 |
BV-2-GD-KS2 | D90416-000 | 32,5 | 4 |  | 5 |
CRSM-107/29-1000/239 | 395359-000 | 29 | 4 | 5 | 5 |
CRSM-107/29-1500/239 | 142631-000 | 40 | 4 | 10 | 10 |
CRSM-107/29-500/239 | 889383-000 | 15,3 | 4 | 10 | 10 |
CRSM-143/36-1000/239 | 297113-000 | 33 | 4 | 5 | 5 |
CRSM-143/36-1500/239 | 850279-000 | 44 | 4 | 5 | 5 |
CRSM-143/36-500/239 | 974023-000 | 17 | 4 | 5 | 5 |
CRSM-198/55-1000/239 | 800517-000 | 52,5 | 4 | 5 | 5 |
CRSM-198/55-1500/239 | 892261-000 | 71 | 4 | 5 | 5 |
CRSM-250/98-1000/239 | 771953-000 | 65 | 4 | 5 | 5 |
CRSM-250/98-1500/239 | 397671-000 | 93 | 4 | 5 | 5 |
CRSM-34/10-1000/239 | 406345-000 | 22,8 | 4 | 5 | 5 |
CRSM-34/10-1500/239 | 647565-000 | 30,3 | 4 | 30 | 240 |
CRSM-34/10-250/239 | 168551-000 | 8,1 | 4 | 30 | 30 |
CRSM-34/10-500/239 | 552273-000 | 11,7 | 4 | 10 | 10 |
CRSM-53/13-1000/239 | 279727-000 | 24,6 | 4 | 5 | 5 |
CRSM-53/13-1500/239 | 737881-000 | 32,5 | 4 | 20 | 20 |
CRSM-53/13-250/239 | 747669-000 | 8,4 | 4 | 20 | 20 |
CRSM-53/13-500/239 | 390635-000 | 12,3 | 4 | 10 | 10 |
CRSM-53/13-750/239 | 319783-000 | 18,4 | 4 | 20 | 20 |
CRSM-84/20-1000/239 | 953639-000 | 26,9 | 4 | 5 | 5 |
CRSM-84/20-1500/239 | 142631-000 | 36,6 | 4 | 15 | 15 |
CRSM-84/20-250/239 | 996715-000 | 9,3 | 4 | 10 | 10 |
CRSM-84/20-500/239 | 189019-000 | 13,8 | 4 | 15 | 15 |
CRSM-84/20-750/239 | 924203-000 | 20,1 | 4 | 15 | 15 |
CSJR-12/1x185-300 | CA7451-000 | 175 | 4 |  |  |
CSJR-12/1x185-300-CEE01 | CF1769-000 | 182 | 4 |  |  |
CSJR-12/1x 95-240 | CA7451-000 | 138 | 4 |  |  |
CSJR-12/1x 95-240-CEE01 | CF1766-000 | 143 | 4 |  |  |
CSJR-24/1x35-150 | CA7449-000 | 153 | 4 |  |  |
CSJR-24/1x95-240-CEE01 | CF1768-000 | 165 | 4 |  |  |
DF-2-40 B-106-2401CS100) | CC2626-000 | 0,26 | 4 | 100 | 500 |
DF-4-40 | 952615-000 | 18,5 | 5 | 50 | 5 |
DF-6-40 B-106-2402CS100) | CC2639-000 | 0,25 | 4 | 100 | 500 |
DR-2-40 B-106-1401CS100) | CC2623-000 | 0,25 | 4 | 100 | 500 |
DR-2-60 B-106-1601CS100) | CC2623-000 | 0,28 | 4 | 100 | 500 |
DR-2-80 B-106-1801CS100) | CC2624-000 | 0,34 | 4 | 100 | 500 |
DR-4-40 B-106-1403CS50) | CC2646-000 | 0,37 | 4 | 50 | 250 |
DR-4-60 B-106-1603CS50 | CC2648-000 | 0,4 | 4 | 50 | 250 |
DR-4-80 B-106-1402CS100) | CC2649-000 | 0,42 | 4 | 50 | 250 |
DR-6-40 B-106-1402CS100) | CC2634-000 | 0,25 | 4 | 100 | 500 |
DR-6-60 B-106-1602CS100) | CC2636-000 | 0,28 | 4 | 100 | 500 |
DR-6-80 B-106-1802CS100) | CC2637-000 | 0,34 | 4 | 100 | 500 |
DS-10-12 D-406-0003) | 108961-000 | 0,33 | 4 | 1000 | 5000 |
DS-14-16 D-406-0002) | 454100-000 | 0,27 | 4 | 1000 | 5000 |
DS-18-22 D-406-0001) | 967398-000 | 0,25 | 4 | 1000 | 5000 |
E7512-0160 | 985444-000 | 1,45 | 4 | 60 | 60 |
EAKT-1643 | 451129-000 | 66 | 4 |  | 10 |
EAKT-1644 | 157519-000 | 115 | 4 |  | 10 |
EAKT-1645 | 064904-000 | 122 | 4 |  | 5 |
EAKT-1655 | 445646-000 | 21 | 4 |  | 10 |
EAKT-1656 | 658793-000 | 21 | 4 |  | 10 |
EAKT-1657 | 555984-001 | 21 | 4 |  | 10 |
EAKT-1658 | 062403-000 | 26 | 4 |  | 10 |
EAKT-1659 | 042430-000 | 29,5 | 4 |  | 10 |
EAKT-1668-DE01 | 511795-000 | 28 | 4 |  | 10 |
EAKT-1669-DE01 | 233459-000 | 37,5 | 4 |  | 5 |
EAKT-1670-DE01 | 832021-000 | 46 | 4 |  | 5 |
EAKT-1671-DE01 | 649161-000 | 48 | 4 |  | 5 |
EAKT-1675-CEE01 | 672225-000 | 26 | 4 | 10 | 10 |
EAKT-1676-CEE01 | 195311-000 | 28 | 4 | 10 | 10 |
EAKT-1677-CEE01 | 229259-000 | 32 | 4 | 10 | 10 |
EAKT-1678 | 152203-000 | 57 | 4 |  | 1 |
EAKT-1679 | 050774-000 | 73 | 4 |  | 1 |
EKM-1261-0D0-5-16-1R | F81971-000 | 30 | 4 |  | 10 |
EKM-1261-1D2-4-16 | F81424-000 | 28 | 4 |  | 10 |
EKM-1261-1D2-5-16 | F01912-000 | 29,5 | 4 |  | 10 |
EKM-1261-2D2-4-16 | D30908-000 | 37 | 4 |  | 10 |
EKM-1261-2D2-5-10 | A71366-000 | 41,5 | 4 |  | 10 |
EKM-1261-2D2-5-16 | C83851-000 | 38,5 | 4 |  | 10 |
EKM-1271-1D2-4-16 | A47843-000 | 15,5 | 4 |  | 10 |
EKM-1271-1D2-5-16 | C37772-000 | 18 | 4 |  | 10 |
EKM-1272-2D2-4-16 | A22873-000 | 19,5 | 4 |  | 10 |
EKM-1272-2D2-4-25 | C42505-000 | 29,5 | 4 |  | 10 |
EKM-1281-0D0-4-25-1R | C80505-000 | 53,5 | 4 |  | 10 |
EKM-1281-1D2-5-25 | E29570-000 | 59 | 4 |  | 10 |
EKM-1281-2D2-4-25 | D32281-000 | 54,5 | 4 |  | 10 |
EKM-1281-2D2-4-35 | C16837-000 | 54,5 | 4 |  | 10 |
EKM-1281-2D2-5-16 | C74279-000 | 62 | 4 |  | 10 |
EKM-1281-2D2-5-25 | 748134-000 | 60 | 4 |  | 10 |
EKM-2020-2D1 | C43836-000 | 19 | 4 |  | 10 |
EKM-2035-0D0 | E84793-000 | 19 | 4 |  | 10 |
EKM-2035-0D0-1R | E67365-000 | 21,5 | 4 |  | 10 |
EKM-2035-1D2 | 059062-000 | 19,5 | 4 |  | 10 |
EKM-2035-2D2 | A27844-000 | 21,5 | 4 |  | 10 |
EKM-2045-1D1 | F06699-000 | 18 | 4 |  | 10 |
EKM-2050-2D1-5S/U | CS0531-000 | 26 | 4 |  | 10 |
EKM-2050SK-3D1U | A95277-000 | 28,5 | 4 |  | 10 |
EKM-2050SKF-0D0-1R | E17326-000 | 25 | 4 |  | 10 |
EKM-2050SKFH-0D0-1R | D37167-000 | 29 | 4 |  | 10 |
EKM-2050FH-2D1-5S/U | CS0558-000 |  |  |  |  |
EKM-2050SKFH-3D1U | F45931-000 | 32 | 4 |  | 10 |
EKM-2051-5S-2R/D | D14988-000 | 29 | 4 |  | 10 |
EKM-2051-2D1-5S/U-1R/D | CS0604-000 | 35 | 4 |  | 10 |
EKM-2051SKFH-0D0-2R | CJ5391-000 | 32,5 | 4 |  | 10 |
EKM-2051SKFH-3D1U-1R | C38579-000 | 36 | 4 |  | 10 |
EKM-2051SKFH-4D1U | F61759-000 | 38 | 4 |  | 10 |
EKM-2072-1D2-4-35 | F41915-000 | 26,5 | 4 |  | 10 |
EKM-2072-1D2-5-16 | F05998-000 | 17,5 | 4 |  | 10 |
EKM-2072-1D2-5-35 | F41485-000 | 33 | 4 |  | 10 |
EKM-2072-2D2-4-35 | A56993-000 | 29 | 4 |  | 10 |
EKM-2072-2D2-5-16 | C36879-000 | 20 | 4 |  | 10 |
EKM-2072-2D2-5-35 | D20950-000 | 33 | 4 |  | 10 |
EMKJ-0004 | 789833-000 | 32 | 4 |  | 10 |
EMKJ-0017 | 789834-000 | 61 | 4 | 5 | 5 |
EMKJ-0027 | 789835-000 | 75 | 4 | 5 | 5 |
EMKJ-0037 | 789836-000 | 89 | 4 | 1 | 10 |
EMKJ-0104 | 789838-000 | 34 | 4 | 5 | 5 |
EMKJ-0117 | 789839-000 | 68 | 4 | 5 | 5 |
EMKJ-0127 | 789840-000 | 78 | 4 | 5 | 5 |
EMKJ-0137 | 789841-000 | 93 | 4 |  | 5 |
EMKJ-2001 | 784193-000 | 268 | 4 |  | 5 |
EMKJ-2011 | 788834-000 | 273 | 4 |  |  |
EMKJ-2021 | 784472-000 | 355 | 4 |  |  |
EMKJ-2201-CEE01 | 784949-000 | 272 | 4 |  |  |
EMKJ-2211-CEE01 | 304247-000 | 355 | 4 |  |  |
EMKT-7A4IH2 | 153041-000 | 104 | 4 |  |  |
EMKT-7A4IH5 | 128489-000 | 132 | 4 |  |  |
EMKT-7A4OH2 | 883303-000 | 168 | 4 |  |  |
EMKT-7A4OH5 | 939807-000 | 216 | 4 |  |  |
EMKT-7B4IH2 | 843391-000 | 105 | 4 |  |  |
EMKT-7B4IH5 | 183365-000 | 156 | 4 |  |  |
EMKT-7B4OH2 | 742205-000 | 172 | 4 |  |  |
EMKT-7B4OH5 | 127093-000 | 231 | 4 |  |  |
EMKT-7E6IH2 | 256211-000 | 247 | 4 |  |  |
EMKT-7E6IH5 | 737921-000 | 363 | 4 |  |  |
EMKT-7E6OH2 | 159041-000 | 313 | 4 |  |  |
EMKT-7E6OH5 | 858303-000 | 426 | 4 |  |  |
EMKT-7F6IH2 | 440749-000 | 268 | 4 |  |  |
EMKT-7F6IH5 | 593181-000 | 379 | 4 |  |  |
EMKT-7F6OH2 | 252049-000 | 334 | 4 |  |  |
EMKT-7F6OH5 | 741971-000 | 445 | 4 |  | 5 |
EN-CGAT-12/4-0 | D03645-000 | 2,7 |  | 200 | 200 |
EN-CGAT-18/6-0 | F98226-000 | 4,2 |  | 150 | 150 |
EN-CGAT-24/8-0 | E37950-000 | 6,4 |  | 80 | 80 |
EN-CGAT-3/1-0 | E00758-000 | 1,9 |  | 150 | 150 |
EN-CGAT-39/13-0 | D98436-000 | 11,5 |  | 60 | 60 |
EN-CGAT-6/2-0 | E39402-000 | 1,9 |  | 250 | 250 |
EN-CGAT-9/3-0 | A61921-000 | 2,2 |  | 200 | 200 |
EN-CGPT-1.5/0.5-0 | C00447-000 | 0,7 |  | 600 | 600 |
EN-CGPT-12/4-0 | F93007-000 | 1,1 |  | 150 | 150 |
EN-CGPT-18/6-0 | C47829-000 | 1,3 |  | 150 | 150 |
EN-CGPT-24/8-0 | F52163-000 | 2 |  | 60 | 60 |
EN-CGPT-3/1-0 | E20918-000 | 0,8 |  | 300 | 300 |
EN-CGPT-39/13-0 | E21457-000 | 2,8 |  | 60 | 60 |
EN-CGPT-6/2-0 | E86580-000 | 0,9 |  | 150 | 150 |
EN-CGPT-9/3-0 | C99919-000 | 1 |  | 150 | 150 |
EN-DCPT-10/5-45 | A05941-000 | 2,5 |  | 150 | 150 |
EN-DCPT-12/6-45 | A87683-000 | 2,6 |  | 150 | 150 |
EN-DCPT-19/9-45 | F74998-000 | 3,2 |  | 150 | 150 |
EN-DCPT-26/13-45 | E01829-000 | 4,1 |  | 60 | 60 |
EN-DCPT-3/1.5-45 | D21910-000 | 1,7 |  | 300 | 300 |
EN-DCPT-38/19-45 | C62205-000 | 7,3 |  | 60 | 60 |
EN-DCPT-6/3-45 | E44441-000 | 1,8 |  | 150 | 150 |
EN-DCPT-8/4-45 | A18953-000 | 2,4 |  | 150 | 150 |
EPAF-2004 | 648870-000 | 11 | 4 | 50 | 50 |
EPAF-2008 | 860114-000 | 11 | 4 | 20 | 20 |
EPAF-2010 | 451347-000 | 12 | 4 | 20 | 20 |
EPAF-2020 | 705903-000 | 17,5 | 4 | 5 | 5 |
EPAF-2030 | 705904-000 | 45 | 4 |  |  |
EPKB-12A/1XU-2XU | 678225-000 | 367 | 4 |  |  |
EPKB-12B/1XU-2XU | 188187-000 | 403 | 4 |  |  |
EPKB-12C/1XU-2XU | 888893-000 | 489 | 4 |  |  |
EPKB-24A/1XU-2XU | 142985-000 | 395 | 4 |  |  |
EPKB-24B/1XU-2XU | 049071-000 | 421 | 4 |  |  |
EPKB-24C/1XU-2XU | 369615-000 | 513 | 4 |  |  |
EPKE-0024 | 973301-000 | 5,5 | 4 | 25 | 25 |
EPKE-0044 | 420169-000 | 7,3 | 4 | 25 | 25 |
EPKE-0064 | 720505-000 | 7,7 | 4 | 25 | 25 |
EPKE-0084 | 679105-000 | 13,6 | 4 | 25 | 25 |
EPKJ-0903 | 204703-000 | 27 | 4 | 5 | 5 |
EPKJ-0910 | 634139-000 | 45 | 4 | 5 | 5 |
EPKJ-0917 | 255527-000 | 58 | 4 | 5 | 5 |
EPKJ-0924 | 742251-000 | 82 | 4 |  |  |
EPKJ-17A/1XU-3SB | 652371-000 | 550 | 4 |  |  |
EPKJ-17A/1XU-3XU | 611905-000 | 385 | 4 |  |  |
EPKJ-17A/3SB-3SB-T | 565065-000 | 625 | 4 |  |  |
EPKJ-17A/3XU-3SB | 179240-000 | 555 | 4 |  |  |
EPKJ-17B/1XU-3SB | 650316-000 | 605 | 4 |  |  |
EPKJ-17B/1XU-3XU | 591811-000 | 440 | 4 |  |  |
EPKJ-17B/3SB-3SB-T | 103422-000 | 660 | 4 |  |  |
EPKJ-17B/3XU-3SB | 226574-000 | 605 | 4 |  |  |
EPKJ-17C/1XU-3SB | 747518-000 | 645 | 4 |  |  |
EPKJ-17C/1XU-3XU | 961580-000 | 515 | 4 |  |  |
EPKJ-17C/3SB-3SB-T | 663263-000 | 780 | 4 |  |  |
EPKJ-17C/3XU-3SB | 545967-000 | 645 | 4 |  |  |
EPKJ-2079 | 867499-000 | 140 | 4 |  |  |
EPKJ-2079-J41 | 002389-000 | 140 | 4 |  |  |
EPKJ-2080 | 761416-000 | 160 | 4 |  |  |
EPKJ-2080-J42 | 759431-000 | 160 | 4 |  |  |
EPKJ-2081 | 943897-000 | 205 | 4 |  |  |
EPKJ-2081-J43 | 054285-000 | 200 | 4 |  |  |
EPKJ-24B/1HL-1HL | 712089-000 | 285 | 4 |  |  |
EPKJ-24B/1XU-1HL | 533966-000 | 275 | 4 |  |  |
EPKJ-24B/1XU-3SB | 866971-000 | 605 | 4 |  |  |
EPKJ-24B/1XU-3XU | 350549-000 | 495 | 4 |  |  |
EPKJ-24B/3SB-3SB-T | 160515-000 | 740 | 4 |  |  |
EPKJ-24B/3XU-3HL | 036970-000 | 605 | 4 |  |  |
EPKJ-24C/1HL-1HL | 122185-000 | 315 | 4 |  |  |
EPKJ-24C/1XU-1HL | 110743-000 | 289 | 4 |  |  |
EPKJ-24C/1XU-3SB | 972354-000 | 650 | 4 |  |  |
EPKJ-24C/1XU-3XU | 593773-000 | 540 | 4 |  |  |
EPKJ-24C/3SB-3SB-T | 027827-000 | 835 | 4 |  |  |
EPKJ-24C/3XU-3HL | 634461-000 | 650 | 4 |  |  |
EPKJ-24D/1HL-1HL | 861101-000 | 345 | 4 |  |  |
EPKJ-24D/1XU-3SB | 025566-000 | 710 | 4 |  |  |
EPKJ-24D/1XU-3XU | 858656-000 | 665 | 4 |  |  |
EPKJ-24D/3SB-3SB-T | 657136-000 | 862 |  |  |  |
EPKJ-24D/3XU-3HL | 736647-000 | 710 | 4 |  |  |
EPKJ-36A/1HL-1HL | 550056-000 | 390 | 4 |  |  |
EPKJ-36A/1XU-3HL | 756137-000 | 955 | 4 |  |  |
EPKJ-36A/1XU-3SB | 348453-000 | 955 | 4 |  |  |
EPKJ-36A/3HL-3HL-T | 006167-000 | 1 120,00 | 4 |  |  |
EPKJ-36A/3SB-3SB-T | 899297-000 | 1 120,00 | 4 |  |  |
EPKJ-36B/1HL-1HL | 431549-000 | 400 | 4 |  |  |
EPKJ-36B/1XU-1HL | 093715-000 | 395 | 4 |  |  |
EPKJ-36B/1XU-3HL | 018099-000 | 1 160,00 | 4 |  |  |
EPKJ-36B/1XU-3SB | 016746-000 | 1 160,00 | 4 |  |  |
EPKJ-36B/3HL-3HL-T | 113436-000 | 1 335,00 | 4 |  |  |
EPKJ-36B/3SB-3SB-T | 755407-000 | 1 335,00 | 4 |  |  |
EPKJ-36C/1HL-1HL | 105526-000 | 450 | 4 |  |  |
EPKJ-36C/1XU-1HL | 697197-000 | 435 | 4 |  |  |
EPKJ-36C/1XU-3HL | 021838-000 | 1 410,00 | 4 |  |  |
EPKJ-36C/1XU-3SB | 815876-000 | 1 410,00 | 4 |  |  |
EPKJ-36C/3HL-3HL-T | 351487-000 | 1 590,00 | 4 |  |  |
EPKJ-36C/3SB-3SB-T | 836259-000 | 1 590,00 | 4 |  |  |
EPKT-0015 | 288775-000 | 8,5 | 4 | 20 | 20 |
EPKT-0015-CEE01 | 301439-000 | 17 | 4 | 20 | 20 |
EPKT-0031 | 005023-000 | 13 | 4 | 10 | 10 |
EPKT-0031-CEE01 | 691173-000 | 23 | 4 | 10 | 10 |
EPKT-0031-L12 | 563877-000 | 42 | 4 | 10 | 10 |
EPKT-0031-L12-CEE01 | C42979-000 | 53 | 4 | 10 | 10 |
EPKT-0047 | 597107-000 | 13 | 4 | 10 | 10 |
EPKT-0047-CEE01 | 902411-000 | 25 | 4 | 10 | 10 |
EPKT-0047-L12 | 024923-000 | 53 | 4 | 10 | 10 |
EPKT-0047-L12-CEE01 | 834836-000 | 63 | 4 | 10 | 10 |
EPKT-0063 | 063097-000 | 19,5 | 4 | 10 | 10 |
EPKT-0063-CEE01 | 858651-000 | 34 | 4 | 10 | 10 |
EPKT-0063-L12 | 620097-000 | 68 | 4 | 10 | 10 |
EPKT-0063-L12-CEE01 | 739502-000 | 81 | 4 | 10 | 10 |
EPKT-2041 | 796187-000 | 63 | 4 |  | 1 |
EPKT-2042 | 796188-000 | 76 | 4 |  | 10 |
EPKT-2043 | 796189-000 | 93 | 4 |  | 1 |
EPKT-2044 | 796190-000 | 107 | 4 |  | 10 |
EPKT-2051 | 796144-000 | 71 | 4 |  | 5 |
EPKT-2052 | 796194-000 | 91 | 4 |  | 10 |
EPKT-2053 | 796195-000 | 105 | 4 |  | 1 |
EPKT-2054 | 796196-000 | 115 | 4 |  | 10 |
EPKT-2061 | 796199-000 | 80 | 4 |  | 1 |
EPKT-2062 | 796200-000 | 95 | 4 |  | 10 |
EPKT-2063 | 796201-000 | 105 | 4 |  | 1 |
EPKT-2064 | 796202-000 | 120 | 4 |  | 10 |
EPKT-2292 | 796236-000 | 140 | 4 |  | 1 |
EPKT-2294 | 796238-000 | 165 | 4 |  | 1 |
EPKT-2302 | 796242-000 | 150 | 4 |  | 5 |
EPKT-2304 | 796244-000 | 175 | 4 |  | 1 |
EPKT-2312 | 796248-000 | 160 | 4 |  | 5 |
EPKT-2314 | 796250-000 | 185 | 4 |  | 5 |
EPKT-24B1MI-CEE01 | 637929-000 | 110 | 4 |  | 1 | 2
EPKT-24B1MO-CEE01 | 461891-000 | 280 | 4 |  | 1 | 2
EPKT-24B3MIH2-CEE01 | 957227-000 | 150 | 4 |  | 5 |
EPKT-24B3MIH4-CEE01 | 813671-000 | 200 | 4 |  | 1 |
EPKT-24B3MOH3-CEE01 | 483103-000 | 255 | 4 |  | 1 |
EPKT-24B3MOH4-CEE01 | 708905-000 | 265 | 4 |  | 1 |
EPKT-24C1MI-CEE01 | 479393-000 | 125 | 4 |  | 1 | 2
EPKT-24C1MO-CEE01 | 823545-000 | 315 | 4 |  | 1 | 2
EPKT-24C3MIH1-CEE01 | 225273-000 | 165 | 4 |  | 1 |
EPKT-24C3MIH2-CEE01 | 136493-000 | 185 | 4 |  | 1 |
EPKT-24C3MIH3-CEE01 | 854749-000 | 205 | 4 |  | 1 |
EPKT-24C3MIH4-CEE01 | 237449-000 | 225 | 4 |  | 1 |
EPKT-24C3MOH3-CEE01 | 499917-000 | 255 | 4 |  | 1 |
EPKT-24C3MOH4-CEE01 | 915409-000 | 270 | 4 |  | 1 |
EPKT-24D1MI-CEE01 | CN5015-000 | 170 | 4 |  | 1 | 2
EPKT-24D1MO-CEE01 | 845543-000 | 360 | 4 |  | 1 | 2
EPKT-24D3MIH2-CEE01 | 724317-000 | 205 | 4 |  | 5 |
EPKT-24D3MIH4-CEE01 | 242217-000 | 250 | 4 |  | 1 |
EPKT-24D3MOH3-CEE01 | 516181-000 | 305 | 4 |  | 1 |
EPKT-24D3MOH4-CEE01 | 013571-000 | 325 | 4 |  | 3 |
EPKT-36C1MI-CEE01 | 043085-000 | 165 | 4 |  | 1 | 2
EPKT-36C1MO-CEE01 | 225719-000 | 450 | 4 |  | 1 | 2
EPKT-36D1MI-CEE01 | 658677-000 | 230 | 4 |  | 1 | 2
EPKT-36D1MO-CEE01 | 658677-000 | 515 | 4 |  | 1 | 2
EPKT-36E1MI-CEE01 | 914267-000 | 295 | 4 |  | 1 | 2
EPKT-36E1MO-CEE01 | 691785-000 | 585 | 4 |  | 1 | 2
EPKT-4555-PL01 | 887479-000 | 230 | 4 |  | 1 |
EPKT-4562-PL01 | 882457-000 | 250 | 4 |  | 10 |
EPPA-004 | E74727-000 | 0,2 | 4 | 50 | 50 |
EPPA-016-1-10 | 230573-000 | 17 | 4 |  | 1 |
EPPA-017 | 989816N001 | 49 | 4 |  | 1 |
EPPA-034-E | 084077-000 | 2,2 | 4 |  | 50 |
EPPA-034-F | 987223-000 | 2,95 | 4 |  | 50 |
EPPA-034-G | 987224-000 | 3,55 | 4 |  | 50 |
EPPA-034-H | 987225-000 | 5,75 | 4 |  | 10 |
EPPA-206-2-1500 | 474494-000 | 14 | 4 |  | 1 |
EPPA-206-4-250 | 628452-000 | 3,9 | 4 |  | 1 |
EXRM-0302-500 | 827684N003 | 0,9 | 4 | 200 | 200 |
EXRM-0302-800 | 393583N001 | 1,15 | 4 | 10 | 50 |
EXRM-0607 | 834686N001 | 9 | 4 | 10 | 10 |
EXRM-0764 | 332451N001 | 0,85 | 4 | 10 | 10 |
EXRM-1004 | 702607N001 | 31 | 4 | 1 | 1 |
EXRM-1228 | 040695N001 | 41 | 4 | 2 | 2 |
EXRM-1366 | 527427N001 | 17,5 | 4 | 1 | 1 |
FCEV-111 | 206663-000 | 340 | 4 | 1 | 1 |
FCEV-150 | 359273-000 | 445 | 4 | 1 | 1 |
FCEV-150-1 | 335077-000 | 485 | 4 | 1 | 1 |
FCSM-120/40-1000/S | E75722-000 | 48 | 4 | 5 | 5 |
FCSM-177/63-1000/S | E71033-000 | 78 | 4 | 5 | 5 |
FCSM-19/6-1000/S | 219122-000 | 12 | 4 | 10 | 10 |
FCSM-28/9-1000/S | 344238-000 | 14,5 | 4 | 10 | 10 |
FCSM-38/12-1000/S | 425296-000 | 21 | 4 | 5 | 5 |
FCSM-51/16-1000/S | 432872-000 | 25 | 4 | 5 | 5 |
FCSM-68/22-1000/S | 193494-000 | 30,5 | 4 | 5 | 5 |
FCSM-9/3-1000/S | 501864-000 | 11 | 4 | 10 | 10 |
FCSM-90/30-1000/S | 709590-000 | 35 | 4 | 5 | 5 |
FH-1630-PIE | 660983-000 | 95 | 4 |  |  |
FH-1630-PIE-BN28 | 983099-000 | 76 | 4 |  |  |
FH-1630-PIE-BN38 | 201385-000 | 80 | 4 |  |  |
FH-1630-PIE-BN50 | 354957-000 | 89 | 4 |  |  |
FH-1630-PIE-CV | 651823-000 | 21 | 4 |  |  |
FH-1630-PIE-LGS | 149567-000 | 103 | 4 |  |  |
FH-1630-PIE-MC10 | 187225N001 | 540 | 4 |  |  |
FH-1630-PIE-PN-18 | 201393N001 | 63 | 4 |  |  |
FH-1630-PIE-R1 | 414431-000 | 35 | 4 |  |  |
FH-1630-PIE-SW4 | 299247-000 | 23 | 4 |  |  |
FH-1630-PIE-SW5 | 981741-000 | 25 | 4 |  |  |
FH-1630-PIE-SW10 | 753079-000 | 44 | 4 |  |  |
FH-1630-S-BN28 | 295849-000 | 35 | 4 |  |  |
FH-1630-S-BN38 | 918209-000 | 41 | 4 |  |  |
FH-1630-S-BN50 | 604437-000 | 56 | 4 |  |  |
FH-1630-S-HNZ | 597225-000 | 45 | 4 |  |  |
FH-1630-S-HSZ | 839029-000 | 52 | 4 |  |  |
FH-1630-S-MC10 | 286311-000 | 270 | 4 |  |  |
FH-1630-S-PN17 | 114047-000 | 37 | 4 |  |  |
FH-1630-S-TS1 | 398323-000 | 96 | 4 |  |  |
GELBOX-25 | 556670-000 | 44 | 4 |  |  |
GELBOX-25-5 | E72165-000 | 48 | 4 |  |  |
GELWRAP-18/4-150 | F90657-000 | 8,9 | 4 | 6 | 6 |
GELWRAP-18/4-200 | F60655-000 | 10,7 | 4 | 6 | 6 |
GELWRAP-33/10-250 | A36570-000 | 13 | 4 | 6 | 6 |
GURO-B6602 | C60783-000 | 1,15 | 4 |  | 1 |
GURO-B6622 | E57299-000 | 3,3 | 4 |  | 1 |
GURO-B6692 | F26337-000 | 1,15 | 4 |  | 1 |
GURO-B6705 | E49413-000 | 3,8 | 4 |  | 1 |
GURO-B-6770-2A | E14671-000 | 5,8 | 4 |  | 10 |
GURO-B6770-4A | E94791-000 | 5,8 | 4 |  | 10 |
GURO-B6770-6A | A75461-000 | 5,8 | 4 |  | 10 |
GURO-B6770-10A | F45989-000 | 5,8 | 4 |  | 10 |
GURO-B6924 | C43854-000 | 1,8 | 4 | 10 | 50 |
GURO-B7142 | F76385-000 | 1,15 | 4 |  |  |
GURO-B7182-01 | A46905-000 | 1,7 | 4 |  |  |
GURO-B7182-03 | A95755-000 | 2,3 | 4 |  |  |
GURO-B7217-11 | CE3864-000 | 2,2 | 4 |  |  |
GURO-B7224 | A09894-000 | 1,5 | 4 |  |  |
GURO-B7324 | A19056-000 | 0,8 | 4 | 100 | 100 |
GURO-F-D1-02 | D24969-000 | 0,85 | 4 | 10 | 50 |
GURO-F-D1-04 | C15515-000 | 0,85 | 4 | 10 | 50 |
GURO-F-D1-06 | A73919-000 | 0,65 | 4 | 10 | 50 |
GURO-F-D1-10 | A05271-000 | 0,55 | 4 | 10 | 50 |
GURO-F-D1-16 | 838144-000 | 0,55 | 4 | 10 | 50 |
GURO-F-D1-AS02 | A49162-000 | 0,55 | 4 | 10 | 50 |
GURO-F-D1-AS04 | 689204-000 | 0,55 | 4 | 10 | 50 |
GURO-F-D1-AS06 | 623604-000 | 0,55 | 4 | 10 | 50 |
GURO-F-D1-AS10 | F18742-000 | 0,55 | 4 | 50 | 50 |
GURO-F-D1-SC | F31979-000 | 0,55 | 4 | 20 | 60 |
GURO-F-D2-02 | E66007-000 | 0,55 | 4 | 25 | 50 |
GURO-F-D2-04 | D04194-000 | 0,55 | 4 | 25 | 50 |
GURO-F-D2-06 | E34651-000 | 0,55 | 4 | 5 | 50 |
GURO-F-D2-10 | C45060-000 | 0,55 | 4 | 5 | 50 |
GURO-F-D2-16 | A81326-000 | 0,55 | 4 | 25 | 50 |
GURO-F-D2-20 | C36493-000 | 0,55 | 4 | 25 | 50 |
GURO-F-D2-25 | D20427-000 | 0,55 | 4 | 25 | 50 |
GURO-F-D2-AS06 | F64495-000 | 0,55 | 4 | 25 | 50 |
GURO-F-D2-AS10 | D54125-000 | 0,55 | 4 | 25 | 50 |
GURO-F-D2-AS16 | C16806-000 | 0,55 | 4 | 25 | 50 |
GURO-F-D2-AS20 | D04856-000 | 0,55 | 4 | 25 | 50 |
GURO-F-D2-AS25 | D06762-000 | 0,65 | 4 | 25 | 50 |
GURO-F-D2-SC | C42916-000 | 1,5 | 4 | 20 | 60 |
GUROFLEX-C160 | D64180-000 | 26,5 | 4 |  |  |
GUROFLEX-C170 | A33943-000 | 28 | 4 |  |  |
GUROFLEX-C215 | A91392-000 | 31 | 4 |  |  |
GUROFLEX-C245 | D64905-000 | 35 | 4 |  |  |
GUROFLEX-C385 | E62164-000 | 52 | 4 |  |  |
GUROFLEX-C490 | F11990-000 | 64 | 4 |  |  |
GUROFLEX-C570 | E16253-000 | 73 | 4 |  |  |
GUROFLEX-D035 | D40931-000 | 12,5 | 4 |  |  |
GUROFLEX-D055 | C31606-000 | 15,5 | 4 |  |  |
GUROFLEX-D080 | F24561-000 | 19 | 4 |  |  |
GUROFLEX-D140 | D51571-000 | 23 | 4 |  |  |
GUROFLEX-D160 | C76885-000 | 25 | 4 |  |  |
GUROFLEX-D170 | C35000-000 | 26,5 | 4 |  |  |
GUROFLEX-D215 | A81734-000 | 30 | 4 |  |  |
GUROFLEX-D245 | F74083-000 | 34 | 4 |  |  |
GURO-MC06-I | CJ1516-000 | 1,2 | 4 | 20 | 20 |
GURO-MC16-I | CJ1517-000 | 1,6 | 4 | 20 | 20 |
GURO-MC25 | D14129-000 | 3,6 | 4 | 20 | 20 |
GURO-MC25-I | CJ1518-000 | 3,7 | 4 | 20 | 20 |
GURO-MC25U-I | CJ1519-000 | 3,8 | 4 | 20 | 20 |
GUSJ-01/34x16-70/95 | A44479-000 | 94 | 4 |  | 1 |
GUSJ-01/34x 50-120/150 | A98575-000 | 111 | 4 |  | 5 |
GUSJ-01/34x120-240 | A76853-000 | 137 | 4 |  | 5 |
GUSJ-01/3x16-70 | A20553-000 | 97 | 4 |  | 5 |
GUSJ-01/3x50-120 | F24870-000 | 118 | 4 |  | 5 |
GUSJ-01/3x120-240 | E33999-000 | 143 | 4 |  | 5 |
GUSJ-01/4x16-95 | C50893-000 | 87 | 4 |  | 5 |
GUSJ-01/4x50-150 | A81536-000 | 105 | 4 |  | 5 |
GUSJ-01/4x120-240 | F68477-000 | 135 | 4 |  | 5 |
GUSJ-12/150-240 | E08773-000 | 229 | 4 |  |  |
GUSJ-12/35-50 | F04170-000 | 183 | 4 |  |  |
GUSJ-12/70-120 | A52349-000 | 205 | 4 |  |  |
GUSJ-24/120-240-3HL | C18892-000 | 605 | 4 |  |  |
GUSJ-24/120-240-3SB | D16319-000 | 510 | 4 |  |  |
GUSJ-24/120-240-PL01 | CA0009-000 | 510 | 4 |  |  |
GUSJ-24/120-240-PL02 | CA0008-000 | 490 | 4 |  |  |
GUSJ-24/25-70-3HL | C65812-000 | 560 | 4 |  |  |
GUSJ-24/70-150-3HL | F29454-000 | 560 | 4 |  |  |
GUSJ-24/70-150-3SB | C63979-000 | 470 | 4 |  |  |
GUSJ-24/70-150-PL01 | CA0005-000 | 470 | 4 |  |  |
GUSJ-24/70-150-PL02 | CA0010-000 | 460 | 4 |  |  |
GUSJ-42/120-240-3HL | E10096-000 | 1 320,00 | 4 |  |  |
GUSJ-42/35-50-3HL |  | 1 210,00 | 4 |  |  |
GUSJ-42/70-120-3HL | C99801-000 | 1 230,00 | 4 |  |  |
GUST-01/3x120-240/250 | F50914-000 | 64 | 4 |  | 20 |
GUST-01/3x120-240/250-L12 | D40395-000 | 95 | 4 |  | 20 |
GUST-01/3x120-240/750 | A08168-000 | 69 | 4 |  | 20 |
GUST-01/3x120-240/750-L12 | F92968-000 | 99 | 4 |  | 20 |
GUST-01/3x120-240/1000 | C71521-000 | 74 | 4 |  | 5 |
GUST-01/3x120-240/1000-L12 | A03224-000 | 103 | 4 |  | 5 |
GUST-01/3x25-70/250 | E88147-000 | 43 | 4 |  | 20 |
GUST-01/3x25-70/250-L12 | C28950-000 | 60 | 4 |  | 20 |
GUST-01/3x25-70/750 | C94443-000 | 48 | 4 |  | 20 |
GUST-01/3x25-70/750-L12 | C35986-000 | 65 | 4 |  | 20 |
GUST-01/3x25-70/1000 | A08943-000 | 53 | 4 |  | 5 |
GUST-01/3x25-70/1000-L12 | CP7068-000 | 68 | 4 |  | 5 |
GUST-01/3x70-120/250 | D02003-000 | 52 | 4 |  | 20 |
GUST-01/3x70-120/250-L12 | E14832-000 | 75 | 4 |  | 20 |
GUST-01/3x70-120/750 | C04077-000 | 56 | 4 |  | 20 |
GUST-01/3x70-120/750-L12 | A89517-000 | 81 | 4 |  | 20 |
GUST-01/3x70-120/1000 | D04506-000 | 59 | 4 |  | 5 |
GUST-01/3x70-120/1000-L12 | C70742-000 | 85 | 4 |  | 5 |
GUST-01/4x120-240/250 | A14898-000 | 49 | 4 |  | 20 |
GUST-01/4x120-240/250-L12 | E60754-000 | 90 | 4 |  | 20 |
GUST-01/4x120-240/750 | A13554-000 | 56 | 4 |  | 20 |
GUST-01/4x120-240/750-L12 | D90885-000 | 96 | 4 |  | 20 |
GUST-01/4x120-240/1000 | F57315-000 | 56 | 4 |  | 5 |
GUST-01/4x120-240/1000-L12 | C27853-000 | 95 | 4 |  | 5 |
GUST-01/4x16-70/250 | A18130-000 | 32 | 4 |  | 20 |
GUST-01/4x16-70/750 | C36988-000 | 37 | 4 |  | 20 |
GUST-01/4x16-70/1000 | C31711-000 | 39 | 4 |  | 5 |
GUST-01/4x4-25/250 | C75371-000 | 27 | 4 |  | 20 |
GUST-01/4x4-25/750 | D68651-000 | 32 | 4 |  | 20 |
GUST-01/4x4-25/1000 | E03071-000 | 34 | 4 |  | 5 |
GUST-01/4x25-70/250-L12 | C53906-000 | 55 | 4 |  | 20 |
GUST-01/4x25-70/750-L12 | F54239-000 | 59 | 4 |  | 20 |
GUST-01/4x25-70/1000-L12 | C20278-000 | 62 | 4 |  | 5 |
GUST-01/4x70150/250 | F42651-000 | 37 | 4 |  | 20 |
GUST-01/4x70-150/250-L12 | E53522-000 | 69 | 4 |  | 20 |
GUST-01/4x70-150/750 | A44761-000 | 43 | 4 |  | 20 |
GUST-01/4x70-150/750-L12 | C73094-000 | 74 | 4 |  | 20 |
GUST-01/4x70-150/1000 | D21753-000 | 45 | 4 |  | 5 |
GUST-01/4x70-150/1000-L12 | E29705-000 | 77 | 4 |  | 5 |
GUST-12/150-240/1200 | D90123-000 | 133 | 4 |  | 20 |
GUST-12/150-240/1200-L12 | F73073-000 | 165 | 4 |  | 20 |
GUST-12/150-240/450 | D06082-000 | 109 | 4 |  | 20 |
GUST-12/150-240/ 450-L12 | A98224-000 | 140 | 4 |  | 20 |
GUST-12/150-240/800 | E16700-000 | 120 | 4 |  | 1 |
GUST-12/150-240/800-L12 | F02908-000 | 150 | 4 |  | 1 |
GUST-12/150-240/800-L16 | C29060-000 | 150 | 4 |  | 1 |
GUST-12/25-50/1200 | C54030-000 | 120 | 4 |  | 20 |
GUST-12/25-50/1200-L12 | C59091-000 | 140 | 4 |  | 20 |
GUST-12/25-50/450 | C00512-000 | 95 | 4 |  | 20 |
GUST-12/25-50/450-L12 | F65633-000 | 115 | 4 |  | 20 |
GUST-12/25-50/800 | C47372-000 | 105 | 4 |  | 1 |
GUST-12/25-50/800-L12 | D42080-000 | 125 | 4 |  | 1 |
GUST-12/70-120/1200 | F96787-000 | 120 | 4 |  | 20 |
GUST-12/70-120/1200-L12 | D47092-000 | 150 | 4 |  | 20 |
GUST-12/70-120/450 | F76799-000 | 95 | 4 |  | 20 |
GUST-12/70-120/450-L12 | F96122-000 | 120 | 4 |  | 20 |
GUST-12/70-120/800 | F94868-000 | 105 | 4 |  | 1 |
GUST-12/70-120/800-L12 | A31452-000 | 130 | 4 |  | 1 |
HEL-4874 | 170480-000 | 14 | 4 | 10 | 10 |
HEL-4874-35RE | F64041-000 | 15 | 4 | 10 | 100 |
HEL-4874-AK | 660940-000 | 17 | 4 | 10 | 50 |
HEL-5876 | 901476-000 | 14 | 4 | 10 | 10 |
HEL-5876-AK | 756400-000 | 16 | 4 | 10 | 10 |
HEL-5877 | 609532-000 | 32 | 4 | 10 | 10 |
HEL-5877-AK | 570886-000 | 34 | 4 | 5 | 25 |
HEL-6874 | 351152-000 | 13,5 | 4 | 10 | 10 |
HEL-6874-AK | 441528-000 | 16 | 4 | 10 | 10 |
HEL-6875 | 688850-000 | 14 | 4 | 10 | 10 |
HEL-6875-2X | F34646-000 | 14 | 4 | 6 | 6 |
HEL-6875-AK | 970494-000 | 16,5 | 4 | 10 | 10 |
HEL-6875-AK2X |  | 16,5 |  |  |  | 7
HEL-6876 | 300758-000 | 13 | 4 | 10 | 10 |
HEL-6876-AK | 076046-000 | 16 | 4 | 10 | 10 |
HEL-6877 | 664194-000 | 29 | 4 | 5 | 10 |
HEL-6877-AK | 296604-000 | 33 | 4 | 5 | 100 |
HEL-6878 | C32903-000 | 29 | 4 | 12 | 12 |
HEL-6879 | F63297-000 | 36 | 4 | 12 | 12 |
HEL-6880 | C35509-000 | 37 | 4 | 12 | 96 |
HL1802E-070519 | 022611-000 | 11 | 4 |  | 1 |
HL2010E-230V-EURO | C99451-000 | 125 | 4 |  | 3 |
IT-1000-001-CEE01 | 062769-000 | 540 | 4 |  |  |
IT-1000-001-CEE02 | 044381-000 | 550 | 4 |  |  |
IT-1000-003 | 963194N001 | 3,1 | 4 |  |  |
IT-1000-004 | 613689-000 | 52 | 4 |  |  |
IT-1000-005 | 264977N001 | 67 | 4 |  |  |
IT-1000-006 | 799664N001 | 105 | 4 |  |  |
IT-1000-007 | 010396N001 | 125 | 4 |  |  |
IT-1000-008 | 218728N001 | 80 | 4 |  |  |
IT-1000-010 | 938372N001 | 8,5 | 4 |  | 20 |
IT-1000-011 | 473548N001 | 120 | 4 |  |  |
IT-1000-012 | 635918N001 | 120 | 4 |  |  |
IT-1000-015 | 906235-000 | 37 | 4 |  |  |
IT-1000-017-1 | E87283N001 | 310 | 4 |  |  |
IT-1000-017-2 | 490679N001 | 325 | 4 |  |  |
IT-1000-017-3 | E13408N001 | 335 | 4 |  |  |
IT-1000-019 | 541259N001 | 41 | 4 |  |  |
IT-1000-022-4 |  | 40 |  |  |  | 7
IT-1000-022-5 | F64441N001 | 40 | 4 |  | 5 |
IT-1000-022-6 |  | 40 |  |  |  | 7
IT-1000-022-8 |  | 40 |  |  |  | 7
IT-1000-024 | D23436N001 | 670 | 4 |  | 1 |
KR-600 | 273464-000 | 300 | 4 |  | 1 |
MM-5-GD | 479046-000 | 38 | 4 |  | 5 |
MM-5-GD-4874 | A00275-000 | 50 | 4 |  | 5 |
MM-5-GD-6875-2X | A38272-000 | 50 | 4 |  | 1 |
MM-7-GC | A24886-000 | 69 | 4 |  | 5 |
MM-7-GC-6877 | CB0422-000 | 92 | 4 |  | 1 |
MM-7-GC-6880 | CA1727-000 | 102 | 4 |  | 1 |
MRSM-100/51-600/239 | 278829-000 | 53 | 4 | 5 | 5 |
MRSM-100/51-750/239 | 738571-000 | 62 | 4 | 5 | 5 |
MRSM-50/23-250/239 | 712932-000 | 21 | 4 | 10 | 20 |
MRSM-50/23-600/239 | 295069-000 | 38 | 4 | 5 | 5 |
MRSM-73/38-300/239 | 940192-000 | 25 | 4 | 5 | 5 |
MRSM-73/38-600/239 | 356036-000 | 42 | 4 | 5 | 5 |
MRSM-73/38-750/239 | 942667-000 | 47 | 4 | 5 | 5 |
MVTI-5121 | CP0823-000 | 75 | 4 |  |  |
MVTI-5121-ML-1-13 | CP0831-000 | 105 | 4 |  |  |
MVTI-5121-ML-1-17 | CP0827-000 | 105 | 4 |  |  |
MVTI-5131 | CP0821-000 | 80 | 4 |  |  |
MVTI-5131-ML-4-13 | CP0646-000 | 120 | 4 |  |  |
MVTI-5131-ML-4-17 | CP0826-000 | 120 | 4 |  |  |
MVTI-5131-ML-5-13 | CP0825-000 | 120 | 4 |  |  |
MVTI-5131-ML-5-17 | CP0824-000 | 120 | 4 |  |  |
MVTI-6121 | CP0839-000 | 100 | 4 |  |  |
MVTI-6121-ML-2-13 | CP0840-000 | 130 | 4 |  |  |
MVTI-6121-ML-2-17 | CP0841-000 | 130 | 4 |  |  |
MVTO-3131 | CP0837-000 | 100 | 4 |  |  |
MVTO-3131-ML-2-13 | CP0834-000 | 130 | 4 |  |  |
MVTO-3131-ML-2-17 | CP0838-000 | 130 | 4 |  |  |
MVTO-5121 | CP0878-000 | 105 | 4 |  |  |
MVTO-5121-ML-1-13 | CP0877-000 | 140 | 4 |  |  |
MVTO-5121-ML-1-17 | CP0876-000 | 140 | 4 |  |  |
MVTO-5131 | CP0871-000 | 115 | 4 |  |  |
MVTO-5131-ML-4-13 | CP0875-000 | 150 | 4 |  |  |
MVTO-5131-ML-4-17 | CP0874-000 | 150 | 4 |  |  |
MVTO-5131-ML-5-13 | CP0873-000 | 155 | 4 |  |  |
MVTO-5131-ML-5-17 | CP0872-000 | 155 | 4 |  |  |
MWTM-10/3-50/S | 234648-000 | 0,4 | 4 | 100 | 100 |
MWTM-10/3-1000/S | 069816-000 | 3,15 | 4 | 25 | 25 |
MWTM-10/3-A/U | 283807-000 | 2,2 | 1 | 40 | 40 |
MWTM-115/34-1000/ U | 036893-000 | 12 | 4 | 5 | 5 |
MWTM-115/34-1000/S | 725096-000 | 16,5 | 4 | 5 | 5 |
MWTM-140/42-1000/ U | 149759-000 | 13,5 | 4 | 5 | 5 |
MWTM-140/42-1000/S | 679696-000 | 20 | 4 | 5 | 5 |
MWTM-16/5-50/S | 334828-000 | 0,4 | 4 | 100 | 500 |
MWTM-16/5-1000/S | 262852-000 | 3,1 | 4 | 25 | 25 |
MWTM-16/5-A/U | 497587-000 | 2,4 | 1 | 40 | 40 |
MWTM-160/50-1000/ U | 938745-000 | 14 | 4 | 5 | 5 |
MWTM-160/50-1000/S | 042304-000 | 25 | 4 | 5 | 5 |
MWTM-180/60-1000/ U | 827643-000 | 17,5 | 4 | 5 | 5 |
MWTM-180/60-1000/S | 122998-000 | 29 | 4 | 5 | 5 |
MWTM-25/8-100/S | 005502-000 | 0,6 | 4 | 100 | 100 |
MWTM-25/8-1000/S | 381522-000 | 3,1 | 4 | 10 | 10 |
MWTM-25/8-A/U | 651145-000 | 2,4 | 1 | 40 | 40 |
MWTM-35/12-100/S | 598904-000 | 0,75 | 4 | 100 | 100 |
MWTM-35/12-1000/S | 413206-000 | 3,8 | 4 | 10 | 10 |
MWTM-35/12-A/U | 981425-000 | 3 | 1 | 30 | 30 |
MWTM-50/16-150/S | 664140-000 | 1,4 | 4 | 50 | 50 |
MWTM-50/16-1000/S | 544794-000 | 5,5 | 4 | 10 | 10 |
MWTM-50/16-A/U | 035001-000 | 3,8 | 1 | 25 | 25 |
MWTM-63/19-1000/S | 454344-000 | 7,7 | 4 | 10 | 10 |
MWTM-63/19-1000/U | 644113-000 | 5,5 | 4 | 10 | 10 |
MWTM-75/22-1000/S | 385152-000 | 9,2 | 4 | 5 | 5 |
MWTM-75/22-1000/U | 605711-000 | 6,5 | 4 | 5 | 5 |
MWTM-85/25-1000/ U | 917867-000 | 9,5 | 4 | 5 | 5 |
MWTM-85/25-1000/S | 938370-000 | 11,1 | 4 | 5 | 5 |
MWTM-95/29-1000/ U | 355919-000 | 11,1 | 4 | 5 | 5 |
MWTM-95/29-1000/S | 756612-000 | 12,7 | 4 | 5 | 5 |
POLJ-01/4x1-6 | D69547-000 | 8,8 | 4 |  | 10 |
POLJ-01/4x4-16 | E39276-000 | 13 | 4 |  | 10 |
POLJ-01/4x10-35 | C09539-000 | 29,5 | 4 |  | 10 |
POLJ-01/4x10-35-T | F87284-000 | 38 | 4 |  | 10 |
POLJ-01/4x25-70 | C95685-000 | 34,5 | 4 |  | 10 |
POLJ-01/4x25-70-T | A70655-000 | 46 | 4 |  | 10 |
POLJ-01/4x70-120 | E92611-000 | 41 | 4 |  | 10 |
POLJ-01/4x70-120-T | A19815-000 | 62 | 4 |  | 5 |
POLJ-01/4x50-150-PL01 | D43882-000 | 43 | 4 |  | 10 |
POLJ-01/4x150-240 | E17588-000 | 58 | 4 |  | 5 |
POLJ-01/4x150-240-T | A76784-000 | 84 | 4 |  | 5 |
POLJ-01/5x1-6 | 577424-000 | 15 | 4 |  | 10 |
POLJ-01/5x10-35 | E98079-000 | 39 | 4 | 10 | 10 |
POLJ-01/5x4-16 | D92225-000 | 16,5 | 4 | 10 | 10 |
POLJ-06/3x150-240 | D19448-000 | 205 | 4 |  |  |
POLJ-06/3x25-50 | E51522-000 | 137 | 4 |  |  |
POLJ-06/3x70-120 | A51184-000 | 161 | 4 |  |  |
POLJ-12/1x120-240 | F12535-000 | 112 | 4 |  |  |
POLJ-12/1x120-240-AW | D71135-000 | 172 | 4 |  | 10 |
POLJ-12/1x120-240-CEE01 | C06440-000 | 119 | 4 |  |  |
POLJ-12/1x150-240-3U | A54292-000 | 407 | 4 |  |  |
POLJ-12/1x240-400 | F10464-000 | 177 | 4 |  |  |
POLJ-12/1x25-70 | A49592-000 | 107 | 4 |  |  |
POLJ-12/1x25-70-AW | CJ1909-000 | 170 | 4 |  | 10 |
POLJ-12/1x25-70-CEE01 | C49971-000 | 112 | 4 |  |  |
POLJ-12/1x500 | 631158-000 | 263 | 4 |  |  |
POLJ-12/1x630 | A81611-000 | 263 | 4 |  |  |
POLJ-12/1x70-150 | D37697-000 | 110 | 4 |  |  |
POLJ-12/1x70-150-3U | C13540-000 | 390 | 4 |  |  |
POLJ-12/1x70-150-AW | D24305-000 | 170 | 4 |  | 10 |
POLJ-12/1x70-150-CEE01 | 705923-000 | 117 | 4 |  | 1 |
POLJ-12/1x800-Al-C | A51447-000 | 340 | 4 |  |  |
POLJ-12/3x120-240 | E05386-000 | 330 | 4 |  |  |
POLJ-12/3x120-240-T | F13805-000 | 375 | 4 |  |  |
POLJ-12/3x120-240-W | F67865-000 | 410 | 4 |  |  |
POLJ-12/3x25-70 | D11309-000 | 295 | 4 |  |  |
POLJ-12/3x25-70-T | C76091-000 | 335 | 4 |  |  |
POLJ-12/3x25-70-W | D51412-000 | 370 | 4 |  |  |
POLJ-12/3x70-150 | A69078-000 | 310 | 4 |  |  |
POLJ-12/3x70-150-T | A41855-000 | 355 | 4 |  |  |
POLJ-12/3x70-150-W | D54393-000 | 390 | 4 |  |  |
POLJ-24/1x120-240 | E67139-000 | 124 | 4 |  |  |
POLJ-24/1x120-240-AW | 791703-000 | 203 | 4 |  | 10 |
POLJ-24/1x120-240-CEE01 | C33208-000 | 145 | 4 |  |  |
POLJ-24/1x240-400 | E74496-000 | 220 | 4 |  |  |
POLJ-24/1x25-70 | F67862-000 | 110 | 4 |  |  |
POLJ-24/1x25-70-AW | 153901-000 | 200 | 4 |  | 10 |
POLJ-24/1x25-70-CEE01 | F89409-000 | 140 | 4 |  |  |
POLJ-24/1x500 | D86803-000 | 275 | 4 |  |  |
POLJ-24/1x630 | D76063-000 | 285 | 4 |  |  |
POLJ-24/1x70-150 | A94128-000 | 120 | 4 |  |  |
POLJ-24/1x70-150-AW | 770715-000 | 200 | 4 |  | 10 |
POLJ-24/1x70-150-CEE01 | E75281-000 | 145 | 4 |  |  |
POLJ-24/1x95-240 | CA1728-000 | 124 | 4 |  |  |
POLJ-24/3x120-240 | F42955-000 | 490 | 4 |  |  |
POLJ-24/3x120-240-T | D27905-000 | 570 | 4 |  | 10 |
POLJ-24/3x25-70 | A94637-000 | 425 | 4 |  |  |
POLJ-24/3 25-70-T | E56306-000 | 490 | 4 |  | 10 |
POLJ-24/3x70-150 | E01245-000 | 455 | 4 |  |  |
POLJ-24/3x70-150-T | D93313-000 | 535 | 4 |  | 10 |
POLJ-42/1x120-240 | E35622-000 | 240 | 4 |  |  |
POLJ-42/1x120-240-AW | D78962-000 | 320 | 4 |  | 10 |
POLJ-42/1x120-240-CEE01 | C29242-000 | 250 | 4 |  |  |
POLJ-42/1x300-400 | A99561-000 | 275 | 4 |  |  |
POLJ-42/1x35-70 | F06559-000 | 215 | 4 |  | 3 |
POLJ-42/1x35-70-CEE01 | CP2900-000 | 230 | 4 |  | 5 |
POLJ-42/1x500 | D76516-000 | 365 | 4 |  | 3 |
POLJ-42/1x630 | CM3709-000 | 365 | 4 |  | 3 |
POLJ-42/1x 70-120 | E08171-000 | 220 | 4 |  | 1 |
POLJ-42/1x 70-120-AW | A72194-000 | 295 | 4 |  | 10 |
POLJ-42/1x 70-120-CEE01 | E18678-000 | 225 | 4 |  | 5 |
POLJ-42/3x120-240 | CA2890-000 | 950 | 4 |  | 10 |
POLJ-42/3x120-240-T | CJ0639-000 | 1 290,00 | 4 |  | 10 |
POLJ-42/3x120-240-W | D57170-000 | 1 290,00 | 4 |  | 10 |
POLJ-42/3x 70-120 | CA2892-000 | 895 | 4 |  | 10 |
POLJ-42/3x 70-120-T | CF8042-000 | 1 225,00 | 4 |  | 10 |
POLJ-42/3x 70-120-W | C42691-000 | 1 225,00 | 4 |  | 10 |
POLT-12A/3XIH1 | F50074-000 | 110 |  |  |  | 7
POLT-12A/3XIH4 | E24234-000 | 135 |  |  |  | 7
POLT-12A/3XOH1 |  | 155 | 4 |  | 1 | 7
POLT-12A/3XOH4 | F16517-000 | 190 | 4 |  | 1 |
POLT-12C/1XI | E88527-000 | 60 | 4 |  | 1 | 2
POLT-12C/1XI-L12 | 414637-000 | 80 | 4 |  | 1 | 2
POLT-12C/1XO | D67008-000 | 95 | 4 |  | 1 | 2
POLT-12C/1XO-L12 | F44818-000 | 115 | 4 |  | 1 | 2
POLT-12C/3XIH1 | A96739-000 | 125 | 4 |  | 1 |
POLT-12C/3XIH1-L12 | 199374-000 | 140 | 4 |  | 10 |
POLT-12C/3XIH4 | E29627-000 | 150 | 4 |  | 1 |
POLT-12C/3XIH4-L12 | A35383-000 | 170 | 4 |  | 10 |
POLT-12C/3XOH1 | E93315-000 | 160 | 4 |  | 1 |
POLT-12C/3XOH1-L12 | C94922-000 | 175 | 4 |  | 10 |
POLT-12C/3XOH4 | F91602-000 | 200 | 4 |  | 1 |
POLT-12C/3XO-H4L12 | D24413-000 | 215 | 4 |  | 10 |
POLT-12D/1XI | A00805-000 | 65 | 4 |  | 1 | 2
POLT-12D/1XI-L12A | 914019-000 | 90 | 4 |  | 1 | 2
POLT-12D/1XI-L12B | 960125-000 | 100 | 4 |  | 1 | 2
POLT-12D/1XI-L16B | 049092-000 | 100 | 4 |  | 1 | 2
POLT-12D/1XO | C82154-000 | 105 | 4 |  | 1 | 2
POLT-12D/1XO-L12A | A48606-000 | 130 | 4 |  | 1 | 2
POLT-12D/1XO-L12B | 176745-000 | 135 | 4 |  | 1 | 2
POLT-12D/1XO-L16B | E13788-000 | 135 | 4 |  | 1 | 2
POLT-12D/3XIH1 | E92435-000 | 130 | 4 |  | 1 |
POLT-12D/3XIH1-L12A | 782464-000 | 155 | 4 |  | 10 |
POLT-12D/3XIH1-L12B | 203862-000 | 165 | 4 |  | 10 |
POLT-12D/3XIH4 | F85386-000 | 165 | 4 |  | 1 |
POLT-12D/3XIH4-L12A | 089864-000 | 190 | 4 |  | 10 |
POLT-12D/3XIH4-L12B | 817594-000 | 200 | 4 |  | 10 |
POLT-12D/3XOH1 | C62876-000 | 170 | 4 |  | 1 |
POLT-12D/3XOH1-L12A | D85867-000 | 200 | 4 |  | 1 |
POLT-12D/3XOH1-L12B | E71301-000 | 205 | 4 |  | 1 |
POLT-12D/3XOH4 | A85148-000 | 210 | 4 |  | 1 |
POLT-12D/3XOH4-L12A | A30738-000 | 235 | 4 |  | 10 |
POLT-12D/3XOH4-L12B | A41605-000 | 245 | 4 |  | 10 |
POLT-12E/1XI | C63676-000 | 80 | 4 |  | 1 | 2
POLT-12E/1XI-L12 | A91525-000 | 135 | 4 |  | 1 | 2
POLT-12E/1XI-L16 | F60383-000 | 135 | 4 |  | 1 | 2
POLT-12E/1XO | A21246-000 | 130 | 4 |  | 1 | 2
POLT-12E/1XO-L12 | 536206-000 | 185 | 4 |  | 1 | 2
POLT-12E/1XO-L16 | F48561-000 | 185 | 4 |  | 1 | 2
POLT-12E/3XIH4 | C38266-000 | 190 | 4 |  | 1 |
POLT-12E/3XOH1 | CF3535-000 | 200 | 4 |  | 6 |
POLT-12E/3XOH4 | CU4310-000 | 245 | 4 |  | 1 |
POLT-12F/1XI | F84663-000 | 105 | 4 |  | 1 | 2
POLT-12F/1XI-L16 | CN2967-000 | 160 | 4 |  | 1 | 2
POLT-12F/1XI-L20A | CN4166-000 | 300 | 4 |  | 1 | 2
POLT-12F/1XI-L20B | CP9626-000 | 320 | 4 |  | 1 | 2
POLT-12F/1XO | E19191-000 | 180 | 4 |  | 1 | 2
POLT-12F/1XO-L16 | CN2968-000 | 345 | 4 |  | 1 | 2
POLT-12F/1XO-L20A | CN4165-000 | 350 | 4 |  | 1 | 2
POLT-12F/1XO-L20B | CP9625-000 | 370 | 4 |  | 1 | 2
POLT-12G/1XI | CM0339-000 | 200 | 4 |  | 1 | 2
POLT-12G/1XO | CM0338-000 | 345 | 4 |  | 1 | 2
POLT-24B/3XIH1 | CA4425-000 | 135 | 4 |  | 1 |
POLT-24B/3XIH4 | D71910-000 | 165 | 4 |  | 1 |
POLT-24B/3XOH1 | D49348-000 | 195 | 4 |  | 1 |
POLT-24B/3XOH4 | F07697-000 | 230 | 4 |  | 1 |
POLT-24C/1XI | E19515-000 | 60 | 4 |  | 1 | 2
POLT-24C/1XI-L12 | D07049-000 | 95 | 4 |  | 1 | 2
POLT-24C/1XO | F77770-000 | 110 | 4 |  | 1 | 2
POLT-24C/1XO-L12 | A39754-000 | 150 | 4 |  | 1 | 2
POLT-24C/3XIH1 | C41502-000 | 135 | 4 |  | 1 |
POLT-24C/3XIH1-L12 | CB3634-000 | 155 | 4 |  | 10 |
POLT-24C/3XIH4 | C82466-000 | 165 | 4 |  | 1 |
POLT-24C/3XIH4-L12 | E35450-000 | 180 | 4 |  | 10 |
POLT-24C/3XOH1 | E56922-000 | 195 | 4 |  | 1 |
POLT-24C/3XOH1-L12 | CN2727-000 | 215 | 4 |  | 10 |
POLT-24C/3XOH4 | D56803-000 | 230 | 4 |  | 1 |
POLT-24C/3XOH4-L12 | F05270-000 | 250 | 4 |  | 10 |
POLT-24D/1XI | C66930-000 | 75 | 4 |  | 1 | 2
POLT-24D/1XI-L12A | F20318-000 | 110 | 4 |  | 1 | 2
POLT-24D/1XI-L12B | 631339-000 | 115 | 4 |  | 1 | 2
POLT-24D/1XI-L16A | 500041-000 | 110 | 4 |  | 1 | 2
POLT-24D/1XI-L16B | D20550-000 | 115 | 4 |  | 1 | 2
POLT-24D/1XO | F94826-000 | 115 | 4 |  | 1 | 2
POLT-24D/1XO-L12A | C17479-000 | 160 | 4 |  | 1 | 2
POLT-24D/1XO-L12B | A99680-000 | 170 | 4 |  | 1 | 2
POLT-24D/1XO-L16A | E21601-000 | 160 | 4 |  | 1 | 2
POLT-24D/1XO-L16B | A45508-000 | 165 | 4 |  | 1 | 2
POLT-24D/3XIH1 | D76203-000 | 150 | 4 |  | 1 |
POLT-24D/3XIH1-L12A | C00469-000 | 175 | 4 |  | 10 |
POLT-24D/3XIH1-L12B | F42640-000 | 180 | 4 |  | 10 |
POLT-24D/3XIH4 | A42358-000 | 180 | 4 |  | 1 |
POLT-24D/3XIH4-L12A | A84806-000 | 210 | 4 |  | 10 |
POLT-24D/3XIH4-L12B | D42189-000 | 215 | 4 |  | 10 |
POLT-24D/3XOH1 | A80827-000 | 200 | 4 |  | 1 |
POLT-24D/3XOH1-L12A | E37675-000 | 230 | 4 |  | 10 |
POLT-24D/3XOH1-L12B | A71230-000 | 235 | 4 |  | 10 |
POLT-24D/3XOH4 | F26134-000 | 240 | 4 |  | 1 |
POLT-24D/3XOH4-L12A | C84724-000 | 270 | 4 |  | 10 |
POLT-24D/3XOH4-L12B | C21125-000 | 275 | 4 |  | 10 |
POLT-24E/1XI | D40053-000 | 95 | 4 |  |  | 2
POLT-24E/1XI-L12 | 203161-000 | 155 | 4 |  |  | 2
POLT-24E/1XI-L16 | D24234-000 | 155 | 4 |  |  | 2
POLT-24E/1XO | A67923-000 | 150 | 4 |  |  | 2
POLT-24E/1XO-L12 | E87998-000 | 220 | 4 |  |  | 2
POLT-24E/1XO-L16 | CB7157-000 | 220 | 4 |  |  | 2
POLT-24E/3XIH4 | C49908-000 | 210 | 4 |  |  |
POLT-24E/3XIH4-L12 | C98524-000 | 265 | 4 |  | 10 |
POLT-24E/3XOH4 | C19331-000 | 265 | 4 |  |  |
POLT-24E/3XOH4-L12 | F29982-000 | 325 | 4 |  | 10 |
POLT-24F/1XI | F92417-000 | 120 | 4 |  |  | 2
POLT-24F/1XI-L20A | CP2989-000 | 285 | 4 | Tu skonczyłem |  | 2
POLT-24F/1XI-L20B | CP9623-000 | 300 | 4 |  |  | 2
POLT-24F/1XO | E35819-000 | 225 | 4 |  |  | 2
POLT-24F/1XO-L20A | CP2988-000 | 390 | 4 |  |  | 2
POLT-24F/1XO-L20B | CP9624-000 | 410 | 4 |  |  | 2
POLT-42C/1XI | A80982-000 | 160 | 4 |  |  | 2
POLT-42C/1XI-L12 | CP3132-000 | 180 | 4 |  |  | 2
POLT-42C/1XO-L12 | CP3133-000 | 275 | 4 |  |  | 2
POLT-42D/1XI | 794450-000 | 160 | 4 |  |  | 2
POLT-42D/1XI-L12 | 538522-000 | 185 | 4 |  |  | 2
POLT-42D/1XO | C25441-000 | 255 | 4 |  |  | 2
POLT-42D/1XO-L12 | D08155-000 | 280 | 4 |  |  | 2
POLT-42D/3XIH4 | D84365-000 | 280 | 4 |  | 10 |
POLT-42D/3XIH4-L12 | CA6455-000 | 310 | 4 |  | 10 |
POLT-42D/3XOH4 | F06449-000 | 375 | 4 |  | 10 |
POLT-42D/3XOH4-L12 | C29795-000 | 400 | 4 |  | 10 |
POLT-42E/1XI | 349080-000 | 180 | 4 |  |  | 2
POLT-42E/1XI-L12 | C14980-000 | 210 | 4 |  |  | 2
POLT-42E/1XI-L16 | D24382-000 | 210 | 4 |  |  | 2
POLT-42E/1XO | E72698-000 | 285 | 4 |  |  | 2
POLT-42E/1XO-L12 | D67409-000 | 320 | 4 |  |  | 2
POLT-42E/1XO-L16 | A46454-000 | 320 | 4 |  |  | 2
POLT-42E/3XIH4 | C20009-000 | 315 | 4 |  | 10 |
POLT-42E/3XI-H4-L12 | 725302-000 | 350 | 4 |  | 10 |
POLT-42E/3XOH4 | C63363-000 | 425 | 4 |  | 10 |
POLT-42E/3XOH4-L12 | A09136-000 | 455 | 4 |  | 10 |
POLT-42F/1XI | A38233-000 | 205 | 4 |  |  | 2
POLT-42F/1XI-L12 | D33943-000 | 260 | 4 |  |  | 2
POLT-42F/1XI-L16 | E83788-000 | 260 | 4 |  |  | 2
POLT-42F/1XO | E02725-000 | 325 | 4 |  |  | 2
POLT-42F/1XO-L12 | A79745-000 | 380 | 4 |  |  | 2
POLT-42F/1XO-L16 | C15907-000 | 380 | 4 |  |  | 2
POLT-42F/1XO-L20 | D43183-000 | 490 | 4 |  |  | 2
POLT-42F/3XIH4 |  | 385 | 4 |  | 10 | 7
POLT-42F/3XIH4-L12 |  | 450 | 4 |  | 10 | 7
POLT-42F/3XOH4 |  | 505 | 4 |  | 10 | 7
POLT-42F/3XOH4-L12 |  | 570 | 4 |  | 10 | 7
RAYGEL-12 | C65582-000 | 5,5 | 4 |  | 20 |
RAYGEL-22-M-5 | E61195-000 | 14 | 4 |  |  |
RAYGEL-23 | F33577-000 | 12,5 | 4 |  |  |
RAYGEL-23-M | A99095-000 | 17 | 4 |  |  |
RAYGEL-24 | F13485-000 | 17,5 | 4 |  |  |
RAYGEL-24-M | E48853-000 | 24 | 4 |  |  |
RAYGEL-24-M5 | F25432-000 | 26 | 4 |  |  |
RCAB-4120 | 479055-000 | 110 | 4 |  |  | 2
RCAB-5120 | 322439-000 | 225 | 4 | 5 | 5 | 2
RDSS-100 | 828695-000 | 26,5 | 4 | 10 | 10 |
RDSS-125 | 588693-000 | 28 | 4 | 10 | 10 |
RDSS-150 | 485455-000 | 32 | 4 | 10 | 10 |
RDSS-45 | 863155-000 | 24 | 4 | 10 | 10 |
RDSS-60 | 776895-000 | 25 | 4 | 10 | 10 |
RDSS-75 | 938709-000 | 25,5 | 4 | 10 | 10 |
RDSS-AD-210 | 679588-000 | 22 | 4 | 4 | 4 |
RDSS-CLIP-100 | 848365-000 | 4,2 | 4 | 5 | 5 |
RDSS-CLIP-125 | 296347-000 | 4,7 | 4 | 5 | 5 |
RDSS-CLIP-150 | 741939-000 | 5 | 4 | 5 | 5 |
RDSS-CLIP-45 | 196693-000 | 3,7 | 4 | 5 | 5 |
RDSS-CLIP-75 | 291933-000 | 4 | 4 | 5 | 5 |
RDSS-IT-16 | 826061-000 | 295 | 4 |  |  |
REPJ-12A/3XU | 974372-000 | 600 | 4 |  |  |
REPJ-12A/3XU-CEE01 | 119971-000 | 690 | 4 |  |  |
REPJ-12B/3XU | 530359-000 | 730 | 4 |  |  |
REPJ-12B/3XU-CEE01 | 001835-000 | 840 | 4 |  |  |
REPJ-12C/3XU | 415023-000 | 890 | 4 |  |  |
REPJ-12C/3XU-CEE01 | 333447-000 | 1 010,00 | 4 |  |  |
REPJ-24/1x120-240 | C76745-000 | 310 | 4 |  |  |
REPJ-24/1x25-70 | CR8306-000 | 255 | 4 |  |  |
REPJ-24/1x70-150 | F77295-000 | 285 | 4 |  |  |
REPJ-24A/3XU | 750964-000 | 685 | 4 |  |  |
REPJ-24B/3XU | 127278-000 | 770 | 4 |  |  |
REPJ-24C/3XU | 605555-000 | 910 | 4 |  |  |
REPJ-42/1x70-120 | F75275-000 | 425 | 4 |  |  |
REPJ-42/1x120-240 | F25596-000 | 515 | 4 |  |  |
RFSM-125/40-1000/123 |  | 87 | 4 |  |  | 7
RFSM-125/40-1500/123 | 583022-000 | 115 | 4 |  |  |
RFSM-125/40-750/123 | 622881-000 | 63 | 4 |  |  |
RFSM-165/55-1500/123 | 070003-000 | 140 | 4 |  |  |
RFSM-165/55-750/123 | 059455-000 | 72 | 4 |  |  |
RFSM-205/65-1500/123 | 159659-000 | 150 | 4 |  |  |
RFSM-205/65-750/123 | 836711-000 | 81 | 4 |  |  |
RFSM-45/15-500/123 | 048242-000 | 33 | 4 |  | 10 |
RFSM-45/15-750/123 | 958281-000 | 45 | 4 | 5 | 5 |
RFSM-65/20-1000/123 | 198699-000 | 68 | 4 | 5 | 5 |
RFSM-65/20-500/123 | 621260-000 | 35 | 4 |  |  |
RFSM-95/30-1000/123 | 455345-000 | 77 | 4 |  |  |
RFSM-95/30-1500/123 | 603503-000 | 105 | 4 |  |  |
RFSM-95/30- 750/123 | 186312-000 | 55 | 4 |  |  |
RICS-5002-50-24 | 537542-000 | 123 | 4 |  |  |
RICS-5002-50-25 | 214231-000 | 130 | 4 |  |  |
RICS-5009-50-22 | 455845-000 | 12 | 4 |  | 10 | 3
RICS-5113 | 635966-000 | 260 | 4 |  |  | 2
RICS-5123 | 555340-000 | 260 | 4 |  |  | 2
RICS-5133 | 753072-000 | 260 | 4 |  |  | 2
RICS-5137 | 779140-000 | 440 | 4 |  |  | 2
RICS-5139 | 229914-000 | 350 | 4 |  |  | 2
RICS-5143 | 892434-000 | 260 | 4 |  |  | 2
RICS-5147 | 387213-000 | 440 | 4 |  |  | 2
RICS-5149 | 414371-000 | 350 | 4 |  |  | 2
RICS-5733-CU | D87574-000 | 280 | 4 |  |  | 2
RICS-5743-CU | A02625-000 | 270 | 4 |  |  | 2
RPKJ-24A/1XU-3HL-CEE01 | 305709-000 | 560 | 4 |  |  |
RPKJ-24A/3HL-3HL-T-CEE01 |  | 605 | 4 |  |  | 7
RPKJ-24B/1XU-3HL-CEE01 | 309551-000 | 605 | 4 |  |  |
RPKJ-24B/3HL-3HL-T-CEE01 | 695575-000 | 605 | 4 |  |  |
RPKJ-24C/1XU-3HL-CEE01 | 683797-000 | 645 | 4 |  |  |
RPKJ-24C/3HL-3HL-T-CEE01 | 958981-000 | 650 | 4 |  |  |
RPKJ-24D/1XU-3HL-CEE01 | 408669-000 | 700 | 4 |  |  |
RPKJ-24D/3HL-3HL-T-CEE01 | 550697-000 | 710 | 4 |  |  |
RSES-5202 | 973329-000 | 200 | 4 |  |  | 2
RSES-5202-P | 061257-000 | 215 | 4 |  |  | 2
RSES-5202-R | 582081-000 | 230 | 4 |  |  | 2
RSES-5203 | 896951-000 | 200 | 4 |  |  | 2
RSES-5203-P | E20418-000 | 215 | 4 |  |  | 2
RSES-5203-R | 273369-000 | 230 | 4 |  |  | 2
RSES-5205 | 653311-000 | 200 | 4 |  |  | 2
RSES-5205-P | 479603-000 | 215 | 4 |  |  | 2
RSES-5205-R | 883169-000 | 230 | 4 |  |  | 2
RSES-5212 | 472227-000 | 200 | 4 |  |  | 2
RSES-5212-P | 911995-000 | 215 | 4 |  |  | 2
RSES-5212-R | 639055-000 | 230 | 4 |  |  | 2
RSES-5213 | 467739-000 | 200 | 4 |  |  | 2
RSES-5213-P | 115763-000 | 215 | 4 |  |  | 2
RSES-5213-R | 311181-000 | 230 | 4 |  |  | 2
RSES-5215 | 600683-000 | 200 | 4 |  |  | 2
RSES-5215-P | 721599-000 | 215 | 4 |  |  | 2
RSES-5215-R | 130863-000 | 230 | 4 |  |  | 2
RSES-5217 | 089469-000 | 200 | 4 |  |  | 2
RSES-5217-P | 764729-000 | 215 | 4 |  |  | 2
RSES-5217-R | 638535-000 | 230 | 4 |  |  | 2
RSES-5219 | 665773-000 | 200 | 4 |  |  | 2
RSES-5219-P | 129369-000 | 215 | 4 |  |  | 2
RSES-5219-R | 039975-000 | 230 | 4 |  |  | 2
RSES-5224 | 163005-000 | 200 | 4 |  |  | 2
RSES-5224-P | E33170-000 | 215 | 4 |  |  | 2
RSES-5224-R | 059489-000 | 230 | 4 |  |  | 2
RSES-5225 | 320217-000 | 200 | 4 |  |  | 2
RSES-5225-P | 901647-000 | 215 | 4 |  |  | 2
RSES-5225-R | 719771-000 | 230 | 4 |  |  | 2
RSES-5227 | 644831-000 | 200 | 4 |  |  | 2
RSES-5227-P | 177969-000 | 215 | 4 |  |  | 2
RSES-5227-R | 485479-000 | 230 | 4 |  |  | 2
RSES-5229 | 481257-000 | 200 | 4 |  |  | 2
RSES-5229-P | 133311-000 | 215 | 4 |  |  | 2
RSES-5229-R | 379927-000 | 230 | 4 |  |  | 2
RSES-5234 | 189589-000 | 200 | 4 |  |  | 2
RSES-5234-P | 058261-000 | 215 | 4 |  |  | 2
RSES-5234-R | 191711-000 | 230 | 4 |  |  | 2
RSES-5239 | 662871-000 | 200 | 4 |  |  | 2
RSES-5239-P | 571465-000 | 215 | 4 |  |  | 2
RSES-5239-R | 218883-000 | 230 | 4 |  |  | 2
RSSS-5202 | 688183-000 | 200 | 4 |  |  | 2
RSSS-5202-P | 973273-000 | 215 | 4 |  |  | 2
RSSS-5202-R | 214993-000 | 230 | 4 |  |  | 2
RSSS-5203 | 585395-000 | 200 | 4 |  |  | 2
RSSS-5203-P | 900837-000 | 215 | 4 |  |  | 2
RSSS-5203-R | 652059-000 | 230 | 4 |  |  | 2
RSSS-5205 | 242591-000 | 200 | 4 |  |  | 2
RSSS-5205-P | 430027-000 | 215 | 4 |  |  | 2
RSSS-5205-R | 529193-000 | 230 | 4 |  |  | 2
RSSS-5212 | 938331-000 | 200 | 4 |  |  | 2
RSSS-5212-P | 139087-000 | 215 | 4 |  |  | 2
RSSS-5212-R | 839513-000 | 230 | 4 |  |  | 2
RSSS-5213 | 351071-000 | 200 | 4 |  |  | 2
RSSS-5213-P | 864427-000 | 215 | 4 |  |  | 2
RSSS-5213-R | 586557-000 | 230 | 4 |  |  | 2
RSSS-5215 | 209543-000 | 200 | 4 |  |  | 2
RSSS-5215-P | 754137-000 | 215 | 4 |  |  | 2
RSSS-5215-R | 958435-000 | 230 | 4 |  |  | 2
RSSS-5217 | 409941-000 | 200 | 4 |  |  | 2
RSSS-5217-P | 600071-000 | 215 | 4 |  |  | 2
RSSS-5217-R | 615433-000 | 230 | 4 |  |  | 2
RSSS-5219 | 202919-000 | 200 | 4 |  |  | 2
RSSS-5219-P | 253879-000 | 215 | 4 |  |  | 2
RSSS-5219-R | 626883-000 | 230 | 4 |  |  | 2
RSSS-5225 | 510209-000 | 200 | 4 |  |  | 2
RSSS-5225-P | 416887-000 | 215 | 4 |  |  | 2
RSSS-5225-R | 492815-000 | 230 | 4 |  |  | 2
RSSS-5227 | 771823-000 | 200 | 4 |  |  | 2
RSSS-5227-P | 204977-000 | 215 | 4 |  |  | 2
RSSS-5227-R | 025953-000 | 230 | 4 |  |  | 2
RSSS-5229 | 129305-000 | 200 | 4 |  |  | 2
RSSS-5229-P | 390029-000 | 215 | 4 |  |  | 2
RSSS-5229-R | 081173-000 | 230 | 4 |  |  | 2
RSTI-3951 | CR6086-000 | 835 | 4 | 1 | 1 | 2
RSTI-3952 | CR6085-000 | 835 | 4 | 1 | 1 | 2
RSTI-3953 | CR6077-000 | 835 | 4 | 1 | 1 | 2
RSTI-3954 | CR6081-000 | 835 | 4 | 1 | 1 | 2
RSTI-56EA25 | 362626-000 | 320 | 4 | 1 | 1 | 2
RSTI-56TP | 942994-000 | 315 | 4 |  |  | 2
RSTI-56TR | 033982-000 | 265 | 4 |  |  | 2
RSTI-5851 | CM0009-000 | 360 | 4 |  |  | 2
RSTI-5853 | CM0011-000 | 360 | 4 |  |  | 2
RSTI-5854 | CM0012-000 | 360 | 4 |  |  | 2
RSTI-5855 | CM0013-000 | 360 | 4 |  |  | 2
RSTI-5951 | CR6082-000 | 830 | 4 |  |  | 2
RSTI-5952 | CR6083-000 | 830 | 4 |  |  | 2
RSTI-5953 | CR6084-000 | 830 | 4 |  |  | 2
RSTI-5954 | CR6080-000 | 830 | 4 |  |  | 2
RSTI-68EA25 | CS8405-000 | 320 | 4 |  |  | 2
RSTI-6851 | CR4949-000 | 770 | 4 |  |  | 2
RSTI-6852 | CR4990-000 | 770 | 4 |  |  | 2
RSTI-6853 | CR5011-000 | 770 | 4 |  |  | 2
RSTI-6855 | CR5012-000 | 770 | 4 |  |  | 2
RSTI-6856 | CR6115-000 | 770 | 4 |  |  | 2
RSTI-68TR | CN9357-000 | 650 | 4 |  |  | 2
RSTI-6951 | CR6079-000 | 830 | 4 |  |  | 2
RSTI-6952 | CR6078-000 | 830 | 4 |  |  | 2
RSTI-6953 | CR6087-000 | 830 | 4 |  |  | 2
RSTI-CC-5851 | CM0094-000 | 435 | 4 |  |  | 2
RSTI-CC-5853 | CM0096-000 | 435 | 4 |  |  | 2
RSTI-CC-5854 | CM0097-000 | 435 | 4 |  |  | 2
RSTI-CC-5855 | CM0099-000 | 435 | 4 |  |  | 2
RSTI-CC-6851 | CR7869-000 | 940 | 4 |  |  | 2
RSTI-CC-6852 | CR7867-000 | 940 | 4 |  |  | 2
RSTI-CC-6853 | CR7866-000 | 940 | 4 |  |  | 2
S1052-1-500 | 890932-000 | 2,1 | 4 | 10 | 10 |
SMOE-60805 | 460942-000 | 15 | 4 |  | 1 |
SMOE-60873 | 936553-000 | 16 | 4 |  | 1 |
SMOE-61200 | 005724-000 | 630 | 4 |  | 1 |
SMOE-61302 | 907985-000 | 205 | 4 |  | 1 |
SMOE-61303 | 141776-000 | 705 | 4 |  | 1 |
SMOE-61600 | 655643-000 | 630 | 4 |  | 1 |
SMOE-61733 | 573061-000 | 685 | 4 |  | 1 |
SMOE-61832 | 619575-000 | 28 | 4 |  | 10 |
SMOE-62095 | 009869-000 | 165 | 4 |  | 5 |
SMOE-62096 | 122301-000 | 140 | 4 |  | 1 |
SMOE-62453 | 084865-000 | 170 | 4 |  | 1 |
SMOE-62589 | 163361-000 | 48 | 4 |  | 1 | 2
SMOE-62600 | 673369-000 | 36 | 4 |  | 1 |
SMOE-62609 | 093361-000 | 48 | 4 |  | 1 | 2
SMOE-62651 | 198924-000 | 50 | 4 |  | 5 |
SMOE-62800 | 640898-000 | 78 | 4 |  | 10 |
SMOE-62822 | A50242-000 | 150 | 4 |  | 1 | 2
SMOE-62871 | D95995-000 | 48 | 4 |  | 5 |
SMOE-62872 | E08759-000 | 48 | 4 |  | 5 |
SMOE-63789 | CL5433-000 | 105 | 4 |  | 1 |
SMOE-63790 | CL5440-000 | 125 | 4 |  | 1 |
SMOE-63791 | CL5438-000 | 135 | 4 |  | 1 |
SMOE-63792 | CL5437-000 | 170 | 4 |  | 1 |
SMOE-63801 | CL7884-000 | 220 | 4 |  | 1 | 2
SMOE-63802 | CL7885-000 | 140 | 4 |  | 1 | 2
SMOE-63803 | CL7894-000 | 205 | 4 |  | 1 | 2
SMOE-63804 | CL7902-000 | 125 | 4 |  | 1 | 2
SMOE-63805 | CL7878-000 | 195 | 4 |  | 1 | 2
SMOE-63806 | CL7879-000 | 125 | 4 |  | 1 | 2
SMOE-63807 | CL7903-000 | 165 | 4 |  | 1 | 2
SMOE-63808 | CL7904-000 | 95 | 4 |  | 1 | 2
SMOE-63809 | CL7880-000 | 165 | 4 |  | 1 | 2
SMOE-63810 | CL7881-000 | 95 | 4 |  | 1 | 2
SMOE-63811 | CL7905-000 | 125 | 4 |  | 1 | 2
SMOE-63812 | CL7907-000 | 85 | 4 |  | 1 | 2
SMOE-63813 | CL7882-000 | 140 | 4 |  | 1 | 2
SMOE-63814 | CL7883-000 | 85 | 4 |  | 1 | 2
SMOE-63815 | CL7910-000 | 95 | 4 |  | 1 | 2
SMOE-63816 | CL7911-000 | 70 | 4 |  | 1 | 2
SMOE-81140 | 805076-000 | 20 | 4 | 10 | 10 |
SMOE-81140-T | 094550-000 | 35 | 4 | 10 | 10 |
SMOE-81141 | 719625-000 | 23 | 4 | 10 | 10 |
SMOE-81141-T | E55738-000 | 35 | 4 | 10 | 10 |
SMOE-81142 | 150132-000 | 27 | 4 | 5 | 5 |
SMOE-81142-T | A52764-000 | 42 | 4 | 5 | 5 |
SMOE-81143 | 894134-000 | 36 | 4 | 5 | 10 |
SMOE-81143-T | 810798-000 | 50 | 4 | 5 | 5 |
SMOE-81144 | 446272-000 | 45 | 4 | 5 | 5 |
SMOE-81144-T | 061918-000 | 60 | 4 | 5 | 5 |
SMOE-81400 | 292323-000 | 95 | 4 | 1 | 1 |
SMOE-81404 | 188169-000 | 80 | 4 | 5 | 5 |
SMOE-81426 | 272291-000 | 55 | 4 | 4 | 4 |
SMOE-81502 | 437765-000 | 94 | 4 | 5 | 5 |
SMOE-81511 | 893315-000 | 5,5 | 4 | 10 | 10 |
SMOE-81511-CEE05 | 690476-000 | 6,3 | 4 | 10 | 10 |
SMOE-81512 | 282173-000 | 7,9 | 4 | 10 | 10 |
SMOE-81512-CEE05 | 250292-000 | 8,8 | 4 | 10 | 10 |
SMOE-81515 | 955221-000 | 22 | 4 | 5 | 5 |
SMOE-81516 | 792381-000 | 9,5 | 4 | 10 | 20 |
SMOE-81516-CEE05 | 235112-000 | 10,7 | 4 | 10 | 10 |
SMOE-81517 | 578691-000 | 12,5 | 4 | 10 | 10 |
SMOE-81518 | 150329-000 | 13,5 | 4 | 5 | 5 |
SMOE-81519 | 139795-000 | 18,5 | 4 | 5 | 5 |
SMOE-81521 | 575791-000 | 11 | 4 | 10 | 20 |
SMOE-81522 | 090311-000 | 15,5 | 4 | 10 | 20 |
SMOE-81523 | 115803-000 | 24 | 4 | 10 | 10 |
SMOE-81524 | 414979-000 | 37 | 4 | 5 | 5 |
SMOE-81525 | 170381-000 | 49 | 4 | 5 | 5 |
SMOE-81526 | 424243-000 | 18 | 4 | 10 | 10 |
SMOE-81527 | 907175-000 | 25 | 4 | 10 | 10 |
SMOE-81528 | 990283-000 | 32 | 4 | 5 | 5 |
SMOE-81529 | 662927-000 | 44 | 4 | 5 | 5 |
SMOE-81546 | 468679-000 | 8 | 4 |  |  | 7
SMOE-81547 | 201375-000 | 12,5 | 4 |  |  | 7
SMOE-81548 | 409715-000 | 16 | 4 | 5 | 5 |
SMOE-81601 | 563205-000 | 47 | 4 |  |  |
SXST-4303-CEE01 | 947949-000 | 413 | 4 |  |  |
SXST-4313-CEE01 | 736625-000 | 413 | 4 |  |  |
SXST-4323-CEE01 | 678839-000 | 460 | 4 |  |  |
SXST-4333-CEE01 | 432355-000 | 525 | 4 |  |  |
SXSU-4111 | 421541-000 | 120 | 4 |  | 10 |
SXSU-4111-CEE01 | 367277-000 | 135 | 4 |  | 5 |
SXSU-4121 | 164183-000 | 140 | 4 |  |  |
SXSU-4121-CEE01 | 940801-000 | 160 | 4 |  |  |
SXSU-4131 | 679883-000 | 165 | 4 |  |  |
SXSU-4131-CEE01 | 100957-000 | 185 | 4 |  |  |
SXSU-4141 | 177049-000 | 225 | 4 |  |  |
SXSU-4141-CEE01 | 360207-000 | 245 | 4 |  |  |
SXSU-4302 | 541289-000 | 300 | 4 |  |  |
SXSU-4302-CEE01 | 577405-000 | 320 | 4 |  |  |
SXSU-4302-CEE04 | 120455-000 | 290 | 4 |  |  |
SXSU-4312 | 642227-000 | 315 | 4 |  |  |
SXSU-4312-CEE01 | 426993-000 | 340 | 4 |  |  |
SXSU-4322 | 245795-000 | 330 | 4 |  |  |
SXSU-4322-CEE01 | 460171-000 | 380 | 4 |  |  |
SXSU-4332 | 041793-000 | 385 | 4 |  |  |
SXSU-4332-CEE01 | 426171-000 | 440 | 4 |  |  |
SXSU-5121 | 435964-000 | 160 | 4 |  |  |
SXSU-5121-CEE01 | 638259-000 | 175 | 4 |  | 10 |
SXSU-5131 | 041653-000 | 175 | 4 |  |  |
SXSU-5131-CEE01 | 885839-000 | 195 | 4 |  |  |
SXSU-5141 | 406887-000 | 250 | 4 |  |  |
SXSU-5151 | 525605-000 | 320 | 4 |  |  |
SXSU-5302-CEE04 | 497895-000 | 345 | 4 |  |  |
SXSU-5322 | 348713-000 | 425 | 4 |  |  |
SXSU-5332 | 003391-000 | 490 | 4 |  |  |
SXSU-5342 | 989380-000 | 675 | 4 |  |  |
SXSU-6121 | 604589-000 | 200 | 4 |  |  |
SXSU-6131 | 141093-000 | 225 | 4 |  |  |
SXSU-6141 | 816571-000 | 265 | 4 |  |  |
SXSW-4304 | 768369-000 | 420 | 4 |  |  |
SXSW-4314 | 954607-000 | 420 | 4 |  |  |
SXSW-4324 | 457975-000 | 465 | 4 |  |  |
SXSW-4334 | 021398-000 | 535 | 4 |  |  |
TFTI-3111 | 849179-000 | 84 | 4 |  |  | 2
TFTI-3121 | 760065-000 | 90 | 4 |  |  | 2
TFTI-3131 | 277707-000 | 100 | 4 |  |  | 2
TFTI-4121 | 986327-000 | 100 | 4 |  |  | 2
TFTI-4131 | 353941-000 | 120 | 4 |  |  | 2
TFTI-4141 | 853467-000 | 135 | 4 |  |  | 2
TFTI-5121 | 862903-000 | 105 | 4 |  |  | 2
TFTI-5131 | 495049-000 | 120 | 4 |  |  | 2
TFTI-5141 | 910595-000 | 135 | 4 |  |  | 2
TFTI-6131 | 788307-000 | 180 | 4 |  |  | 2
TFTI-6141 | 166155-000 | 200 | 4 |  |  | 2
TFTI-6151 | 247985-000 | 235 | 4 |  |  | 2
TFTO-3111 | 756595-000 | 125 | 4 |  |  | 2
TFTO-3121 | 573653-000 | 130 | 4 |  |  | 2
TFTO-3131 | 465177-000 | 160 | 4 |  |  | 2
TFTO-4121 | 200865-000 | 135 | 4 |  |  | 2
TFTO-4131 | 728873-000 | 140 | 4 |  |  | 2
TFTO-4141 | 468387-000 | 220 | 4 |  |  | 2
TFTO-5121 | 862903-000 | 135 | 4 |  |  | 2
TFTO-5131 | 075505-000 | 140 | 4 |  |  | 2
TFTO-5141 | 829141-000 | 230 | 4 |  |  | 2
TFTO-6131 | 104319-000 | 260 | 4 |  |  | 2
TFTO-6141 | 520015-000 | 320 | 4 |  |  | 2
TFTO-6151 | 778935-000 | 350 | 4 |  |  | 2
TRAJ-01/4X10-35/3SB | A97118-000 | 76 | 4 |  |  |
TRAJ-01/4x10-35/4SB | E08621-000 | 62 | 4 |  | 10 |
TRAJ-01/4x150-240/3SB | F68318-000 | 145 | 4 |  | 5 |
TRAJ-01/4x150-240/4SB | A76235-000 | 135 | 4 |  | 5 |
TRAJ-01/4x25-70/3SB | E52313-000 | 99 | 4 |  | 10 |
TRAJ-01/4x25-70/4SB | C08500-000 | 88 | 4 |  | 10 |
TRAJ-01/4X50-150/3SB-PL01 | D11451-000 | 119 | 4 |  |  | 7
TRAJ-01/4X50-150/4SB-PL01 | F89927-000 | 106 | 4 |  | 1 |
TRAJ-01/4x70-120/3SB | C41944-000 | 118 | 4 |  | 5 |
TRAJ-01/4x70-120/4SB | F02789-000 | 107 | 4 |  | 5 |
TRAJ-12/1x150-240 | C12119-000 | 460 | 4 |  | 1 |
TRAJ-12/1x150-240-CEE01 | A27617-000 | 460 | 4 |  |  |
TRAJ-12/1x35-50 | E93087-000 | 418 | 4 |  |  |
TRAJ-12/1x35-50-CEE01 | C89571-000 | 445 | 4 |  |  |
TRAJ-12/1x70-120 | C45495-000 | 430 | 4 |  |  |
TRAJ-12/1x70-120-CEE01 | D01942-000 | 460 | 4 |  |  |
TRAJ-12/3x150-240 | E96977-000 | 460 | 4 |  |  |
TRAJ-12/3x150-240-W | A47288-000 | 510 | 4 |  |  |
TRAJ-12/3x35-50 | C23737-000 | 420 | 4 |  |  |
TRAJ-12/3x35-50-W | CU1960-000 | 465 | 4 |  |  |
TRAJ-12/3x70-120 | F98701-000 | 430 | 4 |  |  |
TRAJ-12/3x70-120-W | C77378-000 | 485 | 4 |  |  |
TRAJ-24/120-240-PL01 | CA0246-000 | 470 | 4 |  |  |
TRAJ-24/120-240-PL02 | CA0249-000 | 450 | 4 |  |  |
TRAJ-24/1x120-240-3SB | CA8618-000 | 510 | 4 |  |  |
TRAJ-24/1x120-240-1HL | CA0805-000 | 290 | 4 |  |  |
TRAJ-24/1x120-240-3HL | D15226-000 | 560 | 4 |  |  |
TRAJ-24/1x25-70-1HL | CA0914-000 | 260 | 4 |  |  |
TRAJ-24/1x25-70-3HL | E00216-000 | 535 | 4 |  |  |
TRAJ-24/1x70-150-1HL | CB0051-000 | 285 | 4 |  |  |
TRAJ-24/1x70-150-3HL | A83174-000 | 535 | 4 |  |  |
TRAJ-24/1x70-150-3SB | F88114-000 | 500 | 4 |  |  |
TRAJ-24/70-150-PL01 | CA0242-000 | 450 | 4 |  |  |
TRAJ-24/70-150-PL02 | CA0244-000 | 440 | 4 |  |  |
TRAJ-42/1x120-240-1HL | CJ4058-000 | 395 | 4 |  |  |
TRAJ-42/1x120-240-3HL | A27470-000 | 1 205,00 | 4 |  |  |
TRAJ-42/1x35-50-1HL |  | 380 | 4 |  |  | 7
TRAJ-42/1x35-50-3HL |  | 380 | 4 |  |  | 7
TRAJ-42/1x70-120-1HL |  | 380 | 4 |  |  | 7
TRAJ-42/1x70-120-3HL | F43930-000 | 1 125,00 | 4 |  |  |
WCSM-110/30-1000/S | CU6585-000 | 17,5 | 4 | 5 | 5 |
WCSM-13/4-1000/S | 204066-000 | 4,5 | 4 | 20 | 20 |
WCSM-130/35-1000/S | CU4621-000 | 24 | 4 | 5 | 5 |
WCSM-160/50-1000/S | 145366-000 | 33 | 4 | 5 | 5 |
WCSM-180/50-1000/S | 702924-000 | 35 | 4 | 5 | 5 |
WCSM-20/6-1000/S | 861050-000 | 4,45 | 4 | 20 | 20 |
WCSM-34/8-1000/S | CU7128-000 | 5,2 | 4 | 10 | 10 |
WCSM-43/12-1000/S | 214422-000 | 7,65 | 4 | 10 | 10 |
WCSM-56/16-1000/S | CU7528-000 | 9,2 | 4 | 10 | 10 |
WCSM-70/20-1000/S | CU5152-000 | 14,2 | 4 | 5 | 5 |
WCSM-90/25-1000/S | CU4602-000 | 14,7 | 4 | 5 | 5 |
WCSM-9/3-1000/S | 908240-000 | 4,9 | 4 | 20 | 20 |
ZCSM-120/50-1000/U | 551733-000 | 123 | 4 | 1 | 1 |
ZCSM-16/5-1000/U | 342016-000 | 42 | 4 | 10 | 10 |
ZCSM-180/75-1000/U | 472413-000 | 170 | 4 | 1 | 1 |
ZCSM-24/8-1000/U | F22126-000 | 48 | 4 | 10 | 10 |
ZCSM-32/12-1000/U | C00061-000 | 63 | 4 | 10 | 10 |
ZCSM-45/16-1000/U | 303193-000 | 73 | 4 | 1 | 1 |
ZCSM-60/22-1000/U | D45698-000 | 80 | 4 | 1 | 1 |
ZCSM-70/25-1000/U | 210145-000 | 88 | 4 | 5 | 5 |
ZCSM-8/3-1000/U | E75893-000 | 38 | 4 | 1 | 1 |
ZCSM-85/36-1000/U | 759985-000 | 97 | 4 | 1 | 1 |
* Wyjaśnienia Kolumna "Cena odnosi się do" 1 - Cena za metr. Maksymalnie 2 odcinki na szpuli. Minimalna długość odcinka - 5 mb. 4 - Cena za sztukę lub zestaw 5 - Cena za opakowanie Kolumna "Komentarz" 2 - 3 sztuki w zestawie (zestaw do trzech zakończeń) 3 - 3 sztuki potrzebne do trzech faz 7 - Wielkość zamówienia minimalnego należy sprawdzić przed złożeniem zamówienia ( → aktualny wyrób) wskazuje wyrób do tej samej aplikacji


BARNIER - Osprzęt kablowy

Prosper Sklep Internetowy

BARNIER - Osprzęt kablowy FCI

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

MUFY KABLOWE SN
Kod towaru | Kod towaru |  | Przekrój (mm2) |  | Charakterystyka
43092 43093 | 41092 41093 |  | 50-120 50-240 |  | Mufy przejściowe na napięcie 12/20 kV do wykonywania połączeń kabli olejowych z trzema żyłami kabla syntetycznego. Izolacja odtwarzana za pomocą papieru nasyconego.
43192 43193 | 41192 41193 |  | 50-120 50-240 |  | Mufy przejściowe na napięcie 12/20 kV do wykonywania połączeń kabli olejowych z trzema żyłami kabla syntetycznego. Izolacja odtwarzana za pomocą taśmy samowulkanizującej Scapa 2547 (B-50).
43292 43293 | 41292 41293 |  | 50-120 50-240 |  | Mufy przelotowe na napięcie 12/20 kV do wykonywania połączenia kabla olejowego z drugim kablem olejowym. Izolacja odtwarzana za pomocą papieru nasyconego.
 | 41392 |  | 50-240 |  | Mufy przelotowe na napięcie 6/10 kV do wykonywania połączeń kabli olejowych. Izolacja odtwarzana za pomocą papieru nasyconego.
GŁOWICE DO KABLI SN 12/20 kV
Kod towaru |  | Przekrój (mm2) |  | Charakterystyka
01100 |  | 50-240 |  | Głowica wnętrzowa na kabel syntetyczny (komplet na 3 żyły)
01300 |  | 50-240 |  | Głowica zewnętrzna na kabel syntetyczny (komplet na 3 żyły)

Wyszukiwarka cen do pobrania: PROSPER.CHM
Karta katalogowa: BRAK
CENNIK - DATA AKTUALIZACJI: 14-02-2006 - RODZAJ CENY: CENA ZBYTU
CENNIKI:
Mufy przejściowe 8,7/15 i 12/20 kV– odtwarzanie izolacji za pomocą papieru impregnowanego1. Mufy przelotowe do kabli olej-olej 8,7/15 i 12/20 kV– odtwarzanie izolacji za pomocą papieru impregnowanego | CENA | WALUTA
41092 – do 120mm2 | 1250,00 | PLN
41093 – do 240mm2 | 1300,00 | PLN
43092 – do 120mm2 | 1600,00 | PLN
43093 – do 240mm2 | 1700,00 | PLN
Mufy przejściowe 8,7/15 i 12/20 kV– odtwarzanie izolacji za pomocą taśmy samowulkanizującej1. Mufy przelotowe do kabli olej-olej 8,7/15 i 12/20 kV– odtwarzanie izolacji za pomocą papieru impregnowanego | CENA | WALUTA
41292 – do 120mm2 | 1450,00 | PLN
41293 – do 240mm2 | 1500,00 | PLN
43292 – do 120mm2 | 1750,00 | PLN
43293 – do 240mm2 | 1800,00 | PLN
Mufa przelotowe do kabli olej-olej 6/10 kV– odtwarzanie izolacji za pomocą papieru impregnowanego | CENA | WALUTA
41392 – od 50 do 240 mm2 | 950,00 | PLN
Głowice do kabli syntetycznych 12/20 kV | CENA | WALUTA
01100 – głowica wnętrzowa (kpl na 3 żyły) – od 50 do 240 mm2 | 330,00 | PLN
01300 – głowica napowietrzna (kpl na 3 żyły) – od 50 do 240 mm2 | 460,00 | PLN


BARNIER/SCAPA - Taśmy techniczne i elektroizolacyjne

Prosper Sklep Internetowy

BARNIER/SCAPA - Taśmy techniczne, elektroizolacyjne, akcesoria

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 26-01-2006 - RODZAJ CENY: CENA ZBYTU

CENNIKI:
KOD | OPIS | CENA/SZT | WALUTA
RF 6 | Sprężyna zaciskowa RF 6 | 26,00 | PLN
B100 | Zawór wtryskowy,klucz i rękaw | 150,00 | PLN
RLT B85001 | Płat RLT sterujący polem elektr. 188x120/Mastyk/ | 35,00 | PLN
B-35 | Mastik B 35 0,5m/25mm | 15,00 | PLN
B-40 | Taśma B-40-półprzew. 4,6m/19mm | 12,00 | PLN
B-30 | Mastik B-30 1.5m/38mm | 25,00 | PLN
SC 2585 3/50 | Taśma nawierzchniowa dwuwarstwowa 3m x 50mm | 50,00 | PLN
B41005 | Żywica epoksydowa nierozbieralna | 52,00 | PLN
SC 2702 25/19 KOLOR | Taśma izolacyjna 25m/19mm MULTIKOLOR | 3,80 | PLN
SC 2702 25/19 CZARNA | Taśma izolacyjna 25m/19mm CZARNA | 3,80 | PLN
SC 2708 NABIP 33/25 | Taśma izolacyjna nawierzchniowa | 22,00 | PLN
SC B 75 | Taśma silikonowa 9,1m/25mm | 75,00 | PLN
B-50 3.5/25 | Taśma B-50 izol.-samowulk.3,5m/25mm | 12,00 | PLN
B-50 9.1/19 | Taśma B-50 izol.-samowulk. 9,1m/19mm | 16,00 | PLN
B-6157 10/50 | Taśma nawierzchniowa 10/50 | 15,00 | PLN
B-7020 | Taśma wzmocniona włóknem szklanym | 12,00 | PLN
B93803 | Plecionka 1,3mb/50mm2 | 60,00 | PLN
B93902 | Papier impregnowany 9rol/25mm.izol. | 60,00 | PLN
B93903 | Papier impregnowany 3rol/15mm.izol. | 45,00 | PLN
B93919 | Papier półprzew.impregnow.3 rolki 7mx25 | 55,00 | PLN
B93920 | Siatka polipropylenowa 7.5 m/52mm | 9,00 | PLN
B93937 | Siatka CU 4,6m/25mm. | 20,00 | PLN
B93938 | Siatka CU 5m/60mm. | 27,00 | PLN
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


PROSPER - Zestawy naprawcze jednofazowe BARNIER

Prosper Sklep Internetowy

PROSPER - Zestawy naprawcze jednofazowe BARNIER

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM
Karta katalogowa: BRAK
CENNIK - DATA AKTUALIZACJI: 15-02-2006 - RODZAJ CENY: CENA ZBYTU
CENNIKI:
Zestawy naprawcze do jednożyłowych kabli energetycznych o ekranowanej izolacji z tworzyw sztucznych i napięciu roboczym 8,7/15kV i 12/20kV | CENA | WALUTA
TMS1f-BEP-120 | 115,00 | PLN
TMS1f-BEP-240 | 158,00 | PLN


EUROMOLD - głowice konektorowe 250, 400, 630A, głowice zimnokurczliwe, mufy zimnokurczliwe

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dariusz Wolski (032) 785-29-00,01,02,05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 13-10-2011 - RODZAJ CENY: CENA FABRYCZNA

Oznaczenie - Opis | jednostka miary | Cena netto [EUR]
Zimnokurczliwa głowica wnętrzowa - do kabli jednożyłowych |  |
3xITK212 (50-400 mm²) | kpl. | 67,50
3xITK312 (300-1000 mm²) | kpl. | (
3xITK224 (25-240 mm²) | kpl. | 67,50
3xITK324 (300-800 mm²) | kpl. | 161,30
3xITK236 (50-150 mm²) | kpl. | 156,90
Cena za komplet (kpl. = 3 szt.) bez końcówek |  |
3xITK212 C50-150 (50-150 mm²) | kpl. | 96,90
3xITK212 C95-240 (95-240 mm²) | kpl. | 104,70
3xITK224 C16-95 (25-95 mm²) | kpl. | 88,60
3xITK224 C50-150 (50-150 mm²) | kpl. | 96,90
3xITK224 C95-240 (95-240 mm²) | kpl. | 104,70
3xITK236 C50-150 (50-150 mm²) | kpl. | 186,40
Cena za komplet (kpl. = 3 szt.) z końcówkami śrubowymi |  |
Zimnokurczliwe głowice wnętrzowe - do kabli trzyżyłowych |  |
T-ITK112 (50-150 mm²) | kpl. | 106,50
T-ITK212 (120-400 mm²) | kpl. | 110,50
T-ITK124 (25-120 mm²) | kpl. | 106,50
T-ITK224 (120-240 mm²) | kpl. | 110,50
Cena za komplet (kpl. = 3 szt.) bez końcówek |  |
T-ITK112 C50-150 (50-150 mm²) | kpl. | 135,90
T-ITK212 C95-240 (95 - 240 mm²) | kpl. | 147,70
T-ITK212 C185-400 (185-400 mm²) | kpl. | 177,50
T-ITK124 C16-95 (25-95 mm²) | kpl. | 127,60
T-ITK224 C50-150 (50-150 mm²) | kpl. | 140,10
T-ITK224 C95-240 (95-240 mm²) | kpl. | 147,70
Cena za komplet (kpl. = 3 szt.) z końcówkami śrubowymi |  |
Zimnokurczliwa głowica napowietrzna - do kabli jednożyłowych |  |
3xOTK212 (50-400 mm²) | kpl. | 110,50
3xOTK312 (500-1000 mm²) | kpl. | 315,50
3xOTK224 (50-240 mm²) | kpl. | 110,50
3xOTK324 (300-630 mm²) | kpl. | 315,50
3xOTK236 (50-150 mm²) | kpl. | 196,20
Cena za komplet (kpl. = 3 szt.) bez końcówek |  |
3xOTK212 C50-150 (50-150 mm²) | kpl. | 140,10
3xOTK212 C95-240 (95-240 mm²) | kpl. | 147,70
3xOTK212 C185-400 (185-400 mm²) | kpl. | 177,50
3xOTK224 C50-150 (50-150 mm²) | kpl. | 140,10
3xOTK224 C95-240 (95-240 mm²) | kpl. | 147,70
3xOTK236 C50-150 (50-150 mm²) | kpl. | 225,60
Cena za komplet (kpl. = 3 szt.) z końcówkami śrubowymi |  |
Zimnokurczliwe głowice napowietrzne - do kabli trzyżyłowych |  |
T-OTK112 (50-150 mm²) | kpl. | 153,40
T-OTK212 (120 - 400 mm²) | kpl. | 158,00
T-OTK124 (25-120 mm²) | kpl. | 153,40
T-OTK224 (120-240 mm²) | kpl. | 158,00
Cena za komplet (kpl. = 3 szt.) bez końcówek |  |
T-OTK112 C50-150 (50-150 mm²) | kpl. | 182,80
T-OTK212 C95-240 (120-240 mm²) | kpl. | 195,20
T-OTK212 C185-400 (185-400 mm²) | kpl. | 225,20
T-OTK124 C16-95 (25-95 mm²) | kpl. | 174,50
T-OTK224 C50-150 (50-150 mm²) | kpl. | 187,40
T-OTK224 C95-240 (95-240 mm²) | kpl. | 195,20
Cena za komplet (kpl. = 3 szt.) z końcówkami śrubowymi |  |
Należy używać końcówek szczelnych wzdłużnie prasowanych (ALU-F, ALU-KU-M lub KU-F) lub śrubowych serii C |  |
Termokurczliwa głowica wnętrzowa - do kabli jednożyłowych |  |
17TTMI1.50 (16-50 mm²) | kpl. | 54,00
17TTMI1.120 (50-120 mm²) | kpl. | 54,00
17TTMI1.300 (95-300 mm²) | kpl. | 56,00
17TTMI1.630 (400-630 mm²) | kpl. | 79,00
24TTMI1.95 (25-95 mm²) | kpl. | 55,00
24TTMI1.240 (50-240 mm²) | kpl. | 59,00
24TTMI1.630 (300-630 mm²) | kpl. | 86,00
36TTMI1.150 (35-150 mm²) | kpl. | 112,00
36TTMI1.300 (150-300 mm²) | kpl. | 129,00
36TTMI1.630 (400-630 mm²) | kpl. | 164,00
Cena za komplet (kpl. = 3 szt.) bez końcówek |  |
Termokurczliwe głowice wnętrzowe - do kabli trzyżyłowych |  |
17TTMI3.50 (16-50 mm²) | kpl. | 75,00
17TTMI3.120 (50-120 mm²) | kpl. | 75,00
17TTMI3.300 (95-300 mm²) | kpl. | 82,00
17TTMI3.630 (400-630 mm²) | kpl. | 118,00
24TTMI3.95 (25-95 mm²) | kpl. | 82,00
24TTMI3.240 (50-240 mm²) | kpl. | 89,00
24TTMI3.630 (300-630 mm²) | kpl. | 128,00
36TTMI3.150 (35-150 mm²) | kpl. | 139,00
36TTMI3.300 (120-300 mm²) | kpl. | 161,00
36TTMI3.630 (300-630 mm²) | kpl. | 198,00
Cena za komplet (kpl. = 3 szt.) bez końcówek |  |
Termokurczliwa głowica napowietrzna - do kabli jednożyłowych |  |
17TTME1.50 (25-50 mm²) | kpl. | 89,00
17TTME1.120 (50-120 mm²) | kpl. | 89,00
17TTME1.300 (120-300 mm²) | kpl. | 95,00
17TTME1.630 (400-630 mm²) | kpl. | 122,00
24TTME1.95 (25-95 mm²) | kpl. | 90,00
24TTME1.240 (95-240 mm²) | kpl. | 94,00
24TTME1.630 (300-630 mm²) | kpl. | 129,00
36TTME1.120 (35-120 mm²) | kpl. | 155,00
36TTME1.300 (150-300 mm²) | kpl. | 176,00
36TTME1.400 (240-400 mm²) | kpl. | 217,00
Cena za komplet (kpl. = 3 szt.) bez końcówek |  |
Termokurczliwe głowice napowietrzne - do kabli trzyżyłowych |  |
17TTME3.50 (25-50 mm²) | kpl. | 110,00
17TTME3.120 (50-120 mm²) | kpl. | 110,00
17TTME3.300 (120-300 mm²) | kpl. | 121,00
17TTME3.630 (400-630 mm²) | kpl. | 166,00
24TTME3.95 (25-95 mm²) | kpl. | 125,00
24TTME3.240 (95-240 mm²) | kpl. | 128,00
24TTME3.630 (300-630 mm²) | kpl. | 176,00
36TTME3.120 (35-120 mm²) | kpl. | 182,00
36TTME3.300 (120-300 mm²) | kpl. | 208,00
36TTME3.400 (240-400 mm²) | kpl. | 254,00
Cena za komplet (kpl. = 3 szt.) bez końcówek |  |
Termokurczliwe głowice wnętrzowe - do kabli trzyżyłowych o izolacji papierowo-olejowej |  |
17TTCI3.50 (25-50 mm²) | kpl. | 145,00
17TTCI3.120 (50-120 mm²) | kpl. | 148,00
17TTCI3.300 (120-300 mm²) | kpl. | 165,00
17TTCI3.400 (300-400 mm²) | kpl. | (
24TTGIC3.95 (25-95 mm²) | kpl. | 159,00
24TTGIC3.240 (120-240 mm²) | kpl. | 175,00
24TTGIC3.400 (185-400 mm²) | kpl. | (
36TTGIC3.120 (35-120 mm²) | kpl. | 275,00
36TTGIC3.300 (120-300 mm²) | kpl. | 295,00
36TTGIC3.400 (240-400 mm²) | kpl. | (
Cena za komplet (kpl. = 3 szt.) bez końcówek |  |
Termokurczliwe głowice wnętrzowe - do kabli trzyżyłowych o izolacji papierowo-olejowej |  |
17TTCE3.50 (25-50 mm²) | kpl. | 167,00
17TTCE3.120 (50-120 mm²) | kpl. | 172,00
17TTCE3.300 (120-300 mm²) | kpl. | 198,00
17TTCE3.400 (300-400 mm²) | kpl. | (
24TTGEC3.95 (25-95 mm²) | kpl. | 262,00
24TTGEC3.240 (120-240 mm²) | kpl. | 276,00
24TTGEC3.400 (185-400 mm²) | kpl. | (
36TTGEC3.120 (35-120 mm²) | kpl. | 464,00
36TTGEC3.300 (120-300 mm²) | kpl. | 535,00
36TTGEC3.400 (240-400 mm²) | kpl. | (
Cena za komplet (kpl. = 3 szt.) bez końcówek |  |
Silikonowe głowice wnętrzowe |  |
3xAIN 10-1-H (25 - 95 mm²) | kpl. | 76,70
3xAIN 10-2-H (120 - 240 mm²) | kpl. | 80,90
3xAIN 10-3-H (300 - 500 mm²) | kpl. | 84,30
3xAIN 10-4-H (800 - 1000 mm²) | kpl. | (
3xAIN 20-1-H (35 - 70 mm²) | kpl. | 97,90
3xAIN 20-2-H (95 - 240 mm²) | kpl. | 101,90
3xAIN 20-3-H (300 - 630 mm²) | kpl. | 108,30
3xAIN 20-4-H (800 - 1000 mm²) | kpl. | (
3xAIN 30-1-H (50 - 70 mm²) | kpl. | 173,20
3xAIN 30-2-H (95 - 240 mm²) | kpl. | 175,80
3xAIN 30-3-H (240 - 400 mm²) | kpl. | 184,70
3xAIN 30-4-H (400 - 800 mm²) | kpl. | (
Cena za komplet (kpl. = 3 szt.) bez końcówek |  |
Silikonowe głowice napowietrzne |  |
3xAFN 10-1-H (25 - 95 mm²) | kpl. | 178,80
3xAFN 10-2-H (120 - 240 mm²) | kpl. | 185,30
3xAFN 10-3-H (300 - 500 mm²) | kpl. | 210,60
3xAFN 20-1-H (35 - 70 mm²) | kpl. | 177,80
3xAFN 20-2-H (95 - 240 mm²) | kpl. | 184,30
3xAFN 20-3-H (300 - 630 mm²) | kpl. | 198,20
3xAFN 20-4-H (500 - 1000 mm²) | kpl. | (
3xAFN 30-1-H (50 - 70 mm²) | kpl. | 253,60
3xAFN 30-2-H (95 - 240 mm²) | kpl. | 269,80
3xAFN 30-3-H (240 - 400 mm²) | kpl. | 280,50
3xAFN 30-4-H (400 - 800 mm²) | kpl. | (
Cena za komplet (kpl. = 3 szt.) bez końcówek |  |
Do głowic należy używać końcówek szczelnych wzdłużnie prasowanych (ALU-F, ALU-KU-M lub KU-F) lub śrubowych serii C |  |
Mufa zimnokurczliwa przelotowa |  |
12 CSJ-2 (70 - 300 mm²) | sztuka | 114,80
24CSJ-1 (35 - 185 mm²) | sztuka | 118,70
24CSJ-2 (95 - 300 mm²) | sztuka | 118,70
24CSJ-3 (240 - 630 mm²) | sztuka | 237,50
36CSSM-2 (50 - 300 mm²) | sztuka | 239,50
36CSSM-3 (300 - 630 mm²) | sztuka | 358,30
Cena za sztukę bez złączek |  |
12 CSJ-2 M50 -150 (50-150 mm²) | sztuka | 122,90
12 CSJ-2 M95 -240 (95-240 mm²) | sztuka | 125,30
24 CSJ-1 M16 -95 (35-95 mm²) | sztuka | 126,80
24 CSJ-1 M50 -150 (50-150 mm²) | sztuka | 129,20
24 CSJ-2 M95 -240 (95-240 mm²) | sztuka | 132,70
24 CSJ-3 M185-400 (240-400 mm²) | sztuka | 270,80
24 CSJ-3 M400-630 (400-630 mm²) | sztuka | 292,50
36 CSSM-2 M50 -150 (50-150 mm²) | sztuka | 250,10
36 CSSM-2 M95 -240 (95-240 mm²) | sztuka | 253,50
36 CSSM-3 M185 -400 (300-400 mm²) | sztuka | 391,60
36 CSSM-3 M400-630 (400-630 mm²) | sztuka | 413,20
Cena za sztukę z złączkami śrubowymi |  |
Mufa hybrydowa zimnokurczliwa przejściowa |  |
TS 24HTJ-1 (35-120mm²) | sztuka | 556,00
TS 24HTJ-2 (95-240mm²) | sztuka | 556,00
Cena za sztukę z złączkami śrubowymi |  |
Mufa termokurczliwa przelotowa - do kabli jednożyłowych |  |
17GTS1.50 (16-50 mm²) | sztuka | 79,00
17GTS1.95 (50-95 mm²) | sztuka | 80,00
17GTS1.240 (95-240 mm²) | sztuka | 81,00
17GTS1.630 (240-630 mm²) | sztuka | 136,00
17GTS1.800 (500-800 mm²) | sztuka | (
24GTS1.50 (25-50 mm²) | sztuka | 81,00
24GTS1.240 (50-240 mm²) | sztuka | 82,00
24GTS1.400 (150-400 mm²) | sztuka | 121,00
24GTS1.630 (400-630 mm²) | sztuka | 169,00
24GTS1.1000 (500-1000 mm²) | sztuka | (
36GTS1.95 (35-95 mm²) | sztuka | 103,00
36GTS1.240 (70-240 mm²) | sztuka | 124,00
36GTS1.500 (185-500 mm²) | sztuka | 153,00
36GTS1.800 (300-800 mm²) | sztuka | 232,00
Cena za sztukę bez złączek |  |
24GTS1.M16-95 (16-50 mm²) | sztuka | 90,00
24GTS1.M50-150 (50-150 mm²) | sztuka | 92,50
24GTS1.M70-240 (70-240 mm²) | sztuka | 99,00
24GTS1.M95-240 (95-240 mm²) | sztuka | 96,00
24GTS1.M185-400 (185-400 mm²) | sztuka | 154,00
24GTS1.M400-630 (400-630 mm²) | sztuka | 224,00
36GTS1.M16-95 (35-95 mm²) | sztuka | 112,00
36GTS1.M50-150 (50-150 mm²) | sztuka | 134,50
36GTS1.M70-240 (70-240 mm²) | sztuka | 141,00
36GTS1.M95-240 (95-240 mm²) | sztuka | 138,00
36GTS1.M185-400 (185-400 mm²) | sztuka | 186,00
36GTS1.M400-630 (400-630 mm²) | sztuka | 287,00
Cena za sztukę z złączkami śrubowymi |  |
Mufa termokurczliwa przelotowa - do kabli trzyżyłowych |  |
17GTS3.50 (25-50 mm²) | sztuka | (
17GTS3.95 (50-95 mm²) | sztuka | 239,00
17GTS3.240 (95-240 mm²) | sztuka | 254,00
17GTS3.400 (240-400 mm²) | sztuka | 360,00
24GTS3.50 (25-50 mm²) | sztuka | 275,00
24GTS3.240 (50-240 mm²) | sztuka | 318,00
24GTS3.400 (150-400 mm²) | sztuka | 390,00
36GTS3.95 (35-95 mm²) | sztuka | 490,00
36GTS3.240 (70-240 mm²) | sztuka | 630,00
36GTS3.400 (150-400 mm²) | sztuka | 820,00
Cena za sztukę bez złączek |  |
Mufa termokurczliwa przejściowa |  |
17GTM3.50 (25-50 mm²) | sztuka | (
17GTM3.95 (50-95 mm²) | sztuka | (
17GTM3.240 (95-240 mm²) | sztuka | (
17GTM3.400 (240-400 mm²) | sztuka | (
24GTM3.50 (25-50 mm²) | sztuka | (
24GTM3.240 (50-240 mm²) | sztuka | (
24GTM3.400 (150-400 mm²) | sztuka | (
36GTM3.95 (35-95 mm²) | sztuka | (
36GTM3.240 (70-240 mm²) | sztuka | (
36GTM3.400 (150-400 mm²) | sztuka | (
Cena za sztukę bez złączek |  |
Mufa termokurczliwa przejściowa |  |
17GTM3.1.50 (25-50 mm²) | sztuka | (
17GTM3.1.95 (50-95 mm²) | sztuka | 379,00
17GTM3.1.240 (95-240 mm²) | sztuka | 388,00
17GTM3.1.400 (240-400 mm²) | sztuka | (
24GTM3.1.70 (25-70 mm²) | sztuka | 379,00
24GTM3.1.240 (70-240 mm²) | sztuka | 388,00
24GTM3.1.400 (150-400 mm²) | sztuka | (
36GTM3.1.95 (35-95 mm²) | sztuka | 890,00
36GTM3.1.240 (70-240 mm²) | sztuka | 970,00
36GTM3.1.400 (150-400 mm²) | sztuka | (
Cena za sztukę bez złączek |  |
Mufa termokurczliwa przejściowa |  |
17GTC3.50 (25-50 mm²) | sztuka | (
17GTC3.95 (50-95 mm²) | sztuka | 610,00
17GTC3.240 (95-240 mm²) | sztuka | 670,00
17GTC3.400 (240-400 mm²) | sztuka | (
24GTC3.50 (25-50 mm²) | sztuka | 690,00
24GTC3.240 (50-240 mm²) | sztuka | 775,00
24GTC3.400 (150-400 mm²) | sztuka | (
36GTC3.95 (35-95 mm²) | sztuka | 1040,00
36GTC3.240 (70-240 mm²) | sztuka | 1195,00
36GTC3.400 (150-400 mm²) | sztuka | (
Cena za sztukę bez złączek |  |
Do muf należy używać złączek szczelnych prasowanych (ALU-H, ALU-H-T, ALU-KU-H, KU-H lub KU-H-T) lub śrubowych serii M |  |
GŁOWICE KONEKTOROWE 250 A (interface A) |  |
Głowice konektorowe kątowe 250 A |  |
3x158LR-11-25(K)M-11-2 Cu | kpl. | 200,40
3x158LR-13-35(K)M-11-2 Cu | kpl. | 200,40
3x158LR-13-50(K)M-11-2 Cu | kpl. | 200,40
3x158LR-13-70(K)M-11-2 Cu | kpl. | 200,40
3x158LR-FG-95(K)M-11-2 Cu | kpl. | 200,40
3x158LR-GAB-120(K)M-11-2 Cu | kpl. | 234,90
3x158LR-GH-150(K)M-11-2 Cu | kpl. | (
3x158LR-11-25(K)M-12-2 Alu | kpl. | 200,40
3x158LR-13-35(K)M-12-2 Alu | kpl. | 200,40
3x158LR-13-50(K)M-12-2 Alu | kpl. | 200,40
3x158LR-13-70(K)M-12-2 Alu | kpl. | 200,40
3x158LR-FG-95(K)M-12-2 Alu | kpl. | 200,40
3x158LR-GAB-120(K)M-12-2 Alu | kpl. | 234,90
3x158LR-GH-150(K)M-12-2 Alu | kpl. | (
3xK158LR-FG-25(K)M-11-2 Cu | kpl. | 200,40
3xK158LR-FG-35(K)M-11-2 Cu | kpl. | 200,40
3xK158LR-FG-50(K)M-11-2 Cu | kpl. | 200,40
3xK158LR-GAB-70(K)M-11-2 Cu | kpl. | 200,40
3xK158LR-GH-95(K)M-11-2 Cu | kpl. | 200,40
3xK158LR-GH-120(K)M-11-2 Cu | kpl. | 234,90
3xK158LR-FG-25(K)M-12-2 Alu | kpl. | 200,40
3xK158LR-FG-35(K)M-12-2 Alu | kpl. | 200,40
3xK158LR-FG-50(K)M-12-2 Alu | kpl. | 200,40
3xK158LR-GAB-70(K)M-12-2 Alu | kpl. | 200,40
3xK158LR-GH-95(K)M-12-2 Alu | kpl. | 200,40
3xK158LR-GH-120(K)M-12-2 Alu | kpl. | 234,90
3xK158LR-HA-150(K)M-12-2 Alu | kpl. | (
Cena za komplet (kpl. = 3 szt.) z końcówkami |  |
Głowice konektorowe proste 250 A |  |
3x152SR-11-25(K)M-11-2 Cu | kpl. | 200,40
3x152SR-13-35(K)M-11-2 Cu | kpl. | 200,40
3x152SR-13-50(K)M-11-2 Cu | kpl. | 200,40
3x152SR-13-70(K)M-11-2 Cu | kpl. | 200,40
3x152SR-FG-95(K)M-11-2 Cu | kpl. | 200,40
3x152SR-GAB-120(K)M-11-2 Cu | kpl. | 234,90
3x152SR-GH-150(K)M-11-2 Cu | kpl. | (
3x152SR-11-25(K)M-12-2 Alu | kpl. | 200,40
3x152SR-13-35(K)M-12-2 Alu | kpl. | 200,40
3x152SR-13-50(K)M-12-2 Alu | kpl. | 200,40
3x152SR-13-70(K)M-12-2 Alu | kpl. | 200,40
3x152SR-FG-95(K)M-12-2 Alu | kpl. | 200,40
3x152SR-GAB-120(K)M-12-2 Alu | kpl. | 234,90
3x152SR-GH-150(K)M-12-2 Alu | kpl. | (
3xK152SR-FG-25(K)M-11-2 Cu | kpl. | 200,40
3xK152SR-FG-35(K)M-11-2 Cu | kpl. | 200,40
3xK152SR-FG-50(K)M-11-2 Cu | kpl. | 200,40
3xK152SR-GAB-70(K)M-11-2 Cu | kpl. | 200,40
3xK152SR-GH-95(K)M-11-2 Cu | kpl. | 200,40
3xK152SR-GH-120(K)M-11-2 Cu | kpl. | 234,90
3xK152SR-FG-25(K)M-12-2 Alu | kpl. | 200,40
3xK152SR-FG-35(K)M-12-2 Alu | kpl. | 200,40
3xK152SR-FG-50(K)M-12-2 Alu | kpl. | 200,40
3xK152SR-GAB-70(K)M-12-2 Alu | kpl. | 200,40
3xK152SR-GH-95(K)M-12-2 Alu | kpl. | 200,40
3xK152SR-GH-120(K)M-12-2 Alu | kpl. | 234,90
Cena za komplet (kpl. = 3 szt.) z końcówkami |  |
Akcesoria do głowic konektorowych 250A |  |
250GP zaślepka uziemiająca głowicy | sztuka | 20,50
(K)150DP zatyczka izolacyjna głowicy | sztuka | 78,70
(K)150DR/G zatyczka izolacyjna przepustu | sztuka | 71,90
(K)151SOP zaślepka izolacyjna głowicy | sztuka | 148,80
(K)200T złącze dwugniazdowe typu T | sztuka | 136,50
(K)200X złącze trójgniazdowe typu X | sztuka | 166,80
(K)1501-J3-U-8 rozgałęźnik liniowy trójpunktowy | sztuka | (
(K)1501-J4-U-8 rozgałęźnik liniowy czteropunktowy | sztuka | (
PITO-E izolator wtykowy stały | sztuka | 138,50
PVI-1A wskaźnik napięcia | sztuka | (
TR 151-4M wtyk pomiarowy | sztuka | 136,80
K150S złącze dwugniazdowe | sztuka | 178,50
K151SP-X-W gniazdo konektorowe proste | sztuka | (
Izolatory przepustowe 250 A |  |
(K)180AR-1/J | sztuka | 65,80
(K)180AR-2/J | sztuka | 89,00
(K)180AR-3/J | sztuka | 65,80
(K)180AR-1/J z akcesoriami * | sztuka | 73,20
(K)180AR-2/J z akcesoriami* | sztuka | 96,40
(K)180AR-3/J z akcesoriami* | sztuka | 73,20
* pierscień, 4 stożki i uszczelka |  |
180A-24P-O/B, D, F | sztuka | 237,00
pierścień i uszczelka |  |
Ograniczniki przepięć (interface A) |  |
156SA-7 | sztuka | 502,00
156SA-12 (dla sieci 10 kV) | sztuka | 502,00
156SA-15 | sztuka | 502,00
156SA-18 (dla sieci 15 kV) | sztuka | 502,00
156SA-21 | sztuka | 502,00
156SA-24 (dla sieci 20 kV) | sztuka | 502,00
GŁOWICE KONEKTOROWE 400 A (interface B) |  |
Głowice konektorowe kątowe 400 A |  |
3x(K)400LR-11-35(K)M-11-2 Cu | kpl. | 435,00
3x(K)400LR-15-50(K)M-11-2 Cu | kpl. | 435,00
3x(K)400LR-19-70(K)M-11-2 Cu | kpl. | 435,00
3x(K)400LR-19-95(K)M-11-2 Cu | kpl. | 435,00
3x(K)400LR-22-120(K)M-11-2 Cu | kpl. | 435,00
3x(K)400LR-22-150(K)M-11-2 Cu | kpl. | 435,00
3x(K)400LR-22-185(K)M-11-2 Cu | kpl. | 435,00
3x(K)400LR-27-240(K)M-11-2 Cu | kpl. | 435,00
3x(K)400LR-11-35(K)M-12-2 Alu | kpl. | 435,00
3x(K)400LR-15-50(K)M-12-2 Alu | kpl. | 435,00
3x(K)400LR-19-70(K)M-12-2 Alu | kpl. | 435,00
3x(K)400LR-19-95(K)M-12-2 Alu | kpl. | 435,00
3x(K)400LR-22-120(K)M-12-2 Alu | kpl. | 435,00
3x(K)400LR-22-150(K)M-12-2 Alu | kpl. | 435,00
3x(K)400LR-22-185(K)M-12-2 Alu | kpl. | 435,00
3x(K)400LR-27-240(K)M-12-2 Alu | kpl. | 435,00
3xM400LR-11-35(K)M-11-2 Cu | kpl. | 483,00
3xM400LR-15-50(K)M-11-2 Cu | kpl. | 483,00
3xM400LR-19-70(K)M-11-2 Cu | kpl. | 483,00
3xM400LR-19-95(K)M-11-2 Cu | kpl. | 483,00
3xM400LR-22-120(K)M-11-2 Cu | kpl. | 483,00
3xM400LR-22-150(K)M-11-2 Cu | kpl. | 483,00
3xM400LR-22-185(K)M-11-2 Cu | kpl. | 483,00
3xM400LR-27-240(K)M-11-2 Cu | kpl. | 483,00
3xM400LR-11-35(K)M-12-2 Alu | kpl. | 483,00
3xM400LR-15-50(K)M-12-2 Alu | kpl. | 483,00
3xM400LR-19-70(K)M-12-2 Alu | kpl. | 483,00
3xM400LR-19-95(K)M-12-2 Alu | kpl. | 483,00
3xM400LR-22-120(K)M-12-2 Alu | kpl. | 483,00
3xM400LR-22-150(K)M-12-2 Alu | kpl. | 483,00
3xM400LR-22-185(K)M-12-2 Alu | kpl. | 483,00
3xM400LR-27-240(K)M-12-2 Alu | kpl. | 483,00
Cena za komplet (kpl. = 3szt.) z końcówkami |  |
Głowice konektorowe typu T 400 A |  |
3x(K)400TE-11-35(K)M-11-2 Cu | kpl. | 636,00
3x(K)400TE-15-50(K)M-11-2 Cu | kpl. | 636,00
3x(K)400TE-19-70(K)M-11-2 Cu | kpl. | 636,00
3x(K)400TE-19-95(K)M-11-2 Cu | kpl. | 636,00
3x(K)400TE-22-120(K)M-11-2 Cu | kpl. | 636,00
3x(K)400TE-22-150(K)M-11-2 Cu | kpl. | 636,00
3x(K)400TE-22-185(K)M-11-2 Cu | kpl. | 636,00
3x(K)400TE-27-240(K)M-11-2 Cu | kpl. | 636,00
3x(K)400TE-11-35(K)M-12-2 Alu | kpl. | 636,00
3x(K)400TE-15-50(K)M-12-2 Alu | kpl. | 636,00
3x(K)400TE-19-70(K)M-12-2 Alu | kpl. | 636,00
3x(K)400TE-19-95(K)M-12-2 Alu | kpl. | 636,00
3x(K)400TE-22-120(K)M-12-2 Alu | kpl. | 636,00
3x(K)400TE-22-150(K)M-12-2 Alu | kpl. | 636,00
3x(K)400TE-22-185(K)M-12-2 Alu | kpl. | 636,00
3x(K)400TE-27-240(K)M-12-2 Alu | kpl. | 636,00
3xM400TE-11-35(K)M-11-2 Cu | kpl. | 687,00
3xM400TE-15-50(K)M-11-2 Cu | kpl. | 687,00
3xM400TE-19-70(K)M-11-2 Cu | kpl. | 687,00
3xM400TE-19-95(K)M-11-2 Cu | kpl. | 687,00
3xM400TE-22-120(K)M-11-2 Cu | kpl. | 687,00
3xM400TE-22-150(K)M-11-2 Cu | kpl. | 687,00
3xM400TE-22-185(K)M-11-2 Cu | kpl. | 687,00
3xM400TE-27-240(K)M-11-2 Cu | kpl. | 687,00
3xM400TE-11-35(K)M-12-2 Alu | kpl. | 687,00
3xM400TE-15-50(K)M-12-2 Alu | kpl. | 687,00
3xM400TE-19-70(K)M-12-2 Alu | kpl. | 687,00
3xM400TE-19-95(K)M-12-2 Alu | kpl. | 687,00
3xM400TE-22-120(K)M-12-2 Alu | kpl. | 687,00
3xM400TE-22-150(K)M-12-2 Alu | kpl. | 687,00
3xM400TE-22-185(K)M-12-2 Alu | kpl. | 687,00
3xM400TE-27-240(K)M-12-2 Alu | kpl. | 687,00
Cena za komplet (kpl. = 3 szt.) z końcówkami |  |
Akcesoria do głowic konektorowych 400 A |  |
400GP zaślepka uziemiająca głowicy | sztuka | 215,90
(K)400CP-SC złącze dwugniazdowe | sztuka | 140,20
M400CP-SC złącze dwugniazdowe | sztuka | 172,50
(K)400DR zaślepka izolacyjna przepustu | sztuka | 120,50
(K)400SOP zaślepka izolacyjna głowicy | sztuka | 128,30
M400SOP zaślepka izolacyjna głowicy | sztuka | 147,40
(K)400RTPA złącze dwugniazdowe redukcyjne | sztuka | 158,50
Izolatory przepustowe 400 A |  |
(K)400T1/J | sztuka | 197,30
M400T1/J | sztuka | 234,50
(K)400AR-1/J | sztuka | 216,40
M400AR-1/J | sztuka | 249,00
(K)400AR-2/J | sztuka | 216,40
M400AR-2/J | sztuka | 249,00
(K)400T1/J z akcesoriami* | sztuka | 221,00
M400T1/J z akcesoriami* | sztuka | 252,70
(K)400AR-1/J z akcesoriami* | sztuka | 234,60
M400AR-1/J z akcesoriami* | sztuka | 267,30
(K)400AR-2/J z akcesoriami* | sztuka | 234,60
M400AR-2/J z akcesoriami* | sztuka | 267,30
*) pierścień, 6 stożków i uszczelka |  |
Ograniczniki przepięć (interface B) |  |
400PB-5SA-8L (dla sieci 6kV) | sztuka | 394,00
400PB-5SA-15L (dla sieci 10kV) | sztuka | 394,00
400PB-5SA-18L | sztuka | 394,00
400PB-5SA-22L (dla sieci 15kV) | sztuka | 378,00
400PB-5SA-24L | sztuka | 394,00
400PB-5SA-30L (dla sieci 20 kV) | sztuka | 419,00
400PB-5SA-45L (dla sieci 30kV) | sztuka | 463,00
400PB-10SA-8N (dla sieci 6kV) | sztuka | 403,00
400PB-10SA-15N (dla sieci 10kV) | sztuka | 403,00
400PB-10SA-18N | sztuka | 403,00
400PB-10SA-22N (dla sieci 15kV) | sztuka | 387,00
400PB-10SA-24N | sztuka | 403,00
400PB-10SA-30N (dla sieci 20kV) | sztuka | 428,00
400PB-10SA-45N (dla sieci 30kV) | sztuka | 472,00
GŁOWICE KONEKTOROWE 630A/ 1250 A (interface C) |  |
Głowice konektorowe kątowe 630 A |  |
3x400LB-11-35(K)M-11-2 Cu | kpl. | 340,00
3x400LB-11-50(K)M-11-2 Cu | kpl. | 340,00
3x400LB-15-70(K)M-11-2 Cu | kpl. | 340,00
3x400LB-15-95(K)M-11-2 Cu | kpl. | 340,00
3x400LB-19-120(K)M-11-2 Cu | kpl. | 340,00
3x400LB-19-150(K)M-11-2 Cu | kpl. | 340,00
3x400LB-19-185(K)M-11-2 Cu | kpl. | 340,00
3x400LB-22-240(K)M-11-2 Cu | kpl. | 340,00
3x400LB-22-300(K)M-11-2 Cu | kpl. | 349,00
3x400LB-11-35(K)M-12-2 Alu | kpl. | 340,00
3x400LB-11-50(K)M-12-2 Alu | kpl. | 340,00
3x400LB-15-70(K)M-12-2 Alu | kpl. | 340,00
3x400LB-15-95(K)M-12-2 Alu | kpl. | 340,00
3x400LB-19-120(K)M-12-2 Alu | kpl. | 340,00
3x400LB-19-150(K)M-12-2 Alu | kpl. | 340,00
3x400LB-19-185(K)M-12-2 Alu | kpl. | 340,00
3x400LB-22-240(K)M-12-2 Alu | kpl. | 340,00
3x400LB-22-300(K)M-12-2 Alu | kpl. | 349,00
3xK400LB-11-35(K)M-11-2 Cu | kpl. | 340,00
3xK400LB-15-50(K)M-11-2 Cu | kpl. | 340,00
3xK400LB-19-70(K)M-11-2 Cu | kpl. | 340,00
3xK400LB-19-95(K)M-11-2 Cu | kpl. | 340,00
3xK400LB-22-120(K)M-11-2 Cu | kpl. | 340,00
3xK400LB-22-150(K)M-11-2 Cu | kpl. | 340,00
3xK400LB-22-185(K)M-11-2 Cu | kpl. | 340,00
3xK400LB-27-240(K)M-11-2 Cu | kpl. | 340,00
3xK400LB-27-300(K)M-11-2 Cu | kpl. | 349,00
3xK400LB-11-35(K)M-12-2 Alu | kpl. | 340,00
3xK400LB-15-50(K)M-12-2 Alu | kpl. | 340,00
3xK400LB-19-70(K)M-12-2 Alu | kpl. | 340,00
3xK400LB-19-95(K)M-12-2 Alu | kpl. | 340,00
3xK400LB-22-120(K)M-12-2 Alu | kpl. | 340,00
3xK400LB-22-150(K)M-12-2 Alu | kpl. | 340,00
3xK400LB-22-185(K)M-12-2 Alu | kpl. | 340,00
3xK400LB-27-240(K)M-12-2 Alu | kpl. | 340,00
3xK400LB-27-300(K)M-12-2 Alu | kpl. | 349,00
3xK400LB-19-LMBC-50-95 Alu i Cu | kpl. | 349,00
3xK400LB-22-LMBC-120-240 Alu i Cu | kpl. | 349,00
Cena za komplet (kpl. = 3 szt.) z końcówkami |  |
Głowice konektorowe typu T |  |
3x400TB-11-35(K)M-11-2 Cu | kpl. | 430,00
3x400TB-11-50(K)M-11-2 Cu | kpl. | 430,00
3x400TB-15-70(K)M-11-2 Cu | kpl. | 430,00
3x400TB-15-95(K)M-11-2 Cu | kpl. | 430,00
3x400TB-19-120(K)M-11-2 Cu | kpl. | 430,00
3x400TB-19-150(K)M-11-2 Cu | kpl. | 430,00
3x400TB-19-185(K)M-11-2 Cu | kpl. | 430,00
3x400TB-22-240(K)M-11-2 Cu | kpl. | 430,00
3x400TB-22-300(K)M-11-2 Cu | kpl. | 442,00
3x400TB-11-35(K)M-12-2 Alu | kpl. | 430,00
3x400TB-11-50(K)M-12-2 Alu | kpl. | 430,00
3x400TB-15-70(K)M-12-2 Alu | kpl. | 430,00
3x400TB-15-95(K)M-12-2 Alu | kpl. | 430,00
3x400TB-19-120(K)M-12-2 Alu | kpl. | 430,00
3x400TB-19-150(K)M-12-2 Alu | kpl. | 430,00
3x400TB-19-185(K)M-12-2 Alu | kpl. | 430,00
3x400TB-22-240(K)M-12-2 Alu | kpl. | 430,00
3x400TB-22-300(K)M-12-2 Alu | kpl. | 442,00
3xK400TB-15-35(K)M-11-2 Cu | kpl. | 430,00
3xK400TB-15-50(K)M-11-2 Cu | kpl. | 430,00
3xK400TB-19-70(K)M-11-2 Cu | kpl. | 430,00
3xK400TB-19-95(K)M-11-2 Cu | kpl. | 430,00
3xK400TB-22-120(K)M-11-2 Cu | kpl. | 430,00
3xK400TB-22-150(K)M-11-2 Cu | kpl. | 430,00
3xK400TB-22-185(K)M-11-2 Cu | kpl. | 430,00
3xK400TB-27-240(K)M-11-2 Cu | kpl. | 430,00
3xK400TB-27-300(K)M-11-2 Cu | kpl. | 442,00
3xK400TB-15-35(K)M-12-2 Alu | kpl. | 430,00
3xK400TB-15-50(K)M-12-2 Alu | kpl. | 430,00
3xK400TB-19-70(K)M-12-2 Alu | kpl. | 430,00
3xK400TB-19-95(K)M-12-2 Alu | kpl. | 430,00
3xK400TB-22-120(K)M-12-2 Alu | kpl. | 430,00
3xK400TB-22-150(K)M-12-2 Alu | kpl. | 430,00
3xK400TB-22-185(K)M-12-2 Alu | kpl. | 430,00
3xK400TB-27-240(K)M-12-2 Alu | kpl. | 430,00
3xK400TB-19-TMBC-50-95 Alu i Cu | kpl. | 430,00
3xK400TB-22-TMBC-120-240 Alu i Cu | kpl. | 430,00
3xM400TB-19-35(K)M-11-2 Cu | kpl. | 533,00
3xM400TB-22-50(K)M-11-2 Cu | kpl. | 533,00
3xM400TB-22-70(K)M-11-2 Cu | kpl. | 533,00
3xM400TB-22-95(K)M-11-2 Cu | kpl. | 533,00
3xM400TB-22-120(K)M-11-2 Cu | kpl. | 533,00
3xM400TB-27-150(K)M-11-2 Cu | kpl. | 533,00
3xM400TB-27-185(K)M-11-2 Cu | kpl. | 533,00
3xM400TB-27-240(K)M-11-2 Cu | kpl. | 533,00
3xM400TB-19-35(K)M-12-2 Alu | kpl. | 533,00
3xM400TB-22-50(K)M-12-2 Alu | kpl. | 533,00
3xM400TB-22-70(K)M-12-2 Alu | kpl. | 533,00
3xM400TB-22-95(K)M-12-2 Alu | kpl. | 533,00
3xM400TB-22-120(K)M-12-2 Alu | kpl. | 533,00
3xM400TB-27-150(K)M-12-2 Alu | kpl. | 533,00
3xM400TB-27-185(K)M-12-2 Alu | kpl. | 533,00
3xM400TB-27-240(K)M-12-2 Alu | kpl. | 533,00
Cena za komplet (kpl. = 3 szt.) z końcówkami |  |
Głowice konektorowe typu T |  |
3x430TB-16-TMBC-35-95 Alu i Cu | kpl. | 374,00
3x430TB-18-TMBC-95-240 Alu i Cu | kpl. | 374,00
3x430TB-18-300(K)M-11-2 Cu | kpl. | 374,00
3xK430TB-16-TMBC-35-95 Alu i Cu | kpl. | 374,00
3xK430TB-18-TMBC-95-240 Alu i Cu | kpl. | 374,00
3xK430TB-27-300(K)M-11-2 Cu | kpl. | 374,00
3xM430TB-22-TMBC-50-95 Alu i Cu | kpl. | 486,00
3xM430TB-27-TMBC-120-240 Alu i Cu | kpl. | 486,00
Cena za komplet (kpl. = 3 szt.) z końcówkami |  |
Głowice sprzęgające typu T |  |
3x300PB-16-TMBC-35-95 Alu i Cu | kpl. | 430,00
3x300PB-18-TMBC-95-240 Alu i Cu | kpl. | 430,00
3x300PB-18-300(K)M-11-2 Cu | kpl. | 430,00
3xK300PB-16-TMBC-35-95 Alu i Cu | kpl. | 430,00
3xK300PB-18-TMBC-95-240 Alu i Cu | kpl. | 430,00
3xK300PB-27-300(K)M-11-2 Cu | kpl. | 430,00
3xM300PB-22-TMBC-50-95 Alu i Cu | kpl. | 570,00
3xM300PB-27-TMBC-120-240 Alu i Cu | kpl. | 570,00
Cena za komplet (kpl. = 3 szt.) z końcówkami |  |
Głowice konektorowe w układzie podwójnym typu T |  |
3x430TB+300PB-16-TMBC-35-95 Alu i Cu | kpl. | 804,00
3x430TB+300PB-18-TMBC-95-240 Alu i Cu | kpl. | 804,00
3x430TB+300PB-18-300(K)M-11-2 Cu | kpl. | 804,00
3xK430TB+300PB-16-TMBC-35-95 Alu i Cu | kpl. | 804,00
3xK430TB+300PB-18-TMBC-95-240 Alu i Cu | kpl. | 804,00
3xK430TB+300PB-27-300(K)M-11-2 Cu | kpl. | 804,00
3xM430TB+300PB-22-TMBC-50-95 Alu i Cu | kpl. | 1056,00
3xM430TB+300PB-27-TMBC-120-240 Alu i Cu | kpl. | 1056,00
Cena za komplet (kpl. = 3 szt.) z końcówkami |  |
GŁOWICE KONEKTOROWE 1250 A (Interface C) |  |
Głowice konektorowe typu T 1250 A* (interface C) |  |
3x440TB-22-240(K)M-11-2 Cu | kpl. | 537,00
3x440TB-22-300(K)M-11-2 Cu | kpl. | 537,00
3x440TB-27-400(K)M-11-2 Cu | kpl. | 606,00
3x440TB-27-500(K)M-11-2 Cu | kpl. | 633,00
3x440TB-32-630(K)M-11-2 Cu | kpl. | 648,00
3x440TB-22-240(K)M-12-2 Alu | kpl. | 537,00
3x440TB-22-300(K)M-12-2 Alu | kpl. | 537,00
3x440TB-27-400(K)M-12-2 Alu | kpl. | 633,00
3x440TB-27-500(K)M-12-2 Alu | kpl. | 633,00
3xK440TB-27-240(K)M-11-2 Cu | kpl. | 537,00
3xK440TB-27-300(K)M-11-2 Cu | kpl. | 537,00
3xK440TB-27-400(K)M-11-2 Cu | kpl. | 633,00
3xK440TB-32-500(K)M-11-2 Cu | kpl. | 633,00
3xK440TB-37-630(K)M-11-2 Cu | kpl. | 648,00
3xK440TB-27-240(K)M-12-2 Alu | kpl. | 537,00
3xK440TB-27-300(K)M-12-2 Alu | kpl. | 537,00
3xK440TB-27-400(K)M-12-2 Alu | kpl. | 633,00
3xK440TB-32-500(K)M-12-2 Alu | kpl. | 633,00
3xK440TB-32-TMBC400-500 Alu i Cu | kpl. | 633,00
3xK440TB-37-TMBC500-630 Alu | kpl. | 648,00
3xM440TB-27-240(K)M-11-2 Cu | kpl. | 806,00
3xM440TB-32-300(K)M-11-2 Cu | kpl. | 806,00
3xM440TB-32-400(K)M-11-2 Cu | kpl. | 867,00
3xM440TB-37-500(K)M-11-2 Cu | kpl. | 882,00
3xM440TB-37-630(K)M-11-2 Cu | kpl. | 897,00
3xM440TB-27-240(K)M-12-2 Alu | kpl. | 806,00
3xM440TB-32-300(K)M-12-2 Alu | kpl. | 806,00
3xM440TB-32-400(K)M-12-2 Alu | kpl. | 867,00
3xM440TB-37-500(K)M-12-2 Alu | kpl. | 882,00
3xK440TB-32-TMBC400-500 Alu i Cu | kpl. | 882,00
3xK440TB-37-TMBC500-630 Alu | kpl. | 897,00
Cena za komplet (kpl. = 3 szt.) z końcówkami |  |
Głowice konektorowe proste 630 A |  |
3xK450SR-06-35(K)M-11-2 Cu | kpl. | 1245,00
3xK450SR-08-50(K)M-11-2 Cu | kpl. | 1245,00
3xK450SR-08-70(K)M-11-2 Cu | kpl. | 1245,00
3xK450SR-10-95(K)M-11-2 Cu | kpl. | 1245,00
3xK450SR-10-120(K)M-11-2 Cu | kpl. | 1245,00
3xK450SR-10-150(K)M-11-2 Cu | kpl. | 1245,00
3xK450SR-12-185(K)M-11-2 Cu | kpl. | 1245,00
3xK450SR-14-240(K)M-11-2 Cu | kpl. | 1245,00
3xK450SR-14-300(K)M-11-2 Cu | kpl. | 1290,00
3xK450SR-06-35(K)M-12-2 Alu | kpl. | 1245,00
3xK450SR-08-50(K)M-12-2 Alu | kpl. | 1245,00
3xK450SR-08-70(K)M-12-2 Alu | kpl. | 1245,00
3xK450SR-10-95(K)M-12-2 Alu | kpl. | 1245,00
3xK450SR-10-120(K)M-12-2 Alu | kpl. | 1245,00
3xK450SR-10-150(K)M-12-2 Alu | kpl. | 1245,00
3xK450SR-12-185(K)M-12-2 Alu | kpl. | 1245,00
3xK450SR-14-240(K)M-12-2 Alu | kpl. | 1245,00
3xK450SR-14-300(K)M-12-2 Alu | kpl. | 1290,00
Cena za komplet (kpl. = 3 szt.) z końcówkami |  |
Akcesoria do głowic konektorowych 630A i 1250A |  |
400GP-B zaślepka uziemiająca głowicy | sztuka | 268,00
(K)400CP-S.C. złącze dwugniazdowe 630 A | sztuka | 140,20
M400CP-S.C. złącze dwugniazdowe 630 A | sztuka | 172,50
(K)440CP złącze dwugniazdowe 1250 A | sztuka | 188,50
M440CP złącze dwugniazdowe 1250 A | sztuka | 198,50
(K)400DR-B/G zatyczka izolacyjna przepustu | sztuka | 88,70
M400DR-B/G zatyczka izolacyjna przepustu | sztuka | 105,90
(K) 400SOP-B zaślepka izolacyjna głowicy | sztuka | 157,60
M400SOP-B zaślepka izolacyjna głowicy | sztuka | 188,50
(K)400RTPA złącze dwugnizadowe redukcyjne | sztuka | 158,50
400TR wtyk pomiarowy do głowicy typu T | sztuka | 148,00
400LB-TR wtyk pomiarowy do głowicy typu L | sztuka | 142,00
Izolatory przepustowe 630 A (interface C) |  |
(K)400AR-3/J | sztuka | 156,50
M400AR-3/J | sztuka | 179,50
400A-24B/B, D, F | sztuka | 261,00
(K)400AR-3/J z akcesoriami* | sztuka | 176,50
M400AR-3/J z akcesoriami* | sztuka | 199,50
*pierścień, 6 stożków i uszczelka |  |
Izolatory przepustowe 1250 A (interface C) |  |
(K)400AR-4/J | sztuka | 210,00
M400AR-4/J | sztuka | 222,00
(K)400AR-4/J z akcesoriami* | sztuka | 242,00
M400AR-4/J z akcesoriami* | sztuka | 254,00
*4 stożki i uszczelka |  |
Ograniczniki przepięć do serii głowic (K)430TB... (interface C) |  |
300PB-10SA-8N (dla sieci 6kV) | sztuka | 388,00
300PB-10SA-15N (dla sieci 10kV) | sztuka | 388,00
300PB-10SA-18N | sztuka | 388,00
300PB-10SA-22N (dla sieci 15kV) | sztuka | 372,00
300PB-10SA-24N | sztuka | 388,00
300PB-10SA-30N (dla sieci 20kV) | sztuka | 413,00
300PB-10SA-36N | sztuka | 449,00
300PB-10SA-45N (dla sieci 30kV) | sztuka | 482,00
Ograniczniki przepięć (interface C) |  |
400PB-5SA-8L (dla sieci 6kV) | sztuka | 394,00
400PB-5SA-15L (dla sieci 10 kV) | sztuka | 394,00
400PB-5SA-18L | sztuka | 394,00
400PB-5A-22L (dla sieci 15 kV) | sztuka | 378,00
400PB-5SA-24L | sztuka | 394,00
400PB-5SA-30L (dla sieci 20 kV) | sztuka | 419,00
400PB-5SA-45L (dla sieci 30 kV) | sztuka | 463,00
400PB-10SA-8N (dla sieci 6 kV) | sztuka | 403,00
400PB-10SA-15N (dla sieci 10 kV) | sztuka | 403,00
400PB-10SA-18N | sztuka | 403,00
400PB-10SA-22N (dla sieci 15 kV) | sztuka | 387,00
400PB-10SA-24N | sztuka | 403,00
400PB-10SA-30N (dla sieci 20 kV) | sztuka | 428,00
400PB-10SA-45N (dla sieci 30 kV) | sztuka | 472,00
Układy rozgałęźne (interface C) |  |
K430TB+K300PB układ podwójny głowic | kpl. 3 faz podwójny | Tel
K400TB/LB-P2 układ podwójny głowic | zestaw 1 faz podwójny | tel
K400TB-P2 układ podwójny głowic | zestaw 1 faz podwójny | tel
K440TB-P2 układ podwójny głowic | zestaw 1 faz podwójny | tel
K430TB-P3 układ potrójny głowic | zestaw 1 faz podwójny | tel
K400TB/LB-P3 układ potrójny głowic | zestaw 1 faz podwójny | tel
K400TB-P3 układ potrójny głowic | zestaw 1 faz podwójny | tel
K440TB-P3 układ potrójny głowic | zestaw 1 faz podwójny | tel
Układy rozgałęźne i ochronne głowic konektorowych (interface C) |  |
K430TB+300PB…SA głowica konektorowa z ogranicznikiem |  | tel
K400LB+400PB…SA głowica konektorowa z ogranicznikiem |  | tel
400PB…SA+K400PB…SA ogranicznik z głowicą konektorową |  | tel
K440TB+400PB…SA głowica konektorowa z ogranicznikiem |  | tel
K430TB-L3 układ rozgałęźnika kablowego |  | tel
K400TB/LB-L3 układ rozgałęźnika kablowego |  | tel


ENSTO - Osprzęt kablowy

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę

ENSTO - Osprzęt kablowy

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 02-05-2011 - RODZAJ CENY: CENA FABRYCZNA

TYP | GRUPA1 | GRUPA2 | NAZWA_NOWA | CENA NETTO PLN | GRUPA_CENNIK
HIT1.2402 | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Głowica wnętrz. Kpl. na 3 fazy; bez końc. kabl.; kable o izolacji XLPE | 250,05 | UN-K
HIT1.2402L | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Głowica wnętrz. Kpl. na 3 fazy; z końc. kabl.; kable o izolacji XLPE | 415,34 | UN-K
HIT1.2403 | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Głowica wnętrz. Kpl. na 3 fazy; bez końc. kabl.; kable o izolacji XLPE | 265,30 | UN-K
HIT1.2403L | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Głowica wnętrz. Kpl. na 3 fazy; z końc. kabl.; kable o izolacji XLPE | 524,21 | UN-K
HIT1.2404 | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Głowica wnętrz. Kpl. na 3 fazy; bez końc. kabl.; kable o izolacji XLPE | 304,64 | UN-K
HIT1.2404L | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Głowica wnętrz. Kpl. na 3 fazy; z końc. kabl.; kable o izolacji XLPE | 608,98 | UN-K
HJ11.2402 | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Mufa przelotowa, Kpl. na 1 fazę; bez złączek kabl.; kable o izolacji XLPE | 430,73 | UN-K
HJ11.2402C | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Mufa przelotowa, Kpl. na 1 fazę; ze złączkami kabl.; kable o izolacji XLPE | 445,19 | UN-K
HJ11.2403 | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Mufa przelotowa, Kpl. na 1 fazę; bez złączek kabl.; kable o izolacji XLPE | 385,72 | UN-K
HJ11.2403C | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Mufa przelotowa, Kpl. na 1 fazę; ze złączkami kabl.; kable o izolacji XLPE | 461,27 | UN-K
HJ11.2404 | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Mufa przelotowa, Kpl. na 1 fazę; bez złączek kabl.; kable o izolacji XLPE | 528,76 | UN-K
HJ11.2404C | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Mufa przelotowa, Kpl. na 1 fazę; ze złączkami kabl.; kable o izolacji XLPE | 618,76 | UN-K
HOT1.2402 | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Głowica napowietrz. Kpl. na 3 fazy; bez końc. kabl.; kable o izolacji XLPE | 369,66 | UN-K
HOT1.2402L | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Głowica napowietrz. Kpl. na 3 fazy; z końc. kabl.; kable o izolacji XLPE | 562,50 | UN-K
HOT1.2403 | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Głowica napowietrz. Kpl. na 3 fazy; bez końc. kabl.; kable o izolacji XLPE | 376,08 | UN-K
HOT1.2403L | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Głowica napowietrz. Kpl. na 3 fazy; z końc. kabl.; kable o izolacji XLPE | 615,68 | UN-K
HOT1.2404 | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Głowica napowietrz. Kpl. na 3 fazy; bez końc. kabl.; kable o izolacji XLPE | 417,87 | UN-K
HOT1.2404L | Osprzęt kablowy | Osprzęt do kabli o izolacji XLPE 1-żyłowych 24kV | Głowica napowietrz. Kpl. na 3 fazy; z końc. kabl.; kable o izolacji XLPE | 784,29 | UN-K
SAL1.2 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 18,24 | UN-K
SAL1.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 18,91 | UN-K
SAL1.271 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 23,19 | UN-K
SAL1.272 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 21,89 | UN-K
SAL2.2 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 22,75 | UN-K
SAL2.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 23,19 | UN-K
SAL2.272 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 24,34 | UN-K
SAL3.2 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 31,40 | UN-K
SAL3.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 36,33 | UN-K
SAL3.272 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 36,33 | UN-K
SAL4.2 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 53,06 | UN-K
SAL4.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 58,48 | UN-K
SAL4.272 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Końcówki śrubowe 1 kV | 60,69 | UN-K
SJ0.47 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Złączki śrubowe 1 kV | 8,24 | UN-K
SJK0 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; bez złączek kablowych; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 35,37 | UN-K
SJK0.47 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; ze złączkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 75,54 | UN-K
SJK1 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; bez złączek kablowych; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 41,17 | UN-K
SJK1.47 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; ze złączkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 93,93 | UN-K
SJK2 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; bez złączek kablowych; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 63,12 | UN-K
SJK2.4 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; ze złączkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 143,32 | UN-K
SJK2.47 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; ze złączkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 146,06 | UN-K
SJK3 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; bez złączek kablowych; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 83,25 | UN-K
SJK3.4 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; ze złączkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 201,27 | UN-K
SJK3.47 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; ze złączkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 219,57 | UN-K
SJK4 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; bez złączek kablowych; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 118,93 | UN-K
SJK4.4 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; ze złączkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 286,65 | UN-K
SJK4.47 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; ze złączkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 317,15 | UN-K
SJKK2.47 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; ze złączkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 201,26 | UN-K
SJKK3.47 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; ze złączkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 307,99 | UN-K
SJKK4.47 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Mufa przelotowa 1kV; ze złączkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 386,67 | UN-K
STKI1A.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Głowica wnętrzowa 1kV; z końcówkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 96,67 | UN-K
STKI1B.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Głowica wnętrzowa 1kV; z końcówkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 106,73 | UN-K
STKI2.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Głowica wnętrzowa 1kV; z końcówkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 125,64 | UN-K
STKI3.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Głowica wnętrzowa 1kV; z końcówkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 179,92 | UN-K
STKI4.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Głowica wnętrzowa 1kV; z końcówkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 283,60 | UN-K
STKO1A.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Głowica napowietrzna 1kV; z końcówkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 99,71 | UN-K
STKO1B.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Głowica napowietrzna 1kV; z końcówkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 109,78 | UN-K
STKO2.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Głowica napowietrzna 1kV; z końcówkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 132,96 | UN-K
STKO3.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Głowica napowietrzna 1kV; z końcówkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 191,82 | UN-K
STKO4.27 | Osprzęt kablowy | Osprzęt do kabli o izolacji z tworzyw 4-żyłowych 1kV | Głowica napowietrzna 1kV; z końcówkami śrubowymi; Kable o izol. z tworzyw 4-żyłowe; 1kV; | 304,95 | UN-K


RADPOL - Osprzęt termokurczliwy

Prowadzi: Dział handlowy (032) 785-29-00-02, 05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 02-08-2010 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI
nazwa towarowa | cennik [zł netto] | jednostka miary | opis
RC 1,6/0,8x1-B | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 2,4/1,2x1-B | 0,54 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 3,2/1,6x1-B | 0,62 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 4/1x1-B | 0,97 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 4,8/2,4x1-B | 0,68 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 6,4/3,2x1-B | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 8/2x1-B | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 9,5/4,8x1-B | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 12,7/6,4x1-B | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 15,8/7,9x1-B | 1,84 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 19/9,5x1-B | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 25,4/12,7x1-B | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 31,8/15,9x1-B | 4,28 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 38/19x1-B | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 51/25,5x1-B | 10,19 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 76/38x1-B | 14,02 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 102/51x1-B | 17,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor biały
RC 1,6/0,8x1-BB | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 2,4/1,2x1-BB | 0,54 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 3,2/1,6x1-BB | 0,62 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 4/1x1-BB | 0,97 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 4,8/2,4x1-BB | 0,68 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 6,4/3,2x1-BB | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 8/2x1-BB | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 9,5/4,8x1-BB | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 12,7/6,4x1-BB | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 15,8/7,9x1-BB | 1,84 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 19/9,5x1-BB | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 25,4/12,7x1-BB | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 31,8/15,9x1-BB | 4,28 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 38/19x1-BB | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 51/25,5x1-BB | 10,19 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 76/38x1-BB | 14,02 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 102/51x1-BB | 17,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor bezbarwny
RC 1,6/0,8x1-C | 0,49 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 2,4/1,2x1-C | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 3,2/1,6x1-C | 0,59 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 4/1x1-C | 0,92 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 4,8/2,4x1-C | 0,65 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 6,4/3,2x1-C | 0,79 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 8/2x1-C | 1,11 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 9,5/4,8x1-C | 0,96 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 12,7/6,4x1-C | 1,63 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 15,8/7,9x1-C | 1,75 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 19/9,5x1-C | 2,32 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 25,4/12,7x1-C | 3,07 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 31,8/15,9x1-C | 4,08 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 38/19x1-C | 5,02 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 51/25,5x1-C | 9,70 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 76/38x1-C | 13,35 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 102/51x1-C | 16,98 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czarny
RC 1,6/0,8x1-F | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 2,4/1,2x1-F | 0,54 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 3,2/1,6x1-F | 0,62 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 4/1x1-F | 0,97 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 4,8/2,4x1-F | 0,68 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 6,4/3,2x1-F | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 8/2x1-F | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 9,5/4,8x1-F | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 12,7/6,4x1-F | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 15,8/7,9x1-F | 1,84 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 19/9,5x1-F | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 25,4/12,7x1-F | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 31,8/15,9x1-F | 4,28 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 38/19x1-F | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 51/25,5x1-F | 10,19 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy
RC 76/38x1-F | 14,02 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy - produkcja możliwa po uzgdodnieniu zapotrzebowania
RC 102/51x1-F | 17,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor fioletowy - produkcja możliwa po uzgdodnieniu zapotrzebowania
RC 1,6/0,8x1-K | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 2,4/1,2x1-K | 0,54 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 3,2/1,6x1-K | 0,62 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 4/1x1-K | 0,97 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 4,8/2,4x1-K | 0,68 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 6,4/3,2x1-K | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 8/2x1-K | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 9,5/4,8x1-K | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 12,7/6,4x1-K | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 15,8/7,9x1-K | 1,84 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 19/9,5x1-K | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 25,4/12,7x1-K | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 31,8/15,9x1-K | 4,28 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 38/19x1-K | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 51/25,5x1-K | 10,19 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 76/38x1-K | 14,02 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 102/51x1-K | 17,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor czerwony
RC 1,6/0,8x1-N | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 2,4/1,2x1-N | 0,54 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 3,2/1,6x1-N | 0,62 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 4/1x1-N | 0,97 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 4,8/2,4x1-N | 0,68 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 6,4/3,2x1-N | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 8/2x1-N | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 9,5/4,8x1-N | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 12,7/6,4x1-N | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 15,8/7,9x1-N | 1,84 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 19/9,5x1-N | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 25,4/12,7x1-N | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 31,8/15,9x1-N | 4,28 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 38/19x1-N | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 51/25,5x1-N | 10,19 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 76/38x1-N | 14,02 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 102/51x1-N | 17,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 6,4/3,2x1-MF | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 8/2x1-MF | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 9,5/4,8x1-MF | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 12,7/6,4x1-MF | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 19/9,5x1-MF | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 25,4/12,7x1-MF | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 38/19x1-MF | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor niebieski
RC 1,6/0,8x1-RM | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 2,4/1,2x1-RM | 0,54 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 3,2/1,6x1-RM | 0,62 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 4/1x1-RM | 0,97 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 4,8/2,4x1-RM | 0,68 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 6,4/3,2x1-RM | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 8/2x1-RM | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 9,5/4,8x1-RM | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 12,7/6,4x1-RM | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 15,8/7,9x1-RM | 1,84 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 19/9,5x1-RM | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 25,4/12,7x1-RM | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 31,8/15,9x1-RM | 4,28 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 38/19x1-RM | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 51/25,5x1-RM | 10,19 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 76/38x1-RM | 14,02 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 102/51x1-RM | 17,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor mieszany-mix 5 kolorów
RC 1,6/0,8x1-T | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 2,4/1,2x1-T | 0,54 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 3,2/1,6x1-T | 0,62 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 4/1x1-T | 0,97 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 4,8/2,4x1-T | 0,68 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 6,4/3,2x1-T | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 8/2x1-T | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 9,5/4,8x1-T | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 12,7/6,4x1-T | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 15,8/7,9x1-T | 1,84 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 19/9,5x1-T | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 25,4/12,7x1-T | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 31,8/15,9x1-T | 4,28 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 38/19x1-T | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 51/25,5x1-T | 10,19 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 76/38x1-T | 14,02 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 102/51x1-T | 17,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor zielony
RC 1,6/0,8x1-Ż | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 2,4/1,2x1-Ż | 0,54 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 3,2/1,6x1-Ż | 0,62 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 4/1x1-Ż | 0,97 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 4,8/2,4x1-Ż | 0,68 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 6,4/3,2x1-Ż | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 8/2x1-Ż | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 9,5/4,8x1-Ż | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 12,7/6,4x1-Ż | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 15,8/7,9x1-Ż | 1,84 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 19/9,5x1-Ż | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 25,4/12,7x1-Ż | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 31,8/15,9x1-Ż | 4,28 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 38/19x1-Ż | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 51/25,5x1-Ż | 10,19 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 76/38x1-Ż | 14,02 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 102/51x1-Ż | 17,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółty
RC 1,6/0,8x1-ŻT | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 2,4/1,2x1-ŻT | 0,54 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 3,2/1,6x1-ŻT | 0,62 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 4/1x1-ŻT | 0,97 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 4,8/2,4x1-ŻT | 0,68 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 6,4/3,2x1-ŻT | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 8/2x1-ŻT | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 9,5/4,8x1-ŻT | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 12,7/6,4x1-ŻT | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 15,8/7,9x1-ŻT | 1,84 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 19/9,5x1-ŻT | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 25,4/12,7x1-ŻT | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 31,8/15,9x1-Ż-T | 4,28 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 38/19x1-ŻT | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 51/25,5x1-ŻT | 10,19 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 76/38x1-ŻT | 14,02 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony
RC 102/51x1-ŻT | 17,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor żółto-zielony - produkcja możliwa po uzgdodnieniu zapotrzebowania
RC 1,6/0,8x1-BR | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 2,4/1,2x1-BR | 0,54 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 3,2/1,6x1-BR | 0,62 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 4/1x1-BR | 0,97 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 4,8/2,4x1-BR | 0,68 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 6,4/3,2x1-BR | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 8/2x1-BR | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 9,5/4,8x1-BR | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 12,7/6,4x1-BR | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 15,8/7,9x1-BR | 1,84 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 19/9,5x1-BR | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 25,4/12,7x1-BR | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 31,8/15,9x1-BR | 4,28 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 38/19x1-BR | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy
RC 51/25,5x1-BR | 10,19 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy - produkcja możliwa po uzgdodnieniu zapotrzebowania
RC 76/38x1-BR | 14,02 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy - produkcja możliwa po uzgdodnieniu zapotrzebowania
RC 102/51x1-BR | 17,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor brązowy - produkcja możliwa po uzgdodnieniu zapotrzebowania
RC 1,6/0,8x1-SZ | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 2,4/1,2x1-SZ | 0,54 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 3,2/1,6x1-SZ | 0,62 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 4/1x1-SZ | 0,97 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary - produkcja możliwa po uzgdodnieniu zapotrzebowania
RC 4,8/2,4x1-SZ | 0,68 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 6,4/3,2x1-SZ | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 8/2x1-SZ | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 9,5/4,8x1-SZ | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 12,7/6,4x1-SZ | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 15,8/7,9x1-SZ | 1,84 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 19/9,5x1-SZ | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 25,4/12,7x1-SZ | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 31,8/15,9x1-SZ | 4,28 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 38/19x1-SZ | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 51/25,5x1-SZ | 10,19 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary
RC 76/38x1-SZ | 14,02 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary - produkcja możliwa po uzgdodnieniu zapotrzebowania
RC 102/51x1-SZ | 17,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, kolor szary - produkcja możliwa po uzgdodnieniu zapotrzebowania
RCK 3/1x1-BB | 3,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor bezbarwny
RCK 4/1x1-BB | 3,37 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor bezbarwny
RCK 6/2x1-BB | 3,24 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor bezbarwny
RCK 8/2x1-BB | 3,60 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor bezbarwny
RCK 12/3x1-BB | 8,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor bezbarwny
RCK 3/1x1-C | 2,87 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor czarny
RCK 4/1x1-C | 3,21 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor czarny
RCK 6/2x1-C | 3,09 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor czarny
RCK 8/2x1-C | 3,43 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor czarny
RCK 12/3x1-C | 7,78 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor czarny
RCK 3/1x1-K | 3,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor czerwony
RCK 4/1x1-K | 3,37 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor czerwony
RCK 6/2x1-K | 3,24 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor czerwony
RCK 8/2x1-K | 3,60 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor czerwony
RCK 12/3x1-K | 8,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor czerwony
RCK 3/1x1-N | 3,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor niebieski
RCK 4/1x1-N | 3,37 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor niebieski
RCK 6/2x1-N | 3,24 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor niebieski
RCK 8/2x1-N | 3,60 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor niebieski
RCK 12/3x1-N | 8,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor niebieski
RCK 3/1x1-T | 3,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor zielony
RCK 4/1x1-T | 3,37 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor zielony
RCK 6/2x1-T | 3,24 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor zielony
RCK 8/2x1-T | 3,60 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor zielony
RCK 12/3x1-T | 8,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor zielony
RCK 3/1x1-Ż | 3,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor żółty
RCK 4/1x1-Ż | 3,37 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor żółty
RCK 6/2x1-Ż | 3,24 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor żółty
RCK 8/2x1-Ż | 3,60 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor żółty
RCK 12/3x1-Ż | 8,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolor żółty
RCK 3/1x1-RM | 3,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolory mieszane
RCK 4/1x1-RM | 3,37 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolory mieszane
RCK 6/2x1-RM | 3,24 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolory mieszane
RCK 8/2x1-RM | 3,60 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolory mieszane
RCK 12/3x1-RM | 8,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, kolory mieszane
RCS 1,6/0,8x1-C | 0,72 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 2,4/1,2x1-C | 0,78 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 3,2/1,6x1-C | 0,83 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 4/1x1-C | 1,32 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 4,8/2,4x1-C | 0,97 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 6,4/3,2x1-C | 1,12 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 8/2x1-C | 1,61 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 9,5/4,8x1-C | 1,44 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 12,7/6,4x1-C | 2,12 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 19/9,5x1-C | 3,15 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 25,4/12,7x1-C | 3,98 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 38/19x1-C | 6,87 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 51/25,5x1-C | 13,35 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 76/38x1-C | 18,20 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCS 102/51x1-C | 25,47 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 1,6/0,8x1-C | 0,68 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 2,4/1,2x1-C | 0,73 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 3,2/1,6x1-C | 0,77 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 4/1x1-C | 1,53 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 4,8/2,4x1-C | 0,96 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 6,4/3,2x1-C | 1,21 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 8/2x1-C | 2,04 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 9,5/4,8x1-C | 1,34 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 12,7/6,4x1-C | 1,98 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 19/9,5x1-C | 2,95 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 25,4/12,7x1-C | 3,72 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 38/19x1-C | 6,38 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 51/25,5x1-C | 12,76 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 76/38x1-C | 17,49 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1 102/51x1-C | 24,53 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 1,6/0,8x1-C | 0,80 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 2,4/1,2x1-C | 0,84 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 3,2/1,6x1-C | 0,90 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 4/1x1-C | 1,77 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 4,8/2,4x1-C | 1,12 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 6,4/3,2x1-C | 1,42 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 8/2x1-C | 2,37 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 9,5/4,8x1-C | 1,56 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 12,7/6,4x1-C | 2,31 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 19/9,5x1-C | 3,44 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 25,4/12,7x1-C | 4,33 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 38/19x1-C | 7,47 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 51/25,5x1-C | 15,71 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 76/38x1-C | 21,14 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCH1S 102/51x1-C | 29,68 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 1,6/0,8x1-C | 0,55 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 2,4/1,2x1-C | 0,57 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 3,2/1,6x1-C | 0,64 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 4/1x1-C | 1,02 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 4,8/2,4x1-C | 0,71 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 6,4/3,2x1-C | 0,86 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 8/2x1-C | 1,22 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 9,5/4,8x1-C | 1,05 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 12,7/6,4x1-C | 1,79 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 19/9,5x1-C | 2,54 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 25,4/12,7x1-C | 3,36 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 38/19x1-C | 5,49 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 51/25,5x1-C | 10,63 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 76/38x1-C | 14,62 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCE 102/51x1-C | 18,60 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 1,6/0,8x1-C | 0,77 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 2,4/1,2x1-C | 0,81 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 3,2/1,6x1-C | 0,87 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 4/1x1-C | 1,67 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 4,8/2,4x1-C | 1,06 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 6,4/3,2x1-C | 1,35 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 8/2x1-C | 2,23 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 9,5/4,8x1-C | 1,50 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 12,7/6,4x1-C | 2,22 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 19/9,5x1-C | 3,31 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 25,4/12,7x1-C | 4,17 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 38/19x1-C | 7,19 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 51/25,5x1-C | 13,98 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 76/38x1-C | 19,06 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCES 102/51x1-C | 26,68 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 1,6/0,8x1-C | 0,95 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 2,4/1,2x1-C | 1,00 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 3,2/1,6x1-C | 1,08 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 4/1x1-C | 2,07 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 4,8/2,4x1-C | 1,31 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 6,4/3,2x1-C | 1,68 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 8/2x1-C | 2,76 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 9,5/4,8x1-C | 1,86 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 12,7/6,4x1-C | 2,74 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 19/9,5x1-C | 4,10 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 25,4/12,7x1-C | 5,16 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 38/19x1-C | 8,91 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 51/25,5x1-C | 17,30 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 76/38x1-C | 23,60 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH1S 102/51x1-C | 33,03 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 1,6/0,8x1-C | 0,97 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 2,4/1,2x1-C | 1,02 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 3,2/1,6x1-C | 1,10 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 4/1x1-C | 2,11 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 4,8/2,4x1-C | 1,34 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 6,4/3,2x1-C | 1,71 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 8/2x1-C | 2,81 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 9,5/4,8x1-C | 1,90 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 12,7/6,4x1-C | 2,80 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 19/9,5x1-C | 4,18 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 25,4/12,7x1-C | 5,26 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 38/19x1-C | 9,08 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 51/25,5x1-C | 17,65 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 76/38x1-C | 24,07 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2S 102/51x1-C | 33,69 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2KS 3/1x1-C | 5,09 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2KS 4/1x1-C | 5,40 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +125C, samogasnące, kolor czarny
RCEH2KS 6/2x1-C | 5,30 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +135C, szybkoobkurczające, samogasnące, z klejem, kolor czarny
RCEH2KS 8/2x1-C | 8,42 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +135C, szybkoobkurczające, samogasnące, z klejem, kolor czarny
RCEH2KS 12/3x1-C | 10,24 | mb | Rury termokurczliwe cienkościenne, ciepłoodporne +135C, szybkoobkurczające, samogasnące, z klejem, kolor czarny
RP 9/3x1-C | 5,90 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RP 12/4x1-C | 7,31 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RP 17/3x1-C | 12,08 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RP 22/6x1-C | 10,61 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RP 25/10x1-C | 12,03 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RP 30/8x1-C | 15,43 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RP 35/12x1-C | 14,50 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RP 40/16x1-C | 15,56 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RP 52/20x1-C | 18,20 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RP 63/19x1-C | 21,01 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RP 80/35x1-C | 22,52 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RP 103/45x1-C | 24,16 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RP 132/58x1-C | 26,91 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 9/3x1-C | 7,86 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 12/4x1-C | 9,44 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 17/3x1-C | 15,68 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 22/6x1-C | 13,31 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 25/10x1-C | 15,33 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 30/8x1-C | 20,51 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 35/12x1-C | 18,65 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 40/16x1-C | 20,62 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 52/20x1-C | 24,66 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 63/19x1-C | 26,91 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 80/35x1-C | 28,54 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 103/45x1-C | 30,68 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPK 132/58x1-C | 32,41 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 9/3x1-C | 6,57 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 12/4x1-C | 8,49 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 17/3x1-C | 14,34 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 22/6x1-C | 11,80 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 25/10x1-C | 13,60 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 30/8x1-C | 17,03 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 35/12x1-C | 16,07 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 40/16x1-C | 17,58 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 52/20x1-C | 20,79 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 63/19x1-C | 23,71 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 80/35x1-C | 25,96 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 103/45x1-C | 28,54 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPS 132/58x1-C | 31,13 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 9/3x1-C | 8,99 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 12/4x1-C | 10,61 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 17/3x1-C | 17,44 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 22/6x1-C | 15,45 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 25/10x1-C | 17,25 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 30/8x1-C | 23,11 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 35/12x1-C | 21,46 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 40/16x1-C | 24,04 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 52/20x1-C | 27,86 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 63/19x1-C | 30,90 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 80/35x1-C | 34,21 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 103/45x1-C | 37,42 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKS 132/58x1-C | 40,67 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 9/3x1-C | 8,14 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 12/4x1-C | 10,08 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 17/3x1-C | 13,56 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 22/6x1-C | 14,65 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 25/10x1-C | 16,59 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 30/8x1-C | 20,68 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 35/12x1-C | 20,00 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 40/16x1-C | 21,47 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 52/20x1-C | 25,10 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 63/19x1-C | 28,99 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 80/35x1-C | 31,08 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 103/45x1-C | 33,33 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1 132/58x1-C | 37,12 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 9/3x1-C | 10,50 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 12/4x1-C | 13,00 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 17/3x1-C | 17,49 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 22/6x1-C | 18,90 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 25/10x1-C | 21,40 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 30/8x1-C | 26,24 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 35/12x1-C | 25,80 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 40/16x1-C | 27,70 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 52/20x1-C | 32,39 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 63/19x1-C | 37,40 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 80/35x1-C | 40,09 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 103/45x1-C | 43,00 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1 132/58x1-C | 47,88 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 9/3x1-C | 9,04 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 12/4x1-C | 11,19 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 17/3x1-C | 15,05 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 22/6x1-C | 16,26 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 25/10x1-C | 18,41 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 30/8x1-C | 22,92 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 35/12x1-C | 22,20 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 40/16x1-C | 23,83 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 52/20x1-C | 27,86 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 63/19x1-C | 32,18 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 80/35x1-C | 34,50 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 103/45x1-C | 37,00 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPH1S 132/58x1-C | 41,20 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, kolor czarny
RPKH1S 9/3x1-C | 10,84 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RPKH1S 12/4x1-C | 13,43 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RPKH1S 17/3x1-C | 18,06 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RPKH1S 22/6x1-C | 19,51 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RPKH1S 25/10x1-C | 22,10 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RPKH1S 30/8x1-C | 27,95 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RPKH1S 35/12x1-C | 26,64 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RPKH1S 40/16x1-C | 28,60 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RPKH1S 52/20x1-C | 33,43 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RPKH1S 63/19x1-C | 38,61 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RPKH1S 80/35x1-C | 41,40 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RPKH1S 103/45x1-C | 44,40 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RPKH1S 132/58x1-C | 49,44 | mb | Rury termokurczliwe pogrubione, ciepłoodporne +125C, samogasnące, z klejem, kolor czarny
RG 55/15x1-C | 19,10 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, zwykłe, kolor czarny
RG 95/25x1-C | 23,82 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, zwykłe, kolor czarny
RG 105/32x1-C | 25,44 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, zwykłe, kolor czarny
RG 140/34x1-C | 28,31 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, zwykłe, kolor czarny
RGK 55/15x1-C | 24,72 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, zwykłe, z klejem, kolor czarny
RGK 95/25x1-C | 29,94 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, zwykłe, z klejem, kolor czarny
RGK 105/32x1-C | 32,19 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, zwykłe, z klejem, kolor czarny
RGK 140/34x1-C | 34,10 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, zwykłe, z klejem, kolor czarny
RGS 55/15x1-C | 22,53 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, samogasnące, kolor czarny
RGS 95/25x1-C | 28,11 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, samogasnące, kolor czarny
RGS 105/32x1-C | 30,02 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, samogasnące, kolor czarny
RGS 140/34x1-C | 33,41 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, samogasnące, kolor czarny
RGKS 55/15x1-C | 29,30 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, samogasnące, z klejem, kolor czarny
RGKS 95/25x1-C | 36,54 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, samogasnące, z klejem, kolor czarny
RGKS 105/32x1-C | 39,03 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, samogasnące, z klejem, kolor czarny
RGKS 140/34x1-C | 43,43 | mb | Rury termokurczliwe grubościenne, standardowe +105 °C, samogasnące, z klejem, kolor czarny
Blister PRC 1 | 1,75 | kpl | Zestawy rur termokurczliwych cienkościennych, blistry
Blister PRC 2 | 2,12 | kpl | Zestawy rur termokurczliwych cienkościennych, blistry
Blister PRC 3 | 5,33 | kpl | Zestawy rur termokurczliwych cienkościennych, blistry
Stojak PRC | 111,38 | kpl | Zestawy rur termokurczliwych, stojak z kompletem blistrów - na fakturze są wpisane tylko blistry, stojak gratis
Zestaw ZDM 1 | 20,37 | kpl | Zestawy rur termokurczliwych, pudełka
Zestaw ZDM 2 | 24,31 | kpl | Zestawy rur termokurczliwych, pudełka
Zestaw ZDM 3 | 39,36 | kpl | Zestawy rur termokurczliwych, pudełka
KRC-2 | 563,69 | kpl | Zestawy rur termokurczliwych, ekspozytor - na fakturze są wpisane tylko rury, ekspozytor gratis
RC 1,6/0,8 | 0,51 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, różne kolory
RC 2,4/1,2 | 0,54 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, różne kolory
RC 3,2/1,6 | 0,62 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, różne kolory
RC 4/1 | 0,97 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, różne kolory
RC 4,8/2,4 | 0,68 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, różne kolory
RC 6,4/3,2 | 0,83 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, różne kolory
RC 8/2 | 1,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, różne kolory
RC 9,5/4,8 | 1,01 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, różne kolory
RC 12,7/6,4 | 1,71 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, różne kolory
RC 19/9,5 | 2,44 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, różne kolory
RC 25,4/12,7 | 3,22 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, różne kolory
RC 38/19 | 5,27 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, różne kolory
RCK 4/1x0,5 | 3,37 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, różne kolory
RCK 6/2x0,5 | 3,24 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, różne kolory
RCK 8/2x0,5 | 3,60 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, różne kolory
RCK 12/3x0,5 | 8,17 | mb | Rury termokurczliwe cienkościenne, standardowe +105 °C, zwykłe, z klejem, różne kolory
BOX RC 1,6/0,8x20-C | 9,26 | kpl | Rury termokurczliwe nawijane na szpulki w kartonikach
BOX RC 2,4/1,2x20-C | 9,67 | kpl | Rury termokurczliwe nawijane na szpulki w kartonikach
BOX RC 3,2/1,6x20-C | 10,91 | kpl | Rury termokurczliwe nawijane na szpulki w kartonikach
BOX RC 4/1x10-C | 8,70 | kpl | Rury termokurczliwe nawijane na szpulki w kartonikach
BOX RC 4,8/2,4x10-C | 6,07 | kpl | Rury termokurczliwe nawijane na szpulki w kartonikach
BOX RC 6,4/3,2x10-C | 7,31 | kpl | Rury termokurczliwe nawijane na szpulki w kartonikach
BOX RC 8/2x10-C | 10,40 | kpl | Rury termokurczliwe nawijane na szpulki w kartonikach
BOX RC 9,5/4,8x10-C | 8,95 | kpl | Rury termokurczliwe nawijane na szpulki w kartonikach
BOX RC 12,7/6,4x10-C | 15,23 | kpl | Rury termokurczliwe nawijane na szpulki w kartonikach
BOX RC 19/9,5x5-C | 10,80 | kpl | Rury termokurczliwe nawijane na szpulki w kartonikach
BOX RC 25,4/12,7x5-C | 14,30 | kpl | Rury termokurczliwe nawijane na szpulki w kartonikach
RD 76/18x1 | 30,23 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 95/25x1 | 32,47 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 105/32x1 | 35,62 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 130/25x1 | 37,29 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 140/34x1 | 39,10 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 155/90x1 | 44,49 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 175/90x1 | 44,49 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 195/90x1 | 44,49 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 225/90x1 | 44,49 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 245/125x1 | 57,42 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 255/125x1 | 57,42 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 275/125x1 | 57,42 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 300/125x1 | 57,42 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 350/125x1 | 57,42 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 390/200x1 | 82,24 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 400/200x1 | 82,24 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 440/200x1 | 82,24 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 460/200x1 | 82,24 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 500/200x1 | 82,24 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 530/200x1 | 82,24 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 560/250 x1 | 117,52 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 620/250 x1 | 117,52 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 710/250x1 | 117,52 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 820/315x1 | 164,52 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 920/315x1 | 164,52 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RD 1040/315x1 | 164,52 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, kolor czarny
RDK 76/18x1 | 36,97 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 95/25x1 | 40,11 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 105/32x1 | 45,61 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 130/25x1 | 48,82 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 140/34x1 | 53,70 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 155/90x1 | 69,66 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 175/90x1 | 69,66 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 195/90x1 | 69,66 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 225/90x1 | 69,66 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 245/125x1 | 106,73 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 255/125x1 | 106,73 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 275/125x1 | 106,73 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 300/125x1 | 106,73 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 350/125x1 | 106,73 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 390/200x1 | 151,12 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 400/200x1 | 151,12 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 440/200x1 | 151,12 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 460/200x1 | 151,12 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 500/200x1 | 151,12 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 530/200x1 | 151,12 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 560/250 x1 | 214,59 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 620/250 x1 | 214,59 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 710/250x1 | 214,59 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 820/315x1 | 300,41 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 920/315x1 | 300,41 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDK 1040/315x1 | 300,41 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z klejem, kolor czarny
RDM 76/18x1 | 34,72 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 95/25x1 | 36,85 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 105/32x1 | 41,12 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 130/25x1 | 43,69 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 140/34x1 | 45,73 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 155/90x1 | 47,41 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 175/90x1 | 47,41 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 195/90x1 | 47,41 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 225/90x1 | 47,41 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 245/125x1 | 59,77 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 255/125x1 | 59,77 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 275/125x1 | 59,77 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 300/125x1 | 59,77 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 350/125x1 | 59,77 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 390/200x1 | 97,64 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 400/200x1 | 97,64 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 440/200x1 | 97,64 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 460/200x1 | 97,64 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 500/200x1 | 97,64 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 530/200x1 | 97,64 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 560/250x1 | 124,26 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 620/250x1 | 124,26 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 710/250x1 | 124,26 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 820/315x1 | 189,59 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 920/315x1 | 189,59 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RDM 1040/315x1 | 189,59 | mb | Rury termokurczliwe dużych średnic, standardowe +105 °C, z mastikiem, kolor czarny
RC3S 1,6/0,5x200-C | 1,95 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 3:1, kolor standardowy czarny
RC3S 3,2/1x200-C | 2,27 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 3:1, kolor standardowy czarny
RC3S 4,8/1,5x100-C | 2,81 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 3:1, kolor standardowy czarny
RC3S 6,4/2x100-C | 3,50 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 3:1, kolor standardowy czarny
RC3S 9,5/3x100-C | 4,31 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 3:1, kolor standardowy czarny
RC3S 12,7/4x50-C | 4,83 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 3:1, kolor standardowy czarny
RC3S 19,1/6x50-C | 7,08 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 3:1, kolor standardowy czarny
RC3S 25,4/8x50-C | 10,26 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 3:1, kolor standardowy czarny
RC3S 39/13x50-C | 17,92 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 3:1, kolor standardowy czarny
RC4S 19,1/4,6x1,22-C | 10,95 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 4:1, kolor standardowy czarny
RC4S 25,4/7x1,22-C | 12,16 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 4:1, kolor standardowy czarny
RC4S 38,1/9,5x1,22-C | 20,24 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 4:1, kolor standardowy czarny
RC4S 50,8/14x1,22-C | 33,04 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 4:1, kolor standardowy czarny
RC4S 76,2/20,6x1,22-C | 72,71 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 4:1, kolor standardowy czarny
RC4S 102/26,7x1,22-C | 94,47 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 4:1, kolor standardowy czarny
RC4S 115/36,8x1,22-C | 113,31 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, samogasnące, skurcz 4:1, kolor standardowy czarny
RC3K 3/0,6x200-C | 5,25 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 3:1, kolor standardowy czarny
RC3K 4,8/1,5x100-C | 6,26 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 3:1, kolor standardowy czarny
RC3K 6/2x100-C | 5,45 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 3:1, kolor standardowy czarny
RC3K 9/3x50-C | 8,69 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 3:1, kolor standardowy czarny
RC3K 12/4x25-C | 10,22 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 3:1, kolor standardowy czarny
RC3K 19/6x25-C | 17,57 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 3:1, kolor standardowy czarny
RC3K 24/8x25-C | 23,68 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 3:1, kolor standardowy czarny
RC3K 30/10x1,22-C | 26,63 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 3:1, kolor standardowy czarny
RC3K 40/13x25-C | 40,25 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 3:1, kolor standardowy czarny
RC3K 50/19x1,22-C | 60,37 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 3:1, kolor standardowy czarny
RC4K 4/1x100-C | 5,56 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 4:1, kolor standardowy czarny
RC4K 6/1,27x100-C | 7,07 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 4:1, kolor standardowy czarny
RC4K 8/1,65x50-C | 8,59 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 4:1, kolor standardowy czarny
RC4K 12/2,41x25-C | 10,56 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 4:1, kolor standardowy czarny
RC4K 16/4x25-C | 12,02 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 4:1, kolor standardowy czarny
RC4K 18/4,45x25-C | 15,35 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 4:1, kolor standardowy czarny
RC4K 24/6x25-C | 24,96 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 4:1, kolor standardowy czarny
RC4K 32/8x25-C | 28,03 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 4:1, kolor standardowy czarny
RC4K 52/13x1,22-C | 60,97 | mb | Rury termokurczliwe poliolefinowe, bardzo elastyczne, z klejem, skurcz 4:1, kolor standardowy czarny
RLT 3,2/1,6x100-C | 1,90 | mb | Rury termokurczliwe bezhalogenowe, o bardzo niskiej temperaturze obkurczania, minimum 65 °C, kolor czarny
RLT 4,8/2,4x100-C | 2,01 | mb | Rury termokurczliwe bezhalogenowe, o bardzo niskiej temperaturze obkurczania, minimum 65 °C, kolor czarny
RLT 6,4/3,2x100-C | 2,18 | mb | Rury termokurczliwe bezhalogenowe, o bardzo niskiej temperaturze obkurczania, minimum 65 °C, kolor czarny
RLT 9,5/4,8x100-C | 2,86 | mb | Rury termokurczliwe bezhalogenowe, o bardzo niskiej temperaturze obkurczania, minimum 65 °C, kolor czarny
RLT 12,7/6,4x100-C | 3,75 | mb | Rury termokurczliwe bezhalogenowe, o bardzo niskiej temperaturze obkurczania, minimum 65 °C, kolor czarny
RLT 19,1/9,5x50-C | 4,37 | mb | Rury termokurczliwe bezhalogenowe, o bardzo niskiej temperaturze obkurczania, minimum 65 °C, kolor czarny
RLT 25,4/12,7x50-C | 5,32 | mb | Rury termokurczliwe bezhalogenowe, o bardzo niskiej temperaturze obkurczania, minimum 65 °C, kolor czarny
RUC 1,4/0,6x200-C | 1,41 | mb | Rury termokurczliwe poliolefinowe bardzo cienkie, kolor czarny
RUC 1,9/0,8x100-C | 1,50 | mb | Rury termokurczliwe poliolefinowe bardzo cienkie, kolor czarny
RUC 3/1,2x100-C | 1,64 | mb | Rury termokurczliwe poliolefinowe bardzo cienkie, kolor czarny
RUC 3,5/1,6x100-C | 1,84 | mb | Rury termokurczliwe poliolefinowe bardzo cienkie, kolor czarny
RUC 5,5/2,4x100-C | 2,19 | mb | Rury termokurczliwe poliolefinowe bardzo cienkie, kolor czarny
RUC 6,5/3,2x100-C | 2,96 | mb | Rury termokurczliwe poliolefinowe bardzo cienkie, kolor czarny
RUC 10,5/4,8x100-C | 3,58 | mb | Rury termokurczliwe poliolefinowe bardzo cienkie, kolor czarny
RUC 13,5/6,4x50-C | 4,94 | mb | Rury termokurczliwe poliolefinowe bardzo cienkie, kolor czarny
RBG 19,0/3,2x1,22 | 15,95 | mb | Rury termokurczliwe grubościenne, z klejem, wysoki skurcz 6:1, kolor czarny
RBG 33,0/5,5x1,22 | 16,20 | mb | Rury termokurczliwe grubościenne, z klejem, wysoki skurcz 6:1, kolor czarny
RBG 44,4/7,4x1,22 | 23,69 | mb | Rury termokurczliwe grubościenne, z klejem, wysoki skurcz 6:1, kolor czarny
RBG 50,8/8,3x1,22 | 30,69 | mb | Rury termokurczliwe grubościenne, z klejem, wysoki skurcz 6:1, kolor czarny
RBG 69,8/11,7x1,22 | 42,56 | mb | Rury termokurczliwe grubościenne, z klejem, wysoki skurcz 6:1, kolor czarny
RBG 88,9/17,1x1,22 | 55,65 | mb | Rury termokurczliwe grubościenne, z klejem, wysoki skurcz 6:1, kolor czarny
RBG 119,4/22,9x1,22 | 76,53 | mb | Rury termokurczliwe grubościenne, z klejem, wysoki skurcz 6:1, kolor czarny
RBG 235/40x1 | 317,30 | mb | Rury termokurczliwe grubościenne, z klejem, wysoki skurcz 6:1, kolor czarny
RPM 30/6 | 20,35 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 33/8 | 23,67 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 40/12 | 25,99 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 55/20 | 30,12 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 75/25 | 36,80 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 95/30 | 41,97 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 120/40 | 48,71 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 140/50 | 53,82 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 160/50 | 57,23 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 180/66 | 59,16 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 205/66 | 63,79 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 235/70 | 64,85 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 265/75 | 95,04 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 300/85 | 98,95 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPM 350/100 | 119,76 | mb | Rury termokurczliwe pogrubione z mastikiem uszczelniającym
RPAT 19/6x15 | 29,89 | mb | Rury termokurczliwe pogrubione, izolacyjne, na średnie napięcia do 36 kV, odporne na prądy pełzające
RPAT 30/10x15 | 33,54 | mb | Rury termokurczliwe pogrubione, izolacyjne, na średnie napięcia do 36 kV, odporne na prądy pełzające
RPAT 35/12x15 | 39,97 | mb | Rury termokurczliwe pogrubione, izolacyjne, na średnie napięcia do 36 kV, odporne na prądy pełzające
RPAT 40/16x15 | 53,16 | mb | Rury termokurczliwe pogrubione, izolacyjne, na średnie napięcia do 36 kV, odporne na prądy pełzające
RPAT 45/18x15 | 58,88 | mb | Rury termokurczliwe pogrubione, izolacyjne, na średnie napięcia do 36 kV, odporne na prądy pełzające
RPAT 54/24x15 | 63,08 | mb | Rury termokurczliwe pogrubione, izolacyjne, na średnie napięcia do 36 kV, odporne na prądy pełzające
RPAT 60/29x15 | 75,66 | mb | Rury termokurczliwe pogrubione, izolacyjne, na średnie napięcia do 36 kV, odporne na prądy pełzające
RPAT 76/38x15 | 86,22 | mb | Rury termokurczliwe pogrubione, izolacyjne, na średnie napięcia do 36 kV, odporne na prądy pełzające
RPAT 100/49x15 | 98,75 | mb | Rury termokurczliwe pogrubione, izolacyjne, na średnie napięcia do 36 kV, odporne na prądy pełzające
RPAT 130/50x15 | 152,81 | mb | Rury termokurczliwe pogrubione, izolacyjne, na średnie napięcia do 36 kV, odporne na prądy pełzające
RBM 25/10x30 | 29,87 | mb | Rury termokurczliwe pogrubione, do izolowania szyn zbiorczych średniego napięcia
RBM 30/12x30 | 33,45 | mb | Rury termokurczliwe pogrubione, do izolowania szyn zbiorczych średniego napięcia
RBM 35/14x30 | 36,87 | mb | Rury termokurczliwe pogrubione, do izolowania szyn zbiorczych średniego napięcia
RBM 40/16x30 | 40,85 | mb | Rury termokurczliwe pogrubione, do izolowania szyn zbiorczych średniego napięcia
RBM 50/20x15 | 43,57 | mb | Rury termokurczliwe pogrubione, do izolowania szyn zbiorczych średniego napięcia
RBM 65/25x15 | 57,27 | mb | Rury termokurczliwe pogrubione, do izolowania szyn zbiorczych średniego napięcia
RBM 75/30x15 | 73,95 | mb | Rury termokurczliwe pogrubione, do izolowania szyn zbiorczych średniego napięcia
RBM 100/40x15 | 99,91 | mb | Rury termokurczliwe pogrubione, do izolowania szyn zbiorczych średniego napięcia
RBH 19/6x15 | 27,57 | mb | Rury termokurczliwe grubościenne, do izolowania szyn zbiorczych średniego napięcia
RBH 25/10x15 | 31,52 | mb | Rury termokurczliwe grubościenne, do izolowania szyn zbiorczych średniego napięcia
RBH 30/12x15 | 37,59 | mb | Rury termokurczliwe grubościenne, do izolowania szyn zbiorczych średniego napięcia
RBH 40/16x15 | 51,11 | mb | Rury termokurczliwe grubościenne, do izolowania szyn zbiorczych średniego napięcia
RBH 50/20x15 | 56,23 | mb | Rury termokurczliwe grubościenne, do izolowania szyn zbiorczych średniego napięcia
RBH 65/25x15 | 61,11 | mb | Rury termokurczliwe grubościenne, do izolowania szyn zbiorczych średniego napięcia
RBH 75/30x15 | 72,66 | mb | Rury termokurczliwe grubościenne, do izolowania szyn zbiorczych średniego napięcia
RBH 85/35x15 | 83,33 | mb | Rury termokurczliwe grubościenne, do izolowania szyn zbiorczych średniego napięcia
RBH 100/40x15 | 94,71 | mb | Rury termokurczliwe grubościenne, do izolowania szyn zbiorczych średniego napięcia
RBH 120/50x1 | 103,02 | mb | Rury termokurczliwe grubościenne, do izolowania szyn zbiorczych średniego napięcia
RBH 150/60x1 | 154,53 | mb | Rury termokurczliwe grubościenne, do izolowania szyn zbiorczych średniego napięcia
RTBB-1 | 8,02 | mb | Taśmy izolacyjne do szyn zbiorczych
RTBB-2 | 13,05 | mb | Taśmy izolacyjne do szyn zbiorczych
RKY 1,2/0,6 | 4,02 | mb | Rury termokurczliwe półsztywne z PVDF, o dużej odporności chemicznej, kolor bezbarwny
RKY 1,6/0,8 | 4,35 | mb | Rury termokurczliwe półsztywne z PVDF, o dużej odporności chemicznej, kolor bezbarwny
RKY 2,4/1,2 | 4,81 | mb | Rury termokurczliwe półsztywne z PVDF, o dużej odporności chemicznej, kolor bezbarwny
RKY 3,2/1,6 | 5,39 | mb | Rury termokurczliwe półsztywne z PVDF, o dużej odporności chemicznej, kolor bezbarwny
RKY 4,8/2,4 | 8,37 | mb | Rury termokurczliwe półsztywne z PVDF, o dużej odporności chemicznej, kolor bezbarwny
RKY 6,4/3,2 | 10,51 | mb | Rury termokurczliwe półsztywne z PVDF, o dużej odporności chemicznej, kolor bezbarwny
RKY 9,5/4,8 | 13,83 | mb | Rury termokurczliwe półsztywne z PVDF, o dużej odporności chemicznej, kolor bezbarwny
RKY 12,7/6,4 | 21,36 | mb | Rury termokurczliwe półsztywne z PVDF, o dużej odporności chemicznej, kolor bezbarwny
RKY 19,1/9,5 | 39,47 | mb | Rury termokurczliwe półsztywne z PVDF, o dużej odporności chemicznej, kolor bezbarwny
RKY 25,4/12,7 | 78,11 | mb | Rury termokurczliwe półsztywne z PVDF, o dużej odporności chemicznej, kolor bezbarwny
REL 3,2/1,6 | 12,71 | mb | Rury termokurczliwe ze zmodyfikowanego elastomeru, kolor czarny
REL 4,8/2,4 | 13,45 | mb | Rury termokurczliwe ze zmodyfikowanego elastomeru, kolor czarny
REL 6,4/3,2 | 14,29 | mb | Rury termokurczliwe ze zmodyfikowanego elastomeru, kolor czarny
REL 9,5/4,8 | 16,91 | mb | Rury termokurczliwe ze zmodyfikowanego elastomeru, kolor czarny
REL 12,7/6,4 | 25,88 | mb | Rury termokurczliwe ze zmodyfikowanego elastomeru, kolor czarny
REL 19,1/9,5 | 31,97 | mb | Rury termokurczliwe ze zmodyfikowanego elastomeru, kolor czarny
REL 25,4/12,7 | 52,52 | mb | Rury termokurczliwe ze zmodyfikowanego elastomeru, kolor czarny
REL 38,1/19,1 | 103,52 | mb | Rury termokurczliwe ze zmodyfikowanego elastomeru, kolor czarny
REL 50,8/25,4 | 168,12 | mb | Rury termokurczliwe ze zmodyfikowanego elastomeru, kolor czarny
RFE 3,2/1,6 | 24,98 | mb | Rury termokurczliwe ze zmodyfikowanego fluoroelastomeru, bardzo elastyczne, kolor czarny
RFE 4,8/2,4 | 25,26 | mb | Rury termokurczliwe ze zmodyfikowanego fluoroelastomeru, bardzo elastyczne, kolor czarny
RFE 6,4/3,2 | 26,18 | mb | Rury termokurczliwe ze zmodyfikowanego fluoroelastomeru, bardzo elastyczne, kolor czarny
RFE 9,5/4,8 | 30,24 | mb | Rury termokurczliwe ze zmodyfikowanego fluoroelastomeru, bardzo elastyczne, kolor czarny
RFE 12,7/6,4 | 36,15 | mb | Rury termokurczliwe ze zmodyfikowanego fluoroelastomeru, bardzo elastyczne, kolor czarny
RFE 19,1/9,5 | 56,74 | mb | Rury termokurczliwe ze zmodyfikowanego fluoroelastomeru, bardzo elastyczne, kolor czarny
RFE 25,4/12,7 | 93,84 | mb | Rury termokurczliwe ze zmodyfikowanego fluoroelastomeru, bardzo elastyczne, kolor czarny
RFE 38,1/19,1 | 183,76 | mb | Rury termokurczliwe ze zmodyfikowanego fluoroelastomeru, bardzo elastyczne, kolor czarny
RFE 50,8/25,4 | 325,50 | mb | Rury termokurczliwe ze zmodyfikowanego fluoroelastomeru, bardzo elastyczne, kolor czarny
RTE 1,52/0,97 | 12,96 | mb | Rury termokurczliwe teflonowe, kolor bezbarwny
RTE 1,93/1,17 | 13,30 | mb | Rury termokurczliwe teflonowe, kolor bezbarwny
RTE 2,36/1,45 | 16,22 | mb | Rury termokurczliwe teflonowe, kolor bezbarwny
RTE 3,05/1,82 | 18,20 | mb | Rury termokurczliwe teflonowe, kolor bezbarwny
RTE 3,81/2,26 | 20,26 | mb | Rury termokurczliwe teflonowe, kolor bezbarwny
RTE 4,85/2,8 | 21,91 | mb | Rury termokurczliwe teflonowe, kolor bezbarwny
RTE 6,1/3,55 | 34,88 | mb | Rury termokurczliwe teflonowe, kolor bezbarwny
RTE 7,67/4,4 | 46,20 | mb | Rury termokurczliwe teflonowe, kolor bezbarwny
RTE 9,4/5,45 | 53,81 | mb | Rury termokurczliwe teflonowe, kolor bezbarwny
RTE 10,92/6,9 | 59,31 | mb | Rury termokurczliwe teflonowe, kolor bezbarwny
RTE 11,94/8,56 | 67,52 | mb | Rury termokurczliwe teflonowe, kolor bezbarwny
RZK 33/13,8 | 48,26 | szt | Rury zimnokurczliwe 0,6 / 1 kV, kolor szary
RZK 37/15,8 | 58,06 | szt | Rury zimnokurczliwe 0,6 / 1 kV, kolor szary
RHZK 33/13,8 | 87,31 | szt | Rury zimnokurczliwe do 10 kV, kolor szary
RHZK 37/15,8 | 104,51 | szt | Rury zimnokurczliwe do 10 kV, kolor szary
RHZK 43/18,8 | 125,02 | szt | Rury zimnokurczliwe do 10 kV, kolor szary
RHZK 57,5/23 | 145,62 | szt | Rury zimnokurczliwe do 10 kV, kolor szary
AK2 1,5-25 | 24,45 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK2 25-120 | 46,80 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK2 120-240 | 47,35 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK3 1,5-16 | 40,05 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK3 4-35 | 31,40 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK3 25-120 | 37,80 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK3 95-300 | 51,30 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK4 1,5-10 | 26,70 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK4 6-35 | 29,95 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK4 25-95 | 36,20 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK4 35-150 | 42,39 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK4 95-300 | 56,10 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK4 240-400 | 60,82 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AKF 1 | 74,56 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK5 10-16 | 30,59 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK5 25-50 | 36,97 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK5 70-120 | 43,66 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AK5 150-240 | 58,78 | szt | Palczatki termokurczliwe dwupalczaste, trzypalczaste, czteropalczaste i pięciopalczaste, kolor czarny
AKB 3 | 62,60 | szt | Palczatki termokurczliwe trzypalczaste, kolor czarny
AKB 4 | 68,90 | szt | Palczatki termokurczliwe trzypalczaste, kolor czarny
AKB 5 | 73,83 | szt | Palczatki termokurczliwe trzypalczaste, kolor czarny
AKR 1 | 59,70 | szt | Palczatki termokurczliwe trzypalczaste na średnie napięcie do 36 kV, koloor czerwony
AKR 2 | 64,90 | szt | Palczatki termokurczliwe trzypalczaste na średnie napięcie do 36 kV, koloor czerwony
AKR 3 | 69,80 | szt | Palczatki termokurczliwe trzypalczaste na średnie napięcie do 36 kV, koloor czerwony
AKR 4 | 75,00 | szt | Palczatki termokurczliwe trzypalczaste na średnie napięcie do 36 kV, koloor czerwony
AKR 5 | 80,25 | szt | Palczatki termokurczliwe trzypalczaste na średnie napięcie do 36 kV, koloor czerwony
AKZ4 70-120 | 91,05 | szt | Palczatki zimnokurczliwe 0,6 / 1 kV, kolor szary
AKZ4 150-240 | 109,27 | szt | Palczatki zimnokurczliwe 0,6 / 1 kV, kolor szary
KTK 3 / 1 | 40,50 | kpl | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 4,8 / 1,5 | 48,60 | kpl | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 6 / 2 | 62,10 | kpl | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 9 / 3 | 67,50 | kpl | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 10/4 | 1,48 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 14/4 | 1,65 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 16/8 | 1,78 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 23/8 | 1,84 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 33/15 | 2,41 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 40/15 | 3,12 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 52/25 | 4,43 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 70/25 | 4,67 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 90/45 | 8,21 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 120/45 | 9,87 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 145/60 | 14,82 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 160/82 | 24,42 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 200/90 | 32,23 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 18/6 | 1,24 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
KTK 21/6 | 1,24 | szt | Kapturki termokurczliwe na końce kabli, kolor czarny
ZO4 16-25 | 8,50 | kpl | Termokurczliwe zestawy ochronne do kabli czterożyłowych 0,6 / 1 kV o izolacji polimerowej
ZO4 35 | 10,38 | kpl | Termokurczliwe zestawy ochronne do kabli czterożyłowych 0,6 / 1 kV o izolacji polimerowej
ZO4 50-70 | 11,09 | kpl | Termokurczliwe zestawy ochronne do kabli czterożyłowych 0,6 / 1 kV o izolacji polimerowej
ZO4 95-120 | 11,92 | kpl | Termokurczliwe zestawy ochronne do kabli czterożyłowych 0,6 / 1 kV o izolacji polimerowej
ZO4 150 | 12,98 | kpl | Termokurczliwe zestawy ochronne do kabli czterożyłowych 0,6 / 1 kV o izolacji polimerowej
ZO4 185 | 18,29 | kpl | Termokurczliwe zestawy ochronne do kabli czterożyłowych 0,6 / 1 kV o izolacji polimerowej
ZO4 240 | 25,96 | kpl | Termokurczliwe zestawy ochronne do kabli czterożyłowych 0,6 / 1 kV o izolacji polimerowej
ZO5 16-25 | 9,67 | kpl | Termokurczliwe zestawy ochronne do kabli pieciożyłowych 0,6 / 1 kV o izolacji polimerowej
ZO5 35 | 12,63 | kpl | Termokurczliwe zestawy ochronne do kabli pieciożyłowych 0,6 / 1 kV o izolacji polimerowej
ZO5 50-70 | 13,57 | kpl | Termokurczliwe zestawy ochronne do kabli pieciożyłowych 0,6 / 1 kV o izolacji polimerowej
ZO5 95-120 | 14,86 | kpl | Termokurczliwe zestawy ochronne do kabli pieciożyłowych 0,6 / 1 kV o izolacji polimerowej
ZO5 150 | 23,01 | kpl | Termokurczliwe zestawy ochronne do kabli pieciożyłowych 0,6 / 1 kV o izolacji polimerowej
ZO5 185-240 | 30,06 | kpl | Termokurczliwe zestawy ochronne do kabli pieciożyłowych 0,6 / 1 kV o izolacji polimerowej
ZOK-1 | 1,52 | kpl | Termokurczliwe oznaczniki faz
ZOK-2 | 2,70 | kpl | Termokurczliwe oznaczniki faz
ZOK-3 | 4,89 | kpl | Termokurczliwe oznaczniki faz
ZOK-4 | 7,47 | kpl | Termokurczliwe oznaczniki faz
ZOK-5 | 9,89 | kpl | Termokurczliwe oznaczniki faz
ZOKżt-1 | 1,92 | kpl | Termokurczliwe oznaczniki faz
ZOKżt-2 | 3,42 | kpl | Termokurczliwe oznaczniki faz
ZOKżt-3 | 6,29 | kpl | Termokurczliwe oznaczniki faz
ZOKżt-4 | 9,61 | kpl | Termokurczliwe oznaczniki faz
ZOKżt-5 | 12,36 | kpl | Termokurczliwe oznaczniki faz
TPM 14 / 10 | 11,44 | szt | Termokurczliwe przepusty murowe
TPM 23 / 12 | 12,24 | szt | Termokurczliwe przepusty murowe
TPM 28 / 16 | 13,63 | szt | Termokurczliwe przepusty murowe
TPM 38 / 20 | 17,79 | szt | Termokurczliwe przepusty murowe
TPM 48 / 27 | 21,71 | szt | Termokurczliwe przepusty murowe
TPM 86 / 45 | 27,26 | szt | Termokurczliwe przepusty murowe
RM 42/8-250 | 23,78 | szt | Płaty termokurczliwe - długość 250 mm
RM 62/22-250 | 25,66 | szt | Płaty termokurczliwe - długość 250 mm
RM 92/30-250 | 27,86 | szt | Płaty termokurczliwe - długość 250 mm
RM 122/38-250 | 32,57 | szt | Płaty termokurczliwe - długość 250 mm
RM 160/55-250 | 55,58 | szt | Płaty termokurczliwe - długość 250 mm
RM 210/55-250 | 58,98 | szt | Płaty termokurczliwe - długość 250 mm
RM 42/8-500 | 47,56 | szt | Płaty termokurczliwe - długość 500 mm
RM 62/22-500 | 50,89 | szt | Płaty termokurczliwe - długość 500 mm
RM 92/30-500 | 55,76 | szt | Płaty termokurczliwe - długość 500 mm
RM 122/38-500 | 64,66 | szt | Płaty termokurczliwe - długość 500 mm
RM 160/55-500 | 111,66 | szt | Płaty termokurczliwe - długość 500 mm
RM 210/55-500 | 117,87 | szt | Płaty termokurczliwe - długość 500 mm
RM 42/8-750 | 71,66 | szt | Płaty termokurczliwe - długość 750 mm
RM 62/22-750 | 76,76 | szt | Płaty termokurczliwe - długość 750 mm
RM 92/30-750 | 83,69 | szt | Płaty termokurczliwe - długość 750 mm
RM 122/38-750 | 96,77 | szt | Płaty termokurczliwe - długość 750 mm
RM 160/55-750 | 166,77 | szt | Płaty termokurczliwe - długość 750 mm
RM 210/55-750 | 176,79 | szt | Płaty termokurczliwe - długość 750 mm
RM 42/8-1000 | 95,66 | szt | Płaty termokurczliwe - długość 1000 mm
RM 62/22-1000 | 101,78 | szt | Płaty termokurczliwe - długość 1000 mm
RM 92/30-1000 | 111,66 | szt | Płaty termokurczliwe - długość 1000 mm
RM 122/38-1000 | 128,76 | szt | Płaty termokurczliwe - długość 1000 mm
RM 160/55-1000 | 222,87 | szt | Płaty termokurczliwe - długość 1000 mm
RM 210/55-1000 | 235,76 | szt | Płaty termokurczliwe - długość 1000 mm
RM 42/8-1500 | 139,87 | szt | Płaty termokurczliwe - długość 1500 mm
RM 62/22-1500 | 149,67 | szt | Płaty termokurczliwe - długość 1500 mm
RM 92/30-1500 | 169,89 | szt | Płaty termokurczliwe - długość 1500 mm
RM 122/38-1500 | 188,66 | szt | Płaty termokurczliwe - długość 1500 mm
RM 160/55-1500 | 326,96 | szt | Płaty termokurczliwe - długość 1500 mm
RM 210/55-1500 | 346,69 | szt | Płaty termokurczliwe - długość 1500 mm
T - 25 / 05 | 1,66 | mb | Taśmy termokurczliwe elektroizolacyjne
T - 50 / 05 | 3,27 | mb | Taśmy termokurczliwe elektroizolacyjne
T - 100 / 05 | 6,57 | mb | Taśmy termokurczliwe elektroizolacyjne
TKT - 25 / 05 / 03 | 3,05 | mb | Taśmy termokurczliwe elektroizolacyjne, z klejem
TKT - 50 / 05 / 03 | 6,36 | mb | Taśmy termokurczliwe elektroizolacyjne, z klejem
TKT - 100 / 05 / 03 | 12,54 | mb | Taśmy termokurczliwe elektroizolacyjne, z klejem
TKT - 150 / 05 / 03 | 19,32 | mb | Taśmy termokurczliwe elektroizolacyjne, z klejem
TKT - 50 / 1 / 03 | 12,93 | mb | Taśmy termokurczliwe elektroizolacyjne, z klejem
TKTK - 150 / 1 05 / 2 | 62,78 | mb | Taśmy termokurczliwe elektroizolacyjne, z klejem i masą butylokauczukową
TKTK - 220 / 1 / 05 / 2 | 81,59 | mb | Taśmy termokurczliwe elektroizolacyjne, z klejem i masą butylokauczukową
CES - 1 | 12,96 | szt | Klosze termokurczliwe
CES - 2 | 15,87 | szt | Klosze termokurczliwe
CES - 3 | 21,97 | szt | Klosze termokurczliwe
CES - 4 | 24,89 | szt | Klosze termokurczliwe
REC 50 | 20,61 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
REC 75 | 29,99 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
REC 90 | 37,49 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
REC 110 | 39,69 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
REC 125 | 47,41 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
REC 140 | 50,72 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
REC 160 | 58,43 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
REC 200 | 61,74 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
REC 225 | 93,71 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
REC 250 | 99,23 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
REC 315 | 142,22 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
REC 400 | 148,84 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
REC 450 | 186,32 | szt | Termokurczliwe kształtki uszczelniające typu „End-Cap”
ZRM 1,5-10 | 21,57 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRM-1 / JLP-CX4 16-25 | 25,53 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRM-2 / JLP-CX4 35-70 | 31,79 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRM-3 / JLP-CX4 95 | 35,58 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRM-4 / JLP-CX4 120-150 | 58,73 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRM-5/JLP-CX4 185-300 | 68,13 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRM 16-50/JLP-CX4 16-50 | 31,72 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRM 70-120/JLP-CX4 70-120 | 49,88 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRM 150-300/JLP-CX4 150-300 | 69,96 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRM 16-70/JLP-CX4 16-70 | 33,67 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRM 95-300/JLP-CX4 95-300 | 70,47 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMj-1 / JLP-CX1 16-25 | 29,96 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMj-2 / JLP-CX1 35-70 | 37,20 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMj-3 / JLP-CX1 95 | 39,36 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMj-4 / JLP-CX1 120-150 | 47,16 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMj-5/JLP-CX1 185-300 | 52,99 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMj 16-70/JLP-CX1 16-70 | 38,75 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMj 95-300/JLP-CX1 95-300 | 55,65 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMt 16-70/JLP-CX3 16-70 | 31,56 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMt 95-300/JLP-CX3 95-300 | 61,54 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMp 16-70/JLP-CX5 16-70 | 38,92 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMp 95-300/JLP-CX5 95-300 | 76,84 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMZ-16 / JLP-CX4 16 (KA, Z) | 30,31 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMZ-25 / JLP-CX4 25 (KA, Z) | 30,82 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMZ-35 / JLP-CX4 35 (KA, Z) | 38,14 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMZ-50 / JLP-CX4 50 (KA, Z) | 39,31 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMZ-70 / JLP-CX4 70 (KA, Z) | 44,67 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMZ-95 / JLP-CX4 95 (KA, Z) | 50,61 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMZ-120 / JLP-CX4 120 (KA, Z) | 73,68 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMZ-150 / JLP-CX4 150 (KA, Z) | 77,46 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMZ-185 / JLP-CX4 185 (KA, Z) | 88,32 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
ZRMZ-240 / JLP-CX4 240 (KA, Z) | 98,16 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JSP-CX4 0,5-1,5 (K,ZZ) | 13,94 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JSP-CX4 1,5-2,5 (K,ZZ) | 14,06 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JSP-CX4 4-6 (K,ZZ) | 18,39 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JSP-CX4 10 (K,Z) | 26,97 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CX4 16 (K,Z) | 28,42 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CX4 25 (K,Z) | 29,14 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CX4 35 (K,Z) | 36,96 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CX4 50 (K,Z) | 39,98 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CX4 70 (K,Z) | 42,08 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CX4 95 (K,Z) | 48,35 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CX4 120 (K,Z) | 75,69 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CX4 150 (K,Z) | 78,51 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CX4 185 (K,Z) | 95,14 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CX4 240 (K,Z) | 103,62 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CF3 16-25 | 131,20 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CF3 35-50 | 140,02 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CF3 70-95 | 183,02 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CF3 120-150 | 205,07 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CF3 185-240 | 233,48 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CF4 16-25 | 136,71 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CF4 35-50 | 154,35 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CF4 70-95 | 187,43 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CF4 120-150 | 220,89 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CF4 185-240 | 238,06 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JLP-CX4 16-35 (s) | 88,64 | kpl | Mufy kablowe p[rzelotowe 0,6 / 1 kV ze złączkami śrubowymi
JLP-CX4 50-90 (s) | 143,72 | kpl | Mufy kablowe p[rzelotowe 0,6 / 1 kV ze złączkami śrubowymi
JLP-CX4 120-185 (s) | 212,81 | kpl | Mufy kablowe p[rzelotowe 0,6 / 1 kV ze złączkami śrubowymi
JLP-CX4 240-300 (s) | 244,05 | kpl | Mufy kablowe p[rzelotowe 0,6 / 1 kV ze złączkami śrubowymi
JLPG-CXY-4 2,5-6 | 41,68 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CXY-4 10-16 | 49,97 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CXY-4 25-35 | 60,79 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CXY-4 50-120 | 76,96 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CXY-5 2,5-6 | 41,98 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CXY-5 10 | 50,97 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGH-3 2,5 | 29,87 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGH-3 4-6 | 32,97 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGH-3 10-25 | 45,96 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGH-4 2,5-4 | 33,59 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGH-4 6-10 | 44,97 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGH-4 16-25 | 61,59 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGH-5 2,5-4 | 33,96 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGH-5 6-10 | 59,78 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGH-5 16-25 | 63,87 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGO 3+1+1 3x25+16+4 (K,Z) | 87,98 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGO 3+1+1 3x10+10+2,5 (K,Z) | 84,99 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGO 3+1+1 3x16+10+2,5 (K,Z) | 86,75 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGO 3+1+3 3x16+10+3x2,5 (K,Z) | 117,25 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLPG-CGO 3+1+3 3x25+16+3x2,6 (K,Z) | 121,47 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli i przewodów górniczych
JLZ 1 | 57,20 | kpl | Mufy kablowe przelotowe żywiczne 0,6/1 kV
JLZ 2 | 80,38 | kpl | Mufy kablowe przelotowe żywiczne 0,6/1 kV
JLZ 3 | 141,95 | kpl | Mufy kablowe przelotowe żywiczne 0,6/1 kV
JLZ 4 | 274,96 | kpl | Mufy kablowe przelotowe żywiczne 0,6/1 kV
JLZ 5 | 680,67 | kpl | Mufy kablowe przelotowe żywiczne 0,6/1 kV
JLP-CT1 630 | 162,00 | kpl | Mufy kablowe przelotowe do kabli trakcyjnych 0,6/1 kV
JLP-CX1 500-630 | 168,85 | kpl | Mufy kablowe przelotowe do kabli trakcyjnych 0,6/1 kV
JLP-CX1+2 1x630+2x2,5 | 146,00 | kpl | Mufy kablowe przelotowe do kabli trakcyjnych 0,6/1 kV
JOP-CG3 1,5-2,5 (K,Z) | 49,91 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG3 4 (K,Z) | 59,80 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG3 6 (K,Z) | 64,00 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG3 10 (K,Z) | 78,00 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG3 16 (K,Z) | 87,00 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG3 25 (K,Z) | 95,86 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG3 35 (K,Z) | 110,65 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG3 50 (K,Z) | 116,18 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG4 1,5-2,5 (K,Z) | 62,61 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG4 4 (K,Z) | 69,80 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG4 6 (K,Z) | 72,35 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG4 10 (K,Z) | 85,90 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG4 16 (K,Z) | 97,92 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG5-1,5-2,5 (K,Z) | 68,92 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG5- 4 (K,Z) | 73,29 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG5-6 (K,Z) | 76,35 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG5-10(K,Z) | 93,63 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JOP-CG5-16 (K,Z) | 105,75 | kpl | mufy kablowe przelotowe 0,6/1 kV do pomp głębinowych
JSP-CX2 1,5-2,5 (K,ZZ) | 11,66 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX3 0,5-1,5 (K,ZZ) | 11,89 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX3 1,5-2,5 (K,ZZ) | 12,24 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX3 10 (K,Z) | 23,49 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX4 0,5-1,5 (K,ZZ) | 13,94 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV
JSP-CX4 1,5-2,5 (K,ZZ) | 14,06 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX4 4-6 (K,ZZ) | 18,39 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX4 10 | 21,74 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX4 10 (K,Z) | 26,97 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX5 1,5-2,5 (K,ZZ) | 16,70 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX5 4-6 (K,ZZ) | 20,03 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX5 10 | 22,34 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX5 10 (K,Z) | 28,02 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX7 0,5-1,5 (K,ZZ) | 24,69 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX7 1,5-2,5 (K,ZZ) | 24,87 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX7 4-6 (K,ZZ) | 33,01 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX10 0,5-1,5 (K,ZZ) | 29,34 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX10 1,5-2,5 (K,ZZ) | 31,16 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX10 4-6 (K,ZZ) | 42,29 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX14 0,5-1,5 (K,ZZ) | 37,28 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX14 1,5-2,5 (K,ZZ) | 41,18 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX19 1,5-2,5 (K,ZZ) | 54,54 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX24 1,5-2,5 (K,ZZ) | 70,30 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX30 1,5-2,5 (K,ZZ) | 90,85 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX37 0,5-1,5 (K,ZZ) | 96,14 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX37 1,5-2,5 (K,ZZ) | 99,50 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX40 1,5-2,5 (K,ZZ) | 109,52 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX48 1,5-2,5 (K,ZZ) | 138,78 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX61 1,5-2,5 (K,ZZ) | 164,63 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CX75 0,5-1,5 (K,ZZ) | 171,96 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA 3 10 (K,Z) | 77,53 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA 4 1,5-2,5 ( K,ZZ) | 77,09 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA 4 4-6 ( K,ZZ) | 78,83 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA 4 10 (K,Z) | 81,20 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA 5 1,5-2,5 ( K,ZZ) | 79,67 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA 5 4-6( K,ZZ) | 81,11 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA 7 1,5-2,5( K,ZZ) | 82,19 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA 7 4-6( K,ZZ) | 90,66 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA10 1,5-2,5( K,ZZ) | 89,44 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA 14 1,5-2,5 (K,ZZ) | 97,06 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA 19 1,5-2,5 (K,ZZ) | 104,69 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA 24 1,5-2,5(K,ZZ) | 126,74 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JSP-CA37 1,5-2,5(K,ZZ) | 192,51 | kpl | Mufy kablowe przelotowe 0,6 / 1 kV do kabli sygnalizacyjnych
JHP-6-CX3 25-35 | 110,25 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CX3 50-95 | 115,76 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CX3 120-185 | 165,43 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CX3 240 | 175,09 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CA3 25-50 | 181,91 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CA3 70-120 | 211,68 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CA3 150-240 | 253,58 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CF3 16-50 | 167,58 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CF3 70-120 | 209,48 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CF3 150-240 | 248,75 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CG4 3x25+3x6 (K,Z) | 372,65 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CG4 3x50+3x16 (K,Z) | 431,96 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CG4 3x70+3x16 (K,Z) | 471,40 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-6-CG4 3X95+3X16 (K,Z) | 496,13 | kpl | Mufy kablowe przelotowe 3,6 / 6 kV
JHP-10-CF3 16-50 | 287,75 | kpl | Mufyt kablowe przelotowe 6 / 10 kV
JHP-10-CF3 70-120 | 449,82 | kpl | Mufyt kablowe przelotowe 6 / 10 kV
JHP-10-CF3 150-185 | 468,56 | kpl | Mufyt kablowe przelotowe 6 / 10 kV
JHP-10-CF3 240 | 478,49 | kpl | Mufyt kablowe przelotowe 6 / 10 kV
JHP-10-CX1 50-70 | 313,83 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-10-CX1 95-150 | 324,68 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-10-CX1 185-240 | 329,67 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-10-CX1 50-150 (S) | 370,09 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-10-CX1 150-240 (S) | 392,78 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-10-CX1 240-400 (S) | 588,95 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-15-CX1 35-50 | 323,46 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-15-CX1 50-120 | 359,78 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-15-CX1 150-240 | 366,34 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-15-CX1 50-150 (S) | 384,97 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-15-CX1 120-240 (S) | 412,77 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-15-CX1 185-400 (S) | 693,50 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-20-CX 1 35-95 | 323,46 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-20-CX1 120-240 | 366,34 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-20-CX1 35-150 (S) | 386,90 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-20-CX1 95-240 (S) | 413,95 | kpl | Mufyt kablowe przelotowe 6 / 10 kV 8,7/15 , 12/20 kV
JHP-20-CX1 185-400 (S) | 695,36 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CX3 16-35 | 34,60 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CX3 50-70 | 45,21 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CX3 95-120 | 49,82 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CX3 150-240 | 78,80 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CX4 16-35 | 35,75 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CX4 50-70 | 47,25 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CX4 95-120 | 52,50 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CX4 150-240 | 79,95 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CX5 10-16 | 51,50 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CX5 25-50 | 56,15 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CX5 70-120 | 66,75 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CX5 150-240 | 89,47 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CF3+1/450 70+35 | 121,54 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CF3+1/450 95+50 | 130,81 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CF3+1/450 185+95 | 162,74 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CF3+1/450 240+120 | 162,74 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CF4/450 16-35 | 91,67 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CF4/450 50-70 | 121,54 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CF4/450 95-150 | 131,84 | kpl | Głowice kablowe 0,6 / 1 kV
TLP-CF4/450 185-240 | 188,49 | kpl | Głowice kablowe 0,6 / 1 kV
THP-I-6-CX3/300 25-50 | 142,22 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CX3/300 70-120 | 162,07 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CX3/300 150-240 | 265,65 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CX3/650 25-50 | 286,41 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CX3/650 70-120 | 332,33 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CX3/650 150-240 | 364,56 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CXd3/300 25-50 | 115,16 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CXd3/650 25-50 | 236,80 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CXd3/300 70-120 | 120,63 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CXd3/650 70-120 | 253,60 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CXd3/300 150-240 | 220,00 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CXd3/650 150-240 | 314,52 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CA3/300 25-50 | 207,90 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CA3/300 70-120 | 212,10 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CA3/300 150-240 | 266,70 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CF3/300 25-50 | 191,84 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CF3/300 70-120 | 244,76 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CF3/300 150-240 | 293,27 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CF3/650 25-50 | 323,52 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CF3/650 70-120 | 357,61 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CF3/650 150-240 | 426,60 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CG4/450 3X16+3X6 | 295,16 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CG4/450 3X35+3X16 | 295,16 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CG4/450 3X50+3X16 | 314,00 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CG4/450 3X70+3X16 | 314,00 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-6-CG4/450 3X95+3X16 | 354,00 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-10-CF3/650 35-50 | 354,49 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-10-CF3/650 70-120 | 373,35 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-10-CF3/650 150-240 | 403,20 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-10-CF3/800 35-50 | 388,44 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-10-CF3/800 70-120 | 404,71 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-10-CF3/800 150-240 | 439,39 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-N-6-CX3/650 25-50 | 388,85 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-N-6-CX3/650 70-120 | 438,09 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-N-6-CX3/650 150-240 | 464,35 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-N-6-CA3/800 25-50 | 310,80 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-N-6-CA3/800 70-120 | 354,90 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-N-6-CA3/800 150-240 | 376,61 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-N-10-CF3/800 35-50 | 403,99 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-N-10-CF3/800 70-120 | 415,80 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-N-10-CF3/800 150-240 | 452,50 | kpl | Głowice kablowe 3,6 / 6 kV i 6 / 10 kV
THP-I-10-CXd1 35-95 | 170,87 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-10-CXd1 95-240 | 192,06 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-10-CXd1 50-95 (S) | 303,08 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-10-CXd1 120-240 (S) | 355,12 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-10-CXd1 240-400 (S) | 631,29 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-15-CXd1 35-95 | 171,93 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-15-CXd1 95-240 | 222,75 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-15-CXd1 35-95 (S) | 323,85 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-15-CXd1 95-240 (S) | 390,15 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-15-CXd1 185-400 (S) | 652,34 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-20-CXd1 35-95 | 171,93 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-20-CXd1 70-240 | 222,75 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-20-CXd1 35-150 (S) | 337,95 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-20-CXd1 70-240 (S) | 393,90 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-I-20-CXd1 185-400 (S) | 658,66 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-10-CXd1 35-95 | 283,83 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-10-CXd1 95-240 | 306,96 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-10-CXd1 50-95 (S) | 409,50 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-10-CXd1 120-240 (S) | 464,21 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-10-CXd1 240-400 (S) | 702,50 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-15-CXd1 35-95 | 325,05 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-15-CXd1 95-240 | 339,95 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-15-CXd1 35-95 (S) | 487,16 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-15-CXd1 95-240 (S) | 511,04 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-15-CXd1 185-400 (S) | 789,22 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-20-CXd1 35-95 | 325,05 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-20-CXd1 70-240 | 339,95 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-20-CXd1 35-150 (S) | 495,13 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-20-CXd1 70-240 (S) | 514,66 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
THP-N-20-CXd1 185-400 (S) | 800,75 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
PEK-20-CF3 16-35 | 57,30 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
PEK-20-CF3 50-95 | 73,03 | kpl | Głowice kablowe 6 / 10 8,7/15 , 12/20 kV
PEK-20-CF3 120-240 | 74,15 | kpl | Zestawy uziemiające
R850 | 136,46 | szt | Ręczna opalarka gazowa
R770 | 124,29 | szt | Ręczna opalarka gazowa
PR AV 63025 | 34,76 | szt | Narzędzia do obróbki kabli
PR AV 63035 | 34,76 | szt | Narzędzia do obróbki kabli
PR AV 63050 | 34,76 | szt | Narzędzia do obróbki kabli
PR AV 63070 | 34,76 | szt | Narzędzia do obróbki kabli
PR AV 63095 | 34,76 | szt | Narzędzia do obróbki kabli
PR AV 63120 | 34,76 | szt | Narzędzia do obróbki kabli
PR AV 63150 | 34,76 | szt | Narzędzia do obróbki kabli
PR AV 63185 | 34,76 | szt | Narzędzia do obróbki kabli
PR AV 63240 | 34,76 | szt | Narzędzia do obróbki kabli
PR AIS 17190 | 636,57 | szt | Narzędzia do obróbki kabli
PR AV 6220 | 113,74 | szt | Narzędzia do obróbki kabli
PR 17220 | 510,51 | szt | Narzędzia do obróbki kabli
PR AV 6300 | 126,06 | szt | Narzędzia do obróbki kabli
Aktualna polityka handlowa |  |  | Przegląd
Obecne promocje |  |  | Przegląd


RADPOL - Aluminiowe końcówki i złączki, sworznie

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę

RADPOL - Osprzęt kablowy cz. I – końcówki i złączki aluminiowe, sworznie

Wszystkie ceny są cenami netto.
Prowadzi: Dział handlowy (032) 785-29-00-02, 05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 03-01-2011 - RODZAJ CENY: CENA FABRYCZNA

Symbol | Cena netto pln | Jednostka miary | Opakowanie jednostkowe | Opis
2 KAm 16/6. | 0,58 | szt | 50 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 16/8 | 0,61 | szt | 50 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 16/10 | 0,61 | szt | 50 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 25/6 | 0,72 | szt | 50 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 25/8. | 0,69 | szt | 50 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 25/10 | 0,72 | szt | 50 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 25/12 | 0,72 | szt | 50 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 35/6 | 0,82 | szt | 50 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 35/8. | 0,78 | szt | 50 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 35/10 | 0,82 | szt | 50 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 35/12 | 0,82 | szt | 50 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 50/6 | 0,95 | szt | 20 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 50/8 | 0,95 | szt | 20 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 50/10. | 0,82 | szt | 20 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 50/12 | 0,95 | szt | 20 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 70/8 | 1,09 | szt | 20 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 70/10. | 0,95 | szt | 20 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 70/12 | 1,09 | szt | 20 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 95/8 | 1,22 | szt | 20 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 95/10. | 1,16 | szt | 20 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 95/12 | 1,22 | szt | 20 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 95/14 | 1,30 | szt | 20 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 95/16 | 1,28 | szt | 20 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 120/8 | 1,44 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 120/10 | 1,44 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 120/12. | 1,37 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 120/14 | 1,44 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 120/16 | 1,47 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 120/20 | 1,47 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 150/10 | 2,15 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 150/12 | 2,15 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 150/14 | 2,15 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 150/16. | 2,05 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 150/20 | 2,15 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 185/10 | 2,77 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 185/12 | 2,77 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 185/14 | 2,77 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 185/16. | 2,55 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 185/20 | 2,77 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 240/10 | 3,65 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 240/12 | 3,65 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 240/14 | 3,65 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 240/16. | 3,48 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
2 KAm 240/20 | 3,65 | szt | 10 | Końcówki kablowe aluminiowe, cienkościenne
KA 16/6 | 1,20 | szt | 50 | Końcówki kablowe aluminiowe, grubościenne
KA 16/8. | 1,18 | szt | 50 | Końcówki kablowe aluminiowe, grubościenne
KA 16/10 | 1,20 | szt | 50 | Końcówki kablowe aluminiowe, grubościenne
KA 25/6 | 1,24 | szt | 50 | Końcówki kablowe aluminiowe, grubościenne
KA 25/8. | 1,18 | szt | 50 | Końcówki kablowe aluminiowe, grubościenne
KA 25/10 | 1,33 | szt | 50 | Końcówki kablowe aluminiowe, grubościenne
KA 25/12 | 1,39 | szt | 50 | Końcówki kablowe aluminiowe, grubościenne
KA 35/8 | 1,73 | szt | 50 | Końcówki kablowe aluminiowe, grubościenne
KA 35/10. | 1,64 | szt | 50 | Końcówki kablowe aluminiowe, grubościenne
KA 35/12 | 1,78 | szt | 50 | Końcówki kablowe aluminiowe, grubościenne
KA 50/8 | 2,08 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 50/10. | 1,97 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 50/12 | 2,08 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 50/14 | 2,76 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 50/16 | 2,76 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 70/8 | 2,65 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 70/10 | 2,65 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 70/12. | 2,65 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 70/14 | 3,06 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 70/16 | 3,06 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 95/10 | 3,73 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 95/12. | 3,55 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 95/14 | 4,17 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 95/16 | 4,17 | szt | 20 | Końcówki kablowe aluminiowe, grubościenne
KA 120/10 | 4,61 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 120/12. | 4,38 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 120/14 | 4,61 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 120/16 | 4,61 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 150/10 | 5,46 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 150/12 | 5,46 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 150/14 | 5,58 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 150/16. | 5,50 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 150/20 | 5,58 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 185/10 | 6,20 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 185/12 | 6,20 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 185/14 | 6,20 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 185/16. | 5,90 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 185/20 | 6,20 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 240/10 | 8,54 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 240/12 | 8,54 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 240/14 | 8,54 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 240/16. | 8,39 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
KA 240/20 | 8,54 | szt | 10 | Końcówki kablowe aluminiowe, grubościenne
DKA 16/6. | 1,05 | szt | 50 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 16/8 | 1,05 | szt | 50 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 16/10 | 1,07 | szt | 50 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 25/6 | 1,02 | szt | 50 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 25/8. | 1,00 | szt | 50 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 25/10 | 1,18 | szt | 50 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 35/8 | 1,24 | szt | 50 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 35/10. | 1,34 | szt | 50 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 35/12 | 1,34 | szt | 50 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 50/8 | 1,52 | szt | 20 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 50/10. | 1,49 | szt | 20 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 50/12 | 1,49 | szt | 20 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 70/8 | 2,05 | szt | 20 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 70/10 | 1,92 | szt | 20 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 70/12. | 1,92 | szt | 20 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 70/14 | 2,15 | szt | 20 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 95/10 | 2,65 | szt | 20 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 95/12. | 2,49 | szt | 20 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 95/14 | 2,78 | szt | 20 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 95/16 | 2,62 | szt | 20 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 120/10 | 2,84 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 120/12. | 2,72 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 120/14 | 2,98 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 120/16 | 2,84 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 150/10 | 3,84 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 150/12 | 3,84 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 150/14 | 3,86 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 150/16. | 3,84 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 150/20 | 3,84 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 185/10 | 4,38 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 185/12 | 4,38 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 185/14 | 5,20 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 185/16. | 4,38 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 185/20 | 4,85 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 240/10 | 5,99 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 240/12 | 5,99 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 240/14 | 6,25 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 240/16. | 5,99 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 240/20 | 6,20 | szt | 10 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 300/10 | 7,80 | szt | 1 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 300/12 | 7,80 | szt | 1 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 300/14 | 8,55 | szt | 1 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 300/16. | 7,65 | szt | 1 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 300/20 | 7,80 | szt | 1 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 625/12 | 26,00 | szt | 1 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 625/16 | 26,00 | szt | 1 | Końcówki kablowe aluminiowe, wg standardu DIN
DKA 625/20 | 26,00 | szt | 1 | Końcówki kablowe aluminiowe, wg standardu DIN
KAp 16/6 | 4,23 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 16/8. | 4,16 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 16/10 | 4,23 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 25/6 | 4,23 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 25/8. | 4,16 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 35/8. | 4,16 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 35/10 | 4,23 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 35/12 | 4,23 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 50/8 | 4,79 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 50/10. | 4,55 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 50/12 | 4,79 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 70/10. | 5,47 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 70/12 | 5,56 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 70/14 | 5,56 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 70/16 | 5,56 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 95/10 | 10,08 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 95/12. | 9,75 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 95/14 | 10,08 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 95/16 | 10,08 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 120/10 | 11,77 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 120/12. | 11,44 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 120/14 | 11,77 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 120/16 | 11,77 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 150/10 | 13,46 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 150/12 | 13,46 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 150/14 | 13,46 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 150/16. | 13,13 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 150/20 | 13,46 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 185/10 | 14,37 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 185/12 | 14,37 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 185/14 | 14,37 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 185/16. | 14,04 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 185/20 | 14,37 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 240/10 | 15,20 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 240/12 | 15,20 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 240/14 | 15,20 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 240/16. | 14,88 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
KAp 240/20 | 15,20 | szt | 1 | Końcówki kablowe aluminiowe, grubościenne, szczelne
DKAp 16/6. | 3,20 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 16/8 | 3,25 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 16/10 | 3,25 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 25/6 | 3,25 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 25/8. | 3,20 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 25/10 | 3,25 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 35/8 | 3,25 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 35/10. | 3,20 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 35/12 | 3,25 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 50/8 | 3,55 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 50/10. | 3,50 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 50/12 | 3,55 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 70/8 | 4,75 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 70/10 | 4,75 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 70/12. | 4,67 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 70/14 | 4,75 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 70/16 | 4,75 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 95/10 | 7,60 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 95/12. | 7,50 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 95/14 | 7,60 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 95/16 | 7,60 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 120/10 | 8,95 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 120/12. | 8,80 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 120/14 | 8,95 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 120/16 | 8,95 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 150/10 | 10,25 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 150/12 | 10,25 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 150/14 | 10,25 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 150/16. | 10,10 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 150/20 | 10,25 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 185/10 | 10,95 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 185/12 | 10,95 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 185/14 | 10,95 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 185/16. | 10,80 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 185/20 | 10,95 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 240/10 | 12,85 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 240/12 | 12,85 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 240/14 | 12,85 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 240/16. | 12,60 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 240/20 | 12,85 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 300/10 | 13,15 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 300/12 | 13,15 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 300/14 | 13,15 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 300/16. | 12,90 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
DKAp 300/20 | 13,15 | szt | 1 | Końcówki kablowe aluminiowe, szczelne, wg standardu DIN
2 ZA 16 | 0,76 | szt | 50 | Złączki kablowe aluminiowe, cienkościenne
2 ZA 25 | 0,81 | szt | 50 | Złączki kablowe aluminiowe, cienkościenne
2 ZA 35 | 0,90 | szt | 50 | Złączki kablowe aluminiowe, cienkościenne
2 ZA 50 | 0,97 | szt | 20 | Złączki kablowe aluminiowe, cienkościenne
2 ZA 70 | 1,13 | szt | 20 | Złączki kablowe aluminiowe, cienkościenne
2 ZA 95 | 1,25 | szt | 20 | Złączki kablowe aluminiowe, cienkościenne
2 ZA 120 | 1,61 | szt | 10 | Złączki kablowe aluminiowe, cienkościenne
2 ZA 150 | 2,01 | szt | 10 | Złączki kablowe aluminiowe, cienkościenne
2 ZA 185 | 2,26 | szt | 10 | Złączki kablowe aluminiowe, cienkościenne
2 ZA 240 | 3,27 | szt | 10 | Złączki kablowe aluminiowe, cienkościenne
ZAE 16 | 1,37 | szt | 1 | Złączki kablowe aluminiowe, grubościenne
ZAE 25 | 1,51 | szt | 1 | Złączki kablowe aluminiowe, grubościenne
ZAE 35 | 1,81 | szt | 1 | Złączki kablowe aluminiowe, grubościenne
ZAE 50 | 2,15 | szt | 1 | Złączki kablowe aluminiowe, grubościenne
ZAE 70 | 2,46 | szt | 1 | Złączki kablowe aluminiowe, grubościenne
ZAE 95 | 3,59 | szt | 1 | Złączki kablowe aluminiowe, grubościenne
ZAE 120 | 4,27 | szt | 1 | Złączki kablowe aluminiowe, grubościenne
ZAE 150 | 5,35 | szt | 1 | Złączki kablowe aluminiowe, grubościenne
ZAE 185 | 6,18 | szt | 1 | Złączki kablowe aluminiowe, grubościenne
ZAE 240 | 8,58 | szt | 1 | Złączki kablowe aluminiowe, grubościenne
DZA 16 | 1,15 | szt | 50 | Złączki kablowe aluminiowe, wg standardu DIN
DZA 25 | 1,15 | szt | 50 | Złączki kablowe aluminiowe, wg standardu DIN
DZA 35 | 1,35 | szt | 50 | Złączki kablowe aluminiowe, wg standardu DIN
DZA 50 | 1,50 | szt | 20 | Złączki kablowe aluminiowe, wg standardu DIN
DZA 70 | 1,99 | szt | 20 | Złączki kablowe aluminiowe, wg standardu DIN
DZA 95 | 2,74 | szt | 20 | Złączki kablowe aluminiowe, wg standardu DIN
DZA 120 | 2,78 | szt | 10 | Złączki kablowe aluminiowe, wg standardu DIN
DZA 150 | 3,70 | szt | 10 | Złączki kablowe aluminiowe, wg standardu DIN
DZA 185 | 4,96 | szt | 10 | Złączki kablowe aluminiowe, wg standardu DIN
DZA 240 | 6,66 | szt | 10 | Złączki kablowe aluminiowe, wg standardu DIN
DZA 300 | 10,55 | szt | 1 | Złączki kablowe aluminiowe, wg standardu DIN
DZA 625 | 26,00 | szt | 1 | Złączki kablowe aluminiowe, wg standardu DIN
ZAEp 16 | 3,64 | szt | 1 | Złączki kablowe aluminiowe, grubościenne, z przegrodą
ZAEp 25 | 3,90 | szt | 1 | Złączki kablowe aluminiowe, grubościenne, z przegrodą
ZAEp 35 | 4,29 | szt | 1 | Złączki kablowe aluminiowe, grubościenne, z przegrodą
ZAEp 50 | 5,33 | szt | 1 | Złączki kablowe aluminiowe, grubościenne, z przegrodą
ZAEp 70 | 7,02 | szt | 1 | Złączki kablowe aluminiowe, grubościenne, z przegrodą
ZAEp 95 | 8,84 | szt | 1 | Złączki kablowe aluminiowe, grubościenne, z przegrodą
ZAEp 120 | 10,53 | szt | 1 | Złączki kablowe aluminiowe, grubościenne, z przegrodą
ZAEp 150 | 12,61 | szt | 1 | Złączki kablowe aluminiowe, grubościenne, z przegrodą
ZAEp 185 | 14,43 | szt | 1 | Złączki kablowe aluminiowe, grubościenne, z przegrodą
ZAEp 240 | 18,07 | szt | 1 | Złączki kablowe aluminiowe, grubościenne, z przegrodą
DZAp 16 | 2,75 | szt | 1 | Złączki kablowe aluminiowe, z przegrodą, wg standardu DIN
DZAp 25 | 2,90 | szt | 1 | Złączki kablowe aluminiowe, z przegrodą, wg standardu DIN
DZAp 35 | 3,05 | szt | 1 | Złączki kablowe aluminiowe, z przegrodą, wg standardu DIN
DZAp 50 | 3,75 | szt | 1 | Złączki kablowe aluminiowe, z przegrodą, wg standardu DIN
DZAp 70 | 4,58 | szt | 1 | Złączki kablowe aluminiowe, z przegrodą, wg standardu DIN
DZAp 95 | 5,68 | szt | 1 | Złączki kablowe aluminiowe, z przegrodą, wg standardu DIN
DZAp 120 | 6,20 | szt | 1 | Złączki kablowe aluminiowe, z przegrodą, wg standardu DIN
DZAp 150 | 7,80 | szt | 1 | Złączki kablowe aluminiowe, z przegrodą, wg standardu DIN
DZAp 185 | 9,69 | szt | 1 | Złączki kablowe aluminiowe, z przegrodą, wg standardu DIN
DZAp 240 | 12,99 | szt | 1 | Złączki kablowe aluminiowe, z przegrodą, wg standardu DIN
DZAp 300 | 17,00 | szt | 1 | Złączki kablowe aluminiowe, z przegrodą, wg standardu DIN
ZRA 16 / 10 | 3,88 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 25 / 10 | 4,01 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 25 / 16 | 4,33 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 35 / 10 | 4,58 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 35 / 16 | 4,78 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 35 / 25 | 4,87 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 50 / 16 | 5,22 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 50 / 25 | 5,26 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 50 / 35 | 5,28 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 70 / 16 | 5,50 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 70 / 25 | 5,54 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 70 / 35 | 5,56 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 70 / 50 | 5,69 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 95 / 25 | 7,43 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 95 / 35 | 7,47 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 95 / 50 | 7,51 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 95 / 70 | 7,62 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 120 / 16 | 8,06 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 120 / 25 | 8,06 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 120 / 35 | 8,06 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 120 / 50 | 8,04 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 120 / 70 | 8,06 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 120 / 95 | 8,18 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 150 / 35 | 9,40 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 150 / 50 | 9,40 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 150 / 70 | 9,38 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 150 / 95 | 9,68 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 150 / 120 | 9,72 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 185 / 35 | 11,18 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 185 / 50 | 11,21 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 185 / 70 | 11,24 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 185 / 95 | 11,38 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 185 / 120 | 11,56 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 185 / 150 | 11,57 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 240 / 35 | 14,42 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 240 / 50 | 14,49 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 240 / 70 | 14,51 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 240 / 95 | 14,56 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 240 / 120 | 14,63 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 240 / 150 | 14,67 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
ZRA 240 / 185 | 14,56 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne
DZRA 16 / 10 | 3,31 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 25 / 10 | 3,42 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 25 / 16 | 3,71 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 35 / 10 | 3,91 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 35 / 16 | 4,08 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 35 / 25 | 4,15 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 50 / 16 | 4,45 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 50 / 25 | 4,49 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 50 / 35 | 4,51 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 70 / 16 | 4,70 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 70 / 25 | 4,73 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 70 / 35 | 4,75 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 70 / 50 | 4,86 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 95 / 25 | 5,27 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 95 / 35 | 5,11 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 95 / 50 | 6,42 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 95 / 70 | 6,52 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 120 / 25 | 6,63 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 120 / 35 | 6,66 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 120 / 50 | 6,76 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 120 / 70 | 6,87 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 120 / 95 | 6,89 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 150 / 35 | 7,14 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 150 / 50 | 7,71 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 150 / 70 | 7,74 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 150 / 95 | 8,02 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 150 / 120 | 8,27 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 185 / 35 | 9,56 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 185 / 50 | 9,58 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 185 / 70 | 9,60 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 185 / 95 | 9,73 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 185 / 120 | 9,88 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 185 / 150 | 9,89 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 240 / 35 | 12,42 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 240 / 50 | 12,42 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 240 / 70 | 12,48 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 240 / 95 | 12,52 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 240 / 120 | 12,58 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 240 / 150 | 12,59 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
DZRA 240 / 185 | 12,59 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, wg standardu DIN
ZRAp 16 / 10 | 4,48 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 25 / 10 | 4,50 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 25 / 16 | 4,50 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 35 / 10 | 5,01 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 35 / 16 | 5,04 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 35 / 25 | 5,07 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 50 / 16 | 5,46 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 50 / 25 | 5,50 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 50 / 35 | 5,53 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 70 / 16 | 5,83 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 70 / 25 | 5,85 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 70 / 35 | 5,89 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 70 / 50 | 5,97 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 95 / 25 | 7,83 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 95 / 35 | 7,84 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 95 / 50 | 7,88 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 95 / 70 | 7,90 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 120 / 25 | 9,21 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 120 / 35 | 9,29 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 120 / 50 | 9,33 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 120 / 70 | 9,36 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 120 / 95 | 9,43 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 150 / 35 | 10,76 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 150 / 50 | 10,79 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 150 / 70 | 10,79 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 150 / 95 | 10,83 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 150 / 120 | 10,85 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 185 / 35 | 12,54 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 185 / 50 | 12,60 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 185 / 70 | 12,64 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 185 / 95 | 12,65 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 185 / 120 | 12,71 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 185 / 150 | 12,74 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 240 / 35 | 16,23 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 240 / 50 | 16,29 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 240 / 70 | 16,32 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 240 / 95 | 16,33 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 240 / 120 | 16,37 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 240 / 150 | 16,39 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
ZRAp 240 / 185 | 16,43 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą
DZRAp 16 / 10 | 3,44 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 25 / 10 | 3,46 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 25 / 16 | 3,46 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 35 / 10 | 3,85 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 35 / 16 | 3,87 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 35 / 25 | 3,90 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 50 / 16 | 4,20 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 50 / 25 | 4,23 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 50 / 35 | 4,25 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 70 / 16 | 4,84 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 70 / 25 | 4,88 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 70 / 35 | 4,91 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 70 / 50 | 4,97 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 95 / 25 | 6,09 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 95 / 35 | 6,03 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 95 / 50 | 6,06 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 95 / 70 | 6,07 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 120 / 25 | 6,39 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 120 / 35 | 6,42 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 120 / 50 | 6,44 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 120 / 70 | 6,47 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 120 / 95 | 6,49 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 150 / 35 | 8,23 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 150 / 50 | 8,28 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 150 / 70 | 8,31 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 150 / 95 | 8,33 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 150 / 120 | 8,36 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 185 / 35 | 10,42 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 185 / 50 | 10,45 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 185 / 70 | 10,50 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 185 / 95 | 10,50 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 185 / 120 | 10,55 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 185 / 150 | 10,58 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 240 / 35 | 14,11 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 240 / 50 | 14,16 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 240 / 70 | 14,19 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 240 / 95 | 14,20 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 240 / 120 | 14,23 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 240 / 150 | 14,25 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
DZRAp 240 / 185 | 14,28 | szt | 1 | Złaczki kablowe aluminiowe, redukcyjne, z przegrodą, szczelne, wg standardu DIN
ZROAp 25 / 16 | 4,42 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 35 / 16 | 4,55 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 35 / 25 | 4,28 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 50 / 25 | 5,41 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 50 / 35 | 5,43 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 70 / 25 | 6,47 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 70 / 35 | 6,48 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 70 / 50 | 6,48 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 95 / 25 | 8,88 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 95 / 35 | 8,69 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 95 / 50 | 8,71 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 95 / 70 | 8,75 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 120 / 25 | 11,50 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 120 / 35 | 11,55 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 120 / 50 | 11,60 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 120 / 70 | 11,67 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 120 / 95 | 11,73 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 150 / 35 | 13,43 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 150 / 50 | 13,47 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 150 / 70 | 13,51 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 150 / 95 | 13,58 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 150 / 120 | 13,63 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 185 / 50 | 15,54 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 185 / 70 | 15,58 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 185 / 95 | 15,64 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 185 / 120 | 15,71 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 185 / 150 | 15,79 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 240 / 70 | 20,45 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 240 / 95 | 20,54 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 240 / 120 | 20,62 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 240 / 150 | 20,70 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
ZROAp 240 / 185 | 20,78 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV
DZROAp 35 / 25 | 3,22 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 50 / 25 | 3,33 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 50 / 35 | 3,37 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 70 / 25 | 4,45 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 70 / 35 | 4,48 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 70 / 50 | 4,52 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 95 / 25 | 5,75 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 95 / 35 | 5,79 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 95 / 50 | 5,81 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 95 / 70 | 5,84 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 120 / 25 | 5,98 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 120 / 35 | 6,01 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 120 / 50 | 6,02 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 120 / 70 | 6,06 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 120 / 95 | 6,09 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 150 / 25 | 7,11 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 150 / 35 | 7,11 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 150 / 50 | 7,14 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 150 / 70 | 7,16 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 150 / 95 | 7,17 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 150 / 120 | 7,19 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 185 / 25 | 9,91 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 185 / 35 | 9,91 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 185 / 50 | 9,94 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 185 / 70 | 9,95 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 185 / 95 | 9,95 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 185 / 120 | 9,98 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 185 / 150 | 9,98 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 240 / 25 | 12,17 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 240 / 35 | 12,17 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 240 / 50 | 12,20 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 240 / 70 | 12,22 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 240 / 95 | 12,22 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 240 / 120 | 12,22 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 240 / 150 | 12,22 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZROAp 240 / 185 | 12,20 | szt | 1 | Złączki kablowe aluminiowe, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
ZOA 16 | 2,17 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV
ZOA 25 | 2,25 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV
ZOA 35 | 2,67 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV
ZOA 50 | 3,48 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV
ZOA 70 | 4,31 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV
ZOA 95 | 5,20 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV
ZOA 120 | 7,99 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV
ZOA 150 | 8,68 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV
ZOA 185 | 9,90 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV
ZOA 240 | 12,78 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV
DZOA 16 | 1,88 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOA 25 | 1,88 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOA 35 | 2,17 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOA 50 | 2,36 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOA 70 | 2,80 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOA 95 | 3,32 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOA 120 | 3,81 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOA 150 | 4,77 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOA 185 | 5,90 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOA 240 | 6,55 | szt | 1 | Złączki kablowe aluminiowe do kabli SN 10 ÷ 30 kV, wg standardu DIN
ZOAp 35 | 4,28 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV
ZOAp 50 | 5,35 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV
ZOAp 70 | 6,41 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV
ZOAp 95 | 8,73 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV
ZOAp 120 | 11,41 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV
ZOAp 150 | 13,20 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV
ZOAp 185 | 15,29 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV
ZOAp 240 | 20,14 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV
DZOAp 35 | 3,19 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOAp 50 | 3,31 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOAp 70 | 4,16 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOAp 95 | 5,34 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOAp 120 | 5,63 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOAp 150 | 7,05 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOAp 185 | 9,44 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
DZOAp 240 | 11,49 | szt | 1 | Złączki kablowe aluminiowe z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN
ZLA 16 | 1,34 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AL.
ZLA 25 | 1,58 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AL.
ZLA 35 | 1,79 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AL.
ZLA 50 | 2,57 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AL.
ZLA 70 | 2,86 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AL.
ZLF 16 | 2,00 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AFL, krótkie
ZLF 25 | 2,21 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AFL, krótkie
ZLF 35 | 2,42 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AFL, krótkie
ZLF 50 | 3,89 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AFL, krótkie
ZLF 70 | 5,25 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AFL, krótkie
ZLFD 16 | 3,68 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AFL, długie
ZLFD 25 | 4,10 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AFL, długie
ZLFD 35 | 4,39 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AFL, długie
ZLFD 50 | 5,78 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AFL, długie
ZLFD 70 | 10,40 | szt | 20 | Złączki płasko owalne do lini napowietrznych, do przewodów AFL, długie
SG 16 | 8,93 | szt | 1 | Sworznie do głowic olejowych
SG 25 | 8,93 | szt | 1 | Sworznie do głowic olejowych
SG 35 | 8,93 | szt | 1 | Sworznie do głowic olejowych
SG 50 | 9,60 | szt | 1 | Sworznie do głowic olejowych
SG 70 | 10,26 | szt | 1 | Sworznie do głowic olejowych
SG 95 | 11,96 | szt | 1 | Sworznie do głowic olejowych
SG 120 | 14,11 | szt | 1 | Sworznie do głowic olejowych
SG 150 | 16,10 | szt | 1 | Sworznie do głowic olejowych
SG 185 | 18,86 | szt | 1 | Sworznie do głowic olejowych
SG 240 | 23,05 | szt | 1 | Sworznie do głowic olejowych


RADPOL - Końcówki i złączki miedziane oraz inny asortyment

RADPOL - Osprzęt kablowy cz. II – końcówki i złączki miedziane oraz inny asortyment

Wszystkie ceny są cenami netto.
Prowadzi: Dział handlowy (032) 785-29-00-02, 05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 03-01-2011 - RODZAJ CENY: CENA FABRYCZNA

Symbol

Cena netto pln

Jednostka miary

Opakowanie jednostkowe

Opis produktu

K 2,5/4.

0,33

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 2,5/5

0,34

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 2,5/6

0,34

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 4/5.

0,45

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 4/6

0,46

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 4/8

0,46

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 6/5.

0,52

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 6/6

0,54

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 6/8

0,71

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 10/5

0,75

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 10/6.

0,60

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 10/8

0,73

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 10/10

0,87

szt

100

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 16/5

0,95

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 16/6.

0,87

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 16/8

0,91

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 16/10

0,91

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 16/12

1,05

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 25/6

1,10

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 25/8.

1,08

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 25/10

1,17

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 25/12

1,20

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 35/6

1,45

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 35/8.

1,42

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 35/10

1,48

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 35/12

1,61

szt

50

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 50/6

2,03

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 50/8

2,03

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 50/10.

1,97

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 50/12

2,03

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 50/16

2,60

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 70/6

2,82

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 70/8

2,82

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 70/10.

2,66

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 70/12

2,78

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 70/14

3,32

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 70/16

3,32

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 95/6

3,56

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 95/8

3,67

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 95/10.

3,56

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 95/12

3,56

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 95/14

4,63

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 95/16

3,91

szt

20

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 120/8

4,22

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 120/10

4,04

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 120/12.

4,04

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 120/14

4,41

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 120/16

4,41

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 120/20

5,10

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 150/8

4,81

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 150/10

4,81

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 150/12.

4,81

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 150/14

5,67

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 150/16

5,23

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 150/20

5,67

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 185/8

6,47

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 185/10

6,47

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 185/12

6,47

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 185/14

6,76

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 185/16.

6,47

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 185/20

6,47

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 240/10

8,84

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 240/12

8,84

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 240/14

9,36

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 240/16.

8,79

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 240/20

8,84

szt

10

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 300/10

15,04

szt

1

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 300/12

15,04

szt

1

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 300/14

15,81

szt

1

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 300/16.

15,21

szt

1

Końcówki kablowe miedziane bez pokrycia galwanicznego

K 300/20

15,21

szt

1

Końcówki kablowe miedziane bez pokrycia galwanicznego

Ks 2,5/4.

0,33

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 2,5/5

0,34

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 2,5/6

0,34

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 4/5.

0,43

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 4/6

0,44

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 4/8

0,44

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 6/5.

0,53

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 6/6

0,54

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 6/8

0,71

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 10/5

0,75

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 10/6.

0,70

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 10/8

0,75

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 10/10

0,88

szt

100

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 16/5

1,01

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 16/6.

1,00

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 16/8

1,01

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 16/10

1,05

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 16/12

1,10

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 25/6

1,20

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 25/8.

1,19

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 25/10

1,20

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 25/12

1,24

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 35/6

1,64

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 35/8.

1,56

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 35/10

1,69

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 35/12

1,69

szt

50

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 50/6

2,25

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 50/8

2,25

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 50/10.

2,17

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 50/12

2,25

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 50/16

3,00

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 70/8

2,97

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 70/10.

2,93

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 70/12

3,00

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 70/14

3,82

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 70/16

3,59

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 95/8

3,92

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 95/10.

3,78

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 95/12

3,78

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 95/16

4,20

szt

20

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 120/8

4,57

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 120/10

4,39

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 120/12.

4,39

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 120/14

4,74

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 120/16

4,74

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 120/20

5,40

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 150/8

5,80

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 150/10

5,23

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 150/12.

5,23

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 150/14

6,00

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 150/16

5,40

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 150/20

6,15

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 185/10

6,75

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 185/12

6,61

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 185/14

6,86

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 185/16.

6,86

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 185/20

7,62

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 240/10

9,57

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 240/12

9,57

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 240/14

9,95

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 240/16.

9,57

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 240/20

9,57

szt

10

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 300/10

15,42

szt

1

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 300/12

15,42

szt

1

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 300/14

16,19

szt

1

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 300/16.

15,42

szt

1

Końcówki kablowe miedziane, cynowane galwanicznie

Ks 300/20

15,42

szt

1

Końcówki kablowe miedziane, cynowane galwanicznie

DK 16/5

1,20

szt

50

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 16/6.

1,11

szt

50

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 16/8

1,20

szt

50

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 25/6

1,39

szt

50

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 25/8.

1,30

szt

50

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 25/10

1,39

szt

50

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 35/6

2,45

szt

50

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 35/8.

2,36

szt

50

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 35/10

2,45

szt

50

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 50/8

3,61

szt

20

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 50/10.

3,52

szt

20

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 50/12

3,61

szt

20

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 70/8

4,67

szt

20

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 70/10.

4,58

szt

20

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 70/12

4,67

szt

20

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 95/8

6,13

szt

20

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 95/10.

6,03

szt

20

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 95/12

6,13

szt

20

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 120/10

7,88

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 120/12.

7,78

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 120/14

7,88

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 120/16

7,88

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 150/10

10,91

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 150/12.

10,81

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 150/14

10,91

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 150/16

10,91

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 185/10

12,70

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 185/12

12,70

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 185/14

12,70

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 185/16.

12,61

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 185/20

12,70

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 240/10

18,48

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 240/12

18,48

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 240/14

18,48

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 240/16.

18,39

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 240/20

18,48

szt

10

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 300/12

20,18

szt

1

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 300/16.

20,18

szt

1

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 300/20

20,18

szt

1

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 400/12

39,35

szt

1

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 400/16.

39,35

szt

1

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 400/20

39,35

szt

1

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 500/12

46,94

szt

1

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 500/16

46,94

szt

1

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 500/20.

46,94

szt

1

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 625/12

46,94

szt

1

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 625/16

46,94

szt

1

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DK 625/20.

46,94

szt

1

Końcówki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DKs 16/5

1,33

szt

50

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 16/6.

1,23

szt

50

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 16/8

1,33

szt

50

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 25/6

1,55

szt

50

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 25/8.

1,45

szt

50

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 25/10

1,55

szt

50

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 25/12

1,64

szt

50

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 35/6

2,62

szt

50

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 35/8.

2,53

szt

50

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 35/10

2,62

szt

50

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 35/12

2,71

szt

50

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 50/8

3,76

szt

20

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 50/10.

3,68

szt

20

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 50/12

3,76

szt

20

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 70/8

4,67

szt

20

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 70/10.

4,58

szt

20

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 70/12

4,67

szt

20

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 95/8

6,44

szt

20

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 95/10.

6,34

szt

20

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 95/12

6,44

szt

20

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 95/14

6,44

szt

20

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 95/16

6,44

szt

20

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 120/10

8,07

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 120/12.

7,98

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 120/14

8,07

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 120/16

8,07

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 150/10

10,84

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 150/12.

10,75

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 150/14

11,06

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 150/16

11,06

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 185/10

12,76

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 185/12

12,76

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 185/14

12,76

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 185/16.

12,66

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 185/20

12,76

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 240/10

19,06

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 240/12

19,06

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 240/14

19,06

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 240/16.

18,97

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 240/20

19,06

szt

10

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 300/12

22,20

szt

1

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 300/16.

22,20

szt

1

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 300/20

22,20

szt

1

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 400/12

42,40

szt

1

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 400/16.

42,40

szt

1

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 400/20

42,40

szt

1

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 500/12

49,90

szt

1

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 500/16

49,90

szt

1

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 500/20.

49,90

szt

1

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 625/12

49,90

szt

1

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 625/16

49,90

szt

1

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKs 625/20.

49,90

szt

1

Końcówki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DKX 16/6

8,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 16/8

8,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 16/10

8,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 16/12

8,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 25/6

8,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 25/8

8,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 25/10

8,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 25/12

8,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 35/8

8,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 35/10

8,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 35/12

8,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 50/8

8,78

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 50/10

8,78

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 50/12

8,78

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 50/16

8,78

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 70/8

12,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 70/10

12,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 70/12

12,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 70/16

12,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 95/10

15,45

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 95/12

15,45

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 95/16

15,45

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 120/10

19,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 120/12

19,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 120/16

19,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 150/10

24,30

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 150/12

24,30

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 150/16

24,30

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 150/20

24,30

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 185/10

28,32

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 185/12

28,32

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 185/16

28,32

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 185/20

28,32

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 240/12

33,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 240/16

33,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 240/20

33,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 300/12

41,92

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 300/16

41,92

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKX 300/20

41,92

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, bez pokrycia galwanicznego

DKXS 16/6

9,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 16/8

9,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 16/10

9,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 16/12

9,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 25/6

9,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 25/8

9,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 25/10

9,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 25/12

9,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 35/8

9,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 35/10

9,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 35/12

9,27

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 50/8

9,78

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 50/10

9,78

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 50/12

9,78

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 50/16

9,78

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 70/8

13,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 70/10

13,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 70/12

13,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 70/16

13,68

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 95/10

16,78

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 95/12

16,78

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 95/16

16,78

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 120/10

21,02

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 120/12

21,02

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 120/16

21,02

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 150/10

25,97

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 150/12

25,97

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 150/16

25,97

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 150/20

25,97

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 185/10

29,98

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 185/12

29,98

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 185/16

29,98

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 185/20

29,98

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 240/12

35,35

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 240/16

35,35

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 240/20

35,35

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 300/12

43,58

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 300/16

43,58

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

DKXS 300/20

43,58

szt

1

Końcówki kablowe miedziane szczelne, wg standardu DIN, cynowane galwanicznie

KU 16/5

1,09

szt

50

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 16/6.

1,00

szt

50

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 16/8

1,12

szt

50

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 25/6

1,34

szt

50

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 25/8.

1,28

szt

50

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 25/10

1,34

szt

50

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 35/6

1,77

szt

50

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 35/8.

1,58

szt

50

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 35/10

1,76

szt

50

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 35/12

1,89

szt

50

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 50/8

2,56

szt

20

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 50/10.

2,43

szt

20

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 50/12

2,53

szt

20

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 70/8

3,45

szt

20

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 70/10.

3,39

szt

20

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 70/12

3,45

szt

20

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 95/8

4,16

szt

20

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 95/10.

4,13

szt

20

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 95/12

4,16

szt

20

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 95/14

4,19

szt

20

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 95/16

4,25

szt

20

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 120/8

5,19

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 120/10

5,19

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 120/12.

5,17

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 120/14

5,19

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 120/16

5,19

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 150/10

5,93

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 150/12.

5,83

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 150/14

5,93

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 150/16

5,93

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 185/10

8,21

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 185/12

8,21

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 185/14

8,21

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 185/16.

8,11

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 185/20

8,21

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 240/10

9,56

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 240/12

9,56

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 240/14

9,56

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 240/16.

9,46

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KU 240/20

9,56

szt

10

Końcówki kablowe miedziane, kątowe 45°, bez pokrycia galwanicznego

KUs 16/5

1,20

szt

50

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 16/6.

1,10

szt

50

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 16/8

1,20

szt

50

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 25/6

1,46

szt

50

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 25/8.

1,36

szt

50

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 25/10

1,46

szt

50

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 35/6

1,95

szt

50

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 35/8.

1,85

szt

50

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 35/10

1,95

szt

50

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 35/12

1,95

szt

50

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 50/8

2,77

szt

20

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 50/10.

2,68

szt

20

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 50/12

2,77

szt

20

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 70/8

3,72

szt

20

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 70/10.

3,62

szt

20

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 70/12

3,72

szt

20

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 95/8

4,46

szt

20

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 95/10.

4,36

szt

20

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 95/12

4,46

szt

20

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 95/14

4,46

szt

20

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 95/16

4,46

szt

20

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 120/8

5,53

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 120/10

5,53

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 120/12.

5,50

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 120/14

6,15

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 120/16

5,53

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 150/10

6,41

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 150/12.

6,37

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 150/14

6,53

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 150/16

6,41

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 185/10

8,77

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 185/12

8,77

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 185/14

8,77

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 185/16.

8,73

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 185/20

8,77

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 240/10

10,69

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 240/12

10,69

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 240/14

10,69

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 240/16.

10,63

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

KUs 240/20

10,69

szt

10

Końcówki kablowe miedziane, kątowe 45°, cynowane galwanicznie

DKU 16/5

1,20

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 16/6.

1,11

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 16/8

1,20

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 25/6

1,47

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 25/8.

1,38

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 25/8

1,47

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 35/6

2,88

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 35/8.

2,78

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 35/8

2,88

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 50/8

3,39

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 50/10.

3,30

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 50/12

3,39

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 70/8

4,38

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 70/10.

4,28

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 70/12

4,38

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 95/8

5,63

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 95/10.

5,53

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 95/12

5,63

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 120/10

7,47

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 120/12.

7,38

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 120/14

7,47

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 120/16

7,47

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 150/10

10,42

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 150/12.

10,33

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 150/14

10,42

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 150/16

10,42

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 185/10

12,47

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 185/12

12,47

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 185/14

12,47

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 185/16.

12,38

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 185/20

12,47

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 240/10

17,39

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 240/12

17,39

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 240/14

17,39

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 240/16.

17,30

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKU 240/20

17,39

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, bez pokrycia galwanicznego

DKUs 16/5

1,33

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 16/6.

1,23

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 16/8

1,33

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 25/6

1,64

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 25/8.

1,55

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 25/10

1,64

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 35/6

3,06

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 35/8.

2,97

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 35/10

3,06

szt

50

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 50/8

3,75

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 50/10.

3,66

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 50/12

3,75

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 70/8

4,63

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 70/10.

4,53

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 70/12

4,63

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 95/8

5,97

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 95/10.

5,88

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 95/12

5,97

szt

20

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 120/10

7,80

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 120/12.

7,70

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 120/14

7,80

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 120/16

7,80

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 150/10

10,86

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 150/12.

10,77

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 150/14

10,86

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 150/16

10,86

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 185/10

13,02

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 185/12

13,02

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 185/14

13,02

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 185/16.

12,92

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 185/20

13,02

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 240/10

18,45

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 240/12

18,45

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 240/14

18,45

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 240/16.

18,36

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

DKUs 240/20

18,45

szt

10

Końcówki kablowe miedziane, kątowe 45°, wg standardu DIN, cynowane galwanicznie

KP 16/5

1,07

szt

50

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 16/6.

0,97

szt

50

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 16/8

1,07

szt

50

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 25/6

1,32

szt

50

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 25/8.

1,28

szt

50

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 25/10

1,32

szt

50

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 35/6

1,72

szt

50

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 35/8.

1,62

szt

50

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 35/10

1,72

szt

50

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 50/8

2,53

szt

20

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 50/10.

2,43

szt

20

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 50/12

2,53

szt

20

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 70/8

3,45

szt

20

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 70/10.

3,35

szt

20

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 70/12

3,45

szt

20

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 95/8

4,16

szt

20

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 95/10.

4,06

szt

20

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 95/12

4,16

szt

20

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 120/10

5,19

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 120/12.

5,09

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 120/14

5,19

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 120/16

5,19

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 150/10

5,93

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 150/12.

5,83

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 150/14

5,93

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 150/16

5,93

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 185/10

8,21

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 185/12

8,46

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 185/14

8,46

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 185/16.

8,36

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 185/20

8,46

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 240/10

9,86

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 240/12

9,86

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 240/14

9,86

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 240/16.

9,76

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KP 240/20

9,86

szt

10

Końcówki kablowe miedziane, kątowe 90°, bez pokrycia galwanicznego

KPs 16/5

1,20

szt

50

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 16/6.

1,10

szt

50

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 16/8

1,20

szt

50

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 25/6

1,46

szt

50

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 25/8.

1,36

szt

50

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 25/10

1,46

szt

50

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 35/6

1,95

szt

50

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 35/8.

1,85

szt

50

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 35/10

1,95

szt

50

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 50/8

2,77

szt

20

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 50/10.

2,68

szt

20

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 50/12

2,77

szt

20

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 70/8

3,72

szt

20

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 70/10.

3,62

szt

20

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 70/12

3,72

szt

20

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 95/8

4,46

szt

20

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 95/10.

4,36

szt

20

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 95/12

4,46

szt

20

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 120/10

5,53

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 120/12.

5,43

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 120/14

5,53

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 120/16

5,53

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 150/10

6,41

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 150/12.

6,31

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 150/14

6,41

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 150/16

6,41

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 185/10

8,77

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 185/12

8,77

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 185/14

8,77

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 185/16.

8,67

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 185/20

8,77

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 240/10

10,69

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 240/12

10,69

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 240/14

10,69

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 240/16.

10,59

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

KPs 240/20

10,69

szt

10

Końcówki kablowe miedziane, kątowe 90°, cynowane galwanicznie

DKP 16/5

1,28

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 16/6.

1,19

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 16/8

1,28

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 25/6

1,56

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 25/8.

1,47

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 25/10

1,56

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 35/6

2,73

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 35/8.

2,64

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 35/10

2,73

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 50/8

3,61

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 50/10.

3,52

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 50/12

3,61

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 70/8

4,44

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 70/10.

4,34

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 70/12

4,44

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 95/8

5,88

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 95/10.

5,78

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 95/12

5,88

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 120/10

7,58

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 120/12.

7,48

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 120/14

7,58

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 120/16

7,58

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 150/10

10,58

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 150/12.

10,48

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 150/14

10,58

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 150/16

10,58

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 185/10

12,61

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 185/12

12,61

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 185/14

12,61

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 185/16.

12,52

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 185/20

12,61

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 240/10

17,41

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 240/12

17,41

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 240/14

17,41

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 240/16.

17,31

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKP 240/20

17,41

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, bez pokrycia galwanicznego

DKPs 16/5

1,41

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 16/6.

1,31

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 16/8

1,41

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 25/6

1,73

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 25/8.

1,64

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 25/10

1,73

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 35/6

3,56

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 35/8.

3,47

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 35/10

3,56

szt

50

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 50/8

3,84

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 50/10.

3,75

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 50/12

3,84

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 70/8

4,70

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 70/10.

4,61

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 70/12

4,70

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 95/8

6,16

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 95/10.

6,06

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 95/12

6,16

szt

20

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 120/10

7,91

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 120/12.

7,81

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 120/14

7,91

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 120/16

7,91

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 150/10

11,02

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 150/12.

10,92

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 150/14

11,02

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 150/16

11,02

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 185/10

13,16

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 185/12

13,16

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 185/14

13,16

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 185/16.

13,06

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 185/20

13,16

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 240/10

18,45

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 240/12

18,45

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 240/14

18,45

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 240/16.

18,36

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

DKPs 240/20

18,45

szt

10

Końcówki kablowe miedziane, kątowe 90°, wg standardu DIN, cynowane galwanicznie

KW 6/4

0,33

szt

100

Końcówki kablowe miedziane, widełkowe, bez pokrycia galwanicznego

KW 6/5

0,34

szt

100

Końcówki kablowe miedziane, widełkowe, bez pokrycia galwanicznego

KW 6/6

0,36

szt

100

Końcówki kablowe miedziane, widełkowe, bez pokrycia galwanicznego

KW 6/8

0,39

szt

100

Końcówki kablowe miedziane, widełkowe, bez pokrycia galwanicznego

KW 6/10

0,44

szt

100

Końcówki kablowe miedziane, widełkowe, bez pokrycia galwanicznego

KW 10/5

0,39

szt

100

Końcówki kablowe miedziane, widełkowe, bez pokrycia galwanicznego

KW 10/6

0,41

szt

100

Końcówki kablowe miedziane, widełkowe, bez pokrycia galwanicznego

KW 16/6

0,45

szt

100

Końcówki kablowe miedziane, widełkowe, bez pokrycia galwanicznego

KW 16/8

0,50

szt

100

Końcówki kablowe miedziane, widełkowe, bez pokrycia galwanicznego

KWs 6/4

0,38

szt

100

Końcówki kablowe miedziane, widełkowe, cynowane galwanicznie

KWs 6/5

0,38

szt

100

Końcówki kablowe miedziane, widełkowe, cynowane galwanicznie

KWs 6/6

0,39

szt

100

Końcówki kablowe miedziane, widełkowe, cynowane galwanicznie

KWs 6/8

0,42

szt

100

Końcówki kablowe miedziane, widełkowe, cynowane galwanicznie

KWs 6/10

0,48

szt

100

Końcówki kablowe miedziane, widełkowe, cynowane galwanicznie

KWs 10/5

0,44

szt

100

Końcówki kablowe miedziane, widełkowe, cynowane galwanicznie

KWs 10/6

0,47

szt

100

Końcówki kablowe miedziane, widełkowe, cynowane galwanicznie

KWs 16/6

0,56

szt

100

Końcówki kablowe miedziane, widełkowe, cynowane galwanicznie

KWs 16/8

0,63

szt

100

Końcówki kablowe miedziane, widełkowe, cynowane galwanicznie

KWI 1/3 (100szt.)

15,30

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KWI 1/4 (100szt.)

14,50

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KWI 1/5 (100szt.)

14,50

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KWI 2,5/3 (100szt.)

14,50

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KWI 2,5/4 (100szt.)

15,90

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KWI 2,5/5 (100szt.)

15,90

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KWI 2,5/6 (100szt.)

15,90

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KWI 4/4 (100szt.)

17,50

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KWI 4/5 (100szt.)

17,50

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KWI 6/3 (100szt.)

21,00

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KWI 6/4 (100szt.)

21,50

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KWI 6/5 (100szt.)

21,50

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KWI 6/6 (100szt.)

22,50

kpl

1

Końcówki kablowe miedziane, widełkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KO 6/4

0,31

szt

100

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 6/5.

0,31

szt

100

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 10/5

0,37

szt

100

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 10/6.

0,33

szt

100

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 16/6

0,52

szt

50

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 16/8.

0,43

szt

50

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 25/6

0,86

szt

50

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 25/8

0,86

szt

50

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 25/10.

0,77

szt

50

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 25/12

0,86

szt

50

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 35/6

1,05

szt

50

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 35/8

1,05

szt

50

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 35/10.

0,95

szt

50

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 35/12

1,05

szt

50

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 50/8

1,67

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 50/10

1,67

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 50/12.

1,58

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 50/14

1,67

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 50/16

1,67

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 70/8

2,23

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 70/10

2,23

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 70/12.

2,14

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 70/14

2,23

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 70/16

2,23

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 95/8

3,44

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 95/10

3,44

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 95/12.

3,34

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 95/14

3,44

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 95/16

3,44

szt

20

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 120/10

4,00

szt

10

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 120/12

4,00

szt

10

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 120/14

4,00

szt

10

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 120/16.

3,91

szt

10

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 120/20

4,00

szt

10

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 150/10

6,30

szt

10

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 150/12

6,30

szt

10

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 150/14

6,30

szt

10

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 150/16.

6,20

szt

10

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KO 150/20

6,30

szt

10

Końcówki kablowe miedziane, oczkowe, bez pokrycia galwanicznego

KOS 6/4

0,33

szt

100

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 6/5

0,32

szt

100

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 10/5

0,42

szt

100

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 10/6.

0,35

szt

100

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 16/6

0,65

szt

50

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 16/8.

0,55

szt

50

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 25/6

1,03

szt

50

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 25/8

1,03

szt

50

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 25/10.

0,94

szt

50

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 25/12

1,03

szt

50

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 35/6

1,25

szt

50

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 35/8

1,25

szt

50

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 35/10.

1,16

szt

50

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 35/12

1,25

szt

50

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 50/8

1,91

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 50/10

1,91

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 50/12.

1,81

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 50/14

1,91

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 50/16

1,91

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 70/8

2,50

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 70/10

2,50

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 70/12.

2,41

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 70/14

2,50

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 70/16

2,50

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 95/8

3,85

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 95/10

3,85

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 95/12.

3,77

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 95/14

3,85

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 95/16

3,85

szt

20

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 120/10

4,57

szt

10

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 120/12

4,57

szt

10

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 120/14

4,57

szt

10

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 120/16.

4,51

szt

10

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 120/20

4,57

szt

10

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 150/10

6,72

szt

10

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 150/12

6,72

szt

10

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 150/14

6,72

szt

10

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 150/16.

6,63

szt

10

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOS 150/20

6,72

szt

10

Końcówki kablowe miedziane, oczkowe, cynowane galwanicznie

KOZS 1/3 (100szt.)

11,21

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 1/4 (100szt.)

11,21

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 1/5 (100szt.)

12,17

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 1/6 (100szt.)

12,17

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 1/8 (100szt.)

12,26

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 1/10 (100szt.)

23,99

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 2,5/3 (100szt.)

12,83

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 2,5/4 (100szt.)

12,83

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 2,5/5 (100szt.)

12,83

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 2,5/6 (100szt.)

12,83

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 2,5/8 (100szt.)

14,16

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 2,5/10 (100szt.)

21,66

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 6/4 (100szt.)

17,40

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 6/5 (100szt.)

17,40

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 6/6 (100szt.)

17,40

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 6/8 (100szt.)

18,72

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 6/10 (100szt.)

21,65

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 10/5 (100szt.)

25,79

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 10/6 (100szt.)

25,79

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 10/8 (100szt.)

28,04

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 10/10 (100szt.)

29,07

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 16/6 (100szt.)

35,66

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 16/8 (100szt.)

37,45

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 16/10 (100szt.)

42,25

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 25/6 (100szt.)

61,07

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 25/8 (100szt.)

63,23

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 25/10 (100szt.)

66,71

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 35/8 (100szt.)

94,20

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOZS 35/10 (100szt.)

94,30

kpl

1

Końcówki kablowe miedziane, oczkowe zlutowane, cynowane galwanicznie

KOI 1/3 (100szt)

14,70

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 1/3,5 (100szt.) *do wyczerpania zapasów

14,70

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 1/4 (100szt.)

14,70

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 1/5 (100szt.)

14,70

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 1/6 (100szt.)

15,65

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 1/8 (100szt.)

17,33

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 1/10 (100szt.)

39,28

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 2,5/3 (100szt.)

17,33

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 2,5/4 (100szt.)

17,64

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 2,5/5 (100szt.)

17,64

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 2,5/6 (100szt.)

17,64

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 2,5/8 (100szt.)

19,74

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 2,5/10 (100szt.)

36,62

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 2,5/12 (100szt.)

39,65

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 6/3 (100szt.)

22,05

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 6/4 (100szt.)

23,10

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 6/5 (100szt.)

22,05

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 6/6 (100szt.)

23,10

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 6/8 (100szt.)

26,25

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 6/10 (100szt.)

51,59

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 6/12 (100szt..)

67,42

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 10/5 (100szt.)

79,50

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 10/6 (100szt.)

78,26

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 10/8 (100szt..)

80,10

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 10/10 (100szt.)

89,50

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 16/5 (100szt.)

114,66

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 16/6 (100szt.)

114,52

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 16/8 (100szt.)

121,07

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

KOI 16/10 (100szt.)

128,50

kpl

1

Końcówki kablowe miedziane, oczkowe, izolowane, wg standardu DIN, cynowane galwanicznie

NI 2,8-1-0,8 (100szt.)

9,34

kpl

1

Nasuwki izolowane, cynowane galwanicznie

NI 4,8-1-0,8 (100szt.)

9,96

kpl

1

Nasuwki izolowane, cynowane galwanicznie

NI 6,3-1-0,8 (100szt.)

10,39

kpl

1

Nasuwki izolowane, cynowane galwanicznie

NI 2,8-2,5-0,8 (100szt.)

9,54

kpl

1

Nasuwki izolowane, cynowane galwanicznie

NI 4,8-2,5-0,8 (100szt.)

10,23

kpl

1

Nasuwki izolowane, cynowane galwanicznie

NI 6,3-2,5-0,8 (100szt.)

10,23

kpl

1

Nasuwki izolowane, cynowane galwanicznie

NI 2,8-6-0,8 (100szt.) *do wyczerpania zapasów

12,58

kpl

1

Nasuwki izolowane, cynowane galwanicznie

NI 4,8-6-0,8 (100szt.) *do wyczerpania zapasów

16,48

kpl

1

Nasuwki izolowane, cynowane galwanicznie

NI 6,3-6-0,8 (100szt.)

14,39

kpl

1

Nasuwki izolowane, cynowane galwanicznie

NII 4,8-1-0,8 (100szt.) *do wyczerpania zapasów

30,29

kpl

1

Nasuwki izolowane całkowicie, cynowane galwanicznie

NII 6,3-1-0,8 (100szt.)

16,53

kpl

1

Nasuwki izolowane całkowicie, cynowane galwanicznie

NII 4,8-2,5-0,8 (100szt.) *do wyczerpania zapasów

26,58

kpl

1

Nasuwki izolowane całkowicie, cynowane galwanicznie

NII 6,3-2,5-0,8 (100szt.)

17,84

kpl

1

Nasuwki izolowane całkowicie, cynowane galwanicznie

NII 6,3-6-0,8 (100szt.)

24,25

kpl

1

Nasuwki izolowane całkowicie, cynowane galwanicznie

WI 2,8-1-0,8 (100szt.)

12,77

kpl

1

Wsuwki izolowane, cynowane galwanicznie

WI 4,8-1-0,8 (100szt.)

12,77

kpl

1

Wsuwki izolowane, cynowane galwanicznie

WI 6,3-1-0,8 (100szt.)

11,12

kpl

1

Wsuwki izolowane, cynowane galwanicznie

WI 2,8-2,5-0,8 (100szt.)

12,72

kpl

1

Wsuwki izolowane, cynowane galwanicznie

WI 4,8-2,5-0,8 (100szt.)

16,83

kpl

1

Wsuwki izolowane, cynowane galwanicznie

WI 6,3-2,5-0,8 (100szt.)

12,49

kpl

1

Wsuwki izolowane, cynowane galwanicznie

WI 6,3-6-0,8 (100szt.)

15,84

kpl

1

Wsuwki izolowane, cynowane galwanicznie

NWI 6,3-1-0,8 (100szt.)

16,05

kpl

1

Nasuwko - wsuwki izolowane, cynowane galwanicznie

NWI 6,3-2,5-0,8 (100szt.)

17,57

kpl

1

Nasuwko - wsuwki izolowane, cynowane galwanicznie

NWI 6,3-6-0,8 (100szt.)

20,00

kpl

1

Nasuwko - wsuwki izolowane, cynowane galwanicznie

H 0,5-6 (100szt.)

1,98

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 0,5-8 (100szt.)

2,35

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 0,5-10 (100szt.)

2,80

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 0,75-6 (100szt.)

2,10

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 0,75-8 (100szt.)

2,50

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 0,75-10 (100szt.)

3,29

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 1-6 (100szt.)

2,29

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 1-8 (100szt.)

2,47

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 1-10 (100szt.)

2,69

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 1-12 (100szt.)

3,39

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 1,5-8 (100szt.)

1,99

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 1,5-10 (100szt.)

2,95

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 1,5-12 (100szt.)

3,40

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 2,5-8 (100szt.)

2,73

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 2,5-10 (100szt.)

3,35

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 2,5-12 (100szt.)

3,93

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 4-10 (100szt.)

4,10

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 4-12 (100szt.)

4,85

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 4-18 (100szt.)

5,85

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 6-12 (100szt.)

5,40

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 6-15 (100szt.)

6,45

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

H 6-18 (100szt.)

6,92

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 10-12 (100szt.)

6,58

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 10-15 (100szt.)

7,76

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 10-18 (100szt.)

7,95

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 16-12 (100szt.)

8,54

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 16-15 (100szt.)

8,78

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 16-18 (100szt.)

9,87

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 25-16 (100szt.)

15,22

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 25-22 (100szt.)

20,70

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 35-16 (50szt.)

14,42

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 35-18 (50szt.)

14,42

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 35-25 (50szt.)

11,90

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 50-20 (50szt.)

16,25

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 50-25 (50szt.)

21,00

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 70-22 (50szt.)

33,08

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 95-25 (25szt.)

22,00

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 120-30 (25szt.)

28,00

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

H 150-32 (25szt.)

35,00

kpl

1

Końcówki kablowe miedziane, tulejkowe, bez izolacji, wg standardu DIN, cynowane galwanicznie

Hi 0,25-6 (100szt.)

6,85

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 0,25-8 (100szt.)

6,85

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 0,34-6 (100szt.)

6,85

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 0,34-8 (100szt.)

6,85

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 0,5-6 (100szt.)

3,29

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 0,5-8 (100szt.)

3,60

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 0,5-10 (100szt.)

4,55

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 0,75-6 (100szt.)

3,29

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 0,75-8 (100szt.)

3,60

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 0,75-10 (100szt.)

5,90

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 0,75-12 (100szt.)

5,95

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 1-6 (100szt.)

5,46

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 1-8 (100szt.)

3,60

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 1-10 (100szt.)

6,00

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 1-12 (100szt.)

7,50

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 1,5-8 (100szt.)

3,60

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 1,5-10 (100szt.)

5,92

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 1,5-12 (100szt.)

6,92

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 1,5-18 (100szt.)

7,40

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2,5-8 (100szt.)

4,60

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2,5-10 (100szt.)

6,62

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2,5-12 (100szt.)

6,90

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2,5-18 (100szt.)

8,20

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 4-10 (100szt.)

7,50

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 4-12 (100szt.)

8,50

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 4-18 (100szt.)

9,20

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 6-12 (100szt.)

8,98

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 6-18 (100szt.)

12,70

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 10-12 (100szt.)

12,30

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 10-18 (100szt.)

14,75

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 16-12 (100szt.)

14,50

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 16-18 (100szt.)

16,50

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 25-16 (100szt.)

23,00

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 25-22 (100szt.)

28,90

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 35-16 (50szt.)

14,90

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 35-18 (50szt.)

16,50

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 35-25 (50szt.)

18,10

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 50-20 (50szt.)

24,15

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 70-20 (50szt.)

49,90

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 95-25 (25szt.)

37,00

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 120-27 (25szt.)

44,00

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 150-32 (25szt.)

47,00

kpl

1

Końcówki kablowe miedziane, tulejkowe, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 0,5-8 (100szt.)

7,98

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 0,75-8 (100szt.)

7,36

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 0,75-10 (100szt.)

7,95

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 1-8 (100szt.)

8,30

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 1-10 (100szt.)

8,32

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 1,5-8 (100szt.)

8,32

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 1,5-12 (100szt.)

9,20

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 2,5-10 (100szt.)

9,20

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 2,5-13 (100szt.)

10,45

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 4-12 (100szt.)

26,00

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 6-14 (100szt.)

35,00

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 10-14 (100szt.)

66,80

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

Hi 2x 16-14 (100szt.)

66,80

kpl

1

Końcówki kablowe miedziane, tulejkowe podwójne, izolowane, wg standardu DIN, cynowane galwanicznie

KBI 1 (100szt.)

12,95

kpl

1

Końcówki kablowe miedziane, z bolcem, izolowane, cynowane galwanicznie

KBI 2,5 (100szt.)

14,60

kpl

1

Końcówki kablowe miedziane, z bolcem, izolowane, cynowane galwanicznie

KBI 6 (100szt.)

26,40

kpl

1

Końcówki kablowe miedziane, z bolcem, izolowane, cynowane galwanicznie

ZHI 1

62,35

kpl

1

Zestaw końcówek kablowych

ZHI 2

47,32

kpl

1

Zestaw końcówek kablowych

ZHI 3

34,88

kpl

1

Zestaw końcówek kablowych

Z 2,5

0,32

szt

100

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 2,5

0,32

szt

100

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 4

0,33

szt

100

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 6

0,36

szt

100

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 10

0,44

szt

100

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 16

0,69

szt

50

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 25

0,86

szt

50

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 35

1,23

szt

50

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 50

1,95

szt

20

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 70

2,45

szt

20

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 95

3,04

szt

20

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 120

4,04

szt

10

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 150

4,71

szt

10

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 185

7,01

szt

10

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 240

9,21

szt

10

Złączki kablowe miedziane, bez pokrycia galwanicznego

Z 300

14,12

szt

10

Złączki kablowe miedziane, bez pokrycia galwanicznego

Zs 1

0,14

szt

100

Złączki kablowe miedziane, cynowane galwanicznie

Zs 2,5

0,32

szt

100

Złączki kablowe miedziane, cynowane galwanicznie

Zs 2,5

0,32

szt

100

Złączki kablowe miedziane, cynowane galwanicznie

Zs 4

0,33

szt

100

Złączki kablowe miedziane, cynowane galwanicznie

Zs 6

0,36

szt

100

Złączki kablowe miedziane, cynowane galwanicznie

Zs 10

0,46

szt

100

Złączki kablowe miedziane, cynowane galwanicznie

Zs 16

0,75

szt

50

Złączki kablowe miedziane, cynowane galwanicznie

Zs 25

0,98

szt

50

Złączki kablowe miedziane, cynowane galwanicznie

Zs 35

1,34

szt

50

Złączki kablowe miedziane, cynowane galwanicznie

Zs 50

1,97

szt

20

Złączki kablowe miedziane, cynowane galwanicznie

Zs 70

2,71

szt

20

Złączki kablowe miedziane, cynowane galwanicznie

Zs 95

3,32

szt

20

Złączki kablowe miedziane, cynowane galwanicznie

Zs 120

3,96

szt

10

Złączki kablowe miedziane, cynowane galwanicznie

Zs 150

5,13

szt

10

Złączki kablowe miedziane, cynowane galwanicznie

Zs 185

7,60

szt

10

Złączki kablowe miedziane, cynowane galwanicznie

Zs 240

9,62

szt

10

Złączki kablowe miedziane, cynowane galwanicznie

Zs 300

15,35

szt

10

Złączki kablowe miedziane, cynowane galwanicznie

DZ 16

1,13

szt

50

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 25

1,34

szt

50

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 35

2,17

szt

50

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 50

2,92

szt

20

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 70

3,66

szt

20

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 95

5,39

szt

20

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 120

6,03

szt

10

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 150

8,91

szt

10

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 185

10,38

szt

10

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 240

14,27

szt

10

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 300

18,30

szt

1

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 400

41,45

szt

1

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 500

47,98

szt

1

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZ 625

47,98

szt

1

Złączki kablowe miedziane, wg standardu DIN, bez pokrycia galwanicznego

DZs 16

1,27

szt

50

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 25

1,50

szt

50

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 35

2,33

szt

50

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 50

3,10

szt

20

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 70

3,81

szt

20

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 95

5,67

szt

20

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 120

6,36

szt

10

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 150

9,27

szt

10

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 185

10,88

szt

10

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 240

14,98

szt

10

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 300

19,80

szt

1

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 400

42,95

szt

1

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 500

49,48

szt

1

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

DZs 625

49,48

szt

1

Złaczki kablowe miedziane, wg standardu DIN, cynowane galwanicznie

Zp 16

4,60

szt

1

Złączki kablowe miedziane, z przegrodą, bez pokrycia galwanicznego

Zp 25

4,84

szt

1

Złączki kablowe miedziane, z przegrodą, bez pokrycia galwanicznego

Zp 35

5,37

szt

1

Złączki kablowe miedziane, z przegrodą, bez pokrycia galwanicznego

Zp 50

6,06

szt

1

Złączki kablowe miedziane, z przegrodą, bez pokrycia galwanicznego

Zp 70

7,96

szt

1

Złączki kablowe miedziane, z przegrodą, bez pokrycia galwanicznego

Zp 95

10,86

szt

1

Złączki kablowe miedziane, z przegrodą, bez pokrycia galwanicznego

Zp 120

11,47

szt

1

Złączki kablowe miedziane, z przegrodą, bez pokrycia galwanicznego

Zp 150

14,89

szt

1

Złączki kablowe miedziane, z przegrodą, bez pokrycia galwanicznego

Zp 185

19,65

szt

1

Złączki kablowe miedziane, z przegrodą, bez pokrycia galwanicznego

Zp 240

23,96

szt

1

Złączki kablowe miedziane, z przegrodą, bez pokrycia galwanicznego

Zps 16

4,75

szt

1

Złączki kablowe miedziane, z przegrodą, cynowane galwanicznie

Zps 25

5,04

szt

1

Złączki kablowe miedziane, z przegrodą, cynowane galwanicznie

Zps 35

5,59

szt

1

Złączki kablowe miedziane, z przegrodą, cynowane galwanicznie

Zps 50

6,31

szt

1

Złączki kablowe miedziane, z przegrodą, cynowane galwanicznie

Zps 70

8,22

szt

1

Złączki kablowe miedziane, z przegrodą, cynowane galwanicznie

Zps 95

11,59

szt

1

Złączki kablowe miedziane, z przegrodą, cynowane galwanicznie

Zps 120

12,15

szt

1

Złączki kablowe miedziane, z przegrodą, cynowane galwanicznie

Zps 150

16,32

szt

1

Złączki kablowe miedziane, z przegrodą, cynowane galwanicznie

Zps 185

20,86

szt

1

Złączki kablowe miedziane, z przegrodą, cynowane galwanicznie

Zps 240

26,42

szt

1

Złączki kablowe miedziane, z przegrodą, cynowane galwanicznie

DZp 16

4,00

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZp 25

4,06

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZp 35

4,45

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZp 50

5,02

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZp 70

6,92

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZp 95

8,47

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZp 120

10,25

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZp 150

13,83

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZp 185

14,92

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZp 240

20,50

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZps 16

4,13

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZps 25

4,22

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZps 35

4,66

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZps 50

5,23

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZps 70

7,14

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZps 95

8,75

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZps 120

10,56

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZps 150

14,19

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZps 185

15,44

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZps 240

21,25

szt

1

Złączki kablowe miedziane, z przegrodą, wg standardu DIN, cynowane galwanicznie

ZR 16 / 10

5,34

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 25 / 10

5,58

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 25 / 16

5,62

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 35 / 16

6,30

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 35 / 25

6,30

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 50 / 16

7,22

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 50 / 25

7,22

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 50 / 35

7,22

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 70 / 25

9,29

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 70 / 35

9,29

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 70 / 50

9,29

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 95 / 25

11,17

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 95 / 35

11,17

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 95 / 50

11,17

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 95 / 70

11,17

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 120 / 25

13,54

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 120 / 35

13,54

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 120 / 50

13,54

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 120 / 70

13,54

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 120 / 95

13,54

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 150 / 25

18,36

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 150 / 35

18,36

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 150 / 50

18,36

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 150 / 70

18,36

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 150 / 95

18,36

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 150 / 120

18,36

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 185 / 35

19,81

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 185 / 50

19,81

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 185 / 70

19,81

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 185 / 95

19,81

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 185 / 120

19,81

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 185 / 150

19,81

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 240 / 50

27,64

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 240 / 70

27,64

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 240 / 95

27,64

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 240 / 120

27,64

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 240 / 150

27,64

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZR 240 / 185

27,64

szt

1

Złączki kablowe miedziane, redukcyjne, bez pokrycia galwanicznego

ZRs 16 / 10

5,55

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 25 / 10

5,82

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 25 / 16

5,86

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 35 / 16

6,63

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 35 / 25

6,65

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 50 / 16

7,50

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 50 / 25

7,50

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 50 / 35

7,50

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 70 / 25

9,58

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 70 / 35

9,58

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 70 / 50

9,58

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 95 / 25

11,52

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 95 / 35

11,52

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 95 / 50

11,52

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 95 / 70

11,52

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 120 / 25

13,95

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 120 / 35

13,95

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 120 / 50

13,95

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 120 / 70

13,95

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 120 / 95

13,95

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 150 / 25

18,83

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 150 / 35

18,83

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 150 / 50

18,83

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 150 / 70

18,83

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 150 / 95

18,83

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 150 / 120

18,83

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 185 / 35

19,37

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 185 / 50

19,28

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 185 / 70

19,36

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 185 / 95

19,27

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 185 / 120

19,36

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 185 / 150

19,37

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 240 / 50

28,56

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 240 / 70

28,56

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 240 / 95

28,56

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 240 / 120

28,56

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 240 / 150

28,56

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

ZRs 240 / 185

28,56

szt

1

Złączki kablowe miedziane, redukcyjne, cynowane galwanicznie

DZR 16 / 10

4,64

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 25 / 10

4,85

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 25 / 16

4,88

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 35 / 16

5,47

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 35 / 25

5,47

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 50 / 25

6,27

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 50 / 35

6,27

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 70 / 35

8,07

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 70 / 50

8,07

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 95 / 50

9,71

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 95 / 70

9,71

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 120 / 50

11,77

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 120 / 70

11,77

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 120 / 95

11,77

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 150 / 70

15,96

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 150 / 95

15,96

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 150 / 120

15,96

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 185 / 95

17,22

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 185 / 120

17,22

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 185 / 150

17,22

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 240 / 120

24,03

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 240 / 150

24,03

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZR 240 / 185

24,03

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, bez pokrycia galwanicznego

DZRs 16 / 10

4,82

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 25 / 10

5,06

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 25 / 16

5,09

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 35 / 16

5,76

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 35 / 25

5,78

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 50 / 25

6,52

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 50 / 35

6,52

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 70 / 35

8,33

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 70 / 50

8,33

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 95 / 50

10,01

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 95 / 70

10,01

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 120 / 50

12,13

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 120 / 70

12,13

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 120 / 95

12,13

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 150 / 70

16,37

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 150 / 95

16,37

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 150 / 120

16,37

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 185 / 95

17,76

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 185 / 120

17,76

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 185 / 150

17,76

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 240 / 120

24,83

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 240 / 150

24,83

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

DZRs 240 / 185

24,83

szt

1

Złączki kablowe miedziane, redukcyjne, wg standardu DIN, cynowane galwanicznie

ZRp 16 / 10

5,59

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 25 / 10

5,86

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 25 / 16

6,35

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 35 / 16

6,74

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 35 / 25

6,59

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 50 / 16

7,25

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 50 / 25

7,25

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 50 / 35

7,38

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 70 / 25

9,68

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 70 / 35

9,68

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 70 / 50

9,68

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 95 / 25

12,11

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 95 / 35

12,11

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 95 / 50

12,11

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 95 / 70

12,11

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 120 / 25

14,69

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 120 / 35

14,69

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 120 / 50

14,69

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 120 / 70

14,69

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 120 / 95

14,69

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 150 / 25

19,59

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 150 / 35

19,59

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 150 / 50

19,59

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 150 / 70

19,59

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 150 / 95

19,59

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 150 / 120

19,59

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 185 / 50

21,31

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 185 / 70

21,31

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 185 / 95

21,31

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 185 / 120

21,31

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 185 / 150

21,31

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 240 / 50

29,33

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 240 / 70

29,33

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 240 / 95

29,33

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 240 / 120

29,33

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 240 / 150

29,33

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRp 240 / 185

29,33

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, bez pokrycia galwanicznego

ZRps 16 / 10

5,77

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 25 / 10

6,11

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 25 / 16

6,61

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 35 / 16

7,12

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 35 / 25

6,97

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 50 / 16

7,63

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 50 / 25

7,63

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 50 / 35

7,76

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 70 / 25

9,76

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 70 / 35

9,76

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 70 / 50

10,06

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 95 / 25

12,46

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 95 / 35

12,46

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 95 / 50

12,46

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 95 / 70

12,46

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 120 / 25

15,10

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 120 / 35

15,10

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 120 / 50

15,10

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 120 / 70

15,10

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 120 / 95

15,10

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 150 / 25

20,04

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 150 / 35

20,04

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 150 / 50

20,04

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 150 / 70

20,04

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 150 / 95

20,04

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 150 / 120

20,04

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 185 / 50

21,95

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 185 / 70

21,95

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 185 / 95

21,95

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 185 / 120

21,95

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 185 / 150

21,95

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 240 / 50

30,23

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 240 / 70

30,23

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 240 / 95

30,23

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 240 / 120

30,23

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 240 / 150

30,23

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

ZRps 240 / 185

30,23

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą szczelną, cynowane galwanicznie

DZRp 16 / 10

4,86

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 25 / 10

5,09

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 25 / 16

5,52

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 35 / 16

5,86

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 35 / 25

5,73

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 50 / 25

6,30

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 50 / 35

6,41

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 70 / 35

8,41

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 70 / 50

8,41

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 95 / 50

10,53

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 95 / 70

10,53

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 120 / 35

12,77

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 120 / 50

12,77

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 120 / 70

12,77

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 120 / 95

12,77

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 150 / 50

17,03

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 150 / 70

17,03

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 150 / 95

17,03

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 150 / 120

17,03

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 185 / 50

18,53

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 185 / 70

18,53

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 185 / 95

18,53

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 185 / 120

18,53

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 185 / 150

18,53

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 240 / 70

25,50

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 240 / 95

25,50

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 240 / 120

25,50

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 240 / 150

25,50

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRp 240 / 185

25,50

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, bez pokrycia galwanicznego

DZRps 16 / 10

5,01

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 25 / 10

5,31

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 25 / 16

5,74

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 35 / 16

6,19

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 35 / 25

6,06

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 50 / 25

6,63

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 50 / 35

6,74

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 70 / 35

8,48

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 70 / 50

8,74

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 95 / 50

10,83

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 95 / 70

10,83

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 120 / 35

13,13

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 120 / 50

13,13

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 120 / 70

13,13

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 120 / 95

13,13

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 150 / 50

17,42

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 150 / 70

17,42

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 150 / 95

17,42

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 150 / 120

17,42

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 185 / 50

19,08

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 185 / 70

19,08

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 185 / 95

19,08

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 185 / 120

19,08

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 185 / 150

19,08

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 240 / 70

26,28

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 240 / 95

26,28

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 240 / 120

26,28

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 240 / 150

26,28

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZRps 240 / 185

26,28

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, wg standardu DIN, cynowane galwanicznie

DZO 16

1,82

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZO 25

1,82

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZO 35

2,45

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZO 50

3,36

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZO 70

3,93

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZO 95

6,05

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZO 120

7,12

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZO 150

9,93

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZO 185

10,68

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZO 240

15,70

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZOs 16

1,92

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOs 25

1,92

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOs 35

2,58

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOs 50

3,53

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOs 70

4,14

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOs 95

6,36

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOs 120

7,49

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOs 150

10,45

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOs 185

11,12

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOs 240

16,36

szt

1

Złączki kablowe miedziane do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOp 16

5,23

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZOp 25

5,37

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZOp 35

5,88

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZOp 50

6,91

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZOp 70

9,28

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZOp 95

12,14

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZOp 120

14,65

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZOp 150

19,93

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZOp 185

20,61

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZOp 240

30,78

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZOps 16

5,35

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOps 25

5,53

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOps 35

6,10

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOps 50

7,17

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOps 70

9,52

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOps 95

12,45

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOps 120

15,00

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOps 150

20,32

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOps 185

21,15

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZOps 240

31,56

szt

1

Złączki kablowe miedziane z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROp 16 / 10

6,18

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 25 / 10

6,38

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 25 / 16

6,40

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 35 / 16

6,83

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 35 / 25

6,85

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 50 / 25

8,21

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 50 / 35

8,35

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 70 / 35

10,82

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 70 / 50

10,82

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 95 / 35

12,76

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 95 / 50

12,76

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 95 / 70

12,76

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 120/35

15,80

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 120 / 50

15,80

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 120 / 70

15,80

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 120 / 95

15,80

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 150 / 50

22,79

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 150 / 70

22,79

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 150 / 95

22,79

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 150 / 120

22,79

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 185 / 95

22,92

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 185 / 120

22,92

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 185 / 150

22,92

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 240 / 70

31,87

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 240 / 95

31,87

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 240 / 120

31,87

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 240 / 150

31,87

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROp 240 / 185

31,87

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, bez pokrycia galwanicznego

DZROps 16 / 10

6,37

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 25 / 10

6,58

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 25 / 16

6,60

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 35 / 16

7,03

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 35 / 25

7,06

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 50 / 25

9,84

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 50 / 35

9,96

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 70 / 35

11,51

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 70 / 50

11,51

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 95 / 35

13,53

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 95 / 50

13,53

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 95 / 70

13,53

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 120 / 35

15,82

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 120 / 50

15,82

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 120 / 70

15,82

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 120 / 95

15,82

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 150 / 50

23,32

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 150 / 70

23,32

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 150 / 95

23,32

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 150 / 120

23,32

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 185 / 95

23,44

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 185 / 120

23,44

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 185 / 150

23,44

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 240 / 70

32,65

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 240 / 95

32,65

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 240 / 120

32,65

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 240 / 150

32,65

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

DZROps 240 / 185

32,65

szt

1

Złączki kablowe miedziane, redukcyjne, z przegrodą, do kabli SN 10 ÷ 30 kV, wg standardu DIN, cynowane galwanicznie

ZG 2,5

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, bez pokrycia galwanicznego (cena na zapytanie)

ZG 4

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, bez pokrycia galwanicznego (cena na zapytanie)

ZG 6

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, bez pokrycia galwanicznego (cena na zapytanie)

ZG 10

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, bez pokrycia galwanicznego (cena na zapytanie)

ZG 16

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, bez pokrycia galwanicznego (cena na zapytanie)

ZG 25

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, bez pokrycia galwanicznego (cena na zapytanie)

ZG 35

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, bez pokrycia galwanicznego (cena na zapytanie)

ZG 50

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, bez pokrycia galwanicznego (cena na zapytanie)

ZG 70

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, bez pokrycia galwanicznego (cena na zapytanie)

ZG 95

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, bez pokrycia galwanicznego (cena na zapytanie)

ZG 120

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, bez pokrycia galwanicznego (cena na zapytanie)

ZGs 2,5

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, cynowane galwanicznie (cena na zapytanie)

ZGs 4

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, cynowane galwanicznie (cena na zapytanie)

ZGs 6

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, cynowane galwanicznie (cena na zapytanie)

ZGs 10

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, cynowane galwanicznie (cena na zapytanie)

ZGs 16

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, cynowane galwanicznie (cena na zapytanie)

ZGs 25

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, cynowane galwanicznie (cena na zapytanie)

ZGs 35

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, cynowane galwanicznie (cena na zapytanie)

ZGs 50

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, cynowane galwanicznie (cena na zapytanie)

ZGs 70

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, cynowane galwanicznie (cena na zapytanie)

ZGs 95

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, cynowane galwanicznie (cena na zapytanie)

ZGs 120

na zapytanie

szt

10

Złączki kablowe miedziane do kabli górniczych, cynowane galwanicznie (cena na zapytanie)

ZCS 4

0,32

szt

100

Złączki kablowe miedziane z przegrodą, cynowane galwanicznie

ZKI 1,5 (100szt.)

16,95

kpl

1

Złączki z izolacją PCV

ZKI 2,5 (100szt.)

20,88

kpl

1

Złączki z izolacją PCV

ZKI 6 (100szt.)

32,00

kpl

1

Złączki z izolacją PCV

ZKIT 1,5 (100szt.)

54,00

kpl

1

Złączki z izolacją termokurczliwą z klejem

ZKIT 2,5 (100szt.)

61,00

kpl

1

Złączki z izolacją termokurczliwą z klejem

ZKIT 6 (100szt.)

95,00

kpl

1

Złączki z izolacją termokurczliwą z klejem

KAMp 16/5

24,38

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 16/8.

24,05

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 16/10

24,38

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 25/6

24,77

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 25/8.

24,44

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 25/10

24,77

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 35/8

29,36

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 35/10.

29,07

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 35/12

29,36

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 50/8

28,25

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 50/10.

27,98

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 50/12

28,25

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 50/14

28,25

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 50/16

28,25

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 70/8

28,08

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 70/10

28,08

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 70/12.

27,81

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 70/14

29,00

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 70/16

29,00

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 95/10

31,45

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 95/12.

31,13

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 95/14

32,00

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 95/16

32,00

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 120/10

35,48

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 120/12.

35,13

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 120/14

35,48

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 120/16

35,48

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 150/10

45,21

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 150/12

45,21

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 150/14

45,21

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 150/16.

44,88

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 150/20

45,21

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 185/10

49,81

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 185/12

49,81

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 185/14

49,81

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 185/16.

49,48

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 185/20

49,81

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 240/10

62,20

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 240/12

62,20

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 240/14

62,20

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 240/16.

61,87

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

KAMp 240/20

62,20

szt

1

Końcówki kablowe aluminiowo-miedziane z przegrodą szczelną

DKAMp 16/5

18,75

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 16/6.

18,50

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 16/8

18,75

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 25/6

19,05

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 25/8.

18,80

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 25/10

19,05

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 35/8

22,55

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 35/10.

22,33

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 35/12

22,55

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 50/8

22,05

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 50/10.

21,80

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 50/12

22,05

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 70/8

22,07

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 70/10.

21,85

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 70/12

22,07

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 95/8

22,70

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 95/10.

22,45

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 95/12

22,70

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 120/10

25,81

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 120/12.

25,56

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 120/14

25,81

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 120/16

25,81

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 150/10

31,12

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 150/12

31,12

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 150/14

31,12

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 150/16.

30,81

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 150/20

31,12

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 185/10

38,31

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 185/12

38,31

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 185/14

38,31

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 185/16.

38,06

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 185/20

38,31

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 240/10

47,84

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 240/12

47,84

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 240/14

47,84

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 240/16.

47,59

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DKAMp 240/20

47,84

szt

1

Końcówki kablowe aulminiowo-miedziane z przegrodą szczelną, wg standardu DIN

ZAM 16 / 10

25,33

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 16 / 16

25,38

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 25 / 10

25,80

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 25 / 16

25,87

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 25 / 25

25,94

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 35 / 10

28,67

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 35 / 16

28,67

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 35 / 25

28,73

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 35 / 35

29,06

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 50 / 16

29,19

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 50 / 25

29,24

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 50 / 35

29,29

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 50 / 50

29,35

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 70 / 16

29,36

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 70 / 25

29,38

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 70 / 35

29,42

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 70 / 50

29,45

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 70 / 70

29,49

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 95 / 16

31,07

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 95 / 25

31,10

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 95 / 35

31,14

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 95 / 50

31,20

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 95 / 70

31,26

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 95 / 95

31,33

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 120 / 16

33,45

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 120 / 25

33,45

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 120 / 35

33,45

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 120 / 50

33,45

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 120 / 70

33,45

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 120 / 95

33,45

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 120 / 120

33,45

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 150 / 16

41,50

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 150 / 25

41,50

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 150 / 35

40,98

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 150 / 50

40,98

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 150 / 70

40,98

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 150 / 95

40,98

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 150 / 120

40,47

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 150 / 150

40,47

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 185 / 50

44,92

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 185 / 70

44,92

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 185 / 95

44,35

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 185 / 120

44,35

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 185 / 150

44,35

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 185 / 185

43,81

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 240 / 50

56,01

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 240 / 70

55,55

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 240 / 95

55,55

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 240 / 120

55,55

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 240 / 150

55,55

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 240 / 185

55,55

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

ZAM 240 / 240

55,55

szt

1

Złączki kablowe aluminiowo-miedziane z przegrodą szczelną

DZAM 16 / 10

19,48

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 16 / 16

19,52

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 25 / 10

19,84

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 25 / 16

19,90

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 25 / 25

19,95

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 35 / 16

22,05

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 35 / 25

22,10

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 35 / 35

22,35

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 50 / 16

22,45

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 50 / 25

22,49

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 50 / 35

22,53

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 50 / 50

22,57

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 70 / 16

22,58

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 70 / 25

22,60

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 70 / 35

22,63

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 70 / 50

22,65

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 70 / 70

22,68

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 95 / 16

23,90

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 95 / 25

23,92

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 95 / 35

23,95

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 95 / 50

24,00

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 95 / 70

24,04

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 95 / 95

24,10

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 120 / 16

24,20

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 120 / 25

24,40

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 120 / 35

24,60

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 120 / 50

24,80

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 120 / 70

24,85

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 120 / 95

24,88

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 120 / 120

25,00

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 150 / 16

27,52

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 150 / 25

27,52

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 150 / 35

27,52

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 150 / 50

27,52

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 150 / 70

27,52

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 150 / 95

27,52

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 150 / 120

27,52

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 150 / 150

27,52

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 185 / 50

35,55

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 185 / 70

35,55

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 185 / 95

35,55

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 185 / 120

35,55

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 185 / 150

35,55

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 185 / 185

35,55

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 240 / 50

44,73

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 240 / 70

44,73

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 240 / 95

44,73

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 240 / 120

44,73

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 240 / 150

44,73

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 240 / 185

44,73

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZAM 240 / 240

44,73

szt

1

Złączki kablowe aluminowo-miedziane z przegrodą szczelną, wg standardu DIN

DZROAM 70 / 35

26,74

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 70 / 50

26,74

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 70 / 70

26,74

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 95 / 35

30,85

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 95 / 50

30,85

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 95 / 70

30,85

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 95 / 95

30,85

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 120 / 35

32,22

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 120 / 50

32,22

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 120 / 70

32,22

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 120 / 95

32,22

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 120 / 120

32,22

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 150 / 70

37,43

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 150 / 95

37,45

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 150 / 120

37,51

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 150 / 150

37,63

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 185 / 70

50,13

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 185 / 95

50,13

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 185 / 120

50,13

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 185 / 150

50,13

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 185 / 185

50,13

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 240 / 120

59,23

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 240 / 150

59,23

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 240 / 185

59,23

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 240 / 240

59,23

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 300 / 150

60,82

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 300 / 185

60,86

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 300 / 240

60,90

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DZROAM 300 / 300

60,80

szt

1

Koncówki kablowe aluminiowo-miedziane do kabli SN 10 - 30 kV, wg standardu DIN

DBAM 16

19,80

szt

1

Bolce kablowe aluminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DBAM 25

20,00

szt

1

Bolce kablowe aluminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DBAM 35

20,40

szt

1

Bolce kablowe aluminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DBAM 50

20,60

szt

1

Bolce kablowe aluminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DBAM 70

22,32

szt

1

Bolce kablowe aluminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DBAM 95

22,77

szt

1

Bolce kablowe aluminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DBAM 120

25,62

szt

1

Bolce kablowe aluminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DBAM 150

29,39

szt

1

Bolce kablowe aluminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DBAM 185

33,15

szt

1

Bolce kablowe aluminiowo-miedziane z przegrodą szczelną, wg standardu DIN

DBAM 240

38,94

szt

1

Bolce kablowe aluminiowo-miedziane z przegrodą szczelną, wg standardu DIN

PC 3,5 (100szt.)

16,14

kpl

1

Podkładki aluminiowo - miedziane

PC 5,5 (100szt.)

18,04

kpl

1

Podkładki aluminiowo - miedziane

PC 6,5 (100szt.)

20,57

kpl

1

Podkładki aluminiowo - miedziane

PC 8,5 (100szt.)

42,50

kpl

1

Podkładki aluminiowo - miedziane

PC 11 (100szt.)

57,77

kpl

1

Podkładki aluminiowo - miedziane

PC 13 (100szt.)

80,22

kpl

1

Podkładki aluminiowo - miedziane

PC 17 (100szt.)

84,38

kpl

1

Podkładki aluminiowo - miedziane

PC 21 (100szt.)

84,91

kpl

1

Podkładki aluminiowo - miedziane

ŁE - O - O - do 500 mm

6,19

szt

50

Łączniki ekranu - produkcja możliwa po uzgdodnieniu długości [mm], każda długość ma osobny indeks towarowy

ŁE - O - O - do 1000 mm

6,96

szt

50

Łączniki ekranu - produkcja możliwa po uzgdodnieniu długości [mm], każda długość ma osobny indeks towarowy

ŁE - O - H - do 500 mm

4,86

szt

50

Łączniki ekranu - produkcja możliwa po uzgdodnieniu długości [mm], każda długość ma osobny indeks towarowy

ŁE - O - H - do 1000 mm

5,63

szt

50

Łączniki ekranu - produkcja możliwa po uzgdodnieniu długości [mm], każda długość ma osobny indeks towarowy

ŁE - O - W - do 500 mm

4,97

szt

50

Łączniki ekranu - produkcja możliwa po uzgdodnieniu długości [mm], każda długość ma osobny indeks towarowy

ŁE - O - W - do 1000 mm

5,74

szt

50

Łączniki ekranu - produkcja możliwa po uzgdodnieniu długości [mm], każda długość ma osobny indeks towarowy

ŁE - O - do 500 mm

4,64

szt

50

Łączniki ekranu - produkcja możliwa po uzgdodnieniu długości [mm], każda długość ma osobny indeks towarowy

ŁE - O - do 1000 mm

5,41

szt

50

Łączniki ekranu - produkcja możliwa po uzgdodnieniu długości [mm], każda długość ma osobny indeks towarowy

KŁE

2,60

szt

100

Końcówki łącznika ekranu

Z12T 2,5

1,03

szt

10

Listwy zaciskowe 12-torowe (korpus: polietylen PE)

Z12T 4

1,27

szt

10

Listwy zaciskowe 12-torowe (korpus: polietylen PE)

Z12T 6

1,60

szt

10

Listwy zaciskowe 12-torowe (korpus: polietylen PE)

Z12T 10

2,41

szt

10

Listwy zaciskowe 12-torowe (korpus: polietylen PE)

Z12T 16

3,38

szt

10

Listwy zaciskowe 12-torowe (korpus: polietylen PE)

ZO 02 *do wyczerpania zapasów

6,00

szt

10

Zaciski ochronne bez elementów izolacyjnych

ZO 12-Z *do wyczerpania zapasów

8,00

szt

10

Zaciski ochronne z bocznym elementem izolacyjnym żółtym

ZO 12-N *do wyczerpania zapasów

8,00

szt

10

Zaciski ochronne z bocznym elementem izolacyjnym niebieskim

ZO 22-Z *do wyczerpania zapasów

8,33

szt

10

Zaciski ochronne z zatrzaskiwanym na euroszynie TH-35 elementem izolacyjnym żółtym

ZO 22-N *do wyczerpania zapasów

8,33

szt

10

Zaciski ochronne z zatrzaskiwanym na euroszynie TH-35 elementem izolacyjnym niebieskim

KP 4

1,84

szt

10

Mostki przewodowe z końcówkami pojedyncze

KP 6

2,39

szt

10

Mostki przewodowe z końcówkami pojedyncze

KP 10

2,64

szt

10

Mostki przewodowe z końcówkami pojedyncze

KPL 4

2,20

szt

10

Mostki przewodowe z końcówkami pojedyncze

KPL 6

2,94

szt

10

Mostki przewodowe z końcówkami pojedyncze

KPL 10

3,66

szt

10

Mostki przewodowe z końcówkami pojedyncze

KP 4 N

1,84

szt

10

Mostki przewodowe z końcówkami pojedyncze

KP 6 N

2,39

szt

10

Mostki przewodowe z końcówkami pojedyncze

KP 10 N

2,64

szt

10

Mostki przewodowe z końcówkami pojedyncze

KPL 4 N

2,20

szt

10

Mostki przewodowe z końcówkami pojedyncze

KPL 6 N

2,94

szt

10

Mostki przewodowe z końcówkami pojedyncze

KPL 10 N

3,66

szt

10

Mostki przewodowe z końcówkami pojedyncze

KP 3 L / 4

6,69

szt

10

Mostki przewodowe z końcówkami, podwójne z wyprowadzeniem

KP 3 L / 6

7,70

szt

10

Mostki przewodowe z końcówkami, podwójne z wyprowadzeniem

KP 3 L / 10

11,00

szt

10

Mostki przewodowe z końcówkami, podwójne z wyprowadzeniem

KP 3 L / 4 N

6,69

szt

10

Mostki przewodowe z końcówkami, podwójne z wyprowadzeniem

KP 3 L / 6 N

7,70

szt

10

Mostki przewodowe z końcówkami, podwójne z wyprowadzeniem

KP 3 L / 10 N

11,00

szt

10

Mostki przewodowe z końcówkami, podwójne z wyprowadzeniem

KP 4 L / 4

7,89

szt

10

Mostki przewodowe z końcówkami, potrójne z wyprowadzeniem

KP 4 L / 6

9,16

szt

10

Mostki przewodowe z końcówkami, potrójne z wyprowadzeniem

KP 4 L / 10

13,39

szt

10

Mostki przewodowe z końcówkami, potrójne z wyprowadzeniem

KP 4 L / 4 N

7,89

szt

10

Mostki przewodowe z końcówkami, potrójne z wyprowadzeniem

KP 4 L / 6 N

9,16

szt

10

Mostki przewodowe z końcówkami, potrójne z wyprowadzeniem

KP 4 L / 10 N

13,39

szt

10

Mostki przewodowe z końcówkami, potrójne z wyprowadzeniem

FP 5/3 (100szt.)

3,28

kpl

1

Uchwyty kablowe typu Flop do przewodów płaskich

FP 6/4 (100szt.)

3,70

kpl

1

Uchwyty kablowe typu Flop do przewodów płaskich

FP 8/5 (100szt.)

3,86

kpl

1

Uchwyty kablowe typu Flop do przewodów płaskich

FP 10/6 (100szt.)

5,49

kpl

1

Uchwyty kablowe typu Flop do przewodów płaskich

FP 12/6 (100szt.)

5,50

kpl

1

Uchwyty kablowe typu Flop do przewodów płaskich

BFP 5/3 (50szt.)

1,65

kpl

1

Uchwyty kablowe typu Flop do przewodów płaskich

BFP 6/4 (60szt.)

2,23

kpl

1

Uchwyty kablowe typu Flop do przewodów płaskich

BFP 8/5 (40szt.)

1,65

kpl

1

Uchwyty kablowe typu Flop do przewodów płaskich

BFP 10/6 (80szt.)

4,33

kpl

1

Uchwyty kablowe typu Flop do przewodów płaskich

BFP 12/6 (60szt.)

3,34

kpl

1

Uchwyty kablowe typu Flop do przewodów płaskich

FO 3 (100szt.)

4,24

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

FO 3 (100szt.)

4,24

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

FO 4 (100szt.)

3,30

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

FO 5 (100szt.)

3,36

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

FO 6 (100szt.)

3,49

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

FO 7 (100szt.)

3,59

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

FO 8 (100szt.)

3,71

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

FO 9 (100szt.)

4,65

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

FO 10 (100szt.)

5,43

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

FO 12 (100szt.)

6,26

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

FO 14 (100szt.)

6,91

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

FO 16 (100szt.)

7,64

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

BFO 3 (60szt.)

2,54

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

BFO 4 (60szt.)

2,48

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

BFO 5 (50szt.)

2,25

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

BFO 6 (70szt.)

2,51

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

BFO 7 (70szt.)

2,99

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

BFO 8 (60szt.)

2,28

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

BFO 9 (40szt.)

2,65

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

BFO 10 (50szt.)

2,77

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

BFO 12 (50szt.)

3,91

kpl

1

Uchwyty kablowe typu Flop do przewodów okrągłych

BF

99,81

kpl

1

Zestaw uchwytów kablowych - na fakturze są wpisane tylko blistry, stojak gratis

KR1 (100szt.)

3,54

kpl

1

Kołki rozporowe

USMP 11 (100szt.)

5,76

kpl

1

Uchwyty szybkiego montażu do przewodów płaskich

USMP 13 (100szt.)

5,96

kpl

1

Uchwyty szybkiego montażu do przewodów płaskich

USMP 16 (100szt.)

6,18

kpl

1

Uchwyty szybkiego montażu do przewodów płaskich

USMP 2x13 (50szt.)

4,69

kpl

1

Uchwyty szybkiego montażu do przewodów płaskich

USMO 6 (100szt.)

5,33

kpl

1

Uchwyty szybkiego montażu do przewodów okrągłych

USMO 8 (100szt.)

5,76

kpl

1

Uchwyty szybkiego montażu do przewodów okrągłych

USMO 10 (100szt.)

5,96

kpl

1

Uchwyty szybkiego montażu do przewodów okrągłych

USMH 18-22 (100szt.)

12,77

kpl

1

Uchwyty szybkiego montażu hakowe do rur okrągłych

USMH 2x18-22 (100szt.)

19,15

kpl

1

Uchwyty szybkiego montażu hakowe do rur okrągłych

UKZ 52 (50szt.)

21,29

kpl

1

Uchwyt kablowy zbiorczy

UKZ 77 (50szt.)

32,39

kpl

1

Uchwyt kablowy zbiorczy

UKZ 2x77 (50szt.)

54,59

kpl

1

Uchwyt kablowy zbiorczy

UP 22-B (100szt.)

8,10

kpl

1

Uchwyty kablowe zaczepowe, białe

UP 30-B (100szt.)

21,74

kpl

1

Uchwyty kablowe zaczepowe, białe

UP 50-B (10szt.)

4,30

kpl

1

Uchwyty kablowe zaczepowe, białe

UP 22-C (100szt.)

8,10

kpl

1

Uchwyty kablowe zaczepowe, czarne

UP 30-C (100szt.)

21,74

kpl

1

Uchwyty kablowe zaczepowe, czarne

UP 50-C (10szt.)

4,30

kpl

1

Uchwyty kablowe zaczepowe, czarne

UP 22 UV-C (100szt.)

9,30

kpl

1

Uchwyty kablowe zaczepowe odporne na UV, czarne

UP 30 UV-C (100szt.)

26,29

kpl

1

Uchwyty kablowe zaczepowe odporne na UV, czarne

UP 50 UV-C (10szt.)

5,10

kpl

1

Uchwyty kablowe zaczepowe odporne na UV, czarne

UP 22 UV-B (100szt.)

9,30

kpl

1

Uchwyty kablowe zaczepowe odporne na UV, białe

UP 30 UV-B (100szt.)

26,29

kpl

1

Uchwyty kablowe zaczepowe odporne na UV, białe

UP 50 UV-B (10szt.)

5,10

kpl

1

Uchwyty kablowe zaczepowe odporne na UV, białe

UKU 50-B (5szt.)

6,40

kpl

1

Uchwyty uniwersalne do kabli i rur odporne na UV, białe

UKU 50-C (5szt.)

6,40

kpl

1

Uchwyty uniwersalne do kabli i rur odporne na UV, czarne

CT 80-2,4 (100szt.)

2,00

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 100-2,5 (100szt.)

1,95

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 120-2,5 (100szt.)

2,95

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 160-2,5 (100szt.)

3,20

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 200-2,5 (100szt.)

4,90

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 140-3,6 (100szt.)

3,90

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 200-3,6 (100szt.)

5,61

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 300-3,6 (100szt.)

7,47

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 370-3,6 (100szt.)

14,60

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 120-4,8 (100szt.)

5,51

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 160-4,8 (100szt.)

6,22

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 200-4,8 (100szt.)

6,94

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 250-4,8 (100szt.)

11,80

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 300-4,8 (100szt.)

11,00

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 370-4,8 (100szt.)

15,00

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 430-4,8 (100szt.)

21,93

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 200-7,6 (100szt.)

17,03

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 292-7,6 (100szt.)

20,40

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 368-7,6 (100szt.)

25,50

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 450-7,8 (100szt.)

56,98

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 540-7,8 (100szt.)

65,30

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 750-7,8 (20szt.)

26,32

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 528-9 (20szt.)

10,05

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 710-9 (20szt.)

16,01

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 812-9 (20szt.)

16,89

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 1020-9 (20szt.)

26,72

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 480-12,6 (20szt.)

19,07

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 730-12,6 (20szt.)

26,10

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 1030-12,6 (20szt.)

29,74

kpl

1

Opaski kablowe, kolor naturalny (bezbarwny)

CT 80-2,4-C (100szt.)

2,00

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 100-2,5-C (100szt.)

1,95

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 120-2,5-C (100 szt.)

2,95

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 160-2,5-C (100szt.)

3,20

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 200-2,5-C (100szt.)

4,90

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 140-3,6-C (100szt.)

3,90

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 200-3,6-C (100szt.)

5,61

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 300-3,6-C (100szt.)

7,47

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 370-3,6-C (100szt.)

14,60

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 120-4,8-C (100szt.)

5,51

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 160-4,8-C (100szt.)

6,22

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 200-4,8-C (100szt.)

6,94

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 250-4,8-C (100szt.)

11,80

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 300-4,8-C (100szt.)

11,00

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 370-4,8-C (100szt.)

15,00

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 430-4,8-C (100szt.)

21,93

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 200-7,6-C (100szt.)

17,03

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 292-7,6-C (100szt.)

20,40

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 368-7,6-C (100szt.)

25,50

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 450-7,8-C (100szt.)

56,98

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 540-7,8-C (100szt.)

65,30

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 750-7,8-C (20szt.)

26,32

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 528-9-C (20szt.)

10,05

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 710-9-C (20szt.)

16,01

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 812-9-C (20szt.)

16,89

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 1020-9-C (20szt.)

26,72

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 480-12,6-C (20szt.)

19,07

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 730-12,6-C (20szt.)

26,10

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CT 1030-12,6-C (20szt.)

29,74

kpl

1

Opaski kablowe, kolor czarny (podwyższona odporność na promieniowanie UV)

CTO 110-2,5 (100szt.)

7,18

kpl

1

Opaski kablowe, z oczkiem montażowym, kolor naturalny (bezbarwny)

CTO 150-3,6 (100szt.)

9,21

kpl

1

Opaski kablowe, z oczkiem montażowym, kolor naturalny (bezbarwny)

CTO 200-4,8 (100szt.)

15,82

kpl

1

Opaski kablowe, z oczkiem montażowym, kolor naturalny (bezbarwny)

CTO 319-4,8 (100szt.)

31,64

kpl

1

Opaski kablowe, z oczkiem montażowym, kolor naturalny (bezbarwny)

CTO 215-7,6 (100szt.)

36,93

kpl

1

Opaski kablowe, z oczkiem montażowym, kolor naturalny (bezbarwny)

CTO 305-7,6 (100szt.)

44,67

kpl

1

Opaski kablowe, z oczkiem montażowym, kolor naturalny (bezbarwny)

CTO 375-7,6 (100szt.)

61,01

kpl

1

Opaski kablowe, z oczkiem montażowym, kolor naturalny (bezbarwny)

CTZ 110-2,5 (100szt.)

16,05

kpl

1

Opaski kablowe z uchwytem zatrzaskowym, kolor naturalny (bezbarwny)

CTZ 130-4,8 (100szt.)

13,83

kpl

1

Opaski kablowe z uchwytem zatrzaskowym, kolor naturalny (bezbarwny)

CTZ 195-4,8 (100szt.)

28,27

kpl

1

Opaski kablowe z uchwytem zatrzaskowym, kolor naturalny (bezbarwny)

CTTZ 110-2,5 (100szt.)

7,70

kpl

1

Opaski kablowe z tabliczką opisową zewnętrzną, kolor naturalny (bezbarwny)

CTTZ 210-2,5 (100szt.)

13,23

kpl

1

Opaski kablowe z tabliczką opisową zewnętrzną, kolor naturalny (bezbarwny)

CTTW 100-2,5 (100szt.)

7,70

kpl

1

Opaski kablowe z tabliczką opisową wewnętrzną, kolor naturalny (bezbarwny)

CTTW 200-2,5 (100szt.)

13,23

kpl

1

Opaski kablowe z tabliczką opisową wewnętrzną, kolor naturalny (bezbarwny)

D 6 (100szt.)

17,92

kpl

1

Elementy mocujące do opasek kablowych CT, mocowane przez zatrzaśnięcie w otworze w konstrukcji wsporczej

D 10-C (100szt.)

19,50

kpl

1

Elementy mocujące do opasek kablowych CT, mocowane w otworze wywierconym w podłożu

D 10-B (100szt.)

18,50

kpl

1

Elementy mocujące do opasek kablowych CT, mocowane w otworze wywierconym w podłożu

D 10-B (100szt.)

18,50

kpl

1

Elementy mocujące do opasek kablowych CT, mocowane w otworze wywierconym w podłożu

E 3-4,8 (100szt.)

12,47

kpl

1

Elementy mocujące do opasek kablowych CT, przykręcane do podłoża za pomocą wkrętu

E 3-7,6 (100szt.)

21,34

kpl

1

Elementy mocujące do opasek kablowych CT, przykręcane do podłoża za pomocą wkrętu

E 9 SR (100szt.)

20,90

kpl

1

Elementy mocujące do opasek kablowych, samoprzylepne, białe

E 9 SR-C (100szt.)

21,95

kpl

1

Elementy mocujące do opasek kablowych, samoprzylepne, czarne

E 91 SR (100szt.)

20,85

kpl

1

Elementy mocujące do opasek kablowych, samoprzylepne, białe

E 91 SR-C (100szt.)

21,90

kpl

1

Elementy mocujące do opasek kablowych, samoprzylepne, czarne

E 92 SR (100szt.)

18,60

kpl

1

Elementy mocujące do opasek kablowych, samoprzylepne, białe

E 92 SR-C (100szt.)

19,95

kpl

1

Elementy mocujące do opasek kablowych, samoprzylepne, czarne

E 8 SR (100szt.)

27,50

kpl

1

Elementy mocujące do opasek kablowych, samoprzylepne, białe

E 8 SR-C (100szt.)

32,50

kpl

1

Elementy mocujące do opasek kablowych, samoprzylepne, czarne

AR 19/10-RM (10szt.)

11,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - miks

AR 19/10-C (10szt.)

11,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - czarne

AR 19/10-K (10szt.) *do wyczerpania zapasów

11,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - czerwone

AR 19/10-T (10szt.) *do wyczerpania zapasów

11,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - zielone

AR 19/10-Z (10szt.) *do wyczerpania zapasów

11,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - żółte

AR 19/10-ZT (10szt.) *do wyczerpania zapasów

11,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - żółto-zielone

AR 19/10-N (10szt.) *do wyczerpania zapasów

11,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - niebieskie

AR 19/10-SZ (10szt.) *do wyczerpania zapasów

11,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - szare

AR 19/10-B (10szt.) *do wyczerpania zapasów

11,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - białe

AR 19/10-BR (10szt.) *do wyczerpania zapasów

11,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - brązowe

AR 19/20-RM (10szt.)

22,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - miks

AR 19/20-C (10szt.)

22,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - czarne

AR 19/20-K (10szt.)

22,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - czerwone

AR 19/20-T (10szt.)

22,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - zielone

AR 19/20-Z (10szt.)

22,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - żółte

AR 19/20-ZT (10szt.)

22,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - żółto-zielone

AR 19/20-N (10szt.)

22,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - niebieskie

AR 19/20-SZ (10szt.)

22,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - szare

AR 19/20-B (10szt.)

22,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - białe

AR 19/20-BR (10szt.)

22,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - brązowe

AR 19/20-F (10szt.)

22,50

kpl

1

Taśmy PCV elektroizolacyjne samoprzylepne - fioletowe

DR 7 NP

0,70

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 9 NP

0,85

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 11 NP

0,81

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 13 NP

1,18

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 16 NP

1,19

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 21 NP

1,59

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 29 NP

2,84

szt

25

Dławnice z poliamidu (z nakrętką i podkładką)

DR 36 NP

4,81

szt

10

Dławnice z poliamidu (z nakrętką i podkładką)

DR 42 NP

6,78

szt

10

Dławnice z poliamidu (z nakrętką i podkładką)

DR 48 NP

7,31

szt

10

Dławnice z poliamidu (z nakrętką i podkładką)

DR 12M NP

0,72

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 16M NP

1,10

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 20M NP

1,03

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 25M NP

1,75

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 32M NP

2,95

szt

25

Dławnice z poliamidu (z nakrętką i podkładką)

DR 40M NP

5,03

szt

10

Dławnice z poliamidu (z nakrętką i podkładką)

DR 50M NP

7,17

szt

10

Dławnice z poliamidu (z nakrętką i podkładką)

DR 63M NP

8,41

szt

10

Dławnice z poliamidu (z nakrętką i podkładką)

DR 7 NP

0,70

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 9 NP

0,85

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 11 NP

0,81

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 13 NP

1,18

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 16 NP

1,19

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 21 NP

1,59

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 29 NP

2,84

szt

25

Dławnice z poliamidu (z nakrętką i podkładką)

DR 36 NP

4,81

szt

10

Dławnice z poliamidu (z nakrętką i podkładką)

DR 42 NP

6,78

szt

10

Dławnice z poliamidu (z nakrętką i podkładką)

DR 48 NP

7,31

szt

10

Dławnice z poliamidu (z nakrętką i podkładką)

DR 12M NP

0,72

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 16M NP

1,10

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 20M NP

1,03

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 25M NP

1,75

szt

50

Dławnice z poliamidu (z nakrętką i podkładką)

DR 32M NP

2,95

szt

25

Dławnice z poliamidu (z nakrętką i podkładką)

DR 40M NP

5,03

szt

10

Dławnice z poliamidu (z nakrętką i podkładką)

DR 50M NP

7,17

szt

10

Dławnice z poliamidu (z nakrętką i podkładką)

DR 63M NP

8,41

szt

10

Dławnice z poliamidu (z nakrętką i podkładką)

DPONP 7 *do wyczerpania zapasów

1,00

szt

50

Dławnice z poliamidu, krótkie, gwint Pg (z nakrętką i podkładką)

DPONP 11 *do wyczerpania zapasów

1,10

szt

50

Dławnice z poliamidu, krótkie, gwint Pg (z nakrętką i podkładką)

DPONP 13,5 *do wyczerpania zapasów

1,14

szt

50

Dławnice z poliamidu, krótkie, gwint Pg (z nakrętką i podkładką)

DRO 7 NP

1,01

szt

50

Dławnice z poliamidu, z odgiętką (z nakrętką i podkładką)

DRO 9 NP

1,15

szt

50

Dławnice z poliamidu, z odgiętką (z nakrętką i podkładką)

DRO 11 NP

1,33

szt

50

Dławnice z poliamidu, z odgiętką (z nakrętką i podkładką)

DRO 13 NP

1,45

szt

50

Dławnice z poliamidu, z odgiętką (z nakrętką i podkładką)

DRO 16 NP

1,78

szt

50

Dławnice z poliamidu, z odgiętką (z nakrętką i podkładką)

DRO 21 NP

2,73

szt

50

Dławnice z poliamidu, z odgiętką (z nakrętką i podkładką)

DRO 12M NP

1,11

szt

50

Dławnice z poliamidu, z odgiętką (z nakrętką i podkładką)

DRO 16M NP

1,46

szt

50

Dławnice z poliamidu, z odgiętką (z nakrętką i podkładką)

DRO 20M NP

1,99

szt

50

Dławnice z poliamidu, z odgiętką (z nakrętką i podkładką)

DRO 25M NP

2,98

szt

50

Dławnice z poliamidu, z odgiętką (z nakrętką i podkładką)

DRN 7 NP

3,47

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 9 NP

4,08

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 11 NP

5,15

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 13 NP

5,96

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 16 NP

7,22

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 21 NP

10,70

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 12M NP

4,17

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 16M NP

4,57

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 20M NP

6,05

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 25M NP

8,74

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 32M NP

13,31

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 7 NP

3,47

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 11 NP

5,15

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 13 NP

5,96

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 16 NP

7,22

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 16M NP

4,57

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 20M NP

6,05

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRN 25M NP

8,74

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 7 NP *do wyczerpania zapasów

2,64

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 9 NP *do wyczerpania zapasów

2,31

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 11 NP *do wyczerpania zapasów

2,96

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 13 NP *do wyczerpania zapasów

3,03

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 16 NP *do wyczerpania zapasów

3,50

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 21 NP *do wyczerpania zapasów

5,83

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 36 NP *do wyczerpania zapasów

20,56

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 42 NP *do wyczerpania zapasów

34,51

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 48 NP *do wyczerpania zapasów

37,10

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 12M NP *do wyczerpania zapasów

2,59

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 16M NP *do wyczerpania zapasów

2,22

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 20M NP *do wyczerpania zapasów

2,92

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 32M NP *do wyczerpania zapasów

5,60

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 40M NP *do wyczerpania zapasów

20,02

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DRNK 50M NP *do wyczerpania zapasów

33,18

szt

1

Dławnice z mosiądzu niklowanego (z nakrętką i podkładką)

DMONP 63 *do wyczerpania zapasów

6,80

szt

1

Dławnice z poliamidu (z nakrętką i podkładką)

DPON 7 *do wyczerpania zapasów

0,97

szt

50

Dławnice z poliamidu, krótkie, gwint Pg (bez podkładki)

DPON 9 *do wyczerpania zapasów

1,02

szt

50

Dławnice z poliamidu, krótkie, gwint Pg (bez podkładki)

DPON 13,5 *do wyczerpania zapasów

1,06

szt

50

Dławnice z poliamidu, krótkie, gwint Pg (bez podkładki)

DPO 7 *do wyczerpania zapasów

0,72

szt

50

Dławnice z poliamidu, krótkie, gwint Pg (bez nakrętki i podkładki)

DN 7

0,15

szt

50

Nakrętki do dławnic z poliamidu

DN 9

0,15

szt

50

Nakrętki do dławnic z poliamidu

DN 11

0,16

szt

50

Nakrętki do dławnic z poliamidu

DN 13

0,18

szt

50

Nakrętki do dławnic z poliamidu

DN 16

0,24

szt

50

Nakrętki do dławnic z poliamidu

DN 21

0,28

szt

50

Nakrętki do dławnic z poliamidu

DN 29

0,48

szt

25

Nakrętki do dławnic z poliamidu

DN 12M

0,24

szt

50

Nakrętki do dławnic z poliamidu

DN 16M

0,25

szt

50

Nakrętki do dławnic z poliamidu

DN 20M

0,27

szt

50

Nakrętki do dławnic z poliamidu

DN 25M

0,32

szt

50

Nakrętki do dławnic z poliamidu

NDN 7

0,53

szt

1

Nakrętki do dławnic z mosiądzu niklowanego

NDN 9

0,53

szt

1

Nakrętki do dławnic z mosiądzu niklowanego

NDN 11

0,53

szt

1

Nakrętki do dławnic z mosiądzu niklowanego

NDN 13

0,72

szt

1

Nakrętki do dławnic z mosiądzu niklowanego

NDN 16

0,94

szt

1

Nakrętki do dławnic z mosiądzu niklowanego

NDN 21

1,04

szt

1

Nakrętki do dławnic z mosiądzu niklowanego

NDN 12M

0,70

szt

1

Nakrętki do dławnic z mosiądzu niklowanego

NDN 16M

0,65

szt

1

Nakrętki do dławnic z mosiądzu niklowanego

NDN 20M

0,83

szt

1

Nakrętki do dławnic z mosiądzu niklowanego

NDN 25M

1,31

szt

1

Nakrętki do dławnic z mosiądzu niklowanego

NDN 32M

2,17

szt

1

Nakrętki do dławnic z mosiądzu niklowanego

NDN 63M *do wyczerpania zapasów

18,57

szt

1

Nakrętki do dławnic z mosiądzu niklowanego

PDG 7

0,21

szt

50

Podkładki uszczelniające do dławnic

PDG 9

0,21

szt

50

Podkładki uszczelniające do dławnic

PDG 11

0,21

szt

50

Podkładki uszczelniające do dławnic

PDG 13

0,24

szt

50

Podkładki uszczelniające do dławnic

PDG 16

0,28

szt

50

Podkładki uszczelniające do dławnic

PDG 21

0,33

szt

50

Podkładki uszczelniające do dławnic

PDG 29

0,40

szt

25

Podkładki uszczelniające do dławnic

PDG 12M

0,24

szt

50

Podkładki uszczelniające do dławnic

PDG 16M

0,27

szt

50

Podkładki uszczelniające do dławnic

PDG 20M

0,31

szt

50

Podkładki uszczelniające do dławnic

PDG 25M

0,33

szt

50

Podkładki uszczelniające do dławnic

ZD 7

0,31

szt

50

Zaślepki z poliamidu

ZD 9

0,31

szt

50

Zaślepki z poliamidu

ZD 11

0,33

szt

50

Zaślepki z poliamidu

ZD 13

0,37

szt

50

Zaślepki z poliamidu

ZD 16

0,43

szt

50

Zaślepki z poliamidu

ZD 21

0,55

szt

50

Zaślepki z poliamidu

ZD 29

0,82

szt

25

Zaślepki z poliamidu

ZD 36 *do wyczerpania zapasów

1,35

szt

10

Zaślepki z poliamidu

ZD 42 *do wyczerpania zapasów

1,88

szt

10

Zaślepki z poliamidu

ZD 48 *do wyczerpania zapasów

1,89

szt

10

Zaślepki z poliamidu

ZD 12M

0,39

szt

50

Zaślepki z poliamidu

ZD 16M

0,46

szt

50

Zaślepki z poliamidu

ZD 20M

0,51

szt

50

Zaślepki z poliamidu

ZD 25M

0,59

szt

50

Zaślepki z poliamidu

ZDN 7 *do wyczerpania zapasów

1,10

szt

1

Zaślepki z poliamidu

ZDN 9 *do wyczerpania zapasów

1,12

szt

1

Zaślepki z poliamidu

ZDN 11 *do wyczerpania zapasów

1,32

szt

1

Zaślepki z poliamidu

ZDN 13 *do wyczerpania zapasów

1,34

szt

1

Zaślepki z poliamidu

ZDN 16 *do wyczerpania zapasów

1,84

szt

1

Zaślepki z poliamidu

ZDN 21 *do wyczerpania zapasów

3,20

szt

1

Zaślepki z mosiądzu niklowanego

ZDN 12M *do wyczerpania zapasów

1,08

szt

1

Zaślepki z mosiądzu niklowanego

ZDN 16M *do wyczerpania zapasów

1,32

szt

1

Zaślepki z mosiądzu niklowanego

ZDN 20M *do wyczerpania zapasów

1,90

szt

1

Zaślepki z mosiądzu niklowanego

ZDN 25M *do wyczerpania zapasów

3,20

szt

1

Zaślepki z mosiądzu niklowanego

Aktualna polityka handlowa

Przegląd

Obecne promocje

Przegląd


RADPOL - Przewody, Porcelana

Prowadzi: Dział handlowy (032) 785-29-00-02, 05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 02-08-2010 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI
nazwa towarowa | cennik [zł netto] | j.m. | opis
H03VV-F 2x0,5-B-100 | 1 141,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, Identyfikacja żył: 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H03VV-F 2x0,5-C-100 | 1 141,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: czarna, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 2x0,75-B-100 | 1 332,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 2x0,75-C-100 | 1 332,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: czarna, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMY 2x1,0-B-100 | 1 604,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMY 2x1,0-C-100 | 1 604,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: czarna, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMY 2x1,5-B-100 | 2 208,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMY 2x1,5-C-100 | 2 208,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: czarna, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 3x0,5-B-100 | 1 471,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 3-żyłowe: niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 3X0,5-C-100 | 1 471,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: czarna, 3-żyłowe: niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
OMY 3x1,0-B-100 | 2 077,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 3-żyłowe: niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 4x0,5-B-100 | 1 869,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 4-żyłowe: niebieska, brązowa, czarna, czarna, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 4x0,5-C-100 | 1 869,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: czarna, 4-żyłowe: niebieska, brązowa, czarna, czarna, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 4x0,75-B-100 | 2 113,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 4-żyłowe: niebieska, brązowa, czarna, czarna, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 3G 0,5-B-100 | 1 471,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 3G 0,5-C-100 | 1 471,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: czarna, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 3G0,75-B-100 | 1 718,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 3x0,75-B-100 | 1 718,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 3-żyłowe: niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 3G0,75-C-100 | 1 718,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: czarna, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMYŻO 3x1,0-B-100 | 2 077,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMYŻO 3x1,0-C-100 | 2 077,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: czarna, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMYŻO 3x1,5-B-100 | 2 759,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMYŻO 3x1,5-C-100 | 2 759,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: czarna, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 4G 0,5-B-100 | 1 869,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 4-żyłowe: żółto-zielona, niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 4G 0,75-B-100 | 2 113,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: biała, 4-żyłowe: żółto-zielona, niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
H03VV-F 4G 0,75-C-100 | 2 113,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: czarna, 4-żyłowe: żółto-zielona, niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
OMYŻO 5x0,75-C-100 | 2 804,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/300V, kolor powłoki: czarna, 5-żyłowe: żółto-zielona, niebieska, brązowa,czarna, szara pakowanie: krążek 100 m, opakowanie: folia
H03VV H2-F 2x0,5-B-100 | 935,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, płaski, 300/300V, kolor powłoki: biała, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H03VV H2-F 2x0,5-C-100 | 935,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, płaski, 300/300V, kolor powłoki: czarna, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H03VV H2-F 2x0,75-B-100 | 1 166,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, płaski, 300/300V, kolor powłoki: biała, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H03VV H2-F 2x0,75-C-100 | 1 166,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, płaski, 300/300V, kolor powłoki: czarna, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMYP 2x1,0-B-100 | 1 471,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, płaski, 300/300V, kolor powłoki: biała, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMYP 2x1,0-C-100 | 1 471,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, płaski, 300/300V, kolor powłoki: czarna, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMYP 2x1,5-B-100 | 1 984,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, płaski, 300/300V, kolor powłoki: biała, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMYP 2x1,5-C-100 | 1 984,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, płaski, 300/300V, kolor powłoki: czarna, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMYP ŻO 3x0,5-B-100 | 1 392,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, płaski, 300/300V, kolor powłoki: biała, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OMYP ŻO 3x0,5-C-100 | 1 392,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, płaski, 300/300V, kolor powłoki: czarna, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 2x0,75-B-100 | 1 562,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 2x1,0-B-100 | 1 869,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 2x1,0-C-100 | 1 869,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: czarna, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 2x1,5-B-100 | 2 459,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 2x1,5-C-100 | 2 459,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: czarna, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 2x2,5-B-100 | 3 507,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OWYżo 3x0,5-C-100 | 1 718,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: czarna, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 3G 0,75-B-100 | 2 003,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 3G 0.75-C-100 | 2 003,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: czarna, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 3G 1,0-B-100 | 2 361,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 3G 1,0-C-100 | 2 361,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: czarna, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 3G 1,5-B-100 | 3 221,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 3G 1,5-C-100 | 3 221,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: czarna, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 3G 2,5-B-100 | 4 876,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 3-żyłowe: żółto-zielona, niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
OWYżo 4x0,5-B-100 | 2 192,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 4-żyłowe: żółto-zielona, niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 4G 0,75-B-100 | 2 609,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 4-żyłowe: żółto-zielona, niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 4G 1,0-B-100 | 3 128,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 4-żyłowe: żółto-zielona, niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 4G 1,5-B-100 | 4 119,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 4-żyłowe: żółto-zielona, niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 4G 1,5-C-100 | 4 119,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: czarna, 4-żyłowe: żółto-zielona, niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 4G 2,5-B-100 | 6 594,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 4-żyłowe: żółto-zielona, niebieska, brązowa, czarna, pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 4X1-B-100 | 3 128,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 4-żyłowe: niebieska, brązowa, czarna, czarna, pakowanie: krążek 100 m, opakowanie: folia
OWYżo 5X0,5-B-100 | 3 031,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 5-żyłowe: żółto-zielona, niebieska, brązowa,czarna, szara pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 5G 0,75-B-100 | 3 507,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 5-żyłowe: żółto-zielona, niebieska, brązowa,czarna, szara pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 5G 1,0-B-100 | 4 100,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 5-żyłowe: żółto-zielona, niebieska, brązowa,czarna, szara pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 5G 1,5-B-100 | 5 297,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 5-żyłowe: żółto-zielona, niebieska, brązowa,czarna, szara pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 5G 2,5-B-100 | 7 640,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 5-żyłowe: żółto-zielona, niebieska, brązowa,czarna, szara pakowanie: krążek 100 m, opakowanie: folia
H05VV-F 5G 4,0-B-100 | 13 399,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 5-żyłowe: żółto-zielona, niebieska, brązowa,czarna, szara pakowanie: krążek 100 m, opakowanie: folia
H05VVH2-F 2X0,75-B-100 | 1 242,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, płaski, 300/500V, kolor powłoki: biała, 2-żyłowe: niebieska, brązowa, pakowanie: krążek 100 m, opakowanie: folia
LGY 1x0,35-300/500V-B-100 | 476,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x0,35-300/500V-BR-100 | 476,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x0,35-300/500V-C-100 | 476,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x0,35-300/500V-F-100 | 476,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x0,35-300/500V-K-100 | 476,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x0,35-300/500V-N-100 | 476,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x0,35-300/500V-PO-100 | 476,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: pomarańczowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x0,35-300/500V-R-100 | 476,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: różowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x0,35-300/500V-SZ-100 | 476,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x0,35-300/500V-T-100 | 476,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x0,35-300/500V-Ż-100 | 476,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x0,35-300/500V-ŻT-100 | 476,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,5-B-100 | 503,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,5-BR-100 | 503,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,5-C-100 | 503,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,5-F-100 | 503,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,5-K-100 | 503,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,5-N-100 | 503,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,5-PO-100 | 503,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: pomarańczowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,5-R-100 | 503,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: różowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,5-SZ-100 | 503,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,5-T-100 | 503,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,5-Ż-100 | 503,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,5-ŻT-100 | 503,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,75-B-100 | 561,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,75-BR-100 | 561,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,75-C-100 | 561,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,75-F-100 | 561,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,75-K-100 | 561,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,75-N-100 | 561,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,75-PO-100 | 561,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: pomarańczowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,75-R-100 | 561,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: różowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,75-SZ-100 | 561,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,75-T-100 | 561,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,75-Ż-100 | 561,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 0,75-ŻT-100 | 561,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 1,0-B-100 | 734,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 1,0-BR-100 | 734,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 1,0-C-100 | 734,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 1,0-F-100 | 734,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 1,0-K-100 | 734,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 1,0-N-100 | 734,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 1,0-PO-100 | 734,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: pomarańczowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 1,0-R-100 | 734,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: różowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 1,0-SZ-100 | 734,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 1,0-T-100 | 734,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 1,0-Ż-100 | 734,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V-K 1,0-ŻT-100 | 734,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,5-300/500V-B-100 | 1 097,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,5-300/500V-BR-100 | 1 097,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,5-300/500V-C-100 | 1 097,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,5-300/500V-F-100 | 1 097,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,5-300/500V-K-100 | 1 097,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,5-300/500V-N-100 | 1 097,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,5-300/500V-PO-100 | 1 097,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: pomarańczowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,5-300/500V-R-100 | 1 097,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: różowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,5-300/500V-SZ-100 | 1 097,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,5-300/500V-T-100 | 1 097,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,5-300/500V-Ż-100 | 1 097,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,5-300/500V-ŻT-100 | 1 097,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x2,5-300/500V-B-100 | 1 770,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x2,5-300/500V-BR-100 | 1 770,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x2,5-300/500V-C-100 | 1 770,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x2,5-300/500V-F-100 | 1 770,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x2,5-300/500V-K-100 | 1 770,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x2,5-300/500V-N-100 | 1 770,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x2,5-300/500V-PO-100 | 1 770,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: pomarańczowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x2,5-300/500V-SZ-100 | 1 770,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x2,5-300/500V-T-100 | 1 770,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x2,5-300/500V-Ż-100 | 1 770,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x2,5-300/500V-ŻT-100 | 1 770,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 300/500V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,35-300/500V-BR-100 | 525,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,35-300/500V-B-100 | 525,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,35-300/500V-T-100 | 525,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,35-300/500V-C-100 | 525,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,35-300/500V-K-100 | 525,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,35-300/500V-N-100 | 525,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,35-300/500V-Ż-100 | 525,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,5-B-100 | 544,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,5-BR-100 | 544,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,5-C-100 | 544,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,5-K-100 | 544,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,5-N-100 | 544,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,5-T-100 | 544,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,5-ŻT-100 | 544,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: żółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,5-Ż-100 | 544,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,75-B-100 | 664,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,75-BR-100 | 664,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,75-C-100 | 664,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,75-K-100 | 664,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,75-N-100 | 664,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,75-Ż-100 | 664,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 0,75-ŻT-100 | 664,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: żółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 1,0-B-100 | 809,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 1,0-BR-100 | 809,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 1,0-C-100 | 809,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 1,0-K-100 | 809,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 1,0-N-100 | 809,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
H05V2-K 1,0-ŻT-100 | 809,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: żółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,5-300/500V-B-100 | 1 252,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,5-300/500V-BR-100 | 1 252,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,5-300/500V-C-100 | 1 252,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,5-300/500V-F-100 | 1 252,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,5-300/500V-K-100 | 1 252,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,5-300/500V-N-100 | 1 252,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,5-300/500V-ŻT-100 | 1 252,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: żółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x2,5-300/500V-C-100 | 2 013,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x2,5-300/500V-K-100 | 2 013,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x2,5-300/500V-ŻT-100 | 2 013,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 300/500V, kolor izolacji: żółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,0-450/750V-B-100 | 819,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,0-450/750V-BR-100 | 819,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,0-450/750V-C-100 | 819,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,0-450/750V-F-100 | 819,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,0-450/750V-K-100 | 819,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,0-450/750V-N-100 | 819,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,0-450/750V-PO-100 | 819,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: pomarańczowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,0-450/750V-R-100 | 819,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: różowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,0-450/750V-SZ-100 | 819,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,0-450/750V-T-100 | 819,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,0-450/750V-Ż-100 | 819,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY 1x1,0-450/750V-ŻT-100 | 819,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 1,5-B-100 | 1 173,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 1,5-BR-100 | 1 173,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 1,5-C-100 | 1 173,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 1,5-F-100 | 1 173,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 1,5-K-100 | 1 173,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 1,5-N-100 | 1 173,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 1,5-PO-100 | 1 173,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: pomarańczowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 1,5-R-100 | 1 173,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: różowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 1,5-SZ-100 | 1 173,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 1,5-T-100 | 1 173,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 1,5-Ż-100 | 1 173,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 1,5-ŻT-100 | 1 173,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 2,5-B-100 | 1 906,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 2,5-BR-100 | 1 906,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 2,5-C-100 | 1 906,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 2,5-F-100 | 1 906,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 2,5-K-100 | 1 906,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 2,5-N-100 | 1 906,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 2,5-SZ-100 | 1 906,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 2,5-T-100 | 1 906,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 2,5-Ż-100 | 1 906,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 2,5-ŻT-100 | 1 906,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 4,0-B-100 | 2 995,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 4,0-BR-100 | 2 995,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 4,0-C-100 | 2 995,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 4,0-F-100 | 2 995,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 4,0-K-100 | 2 995,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 4,0-N-100 | 2 995,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 4,0-PO-100 | 2 995,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 4,0-R-100 | 2 995,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 4,0-SZ-100 | 2 995,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 4,0-T-100 | 2 995,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 4,0-Ż-100 | 2 995,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 4,0-ŻT-100 | 2 995,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 6,0-C-100 | 4 293,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 6,0-B-100 | 4 293,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 6,0-BR-100 | 4 293,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 6,0-F-100 | 4 293,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 6,0-K-100 | 4 293,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 6,0-N-100 | 4 293,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 6,0-PO-100 | 4 293,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 6,0-R-100 | 4 293,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 6,0-SZ-100 | 4 293,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 6,0-T-100 | 4 293,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 6,0-Ż-100 | 4 293,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V-K 6,0-ŻT-100 | 4 293,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu na napięcie znamionowe 450/750V, kolor izolacji: zółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,35-450/750V-C-100 | 543,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,35-450/750V-N-100 | 543,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,5-450/750V-B-100 | 610,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,5-450/750V-BR-100 | 610,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,5-450/750V-C-100 | 610,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,5-450/750V-F-100 | 610,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,5-450/750V-K-100 | 610,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,5-450/750V-N-100 | 610,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,5-450/750V-PO-100 | 610,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: pomarańczowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,5-450/750V-R-100 | 610,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: rózowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,5-450/750V-SZ-100 | 610,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,5-450/750V-T-100 | 610,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,5-450/750V-Ż-100 | 610,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,5-450/750V-ŻT-100 | 610,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: żółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,75-450/750V-B-100 | 687,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,75-450/750V-BR-100 | 687,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,75-450/750V-C-100 | 687,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,75-450/750V-F-100 | 687,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,75-450/750V-K-100 | 687,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,75-450/750V-N-100 | 687,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,75-450/750V-PO-100 | 687,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: pomarańczowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,75-450/750V-R-100 | 687,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: różowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,75-450/750V-SZ-100 | 687,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,75-450/750V-T-100 | 687,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,75-450/750V-Ż-100 | 687,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x0,75-450/750V-ŻT-100 | 687,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: żółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,0-450/750V-B-100 | 917,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,0-450/750V-BR-100 | 917,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,0-450/750V-C-100 | 917,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,0-450/750V-F-100 | 917,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,0-450/750V-K-100 | 917,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,0-450/750V-N-100 | 917,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,0-450/750V-PO-100 | 917,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: pomarańczowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,0-450/750V-R-100 | 917,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: różowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,0-450/750V-SZ-100 | 917,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,0-450/750V-T-100 | 917,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,0-450/750V-Ż-100 | 917,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGY C 1x1,0-450/750V-ŻT-100 | 917,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: żółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 1,5-B-100 | 1 319,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 1,5-BR-100 | 1 319,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: brązowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 1,5-C-100 | 1 319,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 1,5-K-100 | 1 319,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 1,5-N-100 | 1 319,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: niebieska, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 1,5-PO-100 | 1 319,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: pomarańczowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 1,5-SZ-100 | 1 319,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: szara, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 1,5-T-100 | 1 319,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 1,5-Ż-100 | 1 319,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 1,5-ŻT-100 | 1 319,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: żółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 2,5-B-100 | 2 197,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: biała, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 2,5-C-100 | 2 197,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: czarna, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 2,5-F-100 | 2 197,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: fioletowa, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 2,5-K-100 | 2 197,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: czerwona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 2,5-Ż-100 | 2 197,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: żółta, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 2,5-T-100 | 2 197,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
H07V2-K 2,5-ŻT-100 | 2 197,00 | km | Przewód z żyłą miedzianą wielodrutową gietką o izolacji z polwinitu ciepłoodpornego na napięcie znamionowe 450/750V, kolor izolacji: żółto-zielona, pakowanie: krążek 100 m, rodzaj opakowania: folia
LGDZYP 2x0,40-B-100 | 670,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 5-żyłowe: żółto-zielona, niebieska, brązowa,czarna, szara pakowanie: krążek 100 m, opakowanie: folia
LGDZYP 2x0,40-C-100 | 670,00 | km | Przewód wielożyłowy z drutów miedzianych miękkich wielodrutowych o izolacji polwinitowej i powłoce polwinitowej, 300/500V, kolor powłoki: biała, 5-żyłowe: żółto-zielona, niebieska, brązowa,czarna, szara pakowanie: krążek 100 m, opakowanie: folia
WOSS 60 | 8,33 | szt. | Oprawa oświetleniowa skośna bez klosza
WOS 60 | 8,14 | szt. | Oprawa oświetleniowa prosta bez klosza
WOSS 100 | 9,68 | szt. | Oprawa oświetleniowa skośna bez klosza
WOS 100 | 9,42 | szt. | Oprawa oświetleniowa prosta bez klosza
OPZ-60W | 10,99 | szt. | Oprawa oświetleniowa bez klosza * pasuje tylko klosz typu G-100
WOS P | 2,08 | szt. | Pierścień do opraw
WOS KZ | 3,82 | szt. | Kamień zbrojony do opraw
WOS U60 | 0,48 | szt. | Uszczelka do opraw
WOS U100 | 0,50 | szt. | Uszczelka do opraw
OPZ U | 0,80 | szt. | Uszczelka do opraw
G-100-OIBY | 17,70 | szt. | Klosz mleczny
G-100-OIPU | 4,16 | szt. | Klosz bezbarwny
G-85-OIBY | 13,78 | szt. | Klosz mleczny
G-85-OIPU | 3,57 | szt. | Klosz bezbarwny
25-1 | 6,88 | szt. | Oprawka porcelanowa
35-2 | 6,75 | szt. | Oprawka porcelanowa
36-2 | 6,77 | szt. | Oprawka porcelanowa
55-2 | 4,00 | szt. | Oprawka porcelanowa
60-2 | 6,73 | szt. | Oprawka porcelanowa
61-2 | 5,76 | szt. | Oprawka porcelanowa
30-1 | 7,62 | szt. | Oprawka porcelanowa
476-3 | 8,95 | szt. | Gniazdo bezpiecznikowe
480-3 | 9,21 | szt. | Gniazdo bezpiecznikowe
481 | 14,54 | szt. | Gniazdo bezpiecznikowe
482 | 13,63 | szt. | Gniazdo bezpiecznikowe
488-3 | 6,22 | szt. | Gniazdo bezpiecznikowe
489-3 | 9,16 | szt. | Gniazdo bezpiecznikowe
488-3/M | 10,62 | szt. | Gniazdo bezpiecznikowe
489-3/M | 12,08 | szt. | Gniazdo bezpiecznikowe
10A | 1,50 | szt. | Wstawka ograniczająca
16A | 1,50 | szt. | Wstawka ograniczająca
20A | 1,65 | szt. | Wstawka ograniczająca
25A | 1,65 | szt. | Wstawka ograniczająca
35A | 2,26 | szt. | Wstawka ograniczająca
50A | 2,26 | szt. | Wstawka ograniczająca
63A | 2,26 | szt. | Wstawka ograniczająca
Bi–U 25A | 2,31 | szt. | Główka bezpiecznikowa
Bi–U 63A | 3,24 | szt. | Główka bezpiecznikowa
1A/P | 1,46 | szt. | Złączka
2A/P | 2,09 | szt. | Złączka
3A/P | 2,78 | szt. | Złączka
2B/P | 2,22 | szt. | Złączka
3B/P | 3,05 | szt. | Złączka
Z1TP-6 | 2,81 | szt. | Złączka
S 80/2 | 8,76 | szt. | Izolator liniowy niskonapięciowy
S 115/2 | 15,67 | szt. | Izolator liniowy niskonapięciowy
N 80/2 | 9,90 | szt. | Izolator liniowy niskonapięciowy
N 95/2 | 11,42 | szt. | Izolator liniowy niskonapięciowy
Aktualna polityka handlowa |  |  | Przegląd
Obecne promocje |  |  | Przegląd


ELPO - Osprzęt kablowy

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 10-01-2007 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
ZESTAWY MONTAŻOWE MUF PRZELOTOWYCH ELPO | TYP | CENA | WALUTA | VAT
Dla kabli HAK/n/FtA/y 8,7/15 kV | ELPO 15/50 | 784,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 8,7/15 kV | ELPO 15/70 | 837,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 8,7/15 kV | ELPO 15/95 | 858,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 8,7/15 kV | ELPO 15/120 | 935,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 8,7/15 kV | ELPO 15/150 | 1 078,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 8,7/15 kV | ELPO 15/185 | 1 118,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 8,7/15 kV | ELPO 15/240 | 1 179,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 12/20 kV | ELPO 20/50 | 824,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 12/20 kV | ELPO 20/70 | 847,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 12/20 kV | ELPO 20/95 | 892,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 12/20 kV | ELPO 20/120 | 983,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 12/20 kV | ELPO 20/150 | 1 126,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 12/20 kV | ELPO 20/185 | 1 131,00 | PLN | 22%
Dla kabli HAK/n/FtA/y 12/20 kV | ELPO 20/240 | 1 217,00 | PLN | 22%
ZESTAWY MONTAŻOWE MUF PRZEJŚCIOWYCH ELPX | TYP | CENA | WALUTA | VAT
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 8,7/15 kV | ELPX 15/50 | 913,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 8,7/15 kV | ELPX 15/70 | 935,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 8,7/15 kV | ELPX 15/95 | 1 004,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 8,7/15 kV | ELPX 15/120 | 1 092,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 8,7/15 kV | ELPX 15/150 | 1 133,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 8,7/15 kV | ELPX 15/185 | 1 208,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 8,7/15 kV | ELPX 15/240 | 1 243,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 12/20 kV | ELPX 20/50 | 936,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 12/20 kV | ELPX 20/70 | 1 002,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 12/20 kV | ELPX 20/95 | 1 055,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 12/20 kV | ELPX 20/120 | 1 137,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 12/20 kV | ELPX 20/150 | 1 180,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 12/20 kV | ELPX 20/185 | 1 246,00 | PLN | 22%
Do łączenia kabli HAK/n/FtA/y/ z kablami Y/X/HAKXS 12/20 kV | ELPX 20/240 | 1 363,00 | PLN | 22%
ZESTAWY MONTAŻOWE MUF PRZEJŚCIOWYCH (JENA FAZA) ELZT | TYP | CENA | WALUTA | VAT
Dla kabli Y/X/HAKXS 8,7/15 kV | ELZT 15/50/1f | 154,00 | PLN | 22%
Dla kabli Y/X/HAKXS 8,7/15 kV | ELZT 15/70/1f | 164,00 | PLN | 22%
Dla kabli Y/X/HAKXS 8,7/15 kV | ELZT 15/95/1f | 204,00 | PLN | 22%
Dla kabli Y/X/HAKXS 8,7/15 kV | ELZT 15/120/1f | 216,00 | PLN | 22%
Dla kabli Y/X/HAKXS 8,7/15 kV | ELZT 15/150/1f | 228,00 | PLN | 22%
Dla kabli Y/X/HAKXS 8,7/15 kV | ELZT 15/185/1f | 257,00 | PLN | 22%
Dla kabli Y/X/HAKXS 8,7/15 kV | ELZT 15/240/1f | 296,00 | PLN | 22%
Dla kabli Y/X/HAKXS 12/20 kV | ELZT 20/50/1f | 154,00 | PLN | 22%
Dla kabli Y/X/HAKXS 12/20 kV | ELZT 20/70/1f | 164,00 | PLN | 22%
Dla kabli Y/X/HAKXS 12/20 kV | ELZT 20/95/1f | 204,00 | PLN | 22%
Dla kabli Y/X/HAKXS 12/20 kV | ELZT 20/120/1f | 216,00 | PLN | 22%
Dla kabli Y/X/HAKXS 12/20 kV | ELZT 20/150/1f | 228,00 | PLN | 22%
Dla kabli Y/X/HAKXS 12/20 kV | ELZT 20/185/1f | 257,00 | PLN | 22%
Dla kabli Y/X/HAKXS 12/20 kV | ELZT 20/240/1f | 296,00 | PLN | 22%
ZESTAWY MONTAŻOWE GŁOWIC NAPOWIETRZNYCH GN-1 | TYP | CENA | WALUTA | VAT
Do zakańczania kabli Y(X)/A/KXS i Y/A/KY 0,6/1kV | GN-1/16 | 31,00 | PLN | 22%
Do zakańczania kabli Y(X)/A/KXS i Y/A/KY 0,6/1kV | GN-1/25 | 31,00 | PLN | 22%
Do zakańczania kabli Y(X)/A/KXS i Y/A/KY 0,6/1kV | GN-1/35 | 31,00 | PLN | 22%
Do zakańczania kabli Y(X)/A/KXS i Y/A/KY 0,6/1kV | GN-1/50 | 52,00 | PLN | 22%
Do zakańczania kabli Y(X)/A/KXS i Y/A/KY 0,6/1kV | GN-1/70 | 56,00 | PLN | 22%
Do zakańczania kabli Y(X)/A/KXS i Y/A/KY 0,6/1kV | GN-1/95 | 56,00 | PLN | 22%
Do zakańczania kabli Y(X)/A/KXS i Y/A/KY 0,6/1kV | GN-1/120 | 56,00 | PLN | 22%
Do zakańczania kabli Y(X)/A/KXS i Y/A/KY 0,6/1kV | GN-1/150 | 56,00 | PLN | 22%
Do zakańczania kabli Y(X)/A/KXS i Y/A/KY 0,6/1kV | GN-1/185 | 73,00 | PLN | 22%
Do zakańczania kabli Y(X)/A/KXS i Y/A/KY 0,6/1kV | GN-1/240 | 73,00 | PLN | 22%
ZESTAWY MONTAŻOWE GŁOWIC NAPOWIETRZNYCH (ze złączkami prasowanymi) MP – DM | TYP | CENA | WALUTA | VAT
Do łączenia kabli czterożyłowych YAKXS i YAKY 0,6/1kV | MP – DM 1/16 | 57,00 | PLN | 22%
Do łączenia kabli czterożyłowych YAKXS i YAKY 0,6/1kV | MP – DM 1/25 | 60,00 | PLN | 22%
Do łączenia kabli czterożyłowych YAKXS i YAKY 0,6/1kV | MP – DM 1/35 | 61,00 | PLN | 22%
Do łączenia kabli czterożyłowych YAKXS i YAKY 0,6/1kV | MP – DM 1/50 | 81,00 | PLN | 22%
Do łączenia kabli czterożyłowych YAKXS i YAKY 0,6/1kV | MP – DM 1/70 | 82,00 | PLN | 22%
Do łączenia kabli czterożyłowych YAKXS i YAKY 0,6/1kV | MP – DM 1/95 | 84,00 | PLN | 22%
Do łączenia kabli czterożyłowych YAKXS i YAKY 0,6/1kV | MP – DM 1/120 | 95,00 | PLN | 22%
Do łączenia kabli czterożyłowych YAKXS i YAKY 0,6/1kV | MP – DM 1/150 | 97,00 | PLN | 22%
Do łączenia kabli czterożyłowych YAKXS i YAKY 0,6/1kV | MP – DM 1/185 | 98,00 | PLN | 22%
Do łączenia kabli czterożyłowych YAKXS i YAKY 0,6/1kV | MP – DM 1/240 | 99,00 | PLN | 22%
ZESTAWY MONTAŻOWE MUF PRZEJŚCIOWYCH (ze złączkami śrubowymi wg VDE) Dla kabli /A/K/n/FtA z kablami Y(X)AKXS 0,6/1 kV MPX-ZS-1 |  | CENA | WALUTA | VAT
MPX–ZS-1 10-35 - 3/4 |  | 199,00 | PLN | 22%
MPX-ZS-1 50-150 - 3/4 |  | 257,00 | PLN | 22%
MPX-ZS-1 185-240 - 3/4 |  | 345,00 | PLN | 22%
MPX-ZS-1 10-35 - 4/4 |  | 130,00 | PLN | 22%
MPX-ZS-1 50-150 - 4/4 |  | 206,00 | PLN | 22%
MPX-ZS-1 185-240 - 4/4 |  | 266,00 | PLN | 22%


W-S WESOŁA - Głowice na kable olejowe

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 08-12-2004 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | TYP | J.M. | CENA | WALUTA
Głowica olejowa 3GOw 20 „A” | 3GOw 20 „A” | szt | 523,50 | PLN
Głowica olejowa 3GOn 20 „A” | 3GOn 20 „A” | szt | 666,20 | PLN


SPYRA PRIMO - Rury osłonowe

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

ZAMIENNIKI WYROBÓW AROT
Nazwa produktu firmy AROT | Symbol AROT | Symbol SPYRA PRIMO
Osłony rurowe A do kabli | A | RHDPE-M
Osłony rurowe SRS do kabli | SRS | RHDPEp-M
Osłony rurowe DVK do kabli | DVK | PHDPEk-S
Osłony rurowe DVR do kabli | DVR | PHDPEk-F
Osłony rurowe KR do kabli | KR |
Dzielone osłony rurowe PS do kabli | A...PS | RHDPE-D
Osłony rurowe BE dla przestrzeni otwartych | BE | RHDPE-MUV
Osłony rurowe SV dla przestrzeni otwartych | SV | RHDPE-UV
Osłony rurowe VA dla przestrzeni otwartych | VA | RHDPE-FUV

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 18-07-2011 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
RURA OSŁONOWA DO KABLI OPTOTELEKOMUNIKACYJNYCH RHDPEwp (rura czarna z wewnetrzną scianką rowkowana wzdłużnie pokryta warstwa poslizgową)
Symbol wyrobu | Pełna nazwa wrobu | Wymiar śr.zew/gr.scianki (mm) | Cena netto (zł/m) | Długość odcinków (m)
RHDPEwp 25/2,0 | RHDPEwp 25x2,0 rura optotel.czarna | 25/2,0 | 1,55 | 250
RHDPEwp 32/2,0 | RHDPEwp 32x2,0 rura optotel.czarna | 32/2,0 | 2,04 | 250
RHDPEwp 32/2,0 | RHDPEwp 32x2,0 rura optotel.cza/pom | 32/2,0 | 2,04 | 250
RHDPEwp 32/2,0 | RHDPEwp 32x2,0 rura optotel.cza/czer | 32/2,0 | 2,04 | 250
RHDPEwp 32/2,0 | RHDPEwp 32x2,0 rura optotel.cza/nie | 32/2,0 | 2,04 | 250
RHDPEwp 32/2,0 | RHDPEwp 32x2,0 rura optotel.cza/zie | 32/2,0 | 2,04 | 250
RHDPEwp 32/2,9 | RHDPEwp 32x2,9 rura optotel.czarna | 32/2,9 | 2,67 | 250
RHDPEwp 32/2,9 | RHDPEwp 32x2,9 rura optotel.cza/pom | 32/2,9 | 2,67 | 250
RHDPEwp 32/2,9 | RHDPEwp 32x2,9 rura optotel.cza/cze | 32/2,9 | 2,67 | 250
RHDPEwp 32/2,9 | RHDPEwp 32x2,9 rura optotel.cza/nie | 32/2,9 | 2,67 | 250
RHDPEwp 32/2,9 | RHDPEwp 32x2,9 rura optotel.cza/zie | 32/2,9 | 2,67 | 250
RHDPEwp 40/2,9 | RHDPEwp 40x2,9 rura optotel.czarna | 40/2,9 | 3,63 | 250
RHDPEwp 40/3,7 | RHDPEwp 40x3,7 rura optotel.czarna | 40/3,7 | 3,99 | 250
RHDPEwp 40/3,7 | RHDPEwp 40x3,7 rura optotel.cza/pom | 40/3,7 | 3,99 | 250
RHDPEwp 40/3,7 | RHDPEwp 40x3,7 rura optotel.cza/cze | 40/3,7 | 3,99 | 250
RHDPEwp 40/3,7 | RHDPEwp 40x3,7 rura optotel.cza/nie | 7.03.1940 | 3,99 | 250
RHDPEwp 40/3,7 | RHDPEwp 40x3,7 rura optotel.cza/zie | 40/3,7 | 3,99 | 250
RHDPEwp 50/4,6 | RHDPEwp 50x4,6 rura optotel.czarna | 50/4,6 | 6,46 | 100
RURA OSŁONOWA DO KABLI OPTOTELEKOMUNIKACYJNYCH RHDPEwp (rura czarna z wewnetrzną scianką rowkowana wzdłużnie pokryta warstwa poslizgową z linką do wciagania kabla)
RHDPEwp 32/2,9+L | RHDPEwp 32x2,9 rura optotel.czarna z linką | 32/2,9 | 2,97 | 250
RHDPEwp 40/3,7+L | RHDPEwp 40x3,7 rura optotel.czarna z linką | 40/3,7 | 4,29 | 250
RURA TRUDNOPALNA (rura czarna nie rozprzestrzeniajaca płomienia)
RHDPEt 25/2,0 | RHDPEt 25x2,0 rura trudnopalna czarna | 25/2,0 | 3,27 | 100
RHDPEt 32/2,0 | RHDPEt 32x2,0 rura trudnopalna czarna | 32/2,0 | 4,25 | 100
RHDPEt 32/2,9 | RHDPEt 32x2,9 rura trudnopalna czarna | 32/2,9 | 5,79 | 100
RHDPEt 40/3,7 | RHDPEt 40x3,7 rura trudnopalna czarna | 40/3,7 | 9,16 | 100
RHDPEt 50/4,6 | RHDPEt 50/4,6 rura trudnopalna czarna | 50/4,6 | 14,15 | 50
RURA TRUDNOPALNA (rura czarna nie rozprzestrzeniajaca płomienia z linką do wciagania kabla)
RHDPEt 32/2,9+L | RHDPEt 32x2,9 rura trudnopalna czarna z linką | 32/2,9 | 6,09 | 100
RHDPEt 40/3,7+L | RHDPEt 40x3,7 rura trudnopalna czarna z linką | 40/3,7 | 9,46 | 100
RURA KARBOWANA DWUWARSTWOWA RHDPEk-S (rura prosta ze złączka piaskoszczelną)
RHDPEk-S 50 | RHDPEk-S 50 rura karbowana dwuwarstwowa prosta czarna | 50/39,5 | 3,85 | 6
RHDPEk-S 50 | RHDPEk-S 50 rura karbowana dwuwarstwowa prosta czerwona | 50/39,5 | 3,85 | 6
RHDPEk-S 50 | RHDPEk-S 50 karbowana dwuwarstwowa prosta niebieska | 50/39,5 | 3,85 | 6
RHDPEk-S 75 | RHDPEk-S 75 karbowana dwuwarstwowa prosta czarna | 75/65 | 5,78 | 6
RHDPEk-S 75 | RHDPEk-S 75 karbowana dwuwarstwowa prosta czerwona | 75/65 | 5,78 | 6
RHDPEk-S 75 | RHDPEk-S 75 karbowana dwuwarstwowa prosta niebieska | 75/65 | 5,78 | 6
RHDPEk-S 110 | RHDPEk-S 110 karbowana dwuwarstwowa prosta czarna | 110/95 | 8,47 | 6
RHDPEk-S 110 | RHDPEk-S 110 karbowana dwuwarstwowa prosta czerwona | 110/95 | 8,47 | 6
RHDPEk-S 110 | RHDPEk-S 110 karbowana dwuwarstwowa prosta niebieska | 110/95 | 8,47 | 6
RHDPEk-S 125 | RHDPEk-S 125 karbowana dwuwarstwowa prosta czarna | 125/108 | 17,20 | 6
RHDPEk-S 125 | RHDPEk-S 125 karbowana dwuwarstwowa prosta czerwona | 125/108 | 17,20 | 6
RHDPEk-S 125 | RHDPEk-S 125 karbowana dwuwarstwowa prosta niebieska | 125/108 | 17,20 | 6
RHDPEk-S 160 | RHDPEk-S 160 karbowana dwuwarstwowa prosta czarna | 160/137 | 17,71 | 6
RHDPEk-S 160 | RHDPEk-S 160 karbowana dwuwarstwowa prosta czerwona | 160/137 | 17,71 | 6
RHDPEk-S 160 | RHDPEk-S 160 karbowana dwuwarstwowa prosta niebieska | 160/137 | 17,71 | 6
RHDPEk-S 232 | RHDPEk-S 232 karbowana dwuwarstwowa prosta czerwona | 232/200 | 43,48 | 6
RHDPEk-S 232 | RHDPEk-S 232 karbowana dwuwarstwowa prosta niebieska | 232/200 | 43,48 | 6
RURA KARBOWANA DWUWARSTWOWA ZE ZŁĄCZKĄ WODOSZCZELNĄ RHDPEku-S (rura prosta ze złączką i uszczelkami)
RHDPEku-S 50 | RHDPEku-S 50 rura karbowana dwuwarstwowa prosta czarna z uszcz. | 50/39,5 | 5,41 | 6
RHDPEku-S 50 | RHDPEku-S 50 rura karbowana dwuwarstwowa prosta czerwona z uszcz. | 50/39,5 | 5,41 | 6
RHDPEku-S 50 | RHDPEku-S 50 karbowana dwuwarstwowa prosta niebieska z uszcz. | 50/39,5 | 5,41 | 6
RHDPEku-S 75 | RHDPEku-S 75 karbowana dwuwarstwowa prosta czarna z uszcz. | 75/65 | 7,64 | 6
RHDPEku-S 75 | RHDPEku-S 75 karbowana dwuwarstwowa prosta czerwona z uszcz. | 75/65 | 7,64 | 6
RHDPEku-S 75 | RHDPEku-S 75 karbowana dwuwarstwowa prosta niebieska z uszcz. | 75/65 | 7,64 | 6
RHDPEku-S 110 | RHDPEku-S 110 karbowana dwuwarstwowa prosta czarna z uszcz. | 110/95 | 10,44 | 6
RHDPEku-S 110 | RHDPEku-S 110 karbowana dwuwarstwowa prosta czerwona z uszcz. | 110/95 | 10,44 | 6
RHDPEku-S 110 | RHDPEku-S 110 karbowana dwuwarstwowa prosta niebieska z uszcz. | 110/95 | 10,44 | 6
RHDPEku-S 125 | RHDPEku-S 125 karbowana dwuwarstwowa prosta czarna z uszcz. | 125/108 | 19,79 | 6
RHDPEku-S 125 | RHDPEku-S 125 karbowana dwuwarstwowa prosta czerwona z uszcz. | 125/108 | 19,79 | 6
RHDPEku-S 125 | RHDPEku-S 125 karbowana dwuwarstwowa prosta niebieska z uszcz. | 125/108 | 19,79 | 6
RHDPEku-S 160 | RHDPEku-S 160 karbowana dwuwarstwowa prosta czarna z uszcz. | 160/137 | 20,57 | 6
RHDPEku-S 160 | RHDPEku-S 160 karbowana dwuwarstwowa prosta czerwona z uszcz. | 160/137 | 20,57 | 6
RHDPEku-S 160 | RHDPEku-S 160 karbowana dwuwarstwowa prosta niebieska z uszcz. | 160/137 | 20,57 | 6
RURA KARBOWANA DWUWARSTWOWA RHDPEk-F (rura zwijana ze złączką piaskoszczelną i linką do wciągania kabla)
RHDPEk-F 50 | RHDPEk-F 50 rura karbowana dwuwarstwowa zwijana czarna a 50 | 50/39,5 | 3,85 | 50
RHDPEk-F 50 | RHDPEk-F 50 karbowana dwuwarstwowa zwijana czerwona a 50m | 50/39,5 | 3,85 | 50
RHDPEk-F 50 | RHDPEk-F 50 karbowana dwuwarstwowa zwijana niebieska a 50m | 50/39,5 | 3,85 | 50
RHDPEk-F 50 | RHDPEk-F 50 karbowana dwuwarstwowa zwijana niebieska a 25m | 50/39,5 | 3,85 | 25
RHDPEk-F 75 | RHDPEk-F 75 karbowana dwuwarstwowa zwijana czarna a 50m | 75/65 | 5,78 | 50
RHDPEk-F 75 | RHDPEk-F 75 karbowana dwuwarstwowa zwijana czerwona a 50m | 75/65 | 5,78 | 50
RHDPEk-F 75 | RHDPEk-F 75 karbowana dwuwarstwowa zwijana niebieska a 50m | 75/65 | 5,78 | 50
RHDPEk-F 75 | RHDPEk-F 75 karbowana dwuwarstwowa zwijana niebieska a 25m | 75/65 | 5,78 | 25
RHDPEk-F 110 | RHDPEk-F 110 karbowana dwuwarstwowa zwijana czarna a 50m | 110/95 | 8,47 | 50
RHDPEk-F 110 | RHDPEk-F 110 karbowana dwuwarstwowa zwijana czerwona a 50m | 110/95 | 8,47 | 50
RHDPEk-F 110 | RHDPEk-F 110 karbowana dwuwarstwowa zwijana niebieska a 50m | 110/95 | 8,47 | 50
RHDPEk-F 110 | RHDPEk-F 110 karbowana dwuwarstwowa zwijana niebieska a 25m | 110/95 | 8,47 | 25
RHDPEk-F 125 | RHDPEk-F 125 karbowana dwuwarstwowa zwijana czarna a 50m | 125/108 | 17,20 | 50
RHDPEk-F 125 | RHDPEk-F 125 karbowana dwuwarstwowa zwijana czerwona a 50m | 125/108 | 17,20 | 50
RHDPEk-F 125 | RHDPEk-F 125 karbowana dwuwarstwowa zwijana niebieska a 50m | 125/108 | 17,20 | 50
RHDPEk-F 160 | RHDPEk-F 160 karbowana dwuwarstwowa zwijana czarna a 25m | 160/137 | 17,71 | 50
RHDPEk-F 160 | RHDPEk-F 160 karbowana dwuwarstwowa zwijana czerwona a 25m | 160/137 | 17,71 | 25
RHDPEk-F 160 | RHDPEk-F 160 karbowana dwuwarstwowa zwijana niebieska a 25m | 160/137 | 17,71 | 25
RURA KARBOWANA JEDNOWARSTWOWA RHDPEk-R (rura zwijana ze złączką piaskoszczelną i linka do wciągania kabla)
RHDPEk-R 50 | RHDPEk-R 50 rura karbow.jednowarst.zwijana czarna a 50m | 50/39,5 | 3,80 | 50
RHDPEk-R 50 | RHDPEk-R 50 karbow.jednowarst.zwijana czerwona a 50m | 50/39,5 | 3,80 | 50
RHDPEk-R 50 | RHDPEk-R 50 karbow.jednowarst.zwijana niebieska a 50m | 50/39,5 | 3,80 | 50
RHDPEk-R 75 | RHDPEk-R 75 karbow.jednowarst.zwijana czarna a 50m | 75/65 | 5,73 | 50
RHDPEk-R 75 | RHDPEk-R 75 karbow.jednowarst.zwijana czerwona a 50m | 75/65 | 5,73 | 50
RHDPEk-R 75 | RHDPEk-R 75 karbow.jednowarst.zwijana niebieska a 50m | 75/65 | 5,73 | 50
RHDPEk-R 110 | RHDPEk-R 110 karbow.jednowarst.zwijana czarna a 50m | 110/95 | 8,20 | 50
RHDPEk-R 110 | RHDPEk-R 110 karbow.jednowarst.zwijana czerwona a 50m | 110/95 | 8,20 | 50
RHDPEk-R 110 | RHDPEk-R 110 karbow.jednowarst.zwijana niebieska a 50m | 110/95 | 8,20 | 50
RHDPEk-R 125 | RHDPEk-R 125 karbow.jednowarst.zwijana czarna a 50m | 125/108 | 16,90 | 50
RHDPEk-R 125 | RHDPEk-R 125 karbow.jednowarst.zwijana czerwona a 50m | 125/108 | 16,90 | 50
RHDPEk-R 125 | RHDPEk-R 125 karbow.jednowarst.zwijana niebieska a 50m | 125/108 | 16,90 | 50
RHDPEk-R 160 | RHDPEk-R 160 karbow.jednowarst.zwijana czarna a 25m | 160/137 | 17,45 | 25
RHDPEk-R 160 | RHDPEk-R 160 karbow.jednowarst.zwijana czerwona a 25m | 160/137 | 17,45 | 25
RHDPEk-R 160 | RHDPEk-R 160 karbow.jednowarst.zwijana niebieska a 25m | 160/137 | 17,45 | 25
RURA GŁADKA PRZEPUSTOWA RHDPEp (rura czarna przeznaczona do przecisków i przewiertów łączona metodą zgrzewania)
RHDPEp 110/6,3 | RHDPEp 110x6,3 rura przepustowa czarna | 110/6,3 | 20,53 | 6
RHDPEp 110/6,3 | RHDPEp 110x6,3 rura przepustowa czarna 12m | 110/6,3 | 20,53 | 12
RHDPEp 110/10 | RHDPEp 110x10,0 rura przepustowa czarna | 110/10,0 | 31,41 | 6
RHDPEp 110/10 | RHDPEp 110x10,0 rura przepustowa czarna 12m | 110/10,0 | 31,41 | 12
RHDPEp 125/7,1 | RHDPEp 125x7,1 rura przepustowa czarna | 125/7,1 | 26,64 | 6
RHDPEp 125/7,1 | RHDPEp 125x7,1 rura przepustowa czarna 12m | 125/7,1 | 26,64 | 12
RHDPEp 125/11,4 | RHDPEp 125x11,4 rura przepustowa czarna | 125/11,4 | 41,40 | 6
RHDPEp 125/11,4 | RHDPEp 125x11,4 rura przepustowa czarna 12m | 125/11,4 | 41,40 | 12
RHDPEp 140/8 | RHDPEp 140x8,0 rura przepustowa czarna | 140/8,0 | 33,66 | 6
RHDPEp 140/8 | RHDPEp 140x8,0 rura przepustowa czarna 12m | 140/8,0 | 33,66 | 12
RHDPEp 140/12,7 | RHDPEp 140x12,7 rura przepustowa czarna | 140/12,7 | 52,01 | 6
RHDPEp 140/12,7 | RHDPEp 140x12,7 rura przepustowa czarna 12m | 140/12,7 | 52,01 | 12
RHDPEp 160/9,1 | RHDPEp 160x9,1 rura przepustowa czarna | 160/9,1 | 44,32 | 6
RHDPEp 160/9,1 | RHDPEp 160x9,1 rura przepustowa czarna 12m | 160/9,1 | 44,32 | 12
RHDPEp 160/14,6 | RHDPEp 160x14,6 rura przepustowa czarna | 160/14,6 | 70,48 | 6
RHDPEp 160/14,6 | RHDPEp 160x14,6 rura przepustowa czarna 12m | 160/14,6 | 70,48 | 12
RHDPEp 180/10,2 | RHDPEp 180x10,2 rura przepustowa czarna 12m | 180/10,2 | 62,51 | 12
RHDPEp 180/16,4 | RHDPEp 180x16,4 rura przepustowa czarna 12m | 180/16,4 | 97,88 | 12
RHDPEp 200/11,4 | RHDPEp 200x11,4 rura przepustowa czarna 12m | 200/11,4 | 78,41 | 12
RHDPEp 200/18,2 | RHDPEp 200x18,2 rura przepustowa czarna 12m | 200/18,2 | 120,59 | 12
RHDPEp 225/12,8 | RHDPEp 225x12,8 rura przepustowa czarna 12m | 225/12,8 | 98,96 | 12
RHDPEp 225/20,5 | RHDPEp 225x20,5 rura przepustowa czarna 12m | 225/20,5 | 153,04 | 12
RHDPEp 250/14,2 | RHDPEp 250x14.2 rura przepustowa czarna 12m | 250/14,2 | 122,21 | 12
RHDPEp 250/22,7 | RHDPEp 250x22,7 rura przepustowa czarna 12m | 250/22,7 | 188,18 | 12
RURA GŁADKA PRZEPUSTOWA RHDPEp-M (rura z kielichem lub złączką kielichową , przeznaczona do warunków trudnych)
RHDPEp-M 50/3,5 | RHDPEp-M 50x3,5 rura przepustowa z kielichem czerwona | 5.03.1950 | 8,98 | 6
RHDPEp-M 50/3,5 | RHDPEp-M 50x3,5 rura przepustowa z kielichem niebieska | 50/3,5 | 8,98 | 6
RHDPEp-M 75/4,5 | RHDPEp-M 75x4,5 rura przepustowa z kielichem czerwona | 75/4,5 | 14,73 | 6
RHDPEp-M 75/4,5 | RHDPEp-M 75x4,5 rura przepustowa z kielichem niebieska | 75/4,5 | 14,73 | 6
RHDPEp-M 110/5,5 | RHDPEp-M 110x5,5 rura przepustowa z kielichem czerwona | 110/5,5 | 24,24 | 6
RHDPEp-M 110/5,5 | RHDPEp-M 110x5,5 rura przepustowa z kielichem niebieska | 110/5,5 | 24,24 | 6
RHDPEp-M 160/8,0 | RHDPEp-M 160x8,0 rura przepustowa z kielichem czerwona | 160/8,0 | 51,38 | 6
RHDPEp-M 160/8,0 | RHDPEp-M 160x8,0 rura przepustowa z kielichem niebieska | 160/8,0 | 51,38 | 6
RURA GŁADKA PRZEPUSTOWA RHDPE-M (rura z kielichem lub złączką kielichową, przeznaczona do warunków normalnych)
RHDPE-M 50/2,0 | RHDPE-M 50x2,0 rura osłonowa z kielichem czerwona | 50/2,0 | 6,43 | 6
RHDPE-M 50/2,0 | RHDPE-M 50x2,0 rura osłonowa z kielichem niebieska | 50/2,0 | 6,43 | 6
RHDPE-M 75/3,0 | RHDPE-M 75x3,0 rura osłonowa z kielichem czerwona | 75/3,0 | 10,61 | 6
RHDPE-M 75/3,0 | RHDPE-M 75x3,0 rura osłonowa z kielichem niebieska | 75/3,0 | 10,61 | 6
RHDPE-M 110/4,0 | RHDPE-M 110x4,0 rura osłonowa z kielichem czerwona | 110/4,0 | 21,21 | 6
RHDPE-M 110/4,0 | RHDPE-M 110x4,0 rura osłonowa z kielichem niebieska | 110/4,0 | 21,21 | 6
RHDPE-M 160/5,0 | RHDPE-M 160x5,0 rura osłonowa z kielichem czerwona | 160/5,0 | 41,51 | 6
RHDPE-M 160/5,0 | RHDPE-M 160x5,0 rura osłonowa z kielichem niebieska | 160/5,0 | 41,51 | 6
RURA GŁADKA PRZEPUSTOWA RHDPEpz (rura czarna, bez kielicha, łączona za pomocą złączki ZR lub ZRp)
RHDPEpz 110/6,3 | RHDPEpz 110/6,3 rura przepustowa na złączkę czarna | 110/6,3 | 19,57 | 6
RHDPEpz 110/6,3 | RHDPEpz 110/6,3 rura przepustowa na złączkę czarna 12m | 110/6,3 | 19,57 | 12
RHDPEpz 125/7,1 | RHDPEpz 125/7,1 rura przepustowa na złączkę czarna | 125/7,1 | 25,69 | 6
RHDPEpz 125/7,1 | RHDPEpz 125/7,1 rura przepustowa na złączkę czarna 12m | 125/7,1 | 25,69 | 12
RHDPEpz 160/9,1 | RHDPEpz 160/9,1 rura przepustowa na złączkę czarna | 160/9,1 | 43,03 | 6
RHDPEpz 160/9,1 | RHDPEpz 160/9,1 rura przepustowa na złączkę czarna 12m | 160/9,1 | 43,03 | 12
RURA OSŁONOWA DZIELONA RHDPE-D (rura dzielona wdłużnie z łączeniem zatrzaskowym)
RHDPE-D 56 | RHDPE-D 56 rura dzielona czerwona 3m | 56/50 | 23,03 | 3
RHDPE-D 56 | RHDPE-D 56 rura dzielona niebieska 3m | 56/50 | 23,03 | 3
RHDPE-D 82 | RHDPE-D 82 rura dzielona czerwona 3m | 82/75 | 29,61 | 3
RHDPE-D 82 | RHDPE-D 82/75 rura dzielona niebieska 3m | 82/75 | 29,61 | 3
RHDPE-D 110 | RHDPE-D 110 rura dzielona czerwona 3m | 110/100 | 32,83 | 3
RHDPE-D 110 | RHDPE-D 110 rura dzielona niebieska 3m | 110/100 | 32,83 | 3
RHDPE-D 119 | RHDPE-D 119 rura dzielona czerwona 3m | 119/110 | 48,75 | 3
RHDPE-D 119 | RHDPE-D 119 rura dzielona niebieska 3m | 119/110 | 48,75 | 3
RHDPE-D 160 | RHDPE-D 160 rura dzielona czerwona 3m | 156/140 | 77,28 | 3
RHDPE-D 160 | RHDPE-D 160 rura dzielona niebieska 3m | 156/140 | 77,28 | 3
RURA OSŁONOWA GŁADKA ODPORNA NA PROMIENIE UV, RHDPE-UV (rura czarna, bez kielicha)
RHDPE-UV 32/3,0 | RHDPE-UV 32x3,0 rura odporna na UV prosta czarna 3m | 32/3,0 | 6,46 | 3
RHDPE-UV 50/3,5 | RHDPE-UV 50x3,5 rura odporna na UV prosta z kielichem czarna 3m | 50/3,5 | 11,43 | 3
RHDPE-UV 50/5,0 | RHDPE-UV 50x5,0 rura odporna na UV prosta czarna 3m | 50/5,0 | 12,59 | 3
RHDPE-UV 75/4,0 | RHDPE-UV 75x4,0 rura odporna na UV prosta z kielichemczarna 3m | 75/4,0 | 21,70 | 3
RHDPE-UV 75/7,0 | RHDPE-UV 75x7,0 rura odporna na UV prosta czarna 3m | 75/7,0 | 25,29 | 3
RHDPE-UV 110/4,0 | RHDPE-UV 110x4,0 rura odporna na UV prosta z kielichem czarna 3m | 110/4,0 | 41,20 | 3
RHDPE-UV 110/10,0 | RHDPE-UV 110x10,0 rura odporna na UV prosta czarna 3m | 110/10,0 | 53,89 | 3
RURA OSŁONOWA GŁADKA ODPORNA NA PROMIENIE UV, RHDPE-MUV (rura czarna, ze złączką kielichową)
RHDPE-MUV 32/3,0 | RHDPE-MUV 32X3,0 rura odporna na UV prosta z kielichem czarna 6m | 32/3,0 | 6,93 | 6
RHDPE-MUV 50/3,5 | RHDPE-MUV 50x3,5 rura odporna na UV prosta z kielichem czarna 6m | 50/3,5 | 12,11 | 6
RHDPE-MUV 50/5,0 | RHDPE-MUV 50x5,0 rura odporna na UV prosta z kielichem czarna 6m | 50/5,0 | 13,09 | 6
RHDPE-MUV 75/4,0 | RHDPE-MUV 75x4,0 rura odporna na UV prosta z kielichem czarna 6m | 75/4,0 | 22,58 | 6
RHDPE-MUV 75/7,0 | RHDPE-MUV 75x7,0 rura odporna na UV prosta z kielichem czarna 6m | 75/7,0 | 25,85 | 6
RHDPE-MUV 110/4,0 | RHDPE-MUV 110x4,0 rura odporna na UV prosta z kielichem czarna 6m | 110/4,0 | 42,31 | 6
RHDPE-MUV 110/10,0 | RHDPE-MUV 110x10 rura odporna na UV prosta z kielichem czarna 6m | 110/10,0 | 54,99 | 6
RHDPE-MUV 160/14,6 | RHDPE-MUV 160x14,5 rura odporna na UV prostaz kielichem czarna 6m | 160/14,6 | 86,70 | 6
RHDPE-MUV 110/5,5 | RHDPE-MUV 110x5,5 rura odporna na UV prosta z wydłużonym kielichem czarna | 110/5,5 | 32,76 | 6
RHDPE-MUV 160/8,0 | RHDPE-MUV 160x8,0 rura odporna na UV prosta z wydłużonym kielichem czarna | 160/8,0 | 75,93 | 6
RURA OSŁONOWA GŁADKA ODPORNA NA PROMIENIE UV, RHDPE-FUV (rura czarna, zwijana, z linką do wciągania kabla)
RHDPE-FUV 32/3,0 | RHDPE-FUV 32x3,0 rura odporna na UV zwijana czarna z linką | 32/3,0 | 7,53 | 100
RHDPE-MUV 50/5,0 | RHDPE-FUV 50x5,0 rura odporna na UV zwijana czarna z linką | 50/5,0 | 16,75 | 100
RHDPE-MUV 75/7,0 | RHDPE-FUV 75x7,0 rura odporna na UV zwijana czarna z linką | 75/7,0 | 39,22 | 50
RURA OSŁONOWA GŁADKA Z PP, RPP (rura czarna, bez kielicha)
RPP 100/3,7 | RPP 100x3,7 rura osłonowa czarna | 100/3,7 | 11,62 | 6
RPP 100/5,0 | RPP 100x5,0 rura osłonowa czarna | 100/5,0 | 14,66 | 6
RPP 110/3,7 | RPP 110x3,7 rura osłonowa czarna | 110/3,7 | 11,63 | 6
RPP 110/5,0 | RPP 110x5,0 rura osłonowa czarna | 110/5,0 | 15,59 | 6
RURA OSŁONOWA GŁADKA Z PWC, RPWC(rura szara, bez kielicha lub z kielichem)
RPCW 100/3,0 | RPCW 100x3,0 rura osłonowa szara | 100/3,0 | 7,38 | 6
RPCW 100/5,0 | RPCW 100x5,0 rura osłonowa szara | 100/5,0 | 12,24 | 6
RPCW 110/3,0 | RPCW 110x3,0 rura osłonowa szara | 110/3,0 | 8,74 | 6
RPCW 110/5,0 | RPCW 110x5,0 rura osłonowa szara | 110/5,0 | 13,99 | 6
RPCW-M 110/3,0 | RPCW-M 110x3,0 rura osłonowa z kielichem szara | 110/3,0 | 9,39 | 6
RPCW-M 110/5,0 | RPCW-M 110x5,0 rura osłonowa z kielichem szara | 110/5,0 | 14,69 | 6
AKCESORIA DO RUR OSŁONOWYCH OPTOTELEKOMUNIKACYJNYCH I TRUDNOPALNYCH
Symbol wyrobu | Pełna nazwa wrobu | Średnica (mm) | Cena netto (zł/m) | EAN
ZRs 25 | ZRs 25 złączka skręcana do rur optotel. | 25 | 4,98 | 5900280303813
ZRs 32 | ZRs 32 złączka skręcana do rur optotel. | 32 | 7,96 | 5900280303820
ZRs 40 | ZRs 40 złączka skręcana do rur optotel. | 40 | 10,23 | 5900280303837
ZRs 50 | ZRs 50 złączka skręcana do rur optotel. | 50 | 15,53 | 5900280303844
ZRst 32 | ZRst 32 złączka skręcana trudnopalna | 32 | 19,76 | 5900280303851
ZRst 40 | ZRst 40 złączka skręcana trudnopalna | 40 | 30,84 | 5900280303868
ZRs 32/25 | ZRs 32/25 złączka skręcana redukcyjna | 32/25 | 6,81 | 5900280303875
ZRs 40/32 | ZRs 40/32 złączka skręcana redukcyjna | 40/32 | 9,97 | 5900280303882
ZRs 50/40 | ZRs 50/40 złączka skręcana redukcyjna | 50/40 | 13,07 | 5900280303899
ZRz 25 | ZRz 25 zaślepka skręcana do rur optotel. | 25 | 3,26 | 5900280303905
ZRz 32 | ZRz 32 zaślepka skręcana do rur optotel. | 32 | 4,40 | 5900280303912
ZRz 40 | ZRz 40 zaślepka skręcana do rur optotel. | 40 | 7,40 | 5900280303929
ZRz 50 | ZRz 50 zaślepka skręcana do rur optotel. | 50 | 10,12 | 5900280303936
ZRzw 32 | ZRzw 32 zaślepka skręcana z wentylem | 32 | 23,29 | 5900280303943
ZRzw 40 | ZRzw 40 zaślepka skręcana z wentylem | 40 | 27,83 | 5900280303950
TRs 25 | TRs 25 trójnik skręcany do rur optotel. | 25/25/25 | 7,23 | 5900280303967
TRs 32 | TRs 32 trójnik skręcany do rur optotel. | 32/32/32 | 10,44 | 5900280303974
TRs 40 | TRs 40 trójnik skręcany do rur optotel. | 40/40/40 | 17,38 | 5900280303981
TRs 50 | TRs 50 trójnik skręcany do rur optotel. | 50/50/50 | 21,32 | 5900280303998
ZKSP 2/4 duży | ZKSP 2/4 duży zasobnik kablowy | 625/405 | 585,52 | 5900280304001
ZKSP 2/4 mały | ZKSP 2/4 mały zasobnik kablowy | 625/255 | 484,09 | 5900280304018
AKCESORIA DO RUR OSŁONOWYCH RHDPEp/pz; RPP; RPWC; RHDPE-UV, -MUV, -FUV
ZRuv 32 | ZRuv 32 złączka odporna na UV | 32 | 3,38 | 5900280304025
ZRuv 50 | ZRuv 50 złączka odporna na UV | 50 | 4,23 | 5900280304032
ZRuv 75 | ZRuv 75 złączka odporna na UV | 75 | 7,13 | 5900280304049
ZR 110 | ZR 110 złączka do rur gładkich z rowkiem | 110 | 4,18 | 5900280304056
ZR 125 | ZR 125 złączka do rur gładkich | 125 | 22,22 | 5900280304063
ZR 160 | ZR 160 złączka do rur gładkich | 160 | 25,25 | 5900280304070
UR 100 | UR 100 uszczelka do ZR | 100 | 2,91 | 5900280304087
UR 110 | UR 110 uszczelka do ZR | 110 | 2,30 | 5900280304094
UR 125 | UR 125 uszczelka do ZR | 125 | 4,82 | 5900280304100
UR 160 | UR 160 uszczelka do ZR | 160 | 5,17 | 5900280304117
ZRp 110 | ZRp 110 złączka wzmocniona zewnętrzna | 110 | 20,28 | 5900280304124
ZRpw 110 | ZRpw 110 złączka wzmocniona wewnętrzna | 110 | 20,69 | 5900280304131
ZRp 125 | ZRp 125 złączka wzmocniona zewnętrzna | 125 | 33,59 | 5900280304148
ZRpw 125 | ZRpw 125 złączka wzmocniona wewnętrzna | 125 | 34,26 | 5900280304155
ZRp 140 | ZRp 140 złączka wzmocniona zewnętrzna | 140 | 44,41 | 5900280304162
ZRpw 140 | ZRpw 140 złączka wzmocniona wewnętrzna | 140 | 45,30 | 5900280304179
ZRp 160 | ZRp 160 złączka wzmocniona zewnętrzna | 160 | 55,53 | 5900280304186
ZRpw 160 | ZRpw 160 złączka wzmocniona wewnętrzna | 160 | 56,64 | 5900280304193
ZRp 180 | ZRp 180 złączka wzmocniona zewnętrzna | 180 | 70,14 | 5900280304209
ZRp 200 | ZRp 200 złączka wzmocniona zewnętrzna | 200 | 88,84 | 5900280304216
ZRp 225 | ZRp 225 złączka wzmocniona zewnętrzna | 225 | 108,71 | 5900280304223
ORP 100/40 | ORP 100/40 odgałęźnik do rur gładkich | 100/40 | 47,52 | 5900280304230
ORP 110/40 | ORP 110/40 odgałęźnik do rur gładkich | 110/40 | 48,54 | 5900280304247
LS 110/45 | LS 110/45º łuk sztywny z kielichem | 110 | 151,98 | 5900280304254
LS160/45 | LS 160/45º łuk sztywny z kielichem | 160 | 257,18 | 5900280304261
LS 110/90 | LS 110/90º łuk sztywny z kielichem | 110 | 210,41 | 5900280304278
LS 160/90 | LS 160/90º łuk sztywny z kielichem | 160 | 328,30 | 5900280304285
AKCESORIA DO RUR OSŁONOWYCH KARBOWANYCH
ZRk 50 | ZRk 50 złączka do rur karbowanych | 50 | 3,63 | 5900280304292
ZRk 75 | ZRk 75 złączka do rur karbowanych | 75 | 4,94 | 5900280304308
ZRk 110 | ZRk 110 złączka do rur karbowanych | 110 | 7,23 | 5900280304315
ZRk 125 | ZRk 125 złączka do rur karbowanych | 125 | 12,41 | 5900280304322
ZRk 160 | ZRk 160 złączka do rur karbowanych | 160 | 16,14 | 5900280304339
ZRk 232 | ZRk 232 złączka do rur karbowanych | 232 | 51,00 | 5900280304346
URk 50 | URk 50 uszczelka do ZRk | 50 | 1,59 | 5900280304353
URk 75 | URk 75 uszczelka do ZRk | 75 | 2,06 | 5900280304360
URk 110 | URk 110 uszczelka do ZRk | 110 | 1,95 | 5900280304377
URk 125 | URk 125 uszczelka do ZRk | 125 | 4,13 | 5900280304384
URk 160 | URk 160 uszczelka do ZRk | 160 | 4,48 | 5900280304391
ZK 50 | ZK 50 zaślepka do rur karbowanych | 50 | 2,38 | 5900280304407
ZK 75 | ZK 75 zaślepka do rur karbowanych | 75 | 3,06 | 5900280304414
ZK 110 | ZK 110 zaślepka do rur karbowanych | 110 | 3,21 | 5900280304421
ZK 125 | ZK 125 zaślepka do rur karbowanych | 125 | 4,28 | 5900280304438
ZK 160 | ZK 160 zaślepka do rur karbowanych | 160 | 7,55 | 5900280304445
RD 110/8 | RD 110 przekładka dystansowa 8-mio otworowa | 110 | 12,03 | 5900280304452
RD 160/8 | RD 160 przekładka dystansowa 8-mio otworowa | 160 | 48,20 | 5900280304469
LF 50 | LF 50 Łuk elastyczny ze złączką , L-1,3 m; | 50 | 21,37 | 5900280304476
LF 75 | LF 75 Łuk elastyczny ze złączką , L-1,3 m; | 75 | 25,24 | 5900280304483
LF 110 | LF 110 Łuk elastyczny ze złączką , L-1,3 m; | 110 | 35,60 | 5900280304490
LF 125 | LF 125 Łuk elastyczny ze złączką , L-1,3 m; | 125 | 50,65 | 5900280304506
LF 160 | LF 160 Łuk elastyczny ze złączką , L-1,3 m; | 160 | 49,41 | 5900280304513
ORK 110/40 | ORK 110/40 odgałęźnik do rur karbowanych | 110/40 | 48,54 | 5900280304520
ORK 110/50 | ORK 110/50 odgałęźnik do rur karbowanych | 110/50 | 52,61 | 5900280304537
ORK 110/110 | ORK 110/110 odgałęźnik do rur karbowanych | 110/110 | 231,46 | 5900280304544
Aktualna polityka handlowa Przegląd |  |  |  | Przegląd
Obecne promocje Przegląd |  |  |  | Przegląd


AROT - Osprzęt kablowy

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: AROT

CENNIK - DATA AKTUALIZACJI: 08-11-2005 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
OSŁONY RUROWE A DO KABLI (stosowane w normalnych warunkach terenowych; materiał HDPE, kolor niebieski i czerwony)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/mb |  | Waluta
A 50 | zewn. 50 wewn. 46 |  |  |  |  |  |  |  | 5,00 |  | PLN
A 75 | zewn. 75 wewn. 69 |  |  |  |  |  |  |  | 8,75 |  | PLN
A 110 | zewn. 110 wewn. 102 |  |  |  |  |  |  |  | 17,14 |  | PLN
A 160 | zewn. 160 wewn. 150 |  |  |  |  |  |  |  | 33,37 |  | PLN
A 110/UM | zewn. 110 wewn. 102 |  |  |  |  |  |  |  | 17,14 |  | PLN
OSŁONY RUROWE SRS DO KABLI (produkowane w odc. 6m, ze złączką kielichową; materiał HDPE, kolor niebieski lub czerwony)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/mb |  | Waluta
SRS 50 | zewn. 50 wewn. 43 |  |  |  |  |  |  |  | 7,88 |  | PLN
SRS 75 | zewn. 75 wewn. 66 |  |  |  |  |  |  |  | 12,71 |  | PLN
SRS 110 | zewn. 110 wewn. 99 |  |  |  |  |  |  |  | 20,51 |  | PLN
SRS 160 | zewn. 160 wewn. 144 |  |  |  |  |  |  |  | 41,89 |  | PLN
SRS 110/UM (bez złączki) | zewn. 110 wewn. 99 |  |  |  |  |  |  |  | 21,15 |  | PLN
SRS 125/UM (bez złączki) | zewn. 125 wewn. 112,4 |  |  |  |  |  |  |  | 21,79 |  | PLN
OSŁONY RUROWE SRS-G GRUBOŚCIENNE DO KABLI (produkowane w odc. 12 m , bez złączki kielichowej; materiał HDPE, kolor czarny)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/mb |  | Waluta
SRS-G 110/6,3 | zewn. 110 wewn.97,4 |  |  |  |  |  |  |  | 18,57 |  | PLN
SRS-G 125/7,1 | zewn. 125 wewn. 110,8 |  |  |  |  |  |  |  | 23,66 |  | PLN
SRS-G 125/11,4 | zewn. 125 wewn. 102,2 |  |  |  |  |  |  |  | 36,32 |  | PLN
SRS-G 140/8,0 | zewn. 140 wewn. 124 |  |  |  |  |  |  |  | 29,68 |  | PLN
SRS-G 160/9,1 | zewn. 160 wewn. 141,8 |  |  |  |  |  |  |  | 38,62 |  | PLN
OSŁONY RUROWE DVK DO KABLI (produkowane w odc. 6 m, ze złączką typu M, HDPE, trudne warunki, konstrukcja dwuścienna)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/mb |  | Waluta
DVK 50 | zewn. 50 wewn.42 |  |  |  |  |  |  |  | 3,40 |  | PLN
DVK 75 | zewn. 75 wewn.63 |  |  |  |  |  |  |  | 5,11 |  | PLN
DVK 110 | zewn. 110 wewn. 95 |  |  |  |  |  |  |  | 6,84 |  | PLN
DVK 125 | zewn. 125 wewn. 108 |  |  |  |  |  |  |  | 14,15 |  | PLN
DVK 160 | zewn. 160 wewn. 135 |  |  |  |  |  |  |  | 14,82 |  | PLN
DVK 232 | zewn. 232 wewn. 200 |  |  |  |  |  |  |  | 33,90 |  | PLN
WODOSZCZELNE OSŁONY RUROWE DVK-t DO KABLI (produkowane w odc. 6 m, ze złączką typu MT, materiał HDPE, trudne warunki, konstr. Dwuścienna)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/mb |  | Waluta
DVK 50T | zewn. 50 wewn.42 |  |  |  |  |  |  |  | 4,51 |  | PLN
DVK 75T | zewn. 75 wewn.63 |  |  |  |  |  |  |  | 6,38 |  | PLN
DVK 110T | zewn. 110 wewn. 95 |  |  |  |  |  |  |  | 8,14 |  | PLN
DVK 125T | zewn. 125 wewn. 108 |  |  |  |  |  |  |  | 15,97 |  | PLN
DVK 160T | zewn. 160 wewn. 135 |  |  |  |  |  |  |  | 16,5 |  | PLN
OSŁONY RUROWE DVR DO KABLI (produkowane w kręgach 50 i 100m; materiał HDPE, konstr. Dwuścienna, kolor: niebieski, czerwony, zielony, pomarańczowy)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/mb |  | Waluta
DVR 50/50 | zewn. 50 wewn. 42 |  |  |  |  |  |  |  | 3,38 |  | PLN
DVR 50 | zewn. 50 wewn. 42 |  |  |  |  |  |  |  | 3,38 |  | PLN
DVR 75/50 | zewn. 75 wewn. 64 |  |  |  |  |  |  |  | 5,14 |  | PLN
DVR 75 | zewn. 75 wewn. 64 |  |  |  |  |  |  |  | 5,14 |  | PLN
DVR 110/50 | zewn. 110 wewn. 96 |  |  |  |  |  |  |  | 7,22 |  | PLN
DVR 110 | zewn. 110 wewn. 96 |  |  |  |  |  |  |  | 7,22 |  | PLN
DVR 160 | zewn. 160 wewn. 136 |  |  |  |  |  |  |  | 14,58 |  | PLN
OSŁONY RUROWE KR DO KABLI (produkowane w kręgach; materiał HDPE, konstr. Jednościenna, kolor: niebieski, czerwony, zielony)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/mb |  | Waluta
KR 50/50 | zewn. 50 wewn. 42 |  |  |  |  |  |  |  | 2,93 |  | PLN
KR 50 | zewn. 50 wewn. 42 |  |  |  |  |  |  |  | 2,93 |  | PLN
KR 75/50 | zewn. 75 wewn. 65 |  |  |  |  |  |  |  | 4,83 |  | PLN
KR 75 | zewn. 75 wewn. 65 |  |  |  |  |  |  |  | 4,83 |  | PLN
KR 110/50 | zewn. 110 wewn. 97 |  |  |  |  |  |  |  | 7,26 |  | PLN
KR 110 | zewn. 110 wewn. 97 |  |  |  |  |  |  |  | 7,26 |  | PLN
DZIELONE OSŁONY RUROWE PS DO KABLI (produkowane w odcinkach 3m i 5m; materiał HDPE, kolor: niebieski, czerwony, zielony, pomarańczowy)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/mb |  | Waluta
A 58 PS | zewn. 58 wewn. 50 |  |  |  |  |  |  |  | 19,53 |  | PLN
A 83 PS | zewn. 83 wewn. 75 |  |  |  |  |  |  |  | 24,67 |  | PLN
A 110 PS | zewn. 110 wewn. 100 |  |  |  |  |  |  |  | 29,02 |  | PLN
A 120 PS | zewn. 122 wewn. 110 |  |  |  |  |  |  |  | 40,23 |  | PLN
A 160 PS | zewn. 160 wewn. 141 |  |  |  |  |  |  |  | 67,82 |  | PLN
OSŁONY RUROWE BE DLA RPZESTRZENI OTWARTYCH (produkowane w odcinkach 6m, ze złączką kielichową, czarne odporne na UV)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/mb |  | Waluta
BE 32 | zewn. 32 wewn. 26 |  |  |  |  |  |  |  | 6,12 |  | PLN
BE 50 | zewn. 50 wewn. 40 |  |  |  |  |  |  |  | 11,31 |  | PLN
BE 75 | zewn. 75 wewn. 61 |  |  |  |  |  |  |  | 23,80 |  | PLN
BE 110 | zewn. 110 wewn. 90 |  |  |  |  |  |  |  | 49,93 |  | PLN
BE 160 (bez złączki) | zewn. 160 wewn. 131 |  |  |  |  |  |  |  | 73,00 |  | PLN
OSŁONY RUROWE DO KABLI SV DLA PRZESTRZENI OTWARTYCH (produkowane w odcinkach 2,5m bez złączki kielichowej, czarne odporne na UV)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/szt |  | Waluta
SV 32 | zewn. 32 wewn. 26 |  |  |  |  |  |  |  | 14,20 |  | PLN
SV 50 | zewn. 50 wewn. 40 |  |  |  |  |  |  |  | 32,70 |  | PLN
SV 75 | zewn. 75 wewn. 61 |  |  |  |  |  |  |  | 69,44 |  | PLN
SV 110 | zewn. 110 wewn. 90 |  |  |  |  |  |  |  | 147,65 |  | PLN
OSŁONY RUROWE VA DO KABLI (odporne na UV, rura gładkościenna w kręgu, linka do wciągania kabli)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/mb |  | Waluta
VA 32 | zewn. 32 wewn. 26 |  |  |  |  |  |  |  | 6,04 |  | PLN
VA 50 | zewn. 50 wewn. 40 |  |  |  |  |  |  |  | 13,48 |  | PLN
VA 75 | zewn. 75 wewn. 61 |  |  |  |  |  |  |  | 40,96 |  | PLN
OSŁONY RUROWE OPTO DO KABLI (produkowane w kręgach, wewnątrz wzdłużnie rowkowane, HDPE)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/mb |  | Waluta
OPTO 21/2 | zewn. 32,0 wewn. 28,0 |  |  |  |  |  |  |  | 1,92 |  | PLN
OPTO 32 | zewn. 32,0 wewn. 26,2 |  |  |  |  |  |  |  | 2,24 |  | PLN
OPTO 40 | zewn. 40,0 wewn. 32,6 |  |  |  |  |  |  |  | 3,37 |  | PLN
OPTO 50 | zewn. 50,0 wewn. 40,8 |  |  |  |  |  |  |  | 4,72 |  | PLN
KOLANKA DKF-T, DKN-T ZE ZŁĄCZKĄ WODOSZCZELNĄ (dostarczane ze złączką typu M)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/szt |  | Waluta
DKF 50T (kąt 45º) | zewn. 50 promień 800 |  |  |  |  |  |  |  | 17,28 |  | PLN
DKF 75T (kąt 45º) | zewn. 75 promień 800 |  |  |  |  |  |  |  | 19,37 |  | PLN
DKF 110T (kąt 45º) | zewn. 110 promień 800 |  |  |  |  |  |  |  | 27,71 |  | PLN
DKF 125T (kąt 45º) | zewn. 125 promień 800 |  |  |  |  |  |  |  | 39,3 |  | PLN
DKF 160T (kąt 45º) | zewn. 160 promień 800 |  |  |  |  |  |  |  | 39,26 |  | PLN
DKF 160T (kąt 45º) | zewn. 232 promień 800 |  |  |  |  |  |  |  | 73,86 |  | PLN
DKN 50T (kąt 90º) | zewn. 50 promień 800 |  |  |  |  |  |  |  | 21,09 |  | PLN
DKN 75T (kąt 90º) | zewn. 75 promień 800 |  |  |  |  |  |  |  | 25,82 |  | PLN
DKN 110T (kąt 90º) | zewn. 110 promień 800 |  |  |  |  |  |  |  | 34,75 |  | PLN
DKN 125T (kąt 90º) | zewn. 125 promień 800 |  |  |  |  |  |  |  | 48,39 |  | PLN
DKN 160T (kąt 90º) | zewn. 160 promień 800 |  |  |  |  |  |  |  | 56,46 |  | PLN
DKN 160T (kąt 90º) | zewn. 232 promień 800 |  |  |  |  |  |  |  | 113,21 |  | PLN
WODOSZCZELNE DZIELONE OSŁONY RUROWE KKHR (przeznaczone do naprawy kanalizacji teletechnicznej; materiał PCV-U, długość 2m)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/szt |  | Waluta
KKHR 32 | zewn. 32 wewn. 28,4 |  |  |  |  |  |  |  | 116,46 |  | PLN
KKHR 40 | zewn. 40 wewn. 36,2 |  |  |  |  |  |  |  | 119,00 |  | PLN
KKHR 50 | zewn. 50 wewn. 44,8 |  |  |  |  |  |  |  | 121,54 |  | PLN
DZIELONE OSŁONY RUROWE SV-D DLA PRZESTRZENI OTWARTYCH (produkowane w odc. 2,5m, czarne odporne na UV)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/szt |  | Waluta
SV-D 50 | zewn. 50 wewn. 30 |  |  |  |  |  |  |  | 154,40 |  | PLN
SV-D 75 | zewn. 75 wewn. 50 |  |  |  |  |  |  |  | 201,36 |  | PLN
SV-D 110 | zewn. 110 wewn. 80 |  |  |  |  |  |  |  | 405,83 |  | PLN
DZIELONE OSŁONY RUROWE SVA DO KABLI
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/szt |  | Waluta
SVA 58 | zewn. 58 wewn. 50 |  |  |  |  |  |  |  | 20,24 |  | PLN
SVA 83 | zewn. 83 wewn. 75 |  |  |  |  |  |  |  | 27,13 |  | PLN
SVA 110 | zewn. 110 wewn. 100 |  |  |  |  |  |  |  | 30,07 |  | PLN
SVA 120 | zewn. 120 wewn. 110 |  |  |  |  |  |  |  | 42,25 |  | PLN
SVA 160 | zewn. 160 wewn. 141 |  |  |  |  |  |  |  | 68,15 |  | PLN
ZŁĄCZKI M
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
M 32 |  |  |  |  |  |  |  |  | 4,15 |  | PLN
M 50 |  |  |  |  |  |  |  |  | 2,94 |  | PLN
M 75 |  |  |  |  |  |  |  |  | 4,03 |  | PLN
M 110 |  |  |  |  |  |  |  |  | 7,37 |  | PLN
M 125 |  |  |  |  |  |  |  |  | 10,39 |  | PLN
M 160 |  |  |  |  |  |  |  |  | 14,69 |  | PLN
M 232 |  |  |  |  |  |  |  |  | 33,08 |  | PLN
ZŁĄCZKI M0 DO RUR OPTO
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
MO 32 |  |  |  |  |  |  |  |  | 7,78 |  | PLN
MO 40 |  |  |  |  |  |  |  |  | 12,13 |  | PLN
MO 50 |  |  |  |  |  |  |  |  | 16,95 |  | PLN
MO 40/32 |  |  |  |  |  |  |  |  | 12,77 |  | PLN
MO 50/40 |  |  |  |  |  |  |  |  | 17,85 |  | PLN
ZŁĄCZKI WEWNĘTRZNE IM
Symbol | Typ rur |  |  |  |  |  |  |  | zł/szt. |  | Waluta
IM 99 | SRS 110 |  |  |  |  |  |  |  | 15,32 |  | PLN
IM 102 | A 110 |  |  |  |  |  |  |  | 15,32 |  | PLN
TAŚMA OSTRZEGAWCZO – ODGRADZAJĄCA (stosowane do zabezpieczenia niebezpiecznych miejsc oraz placów budowy)
Symbol | Szerokość |  | Nadruk |  |  |  | Kolor |  | Zł/mb |  | Waluta
TOO-BC/8 | 80 mm |  | - |  |  |  | biało/czerwony |  | 0,09 |  | PLN
TOO-BC/10 | 100 mm |  | - |  |  |  | biało/czerwony |  | 0,11 |  | PLN
TOO-BC/15 | 150 mm |  | - |  |  |  | biało/czerwony |  | 0,16 |  | PLN
TOO-ŻC/10 | 100 mm |  | - |  |  |  | żółto/czarny |  | 0,11 |  | PLN
TOO-BN/10 | 100 mm |  | - |  |  |  | biało/niebieski |  | 0,11 |  | PLN
TOO-BN/15 | 150 mm |  | TP S.A. |  |  |  | biało/niebieski |  | 0,16 |  | PLN
TOO-BN/10 | 100 mm |  | POLICJA |  |  |  | biało/niebieski |  | 0,11 |  | PLN
TOO-BC/10 | 100 mm |  | STRAŻ |  |  |  | biało/czerwony |  | 0,11 |  | PLN
TOO-BC/10 | 100 mm |  | UWAGA WYKOPY |  |  |  | biało/czerwony |  | 0,11 |  | PLN
TOO-BC/10 | 100 mm |  | ROBOTY DROGOWE |  |  |  | biało/czerwony |  | 0,11 |  | PLN
KOLANKA KF, KN DLA NORMALNYCH WARUNKÓW TERENOWYCH (gładkościenne, ze złączką kielichową
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/szt |  | Waluta
KF 50/2 (kąt 45º) | zewn. 50 promień 250 |  |  |  |  |  |  |  | 52,9 |  | PLN
KF 50 (kąt 45º) | zewn. 50 promień 550 |  |  |  |  |  |  |  | 62,53 |  | PLN
KF 75 (kąt 45º) | zewn. 75 promień 800 |  |  |  |  |  |  |  | 96,18 |  | PLN
KF 110 (kąt 45º) | zewn. 110 promień 800 |  |  |  |  |  |  |  | 120,32 |  | PLN
KF 160 (kąt 45º) | zewn. 160 promień 800 |  |  |  |  |  |  |  | 239,18 |  | PLN
KN 50/2 (kąt 90º) | zewn. 50 promień 250 |  |  |  |  |  |  |  | 64,09 |  | PLN
KN 50 (kąt 90º) | zewn. 50 promień 550 |  |  |  |  |  |  |  | 74,65 |  | PLN
KN 75 (kąt 90º) | zewn. 75 promień 800 |  |  |  |  |  |  |  | 109,73 |  | PLN
KN 110 (kąt 90º) | zewn. 110 promień 800 |  |  |  |  |  |  |  | 153,51 |  | PLN
KN 160 (kąt 90º) | zewn. 160 promień 800 |  |  |  |  |  |  |  | 253,04 |  | PLN
KOLANKA KFS, KNS DLA TRUDNYCH WARUNKÓW TERENOWYCH (gładkościenne, czarne ze złączką kielichową)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/szt |  | Waluta
KFS 50/2 (kąt 45º) | zewn. 50 promień 250 |  |  |  |  |  |  |  | 62,67 |  | PLN
KFS 50 (kąt 45º) | zewn. 50 promień 550 |  |  |  |  |  |  |  | 71,93 |  | PLN
KFS 75(kąt 45º) | zewn. 75 promień 800 |  |  |  |  |  |  |  | 110,71 |  | PLN
KFS 110 (kąt 45º) | zewn. 110 promień 800 |  |  |  |  |  |  |  | 148,19 |  | PLN
KFS 160 (kąt 45º) | zewn. 160 promień 800 |  |  |  |  |  |  |  | 251,69 |  | PLN
KFS 32 (kąt 90º) | zewn. 32 promień 250 |  |  |  |  |  |  |  | 40,72 |  | PLN
KFS 50/2 (kąt 90º) | zewn. 50 promień 250 |  |  |  |  |  |  |  | 66,66 |  | PLN
KFS 50 (kąt 90º) | zewn. 50 promień 550 |  |  |  |  |  |  |  | 91,24 |  | PLN
KFS 75 (kąt 90º) | zewn. 75 promień 800 |  |  |  |  |  |  |  | 143,59 |  | PLN
KFS 110 (kąt 90º) | zewn. 110 promień 800 |  |  |  |  |  |  |  | 208,02 |  | PLN
KFS 160 (kąt 90º) | zewn. 160 promień 800 |  |  |  |  |  |  |  | 332,88 |  | PLN
KOLANKA DKF, DKN
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/szt |  | Waluta
DKF 50 (kąt 45º) | zewn. 50 promień 800 |  |  |  |  |  |  |  | 17,28 |  | PLN
DKF 75 (kąt 45º) | zewn. 75 promień 800 |  |  |  |  |  |  |  | 19,37 |  | PLN
DKF 110 (kąt 45º) | zewn. 110 promień 800 |  |  |  |  |  |  |  | 27,71 |  | PLN
DKF 125 (kąt 45º) | zewn. 125 promień 800 |  |  |  |  |  |  |  | 39,3 |  | PLN
DKF 160 (kąt 45º) | zewn. 160 promień 800 |  |  |  |  |  |  |  | 39,26 |  | PLN
DKF 232 (kąt 45º) | zewn. 232 promień 800 |  |  |  |  |  |  |  | 73,86 |  | PLN
DKF 50 (kąt 45º) | zewn. 50 promień 800 |  |  |  |  |  |  |  | 21,09 |  | PLN
DKN 75 (kąt 90º) | zewn. 75 promień 800 |  |  |  |  |  |  |  | 25,82 |  | PLN
DKN 110 (kąt 90º) | zewn. 110 promień 800 |  |  |  |  |  |  |  | 34,75 |  | PLN
DKN 125 (kąt 90º) | zewn. 125 promień 800 |  |  |  |  |  |  |  | 48,39 |  | PLN
DKN 160 (kąt 90º) | zewn. 160 promień 800 |  |  |  |  |  |  |  | 56,46 |  | PLN
DKN 232 (kąt 90º) | zewn. 232 promień 800 |  |  |  |  |  |  |  | 113,21 |  | PLN
KOLANKO DZIELONE 45º (przeznaczone do osłony istniejących kabli lub naprawy kanalizacji; materiał HDPE)
Symbol | Średnica [mm] |  |  |  |  |  |  |  | zł/szt |  | Waluta
KF 110 PS | zewn. 110 wewn. 100 |  |  |  |  |  |  |  | 196,31 |  | PLN
KF 120 PS | zewn. 122 wewn. 110 |  |  |  |  |  |  |  | 232,14 |  | PLN
KF 160 PS | zewn. 160 wewn. 141 |  |  |  |  |  |  |  | 262,03 |  | PLN
ODGAŁĘŹNIK RUROWY Y
Symbol |  | Średnica [mm] |  |  |  |  |  | zł/szt. |  | Waluta
Y 40/32 |  | 40 |  | 40 |  | 32 |  | 78,46 |  | PLN
Y 40/40 |  | 40 |  | 40 |  | 40 |  | 78,46 |  | PLN
Y 50/40 |  | 50 |  | 50 |  | 40 |  | 78,46 |  | PLN
Y 50/50 |  | 50 |  | 50 |  | 50 |  | 78,46 |  | PLN
Y 110/40 |  | 110 |  | 110 |  | 40 |  | 46,65 |  | PLN
Y 110/50 |  | 110 |  | 110 |  | 50 |  | 46,65 |  | PLN
Y 110/110 |  | 110 |  | 110 |  | 110 |  | 225,79 |  | PLN
ODGAŁĘŹNIK DZIELONY Y PS
Symbol |  | Średnica [mm] |  |  |  |  |  | zł/szt. |  | Waluta
Y 110/32 PS |  | zewn. 110 wewn. 100 |  |  | odgałęzienia 32 |  |  | 89,73 |  | PLN
Y 110/40 PS |  | zewn. 110 wewn. 100 |  |  | odgałęzienia 40 |  |  | 89,73 |  | PLN
Y 110/50 PS |  | zewn. 110 wewn. 100 |  |  | odgałęzienia 50 |  |  | 89,73 |  | PLN
Y 120/32 PS |  | zewn. 122 wewn. 110 |  |  | odgałęzienia 32 |  |  | 98,43 |  | PLN
Y 120/40 PS |  | zewn. 122 wewn. 110 |  |  | odgałęzienia 40 |  |  | 98,43 |  | PLN
Y 120/50 PS |  | zewn. 122 wewn. 110 |  |  | odgałęzienia 50 |  |  | 98,43 |  | PLN
ZŁĄCZKI WODOSZCZELNE MT
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
M 50T |  |  |  |  |  |  |  |  | 7,42 |  | PLN
M 75T |  |  |  |  |  |  |  |  | 14,85 |  | PLN
M 110T |  |  |  |  |  |  |  |  | 9,64 |  | PLN
M 125T |  |  |  |  |  |  |  |  | 18,47 |  | PLN
M 160T |  |  |  |  |  |  |  |  | 22,94 |  | PLN
ZŁĄCZKI DO RUR KKHR
Symbol | Typ rur |  |  |  |  |  |  |  | zł/szt. |  | Waluta
EBM 32 | KKHR 32 |  |  |  |  |  |  |  | 202,24 |  | PLN
EBM 40 | KKHR 40 |  |  |  |  |  |  |  | 204,88 |  | PLN
EBM 50 | KKHR 50 |  |  |  |  |  |  |  | 207,53 |  | PLN
ZŁĄCZKI REDUKCYJNE R
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
R 75/50 |  |  |  |  |  |  |  |  | 37,94 |  | PLN
R 110/50 |  |  |  |  |  |  |  |  | 43,28 |  | PLN
R 110/75 |  |  |  |  |  |  |  |  | 44,87 |  | PLN
R 110/100 |  |  |  |  |  |  |  |  | 47,26 |  | PLN
R 125/110 |  |  |  |  |  |  |  |  | 51,80 |  | PLN
R 160/110 |  |  |  |  |  |  |  |  | 53,71 |  | PLN
KAPTURKI DO WYCIĄGANIA KABLA ET
Symbol | Wymiary [mm] |  |  |  |  |  |  |  | zł/szt. |  | Waluta
ET 50 | 50 |  |  |  |  |  |  |  | 34,92 |  | PLN
ET 75 | 75 |  |  |  |  |  |  |  | 47,67 |  | PLN
ET 110 | 110 |  |  |  |  |  |  |  | 42,97 |  | PLN
ET 125 | 125 |  |  |  |  |  |  |  | 52,02 |  | PLN
ET 160 | 160 |  |  |  |  |  |  |  | 55,42 |  | PLN
POKRYWY E
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
E 32 |  |  |  |  |  |  |  |  | 0,82 |  | PLN
E 40 |  |  |  |  |  |  |  |  | 1,05 |  | PLN
E 50 |  |  |  |  |  |  |  |  | 1,35 |  | PLN
E 75 |  |  |  |  |  |  |  |  | 3,39 |  | PLN
E 110 |  |  |  |  |  |  |  |  | 2,91 |  | PLN
E 125 |  |  |  |  |  |  |  |  | 4,60 |  | PLN
E 160 |  |  |  |  |  |  |  |  | 9,38 |  | PLN
E 232 |  |  |  |  |  |  |  |  | 49,76 |  | PLN
POKRYWY WODOSZCZELNE TE
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
TE 50 |  |  |  |  |  |  |  |  | 4,54 |  | PLN
TE 75 |  |  |  |  |  |  |  |  | 6,27 |  | PLN
TE 110 |  |  |  |  |  |  |  |  | 6,07 |  | PLN
TE 125 |  |  |  |  |  |  |  |  | 4,60 |  | PLN
TE 160 |  |  |  |  |  |  |  |  | 8,48 |  | PLN
UCHWYTY DYSTANSOWE D
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
D 50/8 |  |  |  |  |  |  |  |  | 14,61 |  | PLN
D 75/8 |  |  |  |  |  |  |  |  | 15,70 |  | PLN
D 110/4 |  |  |  |  |  |  |  |  | 7,40 |  | PLN
D 110/8 |  |  |  |  |  |  |  |  | 11,21 |  | PLN
D 125/8 |  |  |  |  |  |  |  |  | 41,20 |  | PLN
D 160/4 |  |  |  |  |  |  |  |  | 17,58 |  | PLN
D 160/8 |  |  |  |  |  |  |  |  | 35,95 |  | PLN
UCHWYTY SF NA SŁUPY DREWNIANE
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
SF 32 |  |  |  |  |  |  |  |  | 25,91 |  | PLN
SF 50 |  |  |  |  |  |  |  |  | 28,23 |  | PLN
SF 75 |  |  |  |  |  |  |  |  | 37,99 |  | PLN
SF 110 |  |  |  |  |  |  |  |  | 44,09 |  | PLN
UCHWYTY ŚCIENNE VF Z WKRĘTAMI
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
VF 32 |  |  |  |  |  |  |  |  | 14,42 |  | PLN
VF 50 |  |  |  |  |  |  |  |  | 16,18 |  | PLN
VF 75 |  |  |  |  |  |  |  |  | 22,96 |  | PLN
VF 110 |  |  |  |  |  |  |  |  | 24,28 |  | PLN
UCHWYTY ŻF NA ŻERDZIE ŻELBETOWE
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
ŻF 50 |  |  |  |  |  |  |  |  | 20,41 |  | PLN
ŻF 75 |  |  |  |  |  |  |  |  | 20,41 |  | PLN
ŻF 110 |  |  |  |  |  |  |  |  | 20,41 |  | PLN
ŻF 160 |  |  |  |  |  |  |  |  | 20,41 |  | PLN
UCHWYTY SFA NA SŁUPY DREWNIANE
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
SFA 58 |  |  |  |  |  |  |  |  | 27,38 |  | PLN
SFA 83 |  |  |  |  |  |  |  |  | 28,54 |  | PLN
SFA 110 |  |  |  |  |  |  |  |  | 34,67 |  | PLN
UCHWYTY ŚCIENNE VFA Z WKRĘTAMI
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
VFA 58 |  |  |  |  |  |  |  |  | 13,48 |  | PLN
VFA 83 |  |  |  |  |  |  |  |  | 19,55 |  | PLN
VFA 110 |  |  |  |  |  |  |  |  | 15,22 |  | PLN
RAMKI FR NA ŻERDZIE WIROWANE
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
FR |  |  |  |  |  |  |  |  | 3,37 |  | PLN
UCHWYTY SKALNE BF Z DWOMA KLINAMI
Symbol |  |  |  |  |  |  |  |  | zł/szt |  | Waluta
BF 32 |  |  |  |  |  |  |  |  | 14,10 |  | PLN
BF 50 |  |  |  |  |  |  |  |  | 14,77 |  | PLN
BF 75 |  |  |  |  |  |  |  |  | 15,71 |  | PLN
BF 110 |  |  |  |  |  |  |  |  | 17,52 |  | PLN
Aktualna polityka handlowa |  |  |  |  |  |  |  |  | Przegląd
Obecne promocje |  |  |  |  |  |  |  |  | Przegląd


PETRI - Akcesoria kablowe

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dariusz Wolski (032) 785-29-01
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 13-10-2011 - RODZAJ CENY: CENA FABRYCZNA

Oznaczenie | Opis | Rozmiar | Cena kat. netto [PLN] | JM
16x8 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 16 mm2 - M 8 | 2,35 | szt.
16x10 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 16 mm2 - M 10 | 2,35 | szt.
25x8 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 25 mm2 - M 8 | 2,60 | szt.
25x10 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 25 mm2 - M 10 | 2,60 | szt.
25x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 25 mm2 - M 12 | 2,60 | szt.
35x8 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 35 mm2 - M 8 | 2,80 | szt.
35x10 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 35 mm2 - M 10 | 2,80 | szt.
35x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 35 mm2 - M 12 | 2,80 | szt.
50x8 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 50 mm2 - M 8 | 2,95 | szt.
50x10 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 50 mm2 - M 10 | 2,95 | szt.
50x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 50 mm2 - M 12 | 2,95 | szt.
70x8 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 70 mm2 - M 8 | 3,75 | szt.
70x10 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 70 mm2 - M 10 | 3,75 | szt.
70x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 70 mm2 - M 12 | 3,75 | szt.
70x16 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 70 mm2 - M 16 | 4,10 | szt.
95x10 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 95 mm2 - M 10 | 4,65 | szt.
95x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 95 mm2 - M 12 | 4,65 | szt.
95x16 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 95 mm2 - M 16 | 4,95 | szt.
120x10 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 120 mm2 - M 10 | 4,75 | szt.
120x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 120 mm2 - M 12 | 4,75 | szt.
120x16 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 120 mm2 - M 16 | 4,95 | szt.
150x10 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 150 mm2 - M 10 | 7,65 | szt.
150x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 150 mm2 - M 12 | 6,65 | szt.
150x16 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 150 mm2 - M 16 | 6,65 | szt.
150x20 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 150 mm2 - M 20 | 7,65 | szt.
185x10 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 185 mm2 - M 10 | 9,40 | szt.
185x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 185 mm2 - M 12 | 8,40 | szt.
185x16 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 185 mm2 - M 16 | 8,40 | szt.
185x20 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 185 mm2 - M 20 | 9,40 | szt.
240x10 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 240 mm2 - M 10 | 11,00 | szt.
240x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 240 mm2 - M 12 | 9,70 | szt.
240x16 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 240 mm2 - M 16 | 9,70 | szt.
240x20 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 240 mm2 - M 20 | 11,00 | szt.
300x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 300 mm2 - M 12 | 14,45 | szt.
300x16 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 300 mm2 - M 16 | 14,45 | szt.
300x20 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 300 mm2 - M 20 | 14,45 | szt.
400x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 400 mm2 - M 12 | 24,00 | szt.
400x16 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 400 mm2 - M 16 | 24,00 | szt.
400x20 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 400 mm2 - M 20 | 24,00 | szt.
500x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 500 mm2 - M 12 | 27,35 | szt.
500x16 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 500 mm2 - M 16 | 27,35 | szt.
500x20 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 500 mm2 - M 20 | 27,35 | szt.
625x12 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 625 mm2 - M 12 | ( | szt.
625x16 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 625 mm2 - M 16 | ( | szt.
625x20 ALU-F | Końcówka kablowa Al - szczelna DIN 46329 | 625 mm2 - M 20 | ( | szt.
16x8 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 16 mm2 - M 8 | 1,90 | szt.
16x10 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 16 mm2 - M 10 | 1,90 | szt.
25x8 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 25 mm2 - M 8 | 2,15 | szt.
25x10 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 25 mm2 - M 10 | 2,15 | szt.
25x12 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 25 mm2 - M 12 | 2,15 | szt.
35x8 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 35 mm2 - M 8 | 2,25 | szt.
35x10 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 35 mm2 - M 10 | 2,25 | szt.
35x12 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 35 mm2 - M 12 | 2,25 | szt.
50x8 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 50 mm2 - M 8 | 2,55 | szt.
50x10 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 50 mm2 - M 10 | 2,55 | szt.
50x12 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 50 mm2 - M 12 | 2,55 | szt.
70x8 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46330 | 70 mm2 - M 8 | 3,10 | szt.
70x10 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 70 mm2 - M 10 | 3,10 | szt.
70x12 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 70 mm2 - M 12 | 3,10 | szt.
95x8 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46330 | 95 mm2 - M 8 | 3,80 | szt.
95x10 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 95 mm2 - M 10 | 3,80 | szt.
95x12 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 95 mm2 - M 12 | 3,80 | szt.
120x10 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 120 mm2 - M 10 | 3,95 | szt.
120x12 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 120 mm2 - M 12 | 3,95 | szt.
120x16 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 120 mm2 - M 16 | 4,20 | szt.
150x10 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 150 mm2 - M 10 | 6,20 | szt.
150x12 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 150 mm2 - M 12 | 5,55 | szt.
150x16 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 150 mm2 - M 16 | 5,55 | szt.
185x10 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 185 mm2 - M 10 | 8,10 | szt.
185x12 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 185 mm2 - M 12 | 7,45 | szt.
185x16 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 185 mm2 - M 16 | 7,45 | szt.
240x10 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 240 mm2 - M 10 | 9,60 | szt.
240x12 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 240 mm2 - M 12 | 8,75 | szt.
240x16 ALU-F-LE | Końcówka kablowa Al - szczelna bez pasty DIN 46329 | 240 mm2 - M 16 | 8,75 | szt.
SE 50x8 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 50/35 mm2 - M 8 | 2,90 | szt.
SE 50x10 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 50/35 mm2 - M 10 | 2,90 | szt.
SE 50x12 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 50/35 mm2 - M 12 | 2,90 | szt.
SE 70x10 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 70/50 mm2 - M 10 | 3,10 | szt.
SE 70x12 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 70/50 mm2 - M 12 | 3,10 | szt.
SE 95x10 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 95/70 mm2 - M 10 | 4,00 | szt.
SE 95x12 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 95/70 mm2 - M 12 | 4,00 | szt.
SE 120x10 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 120/95 mm2 - M 10 | 4,65 | szt.
SE 120x12 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 120/95 mm2 - M 12 | 4,65 | szt.
SE 120x16 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 120/95 mm2 - M 16 | 4,65 | szt.
SE 150x10 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 150/120 mm2 - M 10 | 5,55 | szt.
SE 150x12 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 150/120 mm2 - M 12 | 5,55 | szt.
SE 150x16 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 150/120 mm2 - M 16 | 5,55 | szt.
SE 185x10 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 185/150 mm2 - M 10 | 6,65 | szt.
SE 185x12 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 185/150 mm2 - M 12 | 6,65 | szt.
SE 185x16 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 185/150 mm2 - M 16 | 6,65 | szt.
SE 240x10 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 240/185 mm2 - M 10 | 9,15 | szt.
SE 240x12 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 240/185 mm2 - M 12 | 9,15 | szt.
SE 240x16 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 240/185 mm2 - M 16 | 9,15 | szt.
SE 300x10 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 300/240 mm2 - M 10 | 10,45 | szt.
SE 300x12 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 300/240 mm2 - M 12 | 10,45 | szt.
SE 300x16 ALU-F-LE | Końcówka kablowa Al - szczelna, sektorowa | 300/240 mm2 - M 16 | 10,45 | szt.
625x12 ALU | Końcówka kablowa Al | 625 mm2 - M 12 | 64,50 | szt.
625x16 ALU | Końcówka kablowa Al | 625 mm2 - M 16 | 64,50 | szt.
625x20 ALU | Końcówka kablowa Al | 625 mm2 - M 20 | 64,50 | szt.
16x8 ALU-W | Końcówka Al. do 10 kV wygięte 90o -DIN 46329 | 16 mm2 - M 8 | ( | szt.
25x8 ALU-W | Końcówka Al. do 10 kV wygięte 90o -DIN 46329 | 25 mm2 - M 8 | ( | szt.
35x10 ALU-W | Końcówka Al. do 10 kV wygięte 90o -DIN 46329 | 35 mm2 - M 10 | ( | szt.
50x10 ALU-W | Końcówka Al. do 10 kV wygięte 90o -DIN 46329 | 50 mm2 - M 10 | ( | szt.
70x10 ALU-W | Końcówka Al. do 10 kV wygięte 90o -DIN 46329 | 70 mm2 - M 10 | ( | szt.
95x12 ALU-W | Końcówka Al. do 10 kV wygięte 90o -DIN 46329 | 95mm2 - M 12 | ( | szt.
120x12 ALU-W | Końcówka Al. do 10 kV wygięte 90o -DIN 46329 | 120mm2 - M 12 | ( | szt.
150x12 ALU-W | Końcówka Al. do 10 kV wygięte 90o -DIN 46329 | 150mm2 - M 12 | ( | szt.
185x16 ALU-W | Końcówka Al. do 10 kV wygięte 90o -DIN 46329 | 185 mm2 - M 16 | ( | szt.
240x16 ALU-W | Końcówka Al. do 10 kV wygięte 90o -DIN 46329 | 240 mm2 - M 16 | ( | szt.
300x16 ALU-W | Końcówka Al. do 10 kV wygięte 90o -DIN 46329 | 300 mm2 - M 16 | ( | szt.
25x2x10 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 25 mm2 - M 10 | ( | szt.
35x2x10 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 35 mm2 - M 10 | ( | szt.
50x2x12 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 50 mm2 - M 12 | ( | szt.
70x2x12 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 70 mm2 - M 12 | ( | szt.
95x2x12 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 95mm2 - M 12 | ( | szt.
120x2x12 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 120mm2 - M 12 | ( | szt.
150x2x12 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 150mm2 - M 12 | ( | szt.
185x2x16 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 185 mm2 - M 16 | ( | szt.
240x2x16 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 240 mm2 - M 16 | ( | szt.
300x2x16 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 300 mm2 - M 16 | ( | szt.
400x2x16 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 400 mm2 - M 16 | ( | szt.
500x2x16 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 500 mm2 - M 16 | ( | szt.
800x2x16 ALU 40 | Końcówka Al. do 10 kV z dwoma otworami -DIN 46329 | 800 mm2 - M 16 | ( | szt.
16x8 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 16 mm2 - M 8 | 21,50 | szt.
16x10 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 16 mm2 - M 10 | 21,50 | szt.
25x8 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 25 mm2 - M 8 | 21,90 | szt.
25x10 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 25 mm2 - M 10 | 21,90 | szt.
35x10 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 35 mm2 - M 10 | 24,00 | szt.
35x12 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 35 mm2 - M 12 | 24,00 | szt.
50x10 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 50 mm2 - M 10 | 27,00 | szt.
50x12 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 50 mm2 - M 12 | 27,00 | szt.
70x10 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 70 mm2 - M 10 | 29,60 | szt.
70x12 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 70 mm2 - M 12 | 29,60 | szt.
70x16 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 70 mm2 - M 16 | 29,60 | szt.
95x10 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 95 mm2 - M 10 | 38,40 | szt.
95x12 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 95 mm2 - M 12 | 38,40 | szt.
95x16 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 95 mm2 - M 16 | 38,40 | szt.
120x10 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 120 mm2 - M 10 | 39,10 | szt.
120x12 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 120 mm2 - M 12 | 39,10 | szt.
120x16 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 120 mm2 - M 16 | 39,10 | szt.
150x12 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 150 mm2 - M 12 | 47,50 | szt.
150x16 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 150 mm2 - M 16 | 47,50 | szt.
185x12 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 185 mm2 - M 12 | 62,20 | szt.
185x16 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 185 mm2 - M 16 | 62,20 | szt.
240x12 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 240 mm2 - M 12 | 76,80 | szt.
240x16 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 240 mm2 - M 16 | 76,80 | szt.
300x12 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 300 mm2 - M 16 | ( | szt.
300x16 ALU-KU-M | Końcówka kablowa Al - Cu - szczelna | 300 mm2 - M 20 | ( | szt.
16x 8 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 16 mm2 - M 8 | 9,75 | szt.
16x10 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 16 mm2 - M 10 | 9,75 | szt.
25x 8 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 25 mm2 - M 8 | 10,40 | szt.
25x10 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 25 mm2 - M 10 | 10,40 | szt.
25x12 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 25 mm2 - M 12 | 10,40 | szt.
35x 8 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 35 mm2 - M 8 | 11,50 | szt.
35x10 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 35 mm2 - M 10 | 11,50 | szt.
35x12 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 35 mm2 - M 12 | 11,50 | szt.
50x 8 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 50 mm2 - M 8 | 11,95 | szt.
50x10 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 50 mm2 - M 10 | 11,95 | szt.
50x12 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 50 mm2 - M 12 | 11,95 | szt.
70x10 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 70 mm2 - M 10 | 13,15 | szt.
70x12 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 70 mm2 - M 12 | 13,15 | szt.
70x16 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 70 mm2 - M 16 | 13,85 | szt.
95x10 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 95 mm2 - M 10 | 13,90 | szt.
95x12 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 95 mm2 - M 12 | 13,90 | szt.
95x16 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 95 mm2 - M 16 | 14,45 | szt.
120x12 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 120 mm2 - M 12 | 15,50 | szt.
120x16 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 120 mm2 - M 16 | 15,50 | szt.
150x12 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 150 mm2 - M 12 | 17,15 | szt.
150x16 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 150 mm2 - M 16 | 17,15 | szt.
185x12 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 185 mm2 - M 12 | 20,00 | szt.
185x16 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 185 mm2 - M 16 | 20,00 | szt.
240x12 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 240 mm2 - M 12 | 24,10 | szt.
240x16 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 240 mm2 - M 16 | 24,10 | szt.
300x16 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 300 mm2 - M 16 | ( | szt.
400x16 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 400 mm2 - M 16 | ( | szt.
500x16 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 500 mm2 - M 16 | ( | szt.
625x16 ALU-KU | Końcówka kablowa Al - Cu - z wkładką Cu | 625 mm2 - M 16 | ( | szt.
16x8 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 16 mm2 - M 8 | ( | szt.
16x10 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 16 mm2 - M 10 | ( | szt.
25x8 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 25 mm2 - M 8 | ( | szt.
25x10 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 25 mm2 - M 10 | ( | szt.
35x8 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 35 mm2 - M 8 | ( | szt.
35x10 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 35 mm2 - M 10 | ( | szt.
50x8 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 50 mm2 - M 8 | ( | szt.
50x10 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 50 mm2 - M 10 | ( | szt.
50x12 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 50 mm2 - M 12 | ( | szt.
70x10 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 70 mm2 - M 10 | ( | szt.
70x12 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 70 mm2 - M 12 | ( | szt.
95x10 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 95 mm2 - M 10 | ( | szt.
95x12 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 95 mm2 - M 12 | ( | szt.
120x12 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 120 mm2 - M 12 | ( | szt.
120x16 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 120 mm2 - M 16 | ( | szt.
150x12 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 150 mm2 - M 12 | ( | szt.
150x16 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 150 mm2 - M 16 | ( | szt.
185x12 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 185 mm2 - M 12 | ( | szt.
185x16 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 185 mm2 - M 16 | ( | szt.
240x12 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 240 mm2 - M 12 | ( | szt.
240x16 KU-ALU-M | Końcówka Cu-Al. szczelne do 36 kV | 240 mm2 - M 16 | ( | szt.
0,75x3 KU-L | Końcówka kablowa Cu - standard, cynowana | 0,75 mm2 - M 3 | 0,68 | szt.
0,75x4 KU-L | Końcówka kablowa Cu - standard, cynowana | 0,75 mm2 - M 4 | 0,68 | szt.
0,75x5 KU-L | Końcówka kablowa Cu - standard, cynowana | 0,75 mm2 - M 5 | 0,68 | szt.
1,5x3 KU-L | Końcówka kablowa Cu - standard, cynowana | 1,5 mm2 - M 3 | 0,72 | szt.
1,5x4 KU-L | Końcówka kablowa Cu - standard, cynowana | 1,5 mm2 - M 4 | 0,72 | szt.
1,5x5 KU-L | Końcówka kablowa Cu - standard, cynowana | 1,5 mm2 - M 5 | 0,72 | szt.
1,5x6 KU-L | Końcówka kablowa Cu - standard, cynowana | 1,5 mm2 - M 6 | 0,72 | szt.
2,5x3 KU-L | Końcówka kablowa Cu - standard, cynowana | 2,5 mm2 - M 3 | 0,80 | szt.
2,5x4 KU-L | Końcówka kablowa Cu - standard, cynowana | 2,5 mm2 - M 4 | 0,80 | szt.
2,5x5 KU-L | Końcówka kablowa Cu - standard, cynowana | 2,5 mm2 - M 5 | 0,80 | szt.
2,5x6 KU-L | Końcówka kablowa Cu - standard, cynowana | 2,5 mm2 - M 6 | 0,80 | szt.
4x4 KU-L | Końcówka kablowa Cu - standard, cynowana | 4 mm2 - M 4 | 0,88 | szt.
4x5 KU-L | Końcówka kablowa Cu - standard, cynowana | 4 mm2 - M 5 | 0,88 | szt.
4x6 KU-L | Końcówka kablowa Cu - standard, cynowana | 4 mm2 - M 6 | 0,88 | szt.
4x8 KU-L | Końcówka kablowa Cu - standard, cynowana | 4 mm2 - M 8 | 0,88 | szt.
6x5 KU-L | Końcówka kablowa Cu - standard, cynowana | 6 mm2 - M 5 | 0,94 | szt.
6x6 KU-L | Końcówka kablowa Cu - standard, cynowana | 6 mm2 - M 6 | 0,94 | szt.
6x8 KU-L | Końcówka kablowa Cu - standard, cynowana | 6 mm2 - M 8 | 0,98 | szt.
6x10 KU-L | Końcówka kablowa Cu - standard, cynowana | 6 mm2 - M 10 | 1,40 | szt.
10x5 KU-L | Końcówka kablowa Cu - standard, cynowana | 10 mm2 - M 5 | 0,96 | szt.
10x6 KU-L | Końcówka kablowa Cu - standard, cynowana | 10 mm2 - M 6 | 0,96 | szt.
10x8 KU-L | Końcówka kablowa Cu - standard, cynowana | 10 mm2 - M 8 | 0,99 | szt.
10x10 KU-L | Końcówka kablowa Cu - standard, cynowana | 10 mm2 - M 10 | 1,06 | szt.
10x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 10 mm2 - M 12 | ( | szt.
16x5 KU-L | Końcówka kablowa Cu - standard, cynowana | 16 mm2 - M 5 | 1,26 | szt.
16x6 KU-L | Końcówka kablowa Cu - standard, cynowana | 16 mm2 - M 6 | 1,26 | szt.
16x8 KU-L | Końcówka kablowa Cu - standard, cynowana | 16 mm2 - M 8 | 1,32 | szt.
16x10 KU-L | Końcówka kablowa Cu - standard, cynowana | 16 mm2 - M 10 | 1,39 | szt.
16x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 16 mm2 - M 12 | 1,58 | szt.
25x6 KU-L | Końcówka kablowa Cu - standard, cynowana | 25 mm2 - M 6 | 1,56 | szt.
25x8 KU-L | Końcówka kablowa Cu - standard, cynowana | 25 mm2 - M 8 | 1,61 | szt.
25x10 KU-L | Końcówka kablowa Cu - standard, cynowana | 25 mm2 - M 10 | 1,72 | szt.
25x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 25 mm2 - M 12 | 1,81 | szt.
35x6 KU-L | Końcówka kablowa Cu - standard, cynowana | 35 mm2 - M 6 | 2,06 | szt.
35x8 KU-L | Końcówka kablowa Cu - standard, cynowana | 35 mm2 - M 8 | 2,18 | szt.
35x10 KU-L | Końcówka kablowa Cu - standard, cynowana | 35 mm2 - M 10 | 2,39 | szt.
35x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 35 mm2 - M 12 | 2,76 | szt.
35x16 KU-L | Końcówka kablowa Cu - standard, cynowana | 35 mm2 - M 16 | ( | szt.
50x6 KU-L | Końcówka kablowa Cu - standard, cynowana | 50 mm2 - M 6 | 3,15 | szt.
50x8 KU-L | Końcówka kablowa Cu - standard, cynowana | 50 mm2 - M 8 | 3,15 | szt.
50x10 KU-L | Końcówka kablowa Cu - standard, cynowana | 50 mm2 - M 10 | 3,28 | szt.
50x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 50 mm2 - M 12 | 3,39 | szt.
50x16 KU-L | Końcówka kablowa Cu - standard, cynowana | 50 mm2 - M 16 | ( | szt.
70x6 KU-L | Końcówka kablowa Cu - standard, cynowana | 70 mm2 - M 6 | ( | szt.
70x8 KU-L | Końcówka kablowa Cu - standard, cynowana | 70 mm2 - M 8 | 4,58 | szt.
70x10 KU-L | Końcówka kablowa Cu - standard, cynowana | 70 mm2 - M 10 | 4,58 | szt.
70x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 70 mm2 - M 12 | 4,75 | szt.
70x16 KU-L | Końcówka kablowa Cu - standard, cynowana | 70 mm2 - M 16 | ( | szt.
95x8 KU-L | Końcówka kablowa Cu - standard, cynowana | 95 mm2 - M 8 | 5,60 | szt.
95x10 KU-L | Końcówka kablowa Cu - standard, cynowana | 95 mm2 - M 10 | 5,60 | szt.
95x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 95 mm2 - M 12 | 5,75 | szt.
95x16 KU-L | Końcówka kablowa Cu - standard, cynowana | 95 mm2 - M 16 | ( | szt.
95x20 KU-L | Końcówka kablowa Cu - standard, cynowana | 95 mm2 - M 20 | ( | szt.
120x8 KU-L | Końcówka kablowa Cu - standard, cynowana | 120 mm2 - M 8 | 7,80 | szt.
120x10 KU-L | Końcówka kablowa Cu - standard, cynowana | 120 mm2 - M 10 | 7,25 | szt.
120x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 120 mm2 - M 12 | 7,25 | szt.
120x16 KU-L | Końcówka kablowa Cu - standard, cynowana | 120 mm2 - M 16 | 7,90 | szt.
120x20 KU-L | Końcówka kablowa Cu - standard, cynowana | 120 mm2 - M 20 | ( | szt.
150x10 KU-L | Końcówka kablowa Cu - standard, cynowana | 150 mm2 - M 10 | 8,50 | szt.
150x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 150 mm2 - M 12 | 8,50 | szt.
150x16 KU-L | Końcówka kablowa Cu - standard, cynowana | 150 mm2 - M 16 | 8,90 | szt.
150x20 KU-L | Końcówka kablowa Cu - standard, cynowana | 150 mm2 - M 20 | ( | szt.
185x10 KU-L | Końcówka kablowa Cu - standard, cynowana | 185 mm2 - M 10 | 11,70 | szt.
185x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 185 mm2 - M 12 | 11,70 | szt.
185x16 KU-L | Końcówka kablowa Cu - standard, cynowana | 185 mm2 - M 16 | 12,30 | szt.
185x20 KU-L | Końcówka kablowa Cu - standard, cynowana | 185 mm2 - M 20 | ( | szt.
240x10 KU-L | Końcówka kablowa Cu - standard, cynowana | 240 mm2 - M 10 | 16,50 | szt.
240x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 240 mm2 - M 12 | 15,10 | szt.
240x16 KU-L | Końcówka kablowa Cu - standard, cynowana | 240 mm2 - M 16 | 15,10 | szt.
240x20 KU-L | Końcówka kablowa Cu - standard, cynowana | 240 mm2 - M 20 | ( | szt.
300x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 300 mm2 - M 12 | 24,90 | szt.
300x16 KU-L | Końcówka kablowa Cu - standard, cynowana | 300 mm2 - M 16 | 24,90 | szt.
300x20 KU-L | Końcówka kablowa Cu - standard, cynowana | 300 mm2 - M 20 | ( | szt.
400x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 400 mm2 - M 12 | ( | szt.
400x16 KU-L | Końcówka kablowa Cu - standard, cynowana | 400 mm2 - M 16 | ( | szt.
400x20 KU-L | Końcówka kablowa Cu - standard, cynowana | 400 mm2 - M 20 | ( | szt.
500x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 500 mm2 - M 12 | ( | szt.
500x16 KU-L | Końcówka kablowa Cu - standard, cynowana | 500 mm2 - M 16 | ( | szt.
500x20 KU-L | Końcówka kablowa Cu - standard, cynowana | 500 mm2 - M 20 | ( | szt.
625x12 KU-L | Końcówka kablowa Cu - standard, cynowana | 625 mm2 - M 12 | ( | szt.
625x16 KU-L | Końcówka kablowa Cu - standard, cynowana | 625 mm2 - M 16 | ( | szt.
625x20 KU-L | Końcówka kablowa Cu - standard, cynowana | 625 mm2 - M 20 | ( | szt.
10x5 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 10 mm2 - M 5 | ( | szt.
10x6 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 10 mm2 - M 6 | ( | szt.
10x8 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 10 mm2 - M 8 | ( | szt.
10x10 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 10 mm2 - M 10 | ( | szt.
10x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 10 mm2 - M 12 | ( | szt.
16x5 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 16 mm2 - M 5 | ( | szt.
16x6 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 16 mm2 - M 6 | ( | szt.
16x8 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 16 mm2 - M 8 | ( | szt.
16x10 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 16 mm2 - M 10 | ( | szt.
16x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 16 mm2 - M 12 | ( | szt.
25x6 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 25 mm2 - M 6 | ( | szt.
25x8 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 25 mm2 - M 8 | ( | szt.
25x10 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 25 mm2 - M 10 | ( | szt.
25x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 25 mm2 - M 12 | ( | szt.
35x6 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 35 mm2 - M 6 | ( | szt.
35x8 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 35 mm2 - M 8 | ( | szt.
35x10 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 35 mm2 - M 10 | ( | szt.
35x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 35 mm2 - M 12 | ( | szt.
35x16 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 35 mm2 - M 16 | ( | szt.
50x6 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 50 mm2 - M 6 | ( | szt.
50x8 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 50 mm2 - M 8 | ( | szt.
50x10 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 50 mm2 - M 10 | ( | szt.
50x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 50 mm2 - M 12 | ( | szt.
50x16 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 50 mm2 - M 16 | ( | szt.
70x6 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 70 mm2 - M 6 | ( | szt.
70x8 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 70 mm2 - M 8 | ( | szt.
70x10 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 70 mm2 - M 10 | ( | szt.
70x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 70 mm2 - M 12 | ( | szt.
70x16 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 70 mm2 - M 16 | ( | szt.
95x8 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 95 mm2 - M 8 | ( | szt.
95x10 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 95 mm2 - M 10 | ( | szt.
95x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 95 mm2 - M 12 | ( | szt.
95x16 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 95 mm2 - M 16 | ( | szt.
95x20 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 95 mm2 - M 20 | ( | szt.
120x8 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 120 mm2 - M 8 | ( | szt.
120x10 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 120 mm2 - M 10 | ( | szt.
120x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 120 mm2 - M 12 | ( | szt.
120x16 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 120 mm2 - M 16 | ( | szt.
120x20 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 120 mm2 - M 20 | ( | szt.
150x10 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 150 mm2 - M 10 | ( | szt.
150x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 150 mm2 - M 12 | ( | szt.
150x16 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 150 mm2 - M 16 | ( | szt.
150x20 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 150 mm2 - M 20 | ( | szt.
185x10 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 185 mm2 - M 10 | ( | szt.
185x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 185 mm2 - M 12 | ( | szt.
185x16 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 185 mm2 - M 16 | ( | szt.
185x20 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 185 mm2 - M 20 | ( | szt.
240x10 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 240 mm2 - M 10 | ( | szt.
240x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 240 mm2 - M 12 | ( | szt.
240x16 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 240 mm2 - M 16 | ( | szt.
240x20 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 240 mm2 - M 20 | ( | szt.
300x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 300 mm2 - M 12 | ( | szt.
300x16 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 300 mm2 - M 16 | ( | szt.
300x20 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 300 mm2 - M 20 | ( | szt.
400x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 400 mm2 - M 12 | ( | szt.
400x16 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 400 mm2 - M 16 | ( | szt.
400x20 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 400 mm2 - M 20 | ( | szt.
500x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 500 mm2 - M 12 | ( | szt.
500x16 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 500 mm2 - M 16 | ( | szt.
500x20 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 500 mm2 - M 20 | ( | szt.
625x12 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 625 mm2 - M 12 | ( | szt.
625x16 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 625 mm2 - M 16 | ( | szt.
625x20 KU-L-S | Końcówka kablowa Cu z otworem kontrolnym, cynowana | 625 mm2 - M 20 | ( | szt.
6x5 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 6 mm2 - M 5 | 2,50 | szt.
6x6 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 6 mm2 - M 6 | 2,50 | szt.
6x8 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 6 mm2 - M 8 | 2,50 | szt.
6x10 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 6 mm2 - M 10 | 2,50 | szt.
10x5 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 10 mm2 - M 5 | 3,20 | szt.
10x6 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 10 mm2 - M 6 | 3,20 | szt.
10x8 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 10 mm2 - M 8 | 3,20 | szt.
10x10 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 10 mm2 - M 10 | 3,20 | szt.
16x5 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 16 mm2 - M 5 | 3,50 | szt.
16x6 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 16 mm2 - M 6 | 3,50 | szt.
16x8 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 16 mm2 - M 8 | 3,50 | szt.
16x10 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 16 mm2 - M 10 | 3,50 | szt.
25x6 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 25 mm2 - M 6 | 5,00 | szt.
25x8 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 25 mm2 - M 8 | 5,00 | szt.
25x10 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 25 mm2 - M 10 | 5,00 | szt.
35x8 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 35 mm2 - M 8 | 5,50 | szt.
35x10 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 35 mm2 - M 10 | 5,50 | szt.
35x12 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 35 mm2 - M 12 | 5,50 | szt.
50x8 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 50 mm2 - M 8 | 6,80 | szt.
50x10 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 50 mm2 - M 10 | 6,80 | szt.
50x12 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 50 mm2 - M 12 | 6,80 | szt.
70x8 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 70 mm2 - M 8 | 8,70 | szt.
70x10 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 70 mm2 - M 10 | 8,70 | szt.
95x10 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 95 mm2 - M 10 | 9,50 | szt.
95x12 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 95 mm2 - M 12 | 9,50 | szt.
120x10 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 120 mm2 - M 10 | 10,90 | szt.
120x12 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 120 mm2 - M 12 | 10,90 | szt.
150x12 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 150 mm2 - M 12 | ( | szt.
185x16 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 185 mm2 - M 16 | ( | szt.
240x16 KU-L-W | Końcówka kablowa Cu - standard, cynowana, wygięta 90 | 240 mm2 - M 16 | ( | szt.
6x5 KU | Końcówka kablowa Cu - DIN 46235 | 6 mm2 - M 5 | 1,30 | szt.
6x6 KU | Końcówka kablowa Cu - DIN 46235 | 6 mm2 - M 6 | 1,30 | szt.
10x5 KU | Końcówka kablowa Cu - DIN 46235 | 10 mm2 - M 5 | 1,30 | szt.
10x6 KU | Końcówka kablowa Cu - DIN 46235 | 10 mm2 - M 6 | 1,30 | szt.
16x6 KU | Końcówka kablowa Cu - DIN 46235 | 16 mm2 - M 6 | 2,05 | szt.
16x8 KU | Końcówka kablowa Cu - DIN 46235 | 16 mm2 - M 8 | 2,05 | szt.
16x10 KU | Końcówka kablowa Cu - DIN 46235 | 16 mm2 - M 10 | 2,05 | szt.
16x12 KU | Końcówka kablowa Cu - DIN 46235 | 16 mm2 - M 12 | 2,30 | szt.
25x6 KU | Końcówka kablowa Cu - DIN 46235 | 25 mm2 - M 6 | 2,40 | szt.
25x8 KU | Końcówka kablowa Cu - DIN 46235 | 25 mm2 - M 8 | 2,40 | szt.
25x10 KU | Końcówka kablowa Cu - DIN 46235 | 25 mm2 - M 10 | 2,40 | szt.
25x12 KU | Końcówka kablowa Cu - DIN 46235 | 25 mm2 - M 12 | 2,50 | szt.
35x6 KU | Końcówka kablowa Cu - DIN 46235 | 35 mm2 - M 6 | 3,60 | szt.
35x8 KU | Końcówka kablowa Cu - DIN 46235 | 35 mm2 - M 8 | 3,60 | szt.
35x10 KU | Końcówka kablowa Cu - DIN 46235 | 35 mm2 - M 10 | 3,60 | szt.
35x12 KU | Końcówka kablowa Cu - DIN 46235 | 35 mm2 - M 12 | 3,60 | szt.
50x8 KU | Końcówka kablowa Cu - DIN 46235 | 50 mm2 - M 8 | 5,35 | szt.
50x10 KU | Końcówka kablowa Cu - DIN 46235 | 50 mm2 - M 10 | 5,35 | szt.
50x12 KU | Końcówka kablowa Cu - DIN 46235 | 50 mm2 - M 12 | 5,35 | szt.
70x8 KU | Końcówka kablowa Cu - DIN 46235 | 70 mm2 - M 8 | 7,00 | szt.
70x10 KU | Końcówka kablowa Cu - DIN 46235 | 70 mm2 - M 10 | 7,00 | szt.
70x12 KU | Końcówka kablowa Cu - DIN 46235 | 70 mm2 - M 12 | 7,00 | szt.
70x16 KU | Końcówka kablowa Cu - DIN 46235 | 70 mm2 - M 16 | ( | szt.
95x10 KU | Końcówka kablowa Cu - DIN 46235 | 95 mm2 - M 10 | 9,90 | szt.
95x12 KU | Końcówka kablowa Cu - DIN 46235 | 95 mm2 - M 12 | 9,90 | szt.
95x16 KU | Końcówka kablowa Cu - DIN 46235 | 95 mm2 - M 16 | 10,15 | szt.
120x10 KU | Końcówka kablowa Cu - DIN 46235 | 120 mm2 - M 10 | 11,55 | szt.
120x12 KU | Końcówka kablowa Cu - DIN 46235 | 120 mm2 - M 12 | 11,55 | szt.
120x16 KU | Końcówka kablowa Cu - DIN 46235 | 120 mm2 - M 16 | 12,25 | szt.
150x10 KU | Końcówka kablowa Cu - DIN 46235 | 150 mm2 - M 10 | 16,45 | szt.
150x12 KU | Końcówka kablowa Cu - DIN 46235 | 150 mm2 - M 12 | 16,45 | szt.
150x16 KU | Końcówka kablowa Cu - DIN 46235 | 150 mm2 - M 16 | 16,90 | szt.
150x20 KU | Końcówka kablowa Cu - DIN 46235 | 150 mm2 - M 20 | ( | szt.
185x10 KU | Końcówka kablowa Cu - DIN 46235 | 185 mm2 - M 10 | 18,80 | szt.
185x12 KU | Końcówka kablowa Cu - DIN 46235 | 185 mm2 - M 12 | 18,80 | szt.
185x16 KU | Końcówka kablowa Cu - DIN 46235 | 185 mm2 - M 16 | 19,20 | szt.
185x20 KU | Końcówka kablowa Cu - DIN 46235 | 185 mm2 - M 20 | ( | szt.
240x12 KU | Końcówka kablowa Cu - DIN 46235 | 240 mm2 - M 12 | 25,60 | szt.
240x16 KU | Końcówka kablowa Cu - DIN 46235 | 240 mm2 - M 16 | 25,60 | szt.
240x20 KU | Końcówka kablowa Cu - DIN 46235 | 240 mm2 - M 20 | ( | szt.
300x12 KU | Końcówka kablowa Cu - DIN 46235 | 300 mm2 - M 12 | 31,85 | szt.
300x16 KU | Końcówka kablowa Cu - DIN 46235 | 300 mm2 - M 16 | 31,85 | szt.
300x20 KU | Końcówka kablowa Cu - DIN 46235 | 300 mm2 - M 20 | ( | szt.
400x16 KU | Końcówka kablowa Cu - DIN 46235 | 400 mm2 - M 16 | ( | szt.
400x20 KU | Końcówka kablowa Cu - DIN 46235 | 400 mm2 - M 20 | ( | szt.
500x16 KU | Końcówka kablowa Cu - DIN 46235 | 500 mm2 - M 16 | ( | szt.
500x20 KU | Końcówka kablowa Cu - DIN 46235 | 500 mm2 - M 20 | ( | szt.
625x16 KU | Końcówka kablowa Cu - DIN 46235 | 625 mm2 - M 16 | ( | szt.
625x20 KU | Końcówka kablowa Cu - DIN 46235 | 625 mm2 - M 20 | ( | szt.
800x20 KU | Końcówka kablowa Cu - DIN 46235 | 800 mm2 - M 20 | ( | szt.
1000x20 KU | Końcówka kablowa Cu - DIN 46235 | 1000 mm2 - M 20 | ( | szt.
6x5 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 6 mm2 - M 5 | 1,40 | szt.
6x6 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 6 mm2 - M 6 | 1,40 | szt.
10x5 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 10 mm2 - M 5 | 1,40 | szt.
10x6 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 10 mm2 - M 6 | 1,40 | szt.
16x6 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 16 mm2 - M 8 | 2,20 | szt.
16x8 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 16 mm2 - M 10 | 2,20 | szt.
16x10 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 16 mm2 - M 12 | 2,20 | szt.
16x12 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 25 mm2 - M 6 | 2,30 | szt.
25x6 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 25 mm2 - M 8 | 2,50 | szt.
25x8 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 25 mm2 - M 10 | 2,50 | szt.
25x10 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 25 mm2 - M 12 | 2,50 | szt.
25x12 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 25 mm2 - M 16 | 2,65 | szt.
35x6 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 35 mm2 - M 6 | 3,80 | szt.
35x8 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 35 mm2 - M 8 | 3,80 | szt.
35x10 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 35 mm2 - M 10 | 3,80 | szt.
35x12 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 35 mm2 - M 12 | 3,90 | szt.
50x8 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 50 mm2 - M 8 | 5,60 | szt.
50x10 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 50 mm2 - M 10 | 5,60 | szt.
50x12 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 50 mm2 - M 12 | 5,60 | szt.
70x8 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 70 mm2 - M 8 | 7,25 | szt.
70x10 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 70 mm2 - M 10 | 7,25 | szt.
70x12 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 70 mm2 - M 12 | 7,25 | szt.
70x16 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 70 mm2 - M 16 | ( | szt.
95x10 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 95 mm2 - M 10 | 10,35 | szt.
95x12 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 95 mm2 - M 12 | 10,35 | szt.
95x16 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 95 mm2 - M 16 | 10,55 | szt.
120x10 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 120 mm2 - M 10 | 12,55 | szt.
120x12 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 120 mm2 - M 12 | 12,55 | szt.
120x16 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 120 mm2 - M 16 | 13,40 | szt.
150x10 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 150 mm2 - M 10 | 17,60 | szt.
150x12 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 150 mm2 - M 12 | 17,60 | szt.
150x16 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 150 mm2 - M 16 | 17,80 | szt.
150x20 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 150 mm2 - M 20 | ( | szt.
185x10 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 185 mm2 - M 10 | 20,20 | szt.
185x12 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 185 mm2 - M 12 | 20,20 | szt.
185x16 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 185 mm2 - M 16 | 20,40 | szt.
185x20 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 185 mm2 - M 20 | ( | szt.
240x12 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 240 mm2 - M 12 | 28,00 | szt.
240x16 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 240 mm2 - M 16 | 28,00 | szt.
240x20 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 240 mm2 - M 20 | ( | szt.
300x12 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 300 mm2 - M 12 | 33,90 | szt.
300x16 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 300 mm2 - M 16 | 33,90 | szt.
300x20 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 300 mm2 - M 20 | ( | szt.
400x16 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 400 mm2 - M 16 | ( | szt.
400x20 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 400 mm2 - M 20 | ( | szt.
500x16 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 500 mm2 - M 16 | ( | szt.
500x20 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 500 mm2 - M 20 | ( | szt.
625x16 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 625 mm2 - M 16 | ( | szt.
625x20 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 625 mm2 - M 20 | ( | szt.
800x20 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 800 mm2 - M 20 | ( | szt.
1000x20 KU-V | Końcówka kablowa Cu - DIN 46235, cynowana | 1000 mm2 - M 20 | ( | szt.
10x5 KU-W | Końcówka kablowa Cu - wygięta 90 | 10 mm2 - M 5 | 6,40 | szt.
10x6 KU-W | Końcówka kablowa Cu - wygięta 90 | 10 mm2 - M 6 | 6,40 | szt.
16x6 KU-W | Końcówka kablowa Cu - wygięta 90 | 16 mm2 - M 6 | 8,10 | szt.
16x8 KU-W | Końcówka kablowa Cu - wygięta 90 | 16 mm2 - M 8 | 8,10 | szt.
16x10 KU-W | Końcówka kablowa Cu - wygięta 90 | 16 mm2 - M 10 | 8,30 | szt.
25x6 KU-W | Końcówka kablowa Cu - wygięta 90 | 25 mm2 - M 6 | 8,40 | szt.
25x8 KU-W | Końcówka kablowa Cu - wygięta 90 | 25 mm2 - M 8 | 8,40 | szt.
25x10 KU-W | Końcówka kablowa Cu - wygięta 90 | 25 mm2 - M 10 | 8,40 | szt.
25x12 KU-W | Końcówka kablowa Cu - wygięta 90 | 25 mm2 - M 12 | 8,60 | szt.
35x8 KU-W | Końcówka kablowa Cu - wygięta 90 | 35 mm2 - M 8 | 10,60 | szt.
35x10 KU-W | Końcówka kablowa Cu - wygięta 90 | 35 mm2 - M 10 | 10,60 | szt.
35x12 KU-W | Końcówka kablowa Cu - wygięta 90 | 35 mm2 - M 12 | 10,60 | szt.
50x8 KU-W | Końcówka kablowa Cu - wygięta 90 | 50 mm2 - M 8 | 11,90 | szt.
50x10 KU-W | Końcówka kablowa Cu - wygięta 90 | 50 mm2 - M 10 | 11,90 | szt.
50x12 KU-W | Końcówka kablowa Cu - wygięta 90 | 50 mm2 - M 12 | 11,90 | szt.
70x8 KU-W | Końcówka kablowa Cu - wygięta 90 | 70 mm2 - M 8 | 13,80 | szt.
70x10 KU-W | Końcówka kablowa Cu - wygięta 90 | 70 mm2 - M 10 | 13,80 | szt.
70x12 KU-W | Końcówka kablowa Cu - wygięta 90 | 70 mm2 - M 12 | 13,80 | szt.
70x16 KU-W | Końcówka kablowa Cu - wygięta 90 | 70 mm2 - M 16 | ( | szt.
95x10 KU-W | Końcówka kablowa Cu - wygięta 90 | 95 mm2 - M 10 | ( | szt.
95x12 KU-W | Końcówka kablowa Cu - wygięta 90 | 95 mm2 - M 12 | ( | szt.
95x16 KU-W | Końcówka kablowa Cu - wygięta 90 | 95 mm2 - M 16 | ( | szt.
120x10 KU-W | Końcówka kablowa Cu - wygięta 90 | 120 mm2 - M 10 | ( | szt.
120x12 KU-W | Końcówka kablowa Cu - wygięta 90 | 120 mm2 - M 12 | ( | szt.
120x16 KU-W | Końcówka kablowa Cu - wygięta 90 | 120 mm2 - M 16 | ( | szt.
150x12 KU-W | Końcówka kablowa Cu - wygięta 90 | 150 mm2 - M 12 | ( | szt.
150x16 KU-W | Końcówka kablowa Cu - wygięta 90 | 150 mm2 - M 16 | ( | szt.
185x12 KU-W | Końcówka kablowa Cu - wygięta 90 | 185 mm2 - M 12 | ( | szt.
185x16 KU-W | Końcówka kablowa Cu - wygięta 90 | 185 mm2 - M 16 | ( | szt.
240x16 KU-W | Końcówka kablowa Cu - wygięta 90 | 240 mm2 - M 16 | ( | szt.
10x5 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 10 mm2 - M 5 | 6,50 | szt.
10x6 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 10 mm2 - M 6 | 6,50 | szt.
16x6 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 16 mm2 - M 6 | 8,15 | szt.
16x8 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 16 mm2 - M 8 | 8,15 | szt.
16x10 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 16 mm2 - M 10 | 8,35 | szt.
25x6 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 25 mm2 - M 6 | 8,40 | szt.
25x8 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 25 mm2 - M 8 | 8,40 | szt.
25x10 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 25 mm2 - M 10 | 8,40 | szt.
25x12 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 25 mm2 - M 12 | 8,65 | szt.
35x8 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 35 mm2 - M 8 | 10,80 | szt.
35x10 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 35 mm2 - M 10 | 10,80 | szt.
35x12 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 35 mm2 - M 12 | 10,80 | szt.
50x8 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 50 mm2 - M 8 | 12,55 | szt.
50x10 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 50 mm2 - M 10 | 12,55 | szt.
50x12 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 50 mm2 - M 12 | 12,55 | szt.
70x8 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 70 mm2 - M 8 | 14,50 | szt.
70x10 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 70 mm2 - M 10 | 14,50 | szt.
70x12 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 70 mm2 - M 12 | 14,50 | szt.
70x16 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 70 mm2 - M 16 | ( | szt.
90x8 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 90 mm2 - M 8 | ( | szt.
90x10 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 90 mm2 - M 10 | ( | szt.
90x12 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 90 mm2 - M 12 | ( | szt.
120x10 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 120 mm2 - M 10 | ( | szt.
120x12 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 120 mm2 - M 12 | ( | szt.
120x16 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 120 mm2 - M 16 | ( | szt.
150x12 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 150 mm2 - M 12 | ( | szt.
150x16 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 150 mm2 - M 16 | ( | szt.
185x12 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 185 mm2 - M 12 | ( | szt.
185x16 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 185 mm2 - M 16 | ( | szt.
240x16 KU-W-V | Końcówka kablowa Cu - cynowana, wygięta 90 | 240 mm2 - M 16 | ( | szt.
6x2x5 KU 25 | Końcówka kablowa Cu z 2 otworami do 36 kV | 6 mm2 - M 5 | ( | szt.
10x2x6 KU 30 | Końcówka kablowa Cu z 2 otworami do 36 kV | 10 mm2 - M 6 | ( | szt.
16x2x8 KU 30 | Końcówka kablowa Cu z 2 otworami do 36 kV | 16 mm2 - M 8 | ( | szt.
25x2x10 KU 30 | Końcówka kablowa Cu z 2 otworami do 36 kV | 25 mm2 - M 10 | ( | szt.
35x2x10 KU 30 | Końcówka kablowa Cu z 2 otworami do 36 kV | 35 mm2 - M 10 | ( | szt.
50x2x10 KU 30 | Końcówka kablowa Cu z 2 otworami do 36 kV | 50 mm2 - M 10 | ( | szt.
70x2x10 KU 40 | Końcówka kablowa Cu z 2 otworami do 36 kV | 70 mm2 - M 10 | ( | szt.
70x2x12 KU 40 | Końcówka kablowa Cu z 2 otworami do 36 kV | 70 mm2 - M 12 | ( | szt.
95x2x12 KU 40 | Końcówka kablowa Cu z 2 otworami do 36 kV | 95mm2 - M 12 | ( | szt.
120x2x12 KU 40 | Końcówka kablowa Cu z 2 otworami do 36 kV | 120mm2 - M 12 | ( | szt.
150x2x12 KU 40 | Końcówka kablowa Cu z 2 otworami do 36 kV | 150mm2 - M 12 | ( | szt.
185x2x12 KU 40 | Końcówka kablowa Cu z 2 otworami do 36 kV | 185 mm2 - M 16 | ( | szt.
240x2x16 KU 40 | Końcówka kablowa Cu z 2 otworami do 36 kV | 240 mm2 - M 16 | ( | szt.
300x2x16 KU 40 | Końcówka kablowa Cu z 2 otworami do 36 kV | 300 mm2 - M 16 | ( | szt.
400x2x16 KU 40 | Końcówka kablowa Cu z 2 otworami do 36 kV | 400 mm2 - M 16 | ( | szt.
500x2x16 KU 40 | Końcówka kablowa Cu z 2 otworami do 36 kV | 500 mm2 - M 16 | ( | szt.
800x2x16 KU 40 | Końcówka kablowa Cu z 2 otworami do 36 kV | 800 mm2 - M 16 | ( | szt.
1000x2x16 KU 40 | Końcówka kablowa Cu z 2 otworami do 36 kV | 1000 mm2 - M 16 | ( | szt.
6x2x5 KU 25-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 6 mm2 - M 5 | ( | szt.
10x2x6 KU 30-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 10 mm2 - M 6 | ( | szt.
16x2x8 KU 30-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 16 mm2 - M 8 | ( | szt.
25x2x10 KU 30-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 25 mm2 - M 10 | ( | szt.
35x2x10 KU 30-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 35 mm2 - M 10 | ( | szt.
50x2x10 KU 30-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 50 mm2 - M 10 | ( | szt.
70x2x10 KU 40-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 70 mm2 - M 10 | ( | szt.
70x2x12 KU 40-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 70 mm2 - M 12 | ( | szt.
95x2x12 KU 40-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 95mm2 - M 12 | ( | szt.
120x2x12 KU 40-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 120mm2 - M 12 | ( | szt.
150x2x12 KU 40-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 150mm2 - M 12 | ( | szt.
185x2x12 KU 40-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 185 mm2 - M 16 | ( | szt.
240x2x16 KU 40-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 240 mm2 - M 16 | ( | szt.
300x2x16 KU 40-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 300 mm2 - M 16 | ( | szt.
400x2x16 KU 40-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 400 mm2 - M 16 | ( | szt.
500x2x16 KU 40-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 500 mm2 - M 16 | ( | szt.
800x2x16 KU 40-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 800 mm2 - M 16 | ( | szt.
1000x2x16 KU 40-V | Końcówka kablowa Cu z 2 otworami do 36 kV cynowana | 1000 mm2 - M 16 | ( | szt.
16x8 KU-F | Końcówka kablowa Cu - szczelna | 16 mm2 - M 8 | 6,10 | szt.
16x10 KU-F | Końcówka kablowa Cu - szczelna | 16 mm2 - M 10 | 6,10 | szt.
16x12 KU-F | Końcówka kablowa Cu - szczelna | 16 mm2 - M 12 | 6,10 | szt.
25x8 KU-F | Końcówka kablowa Cu - szczelna | 25 mm2 - M 8 | 7,60 | szt.
25x10 KU-F | Końcówka kablowa Cu - szczelna | 25 mm2 - M 10 | 7,60 | szt.
25x12 KU-F | Końcówka kablowa Cu - szczelna | 25 mm2 - M 12 | 7,60 | szt.
35x8 KU-F | Końcówka kablowa Cu - szczelna | 35 mm2 - M 8 | 9,00 | szt.
35x10 KU-F | Końcówka kablowa Cu - szczelna | 35 mm2 - M 10 | 9,00 | szt.
35x12 KU-F | Końcówka kablowa Cu - szczelna | 35 mm2 - M 12 | 9,00 | szt.
50x8 KU-F | Końcówka kablowa Cu - szczelna | 50 mm2 - M 8 | 11,20 | szt.
50x10 KU-F | Końcówka kablowa Cu - szczelna | 50 mm2 - M 10 | 11,20 | szt.
50x12 KU-F | Końcówka kablowa Cu - szczelna | 50 mm2 - M 12 | 11,20 | szt.
50x16 KU-F | Końcówka kablowa Cu - szczelna | 50 mm2 - M 16 | 12,20 | szt.
70x10 KU-F | Końcówka kablowa Cu - szczelna | 70 mm2 - M 10 | 12,50 | szt.
70x12 KU-F | Końcówka kablowa Cu - szczelna | 70 mm2 - M 12 | 12,50 | szt.
70x16 KU-F | Końcówka kablowa Cu - szczelna | 70 mm2 - M 16 | 12,50 | szt.
95x10 KU-F | Końcówka kablowa Cu - szczelna | 95 mm2 - M 10 | 18,40 | szt.
95x12 KU-F | Końcówka kablowa Cu - szczelna | 95 mm2 - M 12 | 18,40 | szt.
95x16 KU-F | Końcówka kablowa Cu - szczelna | 95 mm2 - M 16 | 18,40 | szt.
120x10 KU-F | Końcówka kablowa Cu - szczelna | 120 mm2 - M 10 | 21,90 | szt.
120x12 KU-F | Końcówka kablowa Cu - szczelna | 120 mm2 - M 12 | 21,90 | szt.
120x16 KU-F | Końcówka kablowa Cu - szczelna | 120 mm2 - M 16 | 21,90 | szt.
150x12 KU-F | Końcówka kablowa Cu - szczelna | 150 mm2 - M 12 | 26,60 | szt.
150x16 KU-F | Końcówka kablowa Cu - szczelna | 150 mm2 - M 16 | 26,60 | szt.
185x12 KU-F | Końcówka kablowa Cu - szczelna | 185 mm2 - M 12 | 31,60 | szt.
185x16 KU-F | Końcówka kablowa Cu - szczelna | 185 mm2 - M 16 | 31,60 | szt.
240x12 KU-F | Końcówka kablowa Cu - szczelna | 240 mm2 - M 12 | 38,60 | szt.
240x16 KU-F | Końcówka kablowa Cu - szczelna | 240 mm2 - M 16 | 38,60 | szt.
300x12 KU-F | Końcówka kablowa Cu - szczelna | 300 mm2 - M 12 | 52,30 | szt.
300x16 KU-F | Końcówka kablowa Cu - szczelna | 300 mm2 - M 16 | 52,30 | szt.
300x20 KU-F | Końcówka kablowa Cu - szczelna | 300 mm2 - M 20 | 52,30 | szt.
400x12 KU-F | Końcówka kablowa Cu - szczelna | 400 mm2 - M 12 | ( | szt.
400x16 KU-F | Końcówka kablowa Cu - szczelna | 400 mm2 - M 16 | ( | szt.
400x20 KU-F | Końcówka kablowa Cu - szczelna | 400 mm2 - M 20 | ( | szt.
500x16 KU-F | Końcówka kablowa Cu - szczelna | 500 mm2 - M 16 | ( | szt.
500x20 KU-F | Końcówka kablowa Cu - szczelna | 500 mm2 - M 20 | ( | szt.
16x8 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 16 mm2 - M 8 | 6,35 | szt.
16x10 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 16 mm2 - M 10 | 6,35 | szt.
16x12 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 16 mm2 - M 12 | 6,35 | szt.
25x8 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 25 mm2 - M 8 | 8,00 | szt.
25x10 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 25 mm2 - M 10 | 8,00 | szt.
25x12 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 25 mm2 - M 12 | 8,00 | szt.
35x8 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 35 mm2 - M 8 | 9,40 | szt.
35x10 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 35 mm2 - M 10 | 9,40 | szt.
35x12 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 35 mm2 - M 12 | 9,40 | szt.
50x8 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 50 mm2 - M 8 | 11,85 | szt.
50x10 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 50 mm2 - M 10 | 11,85 | szt.
50x12 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 50 mm2 - M 12 | 11,85 | szt.
50x16 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 50 mm2 - M 16 | 13,00 | szt.
70x10 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 70 mm2 - M 10 | 14,50 | szt.
70x12 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 70 mm2 - M 12 | 14,50 | szt.
70x16 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 70 mm2 - M 16 | 14,50 | szt.
95x10 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 95 mm2 - M 10 | 19,45 | szt.
95x12 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 95 mm2 - M 12 | 19,45 | szt.
95x16 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 95 mm2 - M 16 | 19,45 | szt.
120x10 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 120 mm2 - M 10 | 23,30 | szt.
120x12 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 120 mm2 - M 12 | 23,30 | szt.
120x16 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 120 mm2 - M 16 | 23,30 | szt.
150x12 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 150 mm2 - M 12 | 28,50 | szt.
150x16 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 150 mm2 - M 16 | 28,50 | szt.
185x12 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 185 mm2 - M 12 | 33,55 | szt.
185x16 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 185 mm2 - M 16 | 33,55 | szt.
240x12 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 240 mm2 - M 12 | 41,05 | szt.
240x16 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 240 mm2 - M 16 | 41,05 | szt.
300x12 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 300 mm2 - M 12 | 54,80 | szt.
300x16 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 300 mm2 - M 16 | 54,80 | szt.
300x20 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 300 mm2 - M 20 | 54,80 | szt.
400x12 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 400 mm2 - M 12 | ( | szt.
400x16 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 400 mm2 - M 16 | ( | szt.
400x20 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 400 mm2 - M 20 | ( | szt.
500x16 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 500 mm2 - M 16 | ( | szt.
500x20 KU-F-V | Końcówka kablowa Cu - szczelna, cynowana | 500 mm2 - M 20 | ( | szt.
610/2x6 KU-FE | Końcówka kablowa Cu - skręcana | 6-10 mm2 - M 6 | 6,00 | szt.
610/2x8 KU-FE | Końcówka kablowa Cu - skręcana | 6-10 mm2 - M 8 | 6,00 | szt.
610/2x10 KU-FE | Końcówka kablowa Cu - skręcana | 6-10 mm2 - M 10 | 6,00 | szt.
1016/2x6 KU-FE | Końcówka kablowa Cu - skręcana | 10-16 mm2 - M 6 | 7,00 | szt.
1016/2x8 KU-FE | Końcówka kablowa Cu - skręcana | 10-16 mm2 - M 8 | 7,00 | szt.
1625/4x6 KU-FE | Końcówka kablowa Cu - skręcana | 16-25 mm2 - M 6 | 11,40 | szt.
1625/4x8 KU-FE | Końcówka kablowa Cu - skręcana | 16-25 mm2 - M 8 | 11,40 | szt.
1625/4x10 KU-FE | Końcówka kablowa Cu - skręcana | 16-25 mm2 - M 10 | 11,40 | szt.
2535/4x8 KU-FE | Końcówka kablowa Cu - skręcana | 25-35 mm2 - M 8 | 12,60 | szt.
2535/4x10 KU-FE | Końcówka kablowa Cu - skręcana | 25-35 mm2 - M 10 | 12,60 | szt.
3550/4x8 KU-FE | Końcówka kablowa Cu - skręcana | 35-50 mm2 - M 8 | 14,50 | szt.
3550/4x10 KU-FE | Końcówka kablowa Cu - skręcana | 35-50 mm2 - M 10 | 14,50 | szt.
5070/4x8 KU-FE | Końcówka kablowa Cu - skręcana | 50-70 mm2 - M 8 | 22,30 | szt.
5070/4x10 KU-FE | Końcówka kablowa Cu - skręcana | 50-70 mm2 - M 10 | 22,30 | szt.
5070/4x12 KU-FE | Końcówka kablowa Cu - skręcana | 50-70 mm2 - M 12 | 22,30 | szt.
7095/4x10 KU-FE | Końcówka kablowa Cu - skręcana | 70-95 mm2 - M 10 | 32,80 | szt.
7095/4x12 KU-FE | Końcówka kablowa Cu - skręcana | 70-95 mm2 - M 12 | 32,80 | szt.
70120/4x10 KU-FE | Końcówka kablowa Cu - skręcana | 70-120 mm2 - M 10 | 42,00 | szt.
70120/4x12 KU-FE | Końcówka kablowa Cu - skręcana | 70-120 mm2 - M 12 | 42,00 | szt.
95150/4x10 KU-FE | Końcówka kablowa Cu - skręcana | 95-150 mm2 - M 10 | 43,20 | szt.
95150/4x12 KU-FE | Końcówka kablowa Cu - skręcana | 95-150 mm2 - M 12 | 43,20 | szt.
95150/4x16 KU-FE | Końcówka kablowa Cu - skręcana | 95-150 mm2 - M 16 | 43,20 | szt.
150240/4x12 KU-FE | Końcówka kablowa Cu - skręcana | 150-240 mm2 - M 12 | 53,50 | szt.
150240/4x16 KU-FE | Końcówka kablowa Cu - skręcana | 150-240 mm2 - M 16 | 53,50 | szt.
150240/4x20 KU-FE | Końcówka kablowa Cu - skręcana | 150-240 mm2 - M 20 | 53,50 | szt.
185300/4x12 KU-FE | Końcówka kablowa Cu - skręcana | 185-300 mm2 - M 12 | 62,10 | szt.
185300/4x16 KU-FE | Końcówka kablowa Cu - skręcana | 185-300 mm2 - M 16 | 62,10 | szt.
610/2x6 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 6-10 mm2 - M 6 | 6,50 | szt.
610/2x8 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 6-10 mm2 - M 8 | 6,50 | szt.
610/2x10 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 6-10 mm2 - M 10 | 6,50 | szt.
1016/2x6 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 10-16 mm2 - M 6 | 7,60 | szt.
1016/2x8 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 10-16 mm2 - M 8 | 7,60 | szt.
1625/4x6 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 16-25 mm2 - M 6 | 12,20 | szt.
1625/4x8 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 16-25 mm2 - M 8 | 12,20 | szt.
1625/4x10 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 16-25 mm2 - M 10 | 12,20 | szt.
2535/4x8 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 25-35 mm2 - M 8 | 13,50 | szt.
2535/4x10 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 25-35 mm2 - M 10 | 13,50 | szt.
3550/4x8 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 35-50 mm2 - M 8 | 15,60 | szt.
3550/4x10 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 35-50 mm2 - M 10 | 15,60 | szt.
5070/4x8 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 50-70 mm2 - M 8 | 24,10 | szt.
5070/4x10 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 50-70 mm2 - M 10 | 24,10 | szt.
5070/4x12 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 50-70 mm2 - M 12 | 24,10 | szt.
7095/4x10 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 70-95 mm2 - M 10 | 35,40 | szt.
7095/4x12 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 70-95 mm2 - M 12 | 35,40 | szt.
70120/4x10 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 70-120 mm2 - M 10 | 44,30 | szt.
70120/4x12 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 70-120 mm2 - M 12 | 44,30 | szt.
95150/4x10 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 95-150 mm2 - M 10 | 45,60 | szt.
95150/4x12 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 95-150 mm2 - M 12 | 45,60 | szt.
95150/4x16 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 95-150 mm2 - M 16 | 45,60 | szt.
150240/4x12 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 150-240 mm2 - M 12 | 55,80 | szt.
150240/4x16 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 150-240 mm2 - M 16 | 55,80 | szt.
150240/4x20 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 150-240 mm2 - M 20 | 55,80 | szt.
185300/4x12 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 185-300 mm2 - M 12 | 65,60 | szt.
185300/4x16 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 185-300 mm2 - M 16 | 65,60 | szt.
185300/4x20 KU-FE-V | Końcówka kablowa Cu - skręcana, cynowana | 185-300 mm2 - M 20 | 65,60 | szt.
CUPAL M 6 | Podkładka Al-Cu kupalowa | M 6 | 38,00 | 100 szt.
CUPAL M 8 | Podkładka Al-Cu kupalowa | M 8 | 67,00 | 100 szt.
CUPAL M 10 | Podkładka Al-Cu kupalowa | M 10 | 99,00 | 100 szt.
CUPAL M 12 | Podkładka Al-Cu kupalowa | M 12 | 113,00 | 100 szt.
CUPAL M 16 | Podkładka Al-Cu kupalowa | M 16 | 184,00 | 100 szt.
CUPAL M 20 | Podkładka Al-Cu kupalowa | M 20 | 199,00 | 100 szt.
35 KU-PEB | Bolec wtykowy | 35 mm2 | ( | szt.
50 KU-PEB | Bolec wtykowy | 50 mm2 | ( | szt.
70 KU-PEB | Bolec wtykowy | 70 mm2 | ( | szt.
95 KU-PEB | Bolec wtykowy | 95 mm2 | ( | szt.
120 KU-PEB | Bolec wtykowy | 120 mm2 | ( | szt.
150 KU-PEB | Bolec wtykowy | 150 mm2 | ( | szt.
185 KU-PEB | Bolec wtykowy | 185 mm2 | ( | szt.
240 KU-PEB | Bolec wtykowy | 240 mm2 | ( | szt.
300 KU-PEB | Bolec wtykowy | 300 mm2 | ( | szt.
16 ALU-ZE-LE | Złączka kablowa Al - DIN 46267, część 2 | 16 mm2 | 1,65 | szt.
25 ALU-ZE-LE | Złączka kablowa Al - DIN 46267, część 2 | 25 mm2 | 1,70 | szt.
35 ALU-ZE-LE | Złączka kablowa Al - DIN 46267, część 2 | 35 mm2 | 1,90 | szt.
50 ALU-ZE-LE | Złączka kablowa Al - DIN 46267, część 2 | 50 mm2 | 2,20 | szt.
70 ALU-ZE-LE | Złączka kablowa Al - DIN 46267, część 2 | 70 mm2 | 2,95 | szt.
95 ALU-ZE-LE | Złączka kablowa Al - DIN 46267, część 2 | 95 mm2 | 3,90 | szt.
120 ALU-ZE-LE | Złączka kablowa Al - DIN 46267, część 2 | 120 mm2 | 4,00 | szt.
150 ALU-ZE-LE | Złączka kablowa Al - DIN 46267, część 2 | 150 mm2 | 6,20 | szt.
185 ALU-ZE-LE | Złączka kablowa Al - DIN 46267, część 2 | 185 mm2 | 7,20 | szt.
240 ALU-ZE-LE | Złączka kablowa Al - DIN 46267, część 2 | 240 mm2 | 9,25 | szt.
10 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 10/10 mm2 | ( | szt.
16 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 16/16 mm2 | 2,50 | szt.
25/16 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 25/16 mm2 | 4,30 | szt.
25 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 25/25 mm2 | 2,55 | szt.
35/25 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 35/25 mm2 | 4,45 | szt.
35 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 35/35 mm2 | 2,80 | szt.
50/25 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 50/25 mm2 | 5,55 | szt.
50/35 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 50/35 mm2 | 5,55 | szt.
50 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 50/50 mm2 | 3,20 | szt.
70/35 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 70/35 mm2 | 6,20 | szt.
70/50 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 70/50 mm2 | 6,20 | szt.
70 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 70/70 mm2 | 3,90 | szt.
90/35 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 95/35 mm2 | 9,80 | szt.
90/50 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 95/50 mm2 | 9,05 | szt.
90/70 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 95/70 mm2 | 9,05 | szt.
95 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 95/95 mm2 | 5,65 | szt.
120/35 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 120/35 mm2 | 13,30 | szt.
120/50 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 120/50 mm2 | 12,25 | szt.
120/70 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 120/70 mm2 | 12,25 | szt.
120/95 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 120/95 mm2 | 12,25 | szt.
120 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 120/120 mm2 | 5,70 | szt.
150/70 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 150/70 mm2 | ( | szt.
150/95 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 150/95 mm2 | 12,60 | szt.
150/120 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 150/120 mm2 | 12,60 | szt.
150 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 150/150 mm2 | 7,90 | szt.
185/120 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 185/120 mm2 | 14,35 | szt.
185/150 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 185/150 mm2 | 14,35 | szt.
185 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 185/185 mm2 | 9,15 | szt.
240/120 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 240/120 mm2 | ( | szt.
240/150 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 240/150 mm2 | 16,00 | szt.
240/185 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 240/185 mm2 | 16,00 | szt.
240 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 240/240 mm2 | 12,70 | szt.
300/185 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 300/185 mm2 | 22,25 | szt.
300/240 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 300/240 mm2 | 22,25 | szt.
300 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 300/300 mm2 | 15,90 | szt.
400 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 400/400 mm2 | 30,70 | szt.
500 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 500/500 mm2 | 35,15 | szt.
625 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 625/625 mm2 | ( | szt.
800 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 800/800 mm2 | ( | szt.
1000 ALU-ZE | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 1000/1000 mm2 | ( | szt.
16 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 16/16 mm2 | 4,30 | szt.
25/16 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 25/16 mm2 | 4,30 | szt.
25 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 25/25 mm2 | 4,30 | szt.
35/25 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 35/25 mm2 | 4,45 | szt.
35 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 35/35 mm2 | 4,45 | szt.
50/25 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 50/25 mm2 | 5,55 | szt.
50/35 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 50/35 mm2 | 5,55 | szt.
50 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 50/50 mm2 | 5,55 | szt.
70/35 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 70/35 mm2 | 6,20 | szt.
70/50 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 70/50 mm2 | 6,20 | szt.
70 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 70/70 mm2 | 6,20 | szt.
90/35 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 95/35 mm2 | 9,90 | szt.
90/50 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 95/50 mm2 | 9,05 | szt.
90/70 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 95/70 mm2 | 9,05 | szt.
95 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 95/95 mm2 | 9,05 | szt.
120/35 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 120/35 mm2 | 13,30 | szt.
120/50 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 120/50 mm2 | 12,25 | szt.
120/70 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 120/70 mm2 | 12,25 | szt.
120/95 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 120/95 mm2 | 12,25 | szt.
120 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 120/120 mm2 | 9,15 | szt.
150/70 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 150/70 mm2 | ( | szt.
150/95 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 150/95 mm2 | 12,60 | szt.
150/120 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 150/120 mm2 | 12,60 | szt.
150 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 150/150 mm2 | 12,60 | szt.
185/120 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 185/120 mm2 | 14,35 | szt.
185/150 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 185/150 mm2 | 14,35 | szt.
185 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 185/185 mm2 | 14,35 | szt.
240/120 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 240/120 mm2 | ( | szt.
240/150 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 240/150 mm2 | 16,00 | szt.
240/185 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 240/185 mm2 | 16,00 | szt.
240 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 240/240 mm2 | 16,00 | szt.
300/185 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 300/185 mm2 | 22,25 | szt.
300/240 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 300/240 mm2 | 22,25 | szt.
300 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 300/300 mm2 | 22,25 | szt.
400/240 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 400/240 mm2 | ( | szt.
400/300 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 400/300 mm2 | ( | szt.
400 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 400/400 mm2 | ( | szt.
500 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 500/500 mm2 | ( | szt.
625 ALU-ZE-T | Złączka kablowa Al 1-10kV - DIN 46267, część 2 | 625/625 mm2 | ( | szt.
SE 50 ALU-ZE-LE | Złączka kablowa Al - sektorowa | 50/35 mm2 | 2,10 | szt.
SE 70 ALU-ZE-LE | Złączka kablowa Al - sektorowa | 70/50 mm2 | 2,75 | szt.
SE 95 ALU-ZE-LE | Złączka kablowa Al - sektorowa | 95/70 mm2 | 3,35 | szt.
SE 120 ALU-ZE-LE | Złączka kablowa Al - sektorowa | 120/95 mm2 | 3,60 | szt.
SE 150 ALU-ZE-LE | Złączka kablowa Al - sektorowa | 150/120 mm2 | 4,15 | szt.
SE 185 ALU-ZE-LE | Złączka kablowa Al - sektorowa | 185/150 mm2 | 5,00 | szt.
SE 240 ALU-ZE-LE | Złączka kablowa Al - sektorowa | 240/185 mm2 | 7,80 | szt.
SE 300 ALU-ZE-LE | Złączka kablowa Al - sektorowa | 300/240 mm2 | 9,35 | szt.
25 ALU-H | Złączka kablowa Al - do SN | 25/25 mm2 | 3,85 | szt.
3525 ALU-H | Złączka kablowa Al - do SN | 35/25 mm2 | 7,80 | szt.
35 ALU-H | Złączka kablowa Al - do SN | 35/35 mm2 | 4,05 | szt.
5025 ALU-H | Złączka kablowa Al - do SN | 50/25 mm2 | 7,90 | szt.
5035 ALU-H | Złączka kablowa Al - do SN | 50/35 mm2 | 7,90 | szt.
50 ALU-H | Złączka kablowa Al - do SN | 50/50 mm2 | 4,30 | szt.
7035 ALU-H | Złączka kablowa Al - do SN | 70/35 mm2 | 8,70 | szt.
7050 ALU-H | Złączka kablowa Al - do SN | 70/50 mm2 | 8,70 | szt.
70 ALU-H | Złączka kablowa Al - do SN | 70/70 mm2 | 5,35 | szt.
9550 ALU-H | Złączka kablowa Al - do SN | 95/50 mm2 | 11,15 | szt.
9570 ALU-H | Złączka kablowa Al - do SN | 95/70 mm2 | 11,15 | szt.
95 ALU-H | Złączka kablowa Al - do SN | 95/95 mm2 | 6,15 | szt.
12070 ALU-H | Złączka kablowa Al - do SN | 120/70 mm2 | 11,15 | szt.
12095 ALU-H | Złączka kablowa Al - do SN | 120/95 mm2 | 11,15 | szt.
120 ALU-H | Złączka kablowa Al - do SN | 120/120 mm2 | 6,25 | szt.
15095 ALU-H | Złączka kablowa Al - do SN | 150/95 mm2 | 15,25 | szt.
150120 ALU-H | Złączka kablowa Al - do SN | 150/120 mm2 | 15,25 | szt.
150 ALU-H | Złączka kablowa Al - do SN | 150/150 mm2 | 7,15 | szt.
185120 ALU-H | Złączka kablowa Al - do SN | 185/120 mm2 | 17,35 | szt.
185150 ALU-H | Złączka kablowa Al - do SN | 185/150 mm2 | 17,35 | szt.
185 ALU-H | Złączka kablowa Al - do SN | 185/185 mm2 | 9,55 | szt.
240150 ALU-H | Złączka kablowa Al - do SN | 240/150 mm2 | 18,40 | szt.
240185 ALU-H | Złączka kablowa Al - do SN | 240/185 mm2 | 18,40 | szt.
240 ALU-H | Złączka kablowa Al - do SN | 240/240 mm2 | 10,90 | szt.
300 ALU-H | Złączka kablowa Al - do SN | 300/300 mm2 | 15,25 | szt.
400 ALU-H | Złączka kablowa Al - do SN | 400/400 mm2 | ( | szt.
500 ALU-H | Złączka kablowa Al - do SN | 500/500 mm2 | ( | szt.
625 ALU-H | Złączka kablowa Al - do SN | 625/625 mm2 | ( | szt.
800 ALU-H | Złączka kablowa Al - do SN | 800/800 mm2 | ( | szt.
1000 ALU-H | Złączka kablowa Al - do SN | 1000/1000 mm2 | ( | szt.
25 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 25/25 mm2 | 5,70 | szt.
3525 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 35/25 mm2 | 7,75 | szt.
35 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 35/35 mm2 | 6,10 | szt.
5025 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 50/25 mm2 | 7,90 | szt.
5035 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 50/35 mm2 | 7,90 | szt.
50 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 50/50 mm2 | 6,60 | szt.
7025 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 70/25 mm2 | ( | szt.
7035 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 70/35 mm2 | 8,70 | szt.
7050 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 70/50 mm2 | 8,70 | szt.
70 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 70/70 mm2 | 7,45 | szt.
9525 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 95/25 mm2 | ( | szt.
9535 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 95/35 mm2 | 13,35 | szt.
9550 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 95/50 mm2 | 11,15 | szt.
9570 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 95/70 mm2 | 11,15 | szt.
95 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 95/95 mm2 | 9,40 | szt.
12025 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 120/25 mm2 | ( | szt.
12035 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 120/35 mm2 | 14,60 | szt.
12050 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 120/50 mm2 | 12,10 | szt.
12070 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 120/70 mm2 | 11,15 | szt.
12095 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 120/95 mm2 | 11,15 | szt.
120 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 120/120 mm2 | 9,40 | szt.
15025 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 150/25 mm2 | ( | szt.
15035ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 150/35 mm2 | 17,65 | szt.
15050 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 150/50 mm2 | 17,00 | szt.
15070 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 150/70 mm2 | 16,30 | szt.
15095 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 150/95 mm2 | 15,25 | szt.
150120 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 150/120 mm2 | 15,25 | szt.
150 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 150/150 mm2 | 11,45 | szt.
18525 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 185/25 mm2 | ( | szt.
18535 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 185/35 mm2 | ( | szt.
18550 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 185/50 mm2 | ( | szt.
18570 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 185/70 mm2 | 22,60 | szt.
18595 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 185/95 mm2 | 21,40 | szt.
185120 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 185/120 mm2 | 17,35 | szt.
185150 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 185/150 mm2 | 17,35 | szt.
185 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 185/185 mm2 | 13,45 | szt.
24025 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 240/25 mm2 | ( | szt.
24035 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 240/35 mm2 | ( | szt.
24050 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 240/50 mm2 | ( | szt.
24070 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 240/70 mm2 | 31,00 | szt.
24095 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 240/95 mm2 | 26,05 | szt.
240120 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 240/120 mm2 | 21,55 | szt.
240150 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 240/150 mm2 | 18,40 | szt.
240185 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 240/185 mm2 | 18,40 | szt.
240 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 240/240 mm2 | 15,85 | szt.
300150 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 300/150 mm2 | ( | szt.
300185 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 300/185 mm2 | 23,65 | szt.
300240 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 300/240 mm2 | 23,65 | szt.
300 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 300/300 mm2 | 23,65 | szt.
400185 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 400/185 mm2 | ( | szt.
400240 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 400/240 mm2 | ( | szt.
400300 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 400/300 mm2 | ( | szt.
400 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 400/400 mm2 | ( | szt.
500 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 500/500 mm2 | ( | szt.
625 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 625/625 mm2 | ( | szt.
800 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 800/800 mm2 | ( | szt.
1000 ALU-H-T | Złączka kablowa Al - z przegrodą do SN | 1000/1000 mm2 | ( | szt.
2510 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 25/10 mm2 | 32,80 | szt.
2516 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 25/16 mm2 | 32,80 | szt.
25 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 25/25 mm2 | 32,80 | szt.
3516 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 35/16 mm2 | 33,90 | szt.
3525 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 35/25 mm2 | 33,90 | szt.
35 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 35/35 mm2 | 33,90 | szt.
3550 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 35/50 mm2 | ( | szt.
5016 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 50/16 mm2 | 37,30 | szt.
5025 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 50/25 mm2 | 37,30 | szt.
5035 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 50/35 mm2 | 34,70 | szt.
50 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 50/50 mm2 | 34,70 | szt.
7016 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 70/16 mm2 | ( | szt.
7025 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 70/25 mm2 | ( | szt.
7035 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 70/35 mm2 | 40,20 | szt.
7050 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 70/50 mm2 | 40,20 | szt.
70 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 70/70 mm2 | 40,20 | szt.
7095 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 70/95 mm2 | ( | szt.
70120 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 70/120 mm2 | ( | szt.
9516 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 95/16 mm2 | ( | szt.
9525 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 95/25 mm2 | ( | szt.
9535 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 95/35 mm2 | ( | szt.
9550 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 95/50 mm2 | 49,50 | szt.
9570 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 95/70 mm2 | 50,60 | szt.
95 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 95/95 mm2 | 50,60 | szt.
12025 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 120/25 mm2 | ( | szt.
12035 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 120/35 mm2 | ( | szt.
12050 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 120/50 mm2 | 50,60 | szt.
12070 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 120/70 mm2 | 50,60 | szt.
12095 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 120/95 mm2 | 51,70 | szt.
120 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 120/120 mm2 | 51,70 | szt.
15035 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 150/35 mm2 | ( | szt.
15050 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 150/50 mm2 | ( | szt.
15070 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 150/70 mm2 | ( | szt.
15095 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 150/95 mm2 | 61,60 | szt.
150120 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 150/120 mm2 | 61,60 | szt.
150 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 150/150 mm2 | 63,80 | szt.
18550 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 185/50 mm2 | ( | szt.
18570 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 185/70 mm2 | ( | szt.
18595 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 185/95 mm2 | 72,60 | szt.
185120 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 185/120 mm2 | 72,60 | szt.
185150 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 185/150 mm2 | 74,80 | szt.
185 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 185/185 mm2 | 74,80 | szt.
24050 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 240/50 mm2 | ( | szt.
24070 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 240/70 mm2 | ( | szt.
24095 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 240/95 mm2 | 93,50 | szt.
240120 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 240/120 mm2 | 93,50 | szt.
240150 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 240/150 mm2 | 95,70 | szt.
240185 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 240/185 mm2 | 95,70 | szt.
240 ALU-KU-ZE | Złączka kablowa redukcyjna Al - Cu, 1-10 kV | 240/240 mm2 | 96,80 | szt.
7035 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 70/35 mm2 | ( | szt.
7050 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 70/50 mm2 | ( | szt.
70 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 70/70 mm2 | ( | szt.
9535 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 95/35 mm2 | ( | szt.
9550 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 95/50 mm2 | ( | szt.
9570 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 95/70 mm2 | ( | szt.
95 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 95/95 mm2 | ( | szt.
12050 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 120/50 mm2 | ( | szt.
12070 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 120/70 mm2 | ( | szt.
12095 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 120/95 mm2 | ( | szt.
120 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 120/120 mm2 | ( | szt.
15070 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 150/70 mm2 | ( | szt.
15095 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 150/95 mm2 | ( | szt.
150120 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 150/120 mm2 | ( | szt.
150 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 150/150 mm2 | ( | szt.
18595 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 185/95 mm2 | ( | szt.
185120 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 185/120 mm2 | ( | szt.
185150 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 185/150 mm2 | ( | szt.
185 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 185/185 mm2 | ( | szt.
240120 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 240/120 mm2 | ( | szt.
240150 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 240/150 mm2 | ( | szt.
240185 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 240/185 mm2 | ( | szt.
240 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 240/240 mm2 | ( | szt.
300150 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 300/150 mm2 | ( | szt.
300185 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 300/185 mm2 | ( | szt.
300240 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 300/240 mm2 | ( | szt.
300 ALU-KU-H | Złączka kablowa redukcyjna Al - Cu, 10-36 kV | 300/300 mm2 | ( | szt.
0,5 KU-L | Złączka kablowa Cu - standard, cynowana | 0,5 mm2 | 0,34 | szt.
1,5 KU-L | Złączka kablowa Cu - standard, cynowana | 1,5 mm2 | 0,42 | szt.
2,5 KU-L | Złączka kablowa Cu - standard, cynowana | 2,5 mm2 | 0,52 | szt.
4 KU-L | Złączka kablowa Cu - standard, cynowana | 4 mm2 | 0,74 | szt.
6 KU-L | Złączka kablowa Cu - standard, cynowana | 6 mm2 | 1,24 | szt.
10 KU-L | Złączka kablowa Cu - standard, cynowana | 10 mm2 | 1,27 | szt.
16 KU-L | Złączka kablowa Cu - standard, cynowana | 16 mm2 | 1,38 | szt.
25 KU-L | Złączka kablowa Cu - standard, cynowana | 25 mm2 | 1,69 | szt.
35 KU-L | Złączka kablowa Cu - standard, cynowana | 35 mm2 | 2,36 | szt.
50 KU-L | Złączka kablowa Cu - standard, cynowana | 50 mm2 | 3,25 | szt.
70 KU-L | Złączka kablowa Cu - standard, cynowana | 70 mm2 | 4,35 | szt.
95 KU-L | Złączka kablowa Cu - standard, cynowana | 95 mm2 | 5,40 | szt.
120 KU-L | Złączka kablowa Cu - standard, cynowana | 120 mm2 | 6,95 | szt.
150 KU-L | Złączka kablowa Cu - standard, cynowana | 150 mm2 | 7,90 | szt.
185 KU-L | Złączka kablowa Cu - standard, cynowana | 185 mm2 | 11,40 | szt.
240 KU-L | Złączka kablowa Cu - standard, cynowana | 240 mm2 | 13,50 | szt.
300 KU-L | Złączka kablowa Cu - standard, cynowana | 300 mm2 | ( | szt.
400 KU-L | Złączka kablowa Cu - standard, cynowana | 400 mm2 | ( | szt.
500 KU-L | Złączka kablowa Cu - standard, cynowana | 500 mm2 | ( | szt.
625 KU-L | Złączka kablowa Cu - standard, cynowana | 625 mm2 | ( | szt.
0,5 KU-L-KR | Złączki Cu krótkie | 0,1-0,5 mm2 | 0,20 | szt.
1,5 KU-L-KR | Złączki Cu krótkie | 0,25-1,5 mm2 | 0,23 | szt.
2,5 KU-L-KR | Złączki Cu krótkie | 1,5-2,5 mm2 | 0,25 | szt.
6 KU-L-KR | Złączki Cu krótkie | 6 mm2 | 0,33 | szt.
10 KU-L-KR | Złączki Cu krótkie | 10 mm2 | 0,42 | szt.
16 KU-L-KR | Złączki Cu krótkie | 16 mm2 | 0,51 | szt.
25 KU-L-KR | Złączki Cu krótkie | 25 mm2 | 0,58 | szt.
6 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 6 mm2 | 1,55 | szt.
10 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 10 mm2 | 1,60 | szt.
16 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 16 mm2 | 2,40 | szt.
25 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 25 mm2 | 2,85 | szt.
35 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 35 mm2 | 4,05 | szt.
50 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 50 mm2 | 5,78 | szt.
70 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 70 mm2 | 6,88 | szt.
95 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 95 mm2 | 10,95 | szt.
120 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 120 mm2 | 11,99 | szt.
150 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 150 mm2 | 17,38 | szt.
185 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 185 mm2 | 20,24 | szt.
240 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 240 mm2 | 25,63 | szt.
300 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 300 mm2 | ( | szt.
400 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 400 mm2 | ( | szt.
500 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 500 mm2 | ( | szt.
625 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 625 mm2 | ( | szt.
800 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 800 mm2 | ( | szt.
1000 KU-ZE | Złączka kablowa Cu 1-10kV - DIN 46267, część 1 | 1000 mm2 | ( | szt.
6 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 6 mm2 | 1,67 | szt.
10 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 10 mm2 | 1,80 | szt.
16 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 16 mm2 | 2,62 | szt.
25 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 25 mm2 | 3,18 | szt.
35 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 35 mm2 | 4,36 | szt.
50 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 50 mm2 | 6,25 | szt.
70 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 70 mm2 | 7,32 | szt.
95 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 95 mm2 | 11,50 | szt.
120 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 120 mm2 | 12,65 | szt.
150 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 150 mm2 | 18,26 | szt.
185 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 185 mm2 | 21,45 | szt.
240 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 240 mm2 | 27,39 | szt.
300 KU-ZE-V | Złączka kablowa Cu C981 - DIN 46267, część 1, cynowana | 300 mm2 | ( | szt.
400 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 400 mm2 | ( | szt.
500 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 500 mm2 | ( | szt.
625 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 625 mm2 | ( | szt.
800 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 800 mm2 | ( | szt.
1000 KU-ZE-V | Złączka kablowa Cu 1-10kV - DIN 46267, część 1, cynowana | 1000 mm2 | ( | szt.
16 KU-ZE-T | Złączka kablowa Cu 1-10kV | 16 mm2 | ( | szt.
25 KU-ZE-T | Złączka kablowa Cu 1-10kV | 25 mm2 | ( | szt.
35 KU-ZE-T | Złączka kablowa Cu 1-10kV | 35 mm2 | ( | szt.
50 KU-ZE-T | Złączka kablowa Cu 1-10kV | 50 mm2 | ( | szt.
70 KU-ZE-T | Złączka kablowa Cu 1-10kV | 70 mm2 | ( | szt.
95 KU-ZE-T | Złączka kablowa Cu 1-10kV | 95 mm2 | ( | szt.
120 KU-ZE-T | Złączka kablowa Cu 1-10kV | 120 mm2 | ( | szt.
150 KU-ZE-T | Złączka kablowa Cu 1-10kV | 150 mm2 | ( | szt.
185 KU-ZE-T | Złączka kablowa Cu 1-10kV | 185 mm2 | ( | szt.
240 KU-ZE-T | Złączka kablowa Cu 1-10kV | 240 mm2 | ( | szt.
300 KU-ZE-T | Złączka kablowa Cu 1-10kV | 300 mm2 | ( | szt.
400 KU-ZE-T | Złączka kablowa Cu 1-10kV | 400 mm2 | ( | szt.
500 KU-ZE-T | Złączka kablowa Cu 1-10kV | 500 mm2 | ( | szt.
625 KU-ZE-T | Złączka kablowa Cu 1-10kV | 625 mm2 | ( | szt.
16 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 16 mm2 | ( | szt.
25 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 25 mm2 | ( | szt.
35 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 35 mm2 | ( | szt.
50 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 50 mm2 | ( | szt.
70 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 70 mm2 | ( | szt.
95 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 95 mm2 | ( | szt.
120 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 120 mm2 | ( | szt.
150 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 150 mm2 | ( | szt.
185 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 185 mm2 | ( | szt.
240 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 240 mm2 | ( | szt.
300 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 300 mm2 | ( | szt.
400 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 400 mm2 | ( | szt.
500 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 500 mm2 | ( | szt.
625 KU-ZE-T-V | Złączka kablowa Cu 1-10kV | 625 mm2 | ( | szt.
1610 KU-R | Redukcja Cu - do złączki 16 KU-ZE | 16/10 mm2 | 8,80 | szt.
2516 KU-R | Redukcja Cu - do złączki 25 KU-ZE | 25/16 mm2 | 11,20 | szt.
3525 KU-R | Redukcja Cu - do złączki 35 KU-ZE | 35/25 mm2 | 10,60 | szt.
5025 KU-R | Redukcja Cu - do złączki 50 KU-ZE | 50/25 mm2 | 12,50 | szt.
5035 KU-R | Redukcja Cu - do złączki 50 KU-ZE | 50/35 mm2 | 13,00 | szt.
7050 KU-R | Redukcja Cu - do złączki 70 KU-ZE | 70/50 mm2 | 11,30 | szt.
9550 KU-R | Redukcja Cu - do złączki 95 KU-ZE | 95/50 mm2 | 14,80 | szt.
9570 KU-R | Redukcja Cu - do złączki 95 KU-ZE | 95/70 mm2 | 15,90 | szt.
12070 KU-R | Redukcja Cu - do złączki 120 KU-ZE | 120/70 mm2 | 17,40 | szt.
12095 KU-R | Redukcja Cu - do złączki 120 KU-ZE | 120/95 mm2 | 17,90 | szt.
15070 KU-R | Redukcja Cu - do złączki 150 KU-ZE | 150/70 mm2 | 20,70 | szt.
15095 KU-R | Redukcja Cu - do złączki 150 KU-ZE | 150/95 mm2 | 27,50 | szt.
150120 KU-R | Redukcja Cu - do złączki 150 KU-ZE | 150/120 mm2 | 28,70 | szt.
185120 KU-R | Redukcja Cu - do złączki 185 KU-ZE | 185/120 mm2 | 29,40 | szt.
185150 KU-R | Redukcja Cu - do złączki 185 KU-ZE | 185/150 mm2 | 27,40 | szt.
240120 KU-R | Redukcja Cu - do złączki 240 KU-ZE | 240/120 mm2 | 28,20 | szt.
240150 KU-R | Redukcja Cu - do złączki 240 KU-ZE | 240/150 mm2 | 34,20 | szt.
240185 KU-R | Redukcja Cu - do złączki 240 KU-ZE | 240/185 mm2 | 47,40 | szt.
25 KU-H | Złączka kablowa Cu - do SN | 25 mm2 | 8,60 | szt.
35 KU-H | Złączka kablowa Cu - do SN | 35 mm2 | 10,70 | szt.
50 KU-H | Złączka kablowa Cu - do SN | 50 mm2 | 14,20 | szt.
70 KU-H | Złączka kablowa Cu - do SN | 70 mm2 | 18,50 | szt.
95 KU-H | Złączka kablowa Cu - do SN | 95 mm2 | 25,00 | szt.
120 KU-H | Złączka kablowa Cu - do SN | 120 mm2 | 29,60 | szt.
150 KU-H | Złączka kablowa Cu - do SN | 150 mm2 | 36,00 | szt.
185 KU-H | Złączka kablowa Cu - do SN | 185 mm2 | 42,40 | szt.
240 KU-H | Złączka kablowa Cu - do SN | 240 mm2 | 52,60 | szt.
300 KU-H | Złączka kablowa Cu - do SN | 300 mm2 | ( | szt.
400 KU-H | Złączka kablowa Cu - do SN | 400 mm2 | ( | szt.
500 KU-H | Złączka kablowa Cu - do SN | 500 mm2 | ( | szt.
625 KU-H | Złączka kablowa Cu - do SN | 625 mm2 | ( | szt.
800 KU-H | Złączka kablowa Cu - do SN | 800 mm2 | ( | szt.
1000 KU-H | Złączka kablowa Cu - do SN | 1000 mm2 | ( | szt.
16 ALU-Z | Złączka kablowa Al - pracująca na rozciąganie | 16 mm2 | 8,30 | szt.
25 ALU-Z | Złączka kablowa Al - pracująca na rozciąganie | 25 mm2 | 9,10 | szt.
35 ALU-Z | Złączka kablowa Al - pracująca na rozciąganie | 35 mm2 | 10,00 | szt.
50 ALU-Z | Złączka kablowa Al - pracująca na rozciąganie | 50 mm2 | 11,50 | szt.
70 ALU-Z | Złączka kablowa Al - pracująca na rozciąganie | 70 mm2 | 12,40 | szt.
95 ALU-Z | Złączka kablowa Al - pracująca na rozciąganie | 95 mm2 | 17,40 | szt.
120 ALU-Z | Złączka kablowa Al - pracująca na rozciąganie | 120 mm2 | 27,90 | szt.
150 ALU-Z | Złączka kablowa Al - pracująca na rozciąganie | 150 mm2 | ( | szt.
185 ALU-Z | Złączka kablowa Al - pracująca na rozciąganie | 185 mm2 | ( | szt.
240 ALU-Z | Złączka kablowa Al - pracująca na rozciąganie | 240 mm2 | ( | szt.
25/4 STALU-Z | Złączka do linii napowietrznych Al.-St do 22 kV | 25-4 mm2 | 30,00 | 1szt.
36/6 STALU-Z | Złączka do linii napowietrznych Al.-St do 22 kV | 35-6 mm2 | 34,00 | 1szt.
50/8 STALU-Z | Złączka do linii napowietrznych Al.-St do 22 kV | 50-8 mm2 | 43,00 | 1szt.
70/12 STALU-Z | Złączka do linii napowietrznych Al.-St do 22 kV | 70-12 mm2 | 50,00 | 1szt.
95/15 STALU-Z | Złączka do linii napowietrznych Al.-St do 22 kV | 95-15 mm2 | 68,00 | 1szt.
120-20 STALU-Z | Złączka do linii napowietrznych Al.-St do 22 kV | 120-20 mm2 | ( | 1szt.
125-30 STALU-Z | Złączka do linii napowietrznych Al.-St do 22 kV | 125-30 mm2 | ( | 1szt.
150-25 STALU-Z | Złączka do linii napowietrznych Al.-St do 22 kV | 150-25 mm2 | ( | 1szt.
210-35 STALU-Z | Złączka do linii napowietrznych Al.-St do 22 kV | 210-35 mm2 | ( | 1szt.
210-50 STALU-Z | Złączka do linii napowietrznych Al.-St do 22 kV | 210-50 mm2 | ( | 1szt.
625/1x10 SK-V-K | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 6-35 mm2 | 19,50 | szt.
625/1x12 SK-V-K | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 6-35 mm2 | 19,50 | szt.
2595/1x10 SK-V-K | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 25-95 mm2 | 25,20 | szt.
2595/1x12 SK-V-K | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 25-95 mm2 | 25,20 | szt.
70150/1x10 SK-V-K | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 35-150 mm2 | 37,40 | szt.
70150/1x12 SK-V-K | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 35-150 mm2 | 37,40 | szt.
25185/2x10 SK-V-K | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 25-185 mm2 | 44,50 | szt.
25185/2x12 SK-V-K | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 25-185 mm2 | 44,50 | szt.
120240/2x12 SK-V-K | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 120-240 mm2 | 49,20 | szt.
120240/2x16 SK-V-K | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 120-240 mm2 | 49,20 | szt.
150240/2x16 SK-V-K/R | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 150-240 mm2 | 46,50 | szt.
240300/2x16 SK-V-K/R | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 240-300 mm2 | 55,60 | szt.
300400/3x16 SK-V-K/R | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 300-400 mm2 | 88,50 | szt.
500630/3x16 SK-V-K/R | końcówka śrubowa do żył kabli Al. i Cu do 6 kV | 500-625 mm2 | 173,00 | szt.
1070/1x10 MS-SCW | tylko do plecionki i żył powrotnych | - | 13,20 | szt.
1070/1x12 MS-SCW | tylko do plecionki i żył powrotnych | - | 13,20 | szt.
C 16-95x10 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 16-95 mm2 | 29,50 | szt.
C 16-95x12 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 16-95 mm2 | 29,50 | szt.
C 50-150x12 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 50-150 mm2 | 41,00 | szt.
C 50-150x16 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 50-150 mm2 | 41,00 | szt.
C 95-240x12 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 95-240 mm2 | 52,00 | szt.
C 95-240x16 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 95-240 mm2 | 52,00 | szt.
C 120-300x12 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 120-300 mm2 | 74,00 | szt.
C 120-300x16 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 120-300 mm2 | 74,00 | szt.
C 185-400x12 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 185-400 mm2 | 106,00 | szt.
C 185-400x16 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 185-400 mm2 | 106,00 | szt.
C 400-630x12 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 400-625 mm2 | 218,00 | szt.
C 400-630x16 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 400-625 mm2 | 218,00 | szt.
C 400-630x20 | końcówka śrubowa do żył kabli Al. i Cu do 36 kV | 400-625 mm2 | 218,00 | szt.
SE 25150 K | Złączka kablowa śrubowa odgałęźna do kabli Al i Cu - 1 kV | 25-150 mm2 | 26,60 | szt.
SE 25150 K-V | Złączka kablowa śrubowa odgałęźna do kabli Al i Cu - 1 kV | 25-150 mm2 | 29,60 | szt.
SE 150300 K | Złączka kablowa śrubowa odgałęźna do kabli Al i Cu - 1 kV | 150-300 mm2 | 61,30 | szt.
SE 150300 K-V | Złączka kablowa śrubowa odgałęźna do kabli Al i Cu - 1 kV | 150-300 mm2 | 68,40 | szt.
2595 SV-T-A-K | Złączka kablowa śrubowa odgałęźna do kabli Al i Cu - 1 kV | 25-95 mm2 | ( | szt.
2595 SV-T-A-V-K | Złączka kablowa śrubowa odgałęźna do kabli Al i Cu - 1 kV | 25-95 mm2 | ( | szt.
35150 SV-T-A-K | Złączka kablowa śrubowa odgałęźna do kabli Al i Cu - 1 kV | 35-150 mm2 | ( | szt.
35150 SV-T-A-V-K | Złączka kablowa śrubowa odgałęźna do kabli Al i Cu - 1 kV | 35-150 mm2 | ( | szt.
25185 SV-T-A-K | Złączka kablowa śrubowa odgałęźna do kabli Al i Cu - 1 kV | 25-185 mm2 | ( | szt.
25185 SV-T-A-V-K | Złączka kablowa śrubowa odgałęźna do kabli Al i Cu - 1 kV | 25-185 mm2 | ( | szt.
416 SV-T-V-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 2,5-16 mm2 | 7,70 | szt.
625 SV-S-V | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 6-35 mm2 | 6,50 | szt.
625 SV-T-V | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 6-35 mm2 | 7,60 | szt.
625 SV-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 6-35 mm3 | 8,20 | szt.
625 SV-T-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 6-35 mm2 | 9,70 | szt.
625 SV-T-V-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 6-35 mm2 | 10,20 | szt.
1650 SV-S | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 16-50 mm2 | 11,90 | szt.
1650 SV-T-V | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 16-50 mm2 | 13,20 | szt.
1650 SV-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 16-50 mm3 | 14,30 | szt.
1650 SV-T-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 16-50 mm2 | 16,30 | szt.
1650 SV-T-V-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 16-50 mm2 | 17,40 | szt.
2595 SV | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 25-95 mm2 | 13,20 | szt.
2595 SV-T-V | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 25-95 mm2 | 14,00 | szt.
2595 SV-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 25-95 mm3 | 15,00 | szt.
2595 SV-T-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 25-95 mm2 | 15,40 | szt.
2595 SV-T-V-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 25-95 mm2 | 17,40 | szt.
35150 SV-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 35-150 mm2 | 20,10 | szt.
35150 SV-T-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 35-150 mm3 | 21,60 | szt.
35150 SV-V-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 35-150 mm3 | 22,10 | szt.
35150 SV-T-V-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 35-150 mm2 | 23,20 | szt.
25185 SV-V | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 35-185 mm2 | 23,90 | szt.
25185 SV-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 35-185 mm2 | 28,40 | szt.
25185 SV-T-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 35-185 mm2 | 31,40 | szt.
25185 SV-T-V-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 35-185 mm2 | 33,80 | szt.
120240 SV-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 120-240 mm2 | 42,30 | szt.
120240 SV-T-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 120-240 mm2 | 44,30 | szt.
120240 SV-T-V-K | Złączka kablowa śrubowa do kabli Al i Cu - 1 kV | 120-240 mm2 | 47,40 | szt.
1070 MS-SCW ** | tylko do plecionki i żył powrotnych | - | 11,90 | szt.
M 16-95 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 16-95 mm2 | 34,00 | szt.
M 50-150 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 50-150 mm2 | 44,00 | szt.
M 70-240 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 70-240 mm2 | 66,00 | szt.
M 95-240 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 95-240 mm2 | 59,00 | szt.
M 120-300 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 120-300 mm2 | 94,00 | szt.
M 185-400 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 185-400 mm2 | 155,00 | szt.
M 300-500 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 300-500 mm2 | ( | szt.
M 400-630 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 400-625 mm2 | 248,00 | szt.
M 50-150/16-95 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 50-150/16-95 mm2 | 71,00 | szt.
M 95-240/16-95 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 95-240/16-95 mm2 | 102,00 | szt.
M 120-300/16-95 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 120-300/16-95 mm2 | 108,00 | szt.
M 120-300/95-240 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 120-300/95-240 mm2 | 118,00 | szt.
M 400-630/120-300 | Złączka kablowa śrubowa 10-35 kV - stop Al (do kabli Al i Cu) | 400-625/120-300 mm2 | ( | szt.
GH 33 U | uchwyt do podtrzymywania końcówek i złączek śrubowych | do 33 mm | 230,00 | szt.
GH 42 P | uchwyt do podtrzymywania końcówek i złączek śrubowych | do 42 mm | 230,00 | szt.
GH 40I-V | uchwyt do podtrzymywania końcówek i złączek śrubowych | do 40 mm | 360,00 | szt.
35185 VD | Zacisk typu V | 50-185 mm2 | 7,25 | szt.
70240 VD | Zacisk typu V | 70-240 mm2 | 7,25 | szt.
VL 3 M10 | Łącznik do złączki V | M10 | 4,45 | szt.
VL 3 M12 | Łącznik do złączki V | M12 | 4,45 | szt.
VSK | Izolowana osłonka do złączki V |  | 1,35 | szt.
35185 VD K | Zacisk typu "V" z śrubą zrywalną | 50-185 mm2 | ( | szt.
70240 VD K | Zacisk typu "V" z śrubą zrywalną | 70-240 mm2 | ( | szt.
01650/2 ALU | Zacisk odgałęźny Al | 16-50 mm2 | 6,20 | szt.
01670/2 ALU | Zacisk odgałęźny Al | 16-70 mm2 | 6,90 | szt.
01695/2 ALU | Zacisk odgałęźny Al | 16-95 mm2 | 8,20 | szt.
016120/2 ALU | Zacisk odgałęźny Al | 16-120 mm2 | 9,80 | szt.
025150/2 ALU | Zacisk odgałęźny Al | 25-150 mm2 | 13,60 | szt.
035185/2 ALU | Zacisk odgałęźny Al | 35-185 mm2 | 21,90 | szt.
035240/2 ALU | Zacisk odgałęźny Al | 35-240 mm2 | 27,90 | szt.
01670/1 ALU-KU | Zacisk odgałęźny Al - Cu | 16-70 mm2 | 17,00 | szt.
035120/1 ALU-KU | Zacisk odgałęźny Al - Cu | 35-120 mm2 | 25,10 | szt.
01670/2 ALU-KU | Zacisk odgałęźny Al - Cu | 16-70 mm2 | 24,70 | szt.
025150/2 ALU-KU | Zacisk odgałęźny Al - Cu | 25-150 mm2 | 32,90 | szt.
035185/3 ALU-KU | Zacisk odgałęźny Al - Cu | 35-185 mm2 | ( | szt.
035300/3 ALU-KU | Zacisk odgałęźny Al - Cu | 35-300 mm2 | ( | szt.
216/1 KU | Zacisk odgałęźny Cu | 2,5-16 mm2 | 7,80 | szt.
216/1 KU-V | Zacisk odgałęźny Cu | 2,5-16 mm2 | 8,70 | szt.
425/1 KU6 | Zacisk odgałęźny Cu | 2,5-25 mm2 | 10,10 | szt.
425/1 KU6-V | Zacisk odgałęźny Cu | 2,5-25 mm2 | 11,30 | szt.
635/1 KU | Zacisk odgałęźny Cu | 6-35 mm2 | 14,30 | szt.
670/1 KU | Zacisk odgałęźny Cu | 6-70 mm2 | 20,20 | szt.
670/2 KU | Zacisk odgałęźny Cu | 6-70 mm2 | 30,50 | szt.
1095/2 KU | Zacisk odgałęźny Cu | 10-95 mm2 | ( | szt.
16150/2 KU | Zacisk odgałęźny Cu | 16-150 mm2 | ( | szt.
DB 12/P M4 | izolatory do mocowania szyn prądowych |  | 5,50 | szt.
DB 16/P M4 | izolatory do mocowania szyn prądowych |  | 5,90 | szt.
DB 20/P M6 | izolatory do mocowania szyn prądowych |  | 6,70 | szt.
DB 25/P M5 | izolatory do mocowania szyn prądowych |  | 6,70 | szt.
DB 25/P M6 | izolatory do mocowania szyn prądowych |  | 6,70 | szt.
DB 30/P M6 | izolatory do mocowania szyn prądowych |  | 10,70 | szt.
DB 30/P M8 | izolatory do mocowania szyn prądowych |  | 10,70 | szt.
DB 34/P M8 | izolatory do mocowania szyn prądowych |  | 11,40 | szt.
DB 35/P M6 | izolatory do mocowania szyn prądowych |  | 14,60 | szt.
DB 35/P M8 | izolatory do mocowania szyn prądowych |  | 14,60 | szt.
DB 35/P M10 | izolatory do mocowania szyn prądowych |  | 14,60 | szt.
DB 45/P M8 | izolatory do mocowania szyn prądowych |  | 16,80 | szt.
DB 45/P M10 | izolatory do mocowania szyn prądowych |  | 16,80 | szt.
DB 50/P M8 | izolatory do mocowania szyn prądowych |  | 17,70 | szt.
DB 50/P M10 | izolatory do mocowania szyn prądowych |  | 17,70 | szt.
DB 50/P M12 | izolatory do mocowania szyn prądowych |  | 18,80 | szt.
DB 65/P M6 | izolatory do mocowania szyn prądowych |  | 22,10 | szt.
KUG27 | uchwyt kablowy do mocowania kabli NN i SN | 16-27 mm2 | ( | szt.
KUG40 | uchwyt kablowy do mocowania kabli NN i SN | 27-40 mm2 | ( | szt.
KUG75 | uchwyt kablowy do mocowania kabli NN i SN | 48-75 mm2 | ( | szt.
KUG90 | uchwyt kablowy do mocowania kabli NN i SN | 68-90 mm2 | ( | szt.
DN 0,14-7 | Tulejka bez izolacji | 0,14 mm2 | 5,00 | 100szt.
DN 0,25-5 | Tulejka bez izolacji | 0,25 mm2 | 2,85 | 100szt.
DN 0,25-7 | Tulejka bez izolacji | 0,25 mm2 | 3,50 | 100szt.
DN 0,34-5 | Tulejka bez izolacji | 0,34 mm2 | 2,85 | 100szt.
DN 0,34-7 | Tulejka bez izolacji | 0,34 mm2 | 3,50 | 100szt.
DN 0,5-6 | Tulejka bez izolacji | 0,5 mm2 | 2,65 | 100szt.
DN 0,5-8 | Tulejka bez izolacji | 0,5 mm2 | 2,75 | 100szt.
DN 0,5-10 | Tulejka bez izolacji | 0,5 mm2 | 3,30 | 100szt.
DN 0,5-12 | Tulejka bez izolacji | 0,5 mm2 | 4,00 | 100szt.
DN 0,75-6 | Tulejka bez izolacji | 0,75 mm2 | 2,65 | 100szt.
DN 0,75-8 | Tulejka bez izolacji | 0,75 mm2 | 2,75 | 100szt.
DN 0,75-10 | Tulejka bez izolacji | 0,75 mm2 | 3,30 | 100szt.
DN 0,75-12 | Tulejka bez izolacji | 0,75 mm2 | 4,00 | 100szt.
DN 1,0-6 | Tulejka bez izolacji | 1 mm2 | 2,65 | 100szt.
DN 1,0-8 | Tulejka bez izolacji | 1 mm2 | 2,75 | 100szt.
DN 1,0-10 | Tulejka bez izolacji | 1 mm2 | 3,30 | 100szt.
DN 1,0-12 | Tulejka bez izolacji | 1 mm2 | 4,00 | 100szt.
DN 1,5-6 | Tulejka bez izolacji | 1,5 mm2 | 2,65 | 100szt.
DN 1,5-8 | Tulejka bez izolacji | 1,5 mm2 | 2,75 | 100szt.
DN 1,5-10 | Tulejka bez izolacji | 1,5 mm2 | 3,30 | 100szt.
DN 1,5-12 | Tulejka bez izolacji | 1,5 mm2 | 4,00 | 100szt.
DN 1,5-15 | Tulejka bez izolacji | 1,5 mm2 | 4,45 | 100szt.
DN 1,5-18 | Tulejka bez izolacji | 1,5 mm2 | 5,50 | 100szt.
DN 2,5-7 | Tulejka bez izolacji | 2,5 mm2 | 3,35 | 100szt.
DN 2,5-10 | Tulejka bez izolacji | 2,5 mm2 | 3,75 | 100szt.
DN 2,5-12 | Tulejka bez izolacji | 2,5 mm2 | 4,50 | 100szt.
DN 2,5-15 | Tulejka bez izolacji | 2,5 mm2 | 5,50 | 100szt.
DN 2,5-18 | Tulejka bez izolacji | 2,5 mm2 | 5,50 | 100szt.
DN 4-10 | Tulejka bez izolacji | 4 mm2 | 4,75 | 100szt.
DN 4-12 | Tulejka bez izolacji | 4 mm2 | 5,15 | 100szt.
DN 4-18 | Tulejka bez izolacji | 4 mm2 | 7,75 | 100szt.
DN 6-10 | Tulejka bez izolacji | 6 mm2 | 5,60 | 100szt.
DN 6-12 | Tulejka bez izolacji | 6 mm2 | 6,55 | 100szt.
DN 6-15 | Tulejka bez izolacji | 6 mm2 | 7,85 | 100szt.
DN 6-18 | Tulejka bez izolacji | 6 mm2 | 8,15 | 100szt.
DN 10-12 | Tulejka bez izolacji | 10 mm2 | 7,55 | 100szt.
DN 10-15 | Tulejka bez izolacji | 10 mm2 | 8,60 | 100szt.
DN 10-18 | Tulejka bez izolacji | 10 mm2 | 9,35 | 100szt.
DN 10-21 | Tulejka bez izolacji | 10 mm2 | 11,55 | 100szt.
DN 16-12 | Tulejka bez izolacji | 16 mm2 | 8,70 | 100szt.
DN 16-15 | Tulejka bez izolacji | 16 mm2 | 10,45 | 100szt.
DN 16-18 | Tulejka bez izolacji | 16 mm2 | 11,55 | 100szt.
DN 16-25 | Tulejka bez izolacji | 16 mm2 | 17,50 | 100szt.
DN 25-12 | Tulejka bez izolacji | 25 mm2 | 14,30 | 100szt.
DN 25-18 | Tulejka bez izolacji | 25 mm2 | 19,95 | 100szt.
DN 25-25 | Tulejka bez izolacji | 25 mm2 | 25,35 | 100szt.
DN 35-12 | Tulejka bez izolacji | 35 mm2 | 17,60 | 100szt.
DN 35-18 | Tulejka bez izolacji | 35 mm2 | 22,55 | 100szt.
DN 35-25 | Tulejka bez izolacji | 35 mm2 | 27,35 | 100szt.
DN 50-18 | Tulejka bez izolacji | 50 mm2 | 38,40 | 100szt.
DN 50-25 | Tulejka bez izolacji | 50 mm2 | 51,40 | 100szt.
DN 70-25 | Tulejka bez izolacji | 70 mm2 | 76,85 | 100szt.
DN 95-25 | Tulejka bez izolacji | 95 mm2 | 99,65 | 100szt.
DN 120-32 | Tulejka bez izolacji | 120 mm2 | 135,70 | 100szt.
DN 150-32 | Tulejka bez izolacji | 150 mm2 | 165,35 | 100szt.
DN 185-32 | Tulejka bez izolacji | 185 mm2 | 209,90 | 100szt.
DN 240-40 | Tulejka bez izolacji | 240 mm2 | 527,90 | 100szt.
DID 0,5-8 | Tulejka podwójna w izolacji | 2 x 0,5 mm2 | 8,30 | 100szt.
DID 0,5-10 | Tulejka podwójna w izolacji | 2 x 0,5 mm2 | 13,60 | 100szt.
DID 0,75-8 | Tulejka podwójna w izolacji | 2 x 0,75 mm2 | 8,30 | 100szt.
DID 0,75-10 | Tulejka podwójna w izolacji | 2 x 0,75 mm2 | 10,50 | 100szt.
DID 1,0-8 | Tulejka podwójna w izolacji | 2 x 1 mm2 | 8,70 | 100szt.
DID 1,0-10 | Tulejka podwójna w izolacji | 2 x 1 mm2 | 10,80 | 100szt.
DID 1,5-8 | Tulejka podwójna w izolacji | 2 x 1,5 mm2 | 8,70 | 100szt.
DID 1,5-12 | Tulejka podwójna w izolacji | 2 x 1,5 mm2 | 10,80 | 100szt.
DID 2,5-10 | Tulejka podwójna w izolacji | 2 x 2,5 mm2 | 9,50 | 100szt.
DID 2,5-13 | Tulejka podwójna w izolacji | 2 x 2,5 mm2 | 14,50 | 100szt.
DID 4-12 | Tulejka podwójna w izolacji | 2 x 4 mm2 | 21,00 | 100szt.
DID 4-18 | Tulejka podwójna w izolacji | 2 x 4 mm2 | 47,70 | 100szt.
DID 6-14 | Tulejka podwójna w izolacji | 2 x 6 mm2 | 29,70 | 100szt.
DID 6-18 | Tulejka podwójna w izolacji | 2 x 6 mm2 | 57,30 | 100szt.
DID 10-14 | Tulejka podwójna w izolacji | 2 x 10 mm2 | 37,10 | 100szt.
DID 16-16 | Tulejka podwójna w izolacji | 2 x 16 mm2 | 50,90 | 100szt.
DI-SET 1 | Zestawy tulejek izolowanych w pudełkach | 0,5-2,5 mm2 | 24,00 | szt.
DI-SET 2 | Zestawy tulejek izolowanych w pudełkach | 2,5-16 mm2 | 24,00 | szt.
DID-SET 1 | Zestawy tulejek izolowanych w pudełkach | 0,5-2,5 mm3 | 26,00 | szt.
DID-SET 2 | Zestawy tulejek izolowanych w pudełkach | 2,5-16 mm3 | 26,00 | szt.
DI 0,14-6 | Tulejka w izolacji | 0,14 mm2 | 8,60 | 100szt.
DI 0,14-8 | Tulejka w izolacji | 0,14 mm2 | 9,10 | 100szt.
DI 0,25-6 | Tulejka w izolacji | 0,25 mm2 | 8,60 | 100szt.
DI 0,25-8 | Tulejka w izolacji | 0,25 mm2 | 9,10 | 100szt.
DI 0,34-6 | Tulejka w izolacji | 0,34 mm2 | 8,60 | 100szt.
DI 0,34-8 | Tulejka w izolacji | 0,34 mm2 | 9,10 | 100szt.
DI 0,5-6 | Tulejka w izolacji | 0,5 mm2 | 5,00 | 100szt.
DI 0,5-8 | Tulejka w izolacji | 0,5 mm2 | 3,85 | 100szt.
DI 0,5-10 | Tulejka w izolacji | 0,5 mm2 | 5,95 | 100szt.
DI 0,75-6 | Tulejka w izolacji | 0,75 mm2 | 5,00 | 100szt.
DI 0,75-8 | Tulejka w izolacji | 0,75 mm2 | 3,85 | 100szt.
DI 0,75-10 | Tulejka w izolacji | 0,75 mm2 | 5,95 | 100szt.
DI 0,75-12 | Tulejka w izolacji | 0,75 mm2 | 7,20 | 100szt.
DI 1,0-6 | Tulejka w izolacji | 1 mm2 | 5,00 | 100szt.
DI 1,0-8 | Tulejka w izolacji | 1 mm2 | 3,85 | 100szt.
DI 1,0-10 | Tulejka w izolacji | 1 mm2 | 5,95 | 100szt.
DI 1,0-12 | Tulejka w izolacji | 1 mm2 | 7,20 | 100szt.
DI 1,5-6 | Tulejka w izolacji | 1,5 mm2 | 5,00 | 100szt.
DI 1,5-8 | Tulejka w izolacji | 1,5 mm2 | 3,85 | 100szt.
DI 1,5-10 | Tulejka w izolacji | 1,5 mm2 | 5,95 | 100szt.
DI 1,5-12 | Tulejka w izolacji | 1,5 mm2 | 7,20 | 100szt.
DI 1,5-18 | Tulejka w izolacji | 1,5 mm2 | 9,00 | 100szt.
DI 2,5-8 | Tulejka w izolacji | 2,5 mm2 | 4,35 | 100szt.
DI 2,5-10 | Tulejka w izolacji | 2,5 mm2 | 6,25 | 100szt.
DI 2,5-12 | Tulejka w izolacji | 2,5 mm2 | 6,55 | 100szt.
DI 2,5-18 | Tulejka w izolacji | 2,5 mm2 | 9,45 | 100szt.
DI 4-10 | Tulejka w izolacji | 4 mm2 | 7,95 | 100szt.
DI 4-12 | Tulejka w izolacji | 4 mm2 | 8,70 | 100szt.
DI 4-18 | Tulejka w izolacji | 4 mm2 | 9,95 | 100szt.
DI 6-12 | Tulejka w izolacji | 6 mm2 | 9,00 | 100szt.
DI 6-18 | Tulejka w izolacji | 6 mm2 | 13,70 | 100szt.
DI 10-12 | Tulejka w izolacji | 10 mm2 | 11,25 | 100szt.
DI 10-18 | Tulejka w izolacji | 10 mm2 | 16,75 | 100szt.
DI 16-12 | Tulejka w izolacji | 16 mm2 | 15,05 | 100szt.
DI 16-18 | Tulejka w izolacji | 16 mm2 | 19,40 | 100szt.
DI 25-16 | Tulejka w izolacji | 25 mm2 | 24,90 | 100szt.
DI 25-22 | Tulejka w izolacji | 25 mm2 | 33,50 | 100szt.
DI 35-16 | Tulejka w izolacji | 35 mm2 | 30,20 | 100szt.
DI 35-25 | Tulejka w izolacji | 35 mm2 | 40,30 | 100szt.
DI 50-20 | Tulejka w izolacji | 50 mm2 | 51,95 | 100szt.
DI 50-25 | Tulejka w izolacji | 50 mm2 | 58,30 | 100szt.
DI 70-20 | Tulejka w izolacji | 70 mm2 | 103,90 | 100szt.
DI 95-25 | Tulejka w izolacji | 95 mm2 | 171,70 | 100szt.
DI 120-27 | Tulejka w izolacji | 120 mm2 | 204,60 | 100szt.
DI 150-32 | Tulejka w izolacji | 150 mm2 | 220,50 | 100szt.
VF-M 3 | końcówki oczkowe izolowane do żył kabli Cu | 0,2-0,5 mm2 | 27,20 | 100szt.
VF-M 4 | końcówki oczkowe izolowane do żył kabli Cu | 0,2-0,5 mm2 | 29,20 | 100szt.
VF-M 5 | końcówki oczkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 30,20 | 100szt.
RM-M 2 | końcówki oczkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 22,40 | 100szt.
RM-M 2,5 | końcówki oczkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 22,40 | 100szt.
RM-M 3 | końcówki oczkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 15,30 | 100szt.
RM-M 3,5 | końcówki oczkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 15,30 | 100szt.
RM-M 4 | końcówki oczkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 15,30 | 100szt.
RM-M 5 | końcówki oczkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 16,30 | 100szt.
RM-M 6 | końcówki oczkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 16,30 | 100szt.
RM-M 8 | końcówki oczkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 18,50 | 100szt.
RM-M 10 | końcówki oczkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 28,40 | 100szt.
BF-M 2 | końcówki oczkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 22,60 | 100szt.
BF-M 3 | końcówki oczkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 18,10 | 100szt.
BF-M 3,5 | końcówki oczkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 18,10 | 100szt.
BF-M 4 | końcówki oczkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 18,10 | 100szt.
BF-M 5 | końcówki oczkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 18,40 | 100szt.
BF-M 6 | końcówki oczkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 18,40 | 100szt.
BF-M 8 | końcówki oczkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 20,50 | 100szt.
BF-M 10 | końcówki oczkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 36,00 | 100szt.
BF-M 12 | końcówki oczkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 44,00 | 100szt.
GF-M 3 | końcówki oczkowe izolowane do żył kabli Cu | 4-6 mm2 | 26,90 | 100szt.
GF-M 3,5 | końcówki oczkowe izolowane do żył kabli Cu | 4-6 mm2 | 25,50 | 100szt.
GF-M 4 | końcówki oczkowe izolowane do żył kabli Cu | 4-6 mm2 | 22,60 | 100szt.
GF-M 5 | końcówki oczkowe izolowane do żył kabli Cu | 4-6 mm2 | 22,60 | 100szt.
GF-M 6 | końcówki oczkowe izolowane do żył kabli Cu | 4-6 mm2 | 22,60 | 100szt.
GF-M 8 | końcówki oczkowe izolowane do żył kabli Cu | 4-6 mm2 | 25,80 | 100szt.
GF-M 10 | końcówki oczkowe izolowane do żył kabli Cu | 4-6 mm2 | 32,00 | 100szt.
GF-M 12 | końcówki oczkowe izolowane do żył kabli Cu | 4-6 mm2 | 45,00 | 100szt.
NL 10x5 | końcówki oczkowe izolowane do żył kabli Cu | 10 mm2 | 76,00 | 100szt.
NL 10x6 | końcówki oczkowe izolowane do żył kabli Cu | 10 mm2 | 76,00 | 100szt.
NL 10x8 | końcówki oczkowe izolowane do żył kabli Cu | 10 mm2 | 77,00 | 100szt.
NL 10x10 | końcówki oczkowe izolowane do żył kabli Cu | 10 mm2 | 85,00 | 100szt.
NL 10x12 | końcówki oczkowe izolowane do żył kabli Cu | 10 mm2 | 110,00 | 100szt.
NL 16x5 | końcówki oczkowe izolowane do żył kabli Cu | 16 mm2 | 111,00 | 100szt.
NL 16x6 | końcówki oczkowe izolowane do żył kabli Cu | 16 mm2 | 111,00 | 100szt.
NL 16x8 | końcówki oczkowe izolowane do żył kabli Cu | 16 mm2 | 116,00 | 100szt.
NL 16x10 | końcówki oczkowe izolowane do żył kabli Cu | 16 mm2 | 123,00 | 100szt.
NL 16x12 | końcówki oczkowe izolowane do żył kabli Cu | 16 mm2 | 142,00 | 100szt.
NL 25x6 | końcówki oczkowe izolowane do żył kabli Cu | 25 mm2 | 175,00 | 100szt.
NL 25x8 | końcówki oczkowe izolowane do żył kabli Cu | 25 mm2 | 179,00 | 100szt.
NL 25x10 | końcówki oczkowe izolowane do żył kabli Cu | 25 mm2 | 179,00 | 100szt.
NL 25x12 | końcówki oczkowe izolowane do żył kabli Cu | 25 mm2 | 212,00 | 100szt.
NL 35x6 | końcówki oczkowe izolowane do żył kabli Cu | 35 mm2 | 228,00 | 100szt.
NL 35x8 | końcówki oczkowe izolowane do żył kabli Cu | 35 mm2 | 226,00 | 100szt.
NL 35x10 | końcówki oczkowe izolowane do żył kabli Cu | 35 mm2 | 237,00 | 100szt.
NL 35x12 | końcówki oczkowe izolowane do żył kabli Cu | 35 mm2 | 265,00 | 100szt.
NL 50x6 | końcówki oczkowe izolowane do żył kabli Cu | 50 mm2 | 335,00 | 100szt.
NL 50x8 | końcówki oczkowe izolowane do żył kabli Cu | 50 mm2 | 328,00 | 100szt.
NL 50x10 | końcówki oczkowe izolowane do żył kabli Cu | 50 mm2 | 328,00 | 100szt.
NL 50x12 | końcówki oczkowe izolowane do żył kabli Cu | 50 mm2 | 336,00 | 100szt.
NL 70x8 | końcówki oczkowe izolowane do żył kabli Cu | 70 mm2 | 415,00 | 100szt.
NL 70x10 | końcówki oczkowe izolowane do żył kabli Cu | 70 mm2 | 408,00 | 100szt.
NL 70x12 | końcówki oczkowe izolowane do żył kabli Cu | 70 mm2 | 428,00 | 100szt.
NL 95x8 | końcówki oczkowe izolowane do żył kabli Cu | 95 mm2 | 596,00 | 100szt.
NL 95x10 | końcówki oczkowe izolowane do żył kabli Cu | 95 mm2 | 572,00 | 100szt.
NL 95x12 | końcówki oczkowe izolowane do żył kabli Cu | 95 mm2 | 572,00 | 100szt.
NL 120x8 | końcówki oczkowe izolowane do żył kabli Cu | 120 mm2 | ( | 100szt.
NL 120x10 | końcówki oczkowe izolowane do żył kabli Cu | 120 mm2 | ( | 100szt.
NL 120x12 | końcówki oczkowe izolowane do żył kabli Cu | 120 mm2 | ( | 100szt.
VF-U 3 | końcówki widełkowe izolowane do żył kabli Cu | 0,2-0,5 mm2 | 27,90 | 100szt.
VF-U 4 | końcówki widełkowe izolowane do żył kabli Cu | 0,2-0,5 mm2 | 28,90 | 100szt.
RF-U 3 | końcówki widełkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 17,80 | 100szt.
RF-U 3,5 | końcówki widełkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 17,80 | 100szt.
RF-U 4 | końcówki widełkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 16,30 | 100szt.
RF-U 5 | końcówki widełkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 16,30 | 100szt.
RF-U 6 | końcówki widełkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 16,30 | 100szt.
RF-U 8 | końcówki widełkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | 28,20 | 100szt.
RF-U 10 | końcówki widełkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | ( | 100szt.
RF-U 12 | końcówki widełkowe izolowane do żył kabli Cu | 0,5-1,5 mm2 | ( | 100szt.
BF-U 3 | końcówki widełkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 18,80 | 100szt.
BF-U 3,5 | końcówki widełkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 18,80 | 100szt.
BF-U 4 | końcówki widełkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 18,50 | 100szt.
BF-U 5 | końcówki widełkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 18,50 | 100szt.
BF-U 6 | końcówki widełkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 18,50 | 100szt.
BF-U 8 | końcówki widełkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | 29,20 | 100szt.
BF-U 10 | końcówki widełkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | ( | 100szt.
BF-U 12 | końcówki widełkowe izolowane do żył kabli Cu | 1,5-2,5 mm2 | ( | 100szt.
GF-U 3,5 | końcówki widełkowe izolowane do żył kabli Cu | 4-6 mm2 | 22,60 | 100szt.
GF-U 4 | końcówki widełkowe izolowane do żył kabli Cu | 4-6 mm2 | 23,70 | 100szt.
GF-U 5 | końcówki widełkowe izolowane do żył kabli Cu | 4-6 mm2 | 23,70 | 100szt.
GF-U 6 | końcówki widełkowe izolowane do żył kabli Cu | 4-6 mm2 | 24,70 | 100szt.
GF-U 8 | końcówki widełkowe izolowane do żył kabli Cu | 4-6 mm2 | 33,40 | 100szt.
GF-U 10 | końcówki widełkowe izolowane do żył kabli Cu | 4-6 mm2 | 56,70 | 100szt.
NL 10-U 5 | końcówki widełkowe izolowane do żył kabli Cu | 10 mm2 | 95,00 | 100szt.
NL 10-U 6 | końcówki widełkowe izolowane do żył kabli Cu | 10 mm2 | 95,00 | 100szt.
NL 10-U 8 | końcówki widełkowe izolowane do żył kabli Cu | 10 mm2 | 98,00 | 100szt.
NL 16-U 5 | końcówki widełkowe izolowane do żył kabli Cu | 16 mm2 | 140,00 | 100szt.
NL 16-U 6 | końcówki widełkowe izolowane do żył kabli Cu | 16 mm2 | 140,00 | 100szt.
NL 16-U 8 | końcówki widełkowe izolowane do żył kabli Cu | 16 mm2 | 145,00 | 100szt.
NL 16-U 10 | końcówki widełkowe izolowane do żył kabli Cu | 16 mm2 | 167,00 | 100szt.
RF-P 8 | Końcówka igiełkowa w izolacji | 0,5-1,5 mm2 | 19,50 | 100szt.
RF-P 10 | Końcówka igiełkowa w izolacji | 0,5-1,5 mm2 | 19,50 | 100szt.
RF-P 12 | Końcówka igiełkowa w izolacji | 0,5-1,5 mm2 | 19,50 | 100szt.
BF-P 8 | Końcówka igiełkowa w izolacji | 1,5-2,5 mm2 | 21,90 | 100szt.
BF-P 10 | Końcówka igiełkowa w izolacji | 1,5-2,5 mm2 | 21,90 | 100szt.
BF-P 12 | Końcówka igiełkowa w izolacji | 1,5-2,5 mm2 | 21,90 | 100szt.
GF-P 10 | Końcówka igiełkowa w izolacji | 4-6 mm2 | 34,60 | 100szt.
GF-P 12 | Końcówka igiełkowa w izolacji | 4-6 mm2 | 34,60 | 100szt.
GF-P 14 | Końcówka igiełkowa w izolacji | 4-6 mm2 | 34,60 | 100szt.
RF-PP 12/1 | Końcówka igiełkowa w izolacji | 0,5-1,5 mm2 | 22,60 | 100szt.
RF-PP 12/19 | Końcówka igiełkowa w izolacji | 0,5-1,5 mm2 | 22,60 | 100szt.
RF-PP 12/23 | Końcówka igiełkowa w izolacji | 0,5-1,5 mm2 | 22,60 | 100szt.
BF-PP 12 | Końcówka igiełkowa w izolacji | 1,5-2,5 mm2 | 23,80 | 100szt.
BF-PP 12/25 | Końcówka igiełkowa w izolacji | 1,5-2,5 mm2 | 23,80 | 100szt.
BF-PP 16/25 | Końcówka igiełkowa w izolacji | 1,5-2,5 mm2 | 23,80 | 100szt.
GF-PP 12 | Końcówka igiełkowa w izolacji | 4-6 mm2 | 38,40 | 100szt.
GF-PP 17 | Końcówka igiełkowa w izolacji | 4-6 mm2 | 38,40 | 100szt.
RF-F 305 | Nasuwka w izolacji | 0,5-1,5 mm2 | 17,70 | 100szt.
RF-F 308 | Nasuwka w izolacji | 0,5-1,5 mm2 | 17,70 | 100szt.
RF-F 405 | Nasuwka w izolacji | 0,5-1,5 mm2 | 19,60 | 100szt.
RF-F 408 | Nasuwka w izolacji | 0,5-1,5 mm2 | 19,60 | 100szt.
RF-F 608 | Nasuwka w izolacji | 0,5-1,5 mm2 | 17,50 | 100szt.
BF-F 305 | Nasuwka w izolacji | 1,5-2,5 mm2 | 18,40 | 100szt.
BF-F 308 | Nasuwka w izolacji | 1,5-2,5 mm2 | 18,40 | 100szt.
BF-F 405 | Nasuwka w izolacji | 1,5-2,5 mm2 | 20,60 | 100szt.
BF-F 408 | Nasuwka w izolacji | 1,5-2,5 mm2 | 20,60 | 100szt.
BF-F 608 | Nasuwka w izolacji | 1,5-2,5 mm2 | 18,80 | 100szt.
GF-F 608 | Nasuwka w izolacji | 4-6 mm2 | 20,80 | 100szt.
RF-F 305 P | Nasuwka w pełnej izolacji | 0,5-1,5 mm2 | 28,90 | 100szt.
RF-F 308 P | Nasuwka w pełnej izolacji | 0,5-1,5 mm2 | 28,90 | 100szt.
RF-F 405 P | Nasuwka w pełnej izolacji | 0,5-1,5 mm2 | 26,10 | 100szt.
RF-F 408 P | Nasuwka w pełnej izolacji | 0,5-1,5 mm2 | 26,10 | 100szt.
RF-F 608 P | Nasuwka w pełnej izolacji | 0,5-1,5 mm2 | 24,70 | 100szt.
BF-F 405 P | Nasuwka w pełnej izolacji | 1,5-2,5 mm2 | 24,60 | 100szt.
BF-F 408 P | Nasuwka w pełnej izolacji | 1,5-2,5 mm2 | 24,60 | 100szt.
BF-F 608 P | Nasuwka w pełnej izolacji | 1,5-2,5 mm2 | 28,90 | 100szt.
GF-F 608 P | Nasuwka w pełnej izolacji | 4-6 mm2 | 39,70 | 100szt.
RF-M 305 | Wsuwka w izolacji | 0,5-1,5 mm2 | 21,60 | 100szt.
RF-M 308 | Wsuwka w izolacji | 0,5-1,5 mm2 | 21,60 | 100szt.
RF-M 405 | Wsuwka w izolacji | 0,5-1,5 mm2 | 22,70 | 100szt.
RF-M 408 | Wsuwka w izolacji | 0,5-1,5 mm2 | 22,70 | 100szt.
RF-M 608 | Wsuwka w izolacji | 0,5-1,5 mm2 | 18,80 | 100szt.
BF-M 405 | Wsuwka w izolacji | 1,5-2,5 mm2 | 22,40 | 100szt.
BF-M 408 | Wsuwka w izolacji | 1,5-2,5 mm2 | 22,40 | 100szt.
BF-M 608 | Wsuwka w izolacji | 1,5-2,5 mm2 | 19,90 | 100szt.
GF-M 608 | Wsuwka w izolacji | 4-6 mm2 | 26,20 | 100szt.
RF-FM 608 | Nasuwka z wsuwką w izolacji | 0,5-1,5 mm2 | 27,90 | 100szt.
BF-FM 608 | Nasuwka z wsuwką w izolacji | 1,5-2,5 mm2 | 29,10 | 100szt.
GF-FM 608 | Nasuwka z wsuwką w izolacji | 4-6 mm2 | 33,10 | 100szt.
RF-BM 4 | Końcówka wtykowa w izolacji (męska) | 0,5-1,5 mm2 | 23,00 | 100szt.
BF-BM 4 | Końcówka wtykowa w izolacji (męska) | 1,5-2,5 mm2 | 23,70 | 100szt.
BF-BM 5 | Końcówka wtykowa w izolacji (męska) | 1,5-2,5 mm2 | 23,70 | 100szt.
GF-BM 5 | Końcówka wtykowa w izolacji (męska) | 4-6 mm2 | 31,30 | 100szt.
RF-BF 4 | Końcówka wtykowa w izolacji (żeńska) | 0,5-1,5 mm2 | 23,70 | 100szt.
BF-BF 4 | Końcówka wtykowa w izolacji (żeńska) | 1,5-2,5 mm2 | 25,60 | 100szt.
BF-BF 5 | Końcówka wtykowa w izolacji (żeńska) | 1,5-2,5 mm2 | 25,60 | 100szt.
GF-BF 5 | Końcówka wtykowa w izolacji (żeńska) | 4-6 mm2 | 38,40 | 100szt.
PL 1,5 | Złączka w izolacji | 0,25-1,5 mm2 | 23,00 | 100szt.
PL 2,5 | Złączka w izolacji | 1,5-2,5 mm2 | 25,00 | 100szt.
PL 6 | Złączka w izolacji | 4-6 mm2 | 35,00 | 100szt.
PL 1,5 P | Złączka w izolacji | 0,5-1,5 mm2 | 26,00 | 100szt.
PL 2,5 P | Złączka w izolacji | 1,5-2,5 mm2 | 28,00 | 100szt.
PL 6 P | Złączka w izolacji | 4-6 mm2 | 41,00 | 100szt.
SB 1,5 | Złączka termokurczliwa | 0,5-1,5 mm2 | 103,00 | 100szt.
SB 2,5 | Złączka termokurczliwa | 1,5-2,5 mm2 | 110,00 | 100szt.
SB 6 | Złączka termokurczliwa | 3-6 mm2 | 124,00 | 100szt.
ZS 1/1 | Szybkozłączka | 0,5-1,0 mm2 | 28,90 | 100szt.
ZS 2,5/2,5 | Szybkozłączka | 1,5-2,5 mm2 | 31,00 | 100szt.
ZS 4/4 | Szybkozłączka | 2,5-4,0 mm2 | 46,20 | 100szt.
0,5x2 KU-SP | Końcówka oczkowa Cu - bez izolacji | 0,5 mm2 - M 2 | 11,20 | 100szt.
0,5x2,5 KU-SP | Końcówka oczkowa Cu - bez izolacji | 0,5 mm2 - M 2,5 | 11,20 | 100szt.
0,5x3 KU-SP | Końcówka oczkowa Cu - bez izolacji | 0,5 mm2 - M 3 | 11,20 | 100szt.
0,5x3,5 KU-SP | Końcówka oczkowa Cu - bez izolacji | 0,5 mm2 - M 3,5 | 11,20 | 100szt.
0,5x4 KU-SP | Końcówka oczkowa Cu - bez izolacji | 0,5 mm2 - M 4 | 11,20 | 100szt.
0,5x5 KU-SP | Końcówka oczkowa Cu - bez izolacji | 0,5 mm2 - M 5 | 11,20 | 100szt.
1,5x2 KU-SP | Końcówka oczkowa Cu - bez izolacji | 1,5 mm2 - M 2 | 14,20 | 100szt.
1,5x2,5 KU-SP | Końcówka oczkowa Cu - bez izolacji | 1,5 mm2 - M 2,5 | 14,20 | 100szt.
1,5x3 KU-SP | Końcówka oczkowa Cu - bez izolacji | 1,5 mm2 - M 3 | 14,20 | 100szt.
1,5x3,5 KU-SP | Końcówka oczkowa Cu - bez izolacji | 1,5 mm2 - M 3,5 | 14,20 | 100szt.
1,5x4 KU-SP | Końcówka oczkowa Cu - bez izolacji | 1,5 mm2 - M 4 | 14,30 | 100szt.
1,5x5 KU-SP | Końcówka oczkowa Cu - bez izolacji | 1,5 mm2 - M 5 | 15,70 | 100szt.
1,5x6 KU-SP | Końcówka oczkowa Cu - bez izolacji | 1,5 mm2 - M 6 | 16,90 | 100szt.
1,5x8 KU-SP | Końcówka oczkowa Cu - bez izolacji | 1,5 mm2 - M 8 | 17,30 | 100szt.
1,5x10 KU-SP | Końcówka oczkowa Cu - bez izolacji | 1,5 mm2 - M 10 | 25,40 | 100szt.
2,5x3 KU-SP | Końcówka oczkowa Cu - bez izolacji | 2,5 mm2 - M 3 | 14,80 | 100szt.
2,5x3,5 KU-SP | Końcówka oczkowa Cu - bez izolacji | 2,5 mm2 - M 3,5 | 14,80 | 100szt.
2,5x4 KU-SP | Końcówka oczkowa Cu - bez izolacji | 2,5 mm2 - M 4 | 14,80 | 100szt.
2,5x5 KU-SP | Końcówka oczkowa Cu - bez izolacji | 2,5 mm2 - M 5 | 15,50 | 100szt.
2,5x6 KU-SP | Końcówka oczkowa Cu - bez izolacji | 5,5 mm2 - M 6 | 16,40 | 100szt.
2,5x8 KU-SP | Końcówka oczkowa Cu - bez izolacji | 2,5 mm2 - M 8 | 20,50 | 100szt.
2,5x10 KU-SP | Końcówka oczkowa Cu - bez izolacji | 2,5 mm2 - M 10 | 25,90 | 100szt.
6x4 KU-SP | Końcówka oczkowa Cu - bez izolacji | 6 mm2 - M 4 | 23,20 | 100szt.
6x5 KU-SP | Końcówka oczkowa Cu - bez izolacji | 6 mm2 - M 5 | 23,90 | 100szt.
6x6 KU-SP | Końcówka oczkowa Cu - bez izolacji | 6 mm2 - M 6 | 24,30 | 100szt.
6x8 KU-SP | Końcówka oczkowa Cu - bez izolacji | 6 mm2 - M 8 | 29,20 | 100szt.
6x10 KU-SP | Końcówka oczkowa Cu - bez izolacji | 6 mm2 - M 10 | 36,90 | 100szt.
6x12 KU-SP | Końcówka oczkowa Cu - bez izolacji | 6 mm2 - M 12 | 40,30 | 100szt.
10x4 KU-SP | Końcówka oczkowa Cu - bez izolacji | 10 mm2 - M 4 | 38,20 | 100szt.
10x5 KU-SP | Końcówka oczkowa Cu - bez izolacji | 10 mm2 - M 5 | 39,20 | 100szt.
10x6 KU-SP | Końcówka oczkowa Cu - bez izolacji | 10 mm2 - M 6 | 39,20 | 100szt.
10x8 KU-SP | Końcówka oczkowa Cu - bez izolacji | 10 mm2 - M 8 | 40,30 | 100szt.
10x10 KU-SP | Końcówka oczkowa Cu - bez izolacji | 10 mm2 - M 10 | 44,50 | 100szt.
10x12 KU-SP | Końcówka oczkowa Cu - bez izolacji | 10 mm2 - M 12 | 79,50 | 100szt.
16x5 KU-SP | Końcówka oczkowa Cu - bez izolacji | 16 mm2 - M 5 | 54,10 | 100szt.
16x6 KU-SP | Końcówka oczkowa Cu - bez izolacji | 16 mm2 - M 6 | 54,10 | 100szt.
16x8 KU-SP | Końcówka oczkowa Cu - bez izolacji | 16 mm2 - M 8 | 55,10 | 100szt.
16x10 KU-SP | Końcówka oczkowa Cu - bez izolacji | 16 mm2 - M 10 | 61,50 | 100szt.
16x12 KU-SP | Końcówka oczkowa Cu - bez izolacji | 16 mm2 - M 12 | 94,40 | 100szt.
25x5 KU-SP | Końcówka oczkowa Cu - bez izolacji | 25 mm2 - M 5 | 90,10 | 100szt.
25x6 KU-SP | Końcówka oczkowa Cu - bez izolacji | 25 mm2 - M 6 | 90,10 | 100szt.
25x8 KU-SP | Końcówka oczkowa Cu - bez izolacji | 25 mm2 - M 8 | 91,20 | 100szt.
25x10 KU-SP | Końcówka oczkowa Cu - bez izolacji | 25 mm2 - M 10 | 97,50 | 100szt.
25x12 KU-SP | Końcówka oczkowa Cu - bez izolacji | 25 mm2 - M 12 | 150,50 | 100szt.
35x6 KU-SP | Końcówka oczkowa Cu - bez izolacji | 35 mm2 - M 6 | 121,90 | 100szt.
35x8 KU-SP | Końcówka oczkowa Cu - bez izolacji | 35 mm2 - M 8 | 121,90 | 100szt.
35x10 KU-SP | Końcówka oczkowa Cu - bez izolacji | 35 mm2 - M 10 | 126,20 | 100szt.
35x12 KU-SP | Końcówka oczkowa Cu - bez izolacji | 35 mm2 - M 12 | 158,00 | 100szt.
50x6 KU-SP | Końcówka oczkowa Cu - bez izolacji | 50 mm2 - M 6 | 182,30 | 100szt.
50x8 KU-SP | Końcówka oczkowa Cu - bez izolacji | 50 mm2 - M 8 | 173,90 | 100szt.
50x10 KU-SP | Końcówka oczkowa Cu - bez izolacji | 50 mm2 - M 10 | 173,90 | 100szt.
50x12 KU-SP | Końcówka oczkowa Cu - bez izolacji | 50 mm2 - M 12 | 196,10 | 100szt.
70x8 KU-SP | Końcówka oczkowa Cu - bez izolacji | 70 mm2 - M 8 | 250,20 | 100szt.
70x10 KU-SP | Końcówka oczkowa Cu - bez izolacji | 70 mm2 - M 10 | 250,20 | 100szt.
70x12 KU-SP | Końcówka oczkowa Cu - bez izolacji | 70 mm2 - M 12 | 255,50 | 100szt.
70x16 KU-SP | Końcówka oczkowa Cu - bez izolacji | 70 mm2 - M 16 | 326,50 | 100szt.
95x8 KU-SP | Końcówka oczkowa Cu - bez izolacji | 95 mm2 - M 8 | 421,90 | 100szt.
95x10 KU-SP | Końcówka oczkowa Cu - bez izolacji | 95 mm2 - M 10 | 421,90 | 100szt.
95x12 KU-SP | Końcówka oczkowa Cu - bez izolacji | 95 mm2 - M 12 | 421,90 | 100szt.
95x16 KU-SP | Końcówka oczkowa Cu - bez izolacji | 95 mm2 - M 16 | 487,60 | 100szt.
120x8 KU-SP | Końcówka oczkowa Cu - bez izolacji | 120 mm2 - M 8 | 673,10 | 100szt.
120x10 KU-SP | Końcówka oczkowa Cu - bez izolacji | 120 mm2 - M 10 | 673,10 | 100szt.
120x12 KU-SP | Końcówka oczkowa Cu - bez izolacji | 120 mm2 - M 12 | 673,10 | 100szt.
120x16 KU-SP | Końcówka oczkowa Cu - bez izolacji | 120 mm2 - M 16 | ( | 100szt.
150x10 KU-SP | Końcówka oczkowa Cu - bez izolacji | 150 mm2 - M 10 | ( | 100szt.
150x12 KU-SP | Końcówka oczkowa Cu - bez izolacji | 150 mm2 - M 12 | ( | 100szt.
150x16 KU-SP | Końcówka oczkowa Cu - bez izolacji | 150 mm2 - M 16 | ( | 100szt.
185x12 KU-SP | Końcówka oczkowa Cu - bez izolacji | 185 mm2 - M 12 | ( | 100szt.
185x16 KU-SP | Końcówka oczkowa Cu - bez izolacji | 185 mm2 - M 16 | ( | 100szt.
240x12 KU-SP | Końcówka oczkowa Cu - bez izolacji | 240 mm2 - M 12 | ( | 100szt.
240x16 KU-SP | Końcówka oczkowa Cu - bez izolacji | 240 mm2 - M 16 | ( | 100szt.
0,5x3 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 0,5 mm2 - M 3 | 16,10 | 100szt.
1,5x3 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 1,5 mm2 - M 3 | 15,50 | 100szt.
1,5x4 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 1,5 mm2 - M 4 | 15,50 | 100szt.
1,5x5 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 1,5 mm2 - M 5 | 15,50 | 100szt.
1,5x6 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 1,5 mm2 - M 6 | 16,00 | 100szt.
1,5x8 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 1,5 mm2 - M 8 | 20,70 | 100szt.
1,5x10 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 1,5 mm2 - M 10 | 42,20 | 100szt.
1,5x12 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 1,5 mm2 - M 12 | 48,40 | 100szt.
2,5x3 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 2,5 mm2 - M 3 | 15,80 | 100szt.
2,5x3,5 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 2,5 mm2 - M 3,5 | 15,80 | 100szt.
2,5x4 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 2,5 mm2 - M 4 | 15,80 | 100szt.
2,5x5 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 2,5 mm2 - M 5 | 16,80 | 100szt.
2,5x6 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 2,5 mm2 - M 6 | 20,90 | 100szt.
2,5x8 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 2,5 mm2 - M 8 | 34,40 | 100szt.
2,5x10 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 2,5 mm2 - M 10 | 46,10 | 100szt.
2,5x12 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 2,5 mm2 - M 12 | 50,90 | 100szt.
6x4 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 6 mm2 - M 4 | 23,10 | 100szt.
6x5 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 6 mm2 - M 5 | 26,30 | 100szt.
6x6 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 6 mm2 - M 6 | 27,10 | 100szt.
6x8 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 6 mm2 - M 8 | 31,60 | 100szt.
6x10 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 6 mm2 - M 10 | 40,80 | 100szt.
6x12 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 6 mm2 - M 12 | 50,10 | 100szt.
10x4 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 10 mm2 - M 4 | 45,10 | 100szt.
10x5 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 10 mm2 - M 5 | 47,30 | 100szt.
10x6 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 10 mm2 - M 6 | 48,60 | 100szt.
10x8 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 10 mm2 - M 8 | 49,50 | 100szt.
16x6 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 16 mm2 - M 6 | ( | 100szt.
16x8 KU-SP-U | Końcówka widełkowa Cu - bez izolacji | 16 mm2 - M 8 | ( | 100szt.
0,5-10 KU-SP-P | Końcówka igiełkowa bez izolacji | 0,1-0,5 mm2 | 21,80 | 100szt.
1,5-8 KU-SP-P | Końcówka igiełkowa bez izolacji | 0,5-1,5 mm2 | 18,70 | 100szt.
1,5-10 KU-SP-P | Końcówka igiełkowa bez izolacji | 0,5-1,5 mm2 | 18,70 | 100szt.
1,5-12 KU-SP-P | Końcówka igiełkowa bez izolacji | 0,5-1,5 mm2 | 20,00 | 100szt.
2,5-8 KU-SP-P | Końcówka igiełkowa bez izolacji | 1,5-2,5 mm2 | 18,60 | 100szt.
2,5-10 KU-SP-P | Końcówka igiełkowa bez izolacji | 1,5-2,5 mm2 | 19,80 | 100szt.
2,5-12 KU-SP-P | Końcówka igiełkowa bez izolacji | 1,5-2,5 mm2 | 21,80 | 100szt.
6-10 KU-SP-P | Końcówka igiełkowa bez izolacji | 4-6 mm2 | 38,20 | 100szt.
6-12 KU-SP-P | Końcówka igiełkowa bez izolacji | 4-6 mm2 | 40,30 | 100szt.
6-14 KU-SP-P | Końcówka igiełkowa bez izolacji | 4-6 mm2 | 43,50 | 100szt.
10-12 KU-SP-P | Końcówka igiełkowa bez izolacji | 10 mm2 | 73,20 | 100szt.
16-15 KU-SP-P | Końcówka igiełkowa bez izolacji | 16 mm2 | 103,90 | 100szt.
25-19 KU-SP-P | Końcówka igiełkowa bez izolacji | 25 mm2 | 154,80 | 100szt.
35-24 KU-SP-P | Końcówka igiełkowa bez izolacji | 35 mm2 | 219,40 | 100szt.
50-26 KU-SP-P | Końcówka igiełkowa bez izolacji | 50 mm2 | ( | 100szt.
70-31 KU-SP-P | Końcówka igiełkowa bez izolacji | 70 mm2 | ( | 100szt.
95-31 KU-SP-P | Końcówka igiełkowa bez izolacji | 95 mm2 | ( | 100szt.
PK 0,25-F 305 D | Nasuwka bez izolacji | 0,1-0,25 mm2 | 6,20 | 100szt.
PK 0,25-F 305 D-V | Nasuwka bez izolacji - cynowana | 0,1-0,25 mm2 | 6,70 | 100szt.
PK 0,25-F 308 D | Nasuwka bez izolacji | 0,1-0,25 mm2 | 6,20 | 100szt.
PK 0,25-F 308 D-V | Nasuwka bez izolacji - cynowana | 0,1-0,25 mm2 | 6,70 | 100szt.
PK 0,5-F 305 D | Nasuwka bez izolacji | 0,25-0,5 mm2 | 6,60 | 100szt.
PK 0,5-F 305 D-V | Nasuwka bez izolacji - cynowana | 0,25-0,5 mm2 | 7,10 | 100szt.
PK 0,5-F 308 D | Nasuwka bez izolacji | 0,25-0,5 mm2 | 6,60 | 100szt.
PK 0,5-F 308 D-V | Nasuwka bez izolacji - cynowana | 0,25-0,5 mm2 | 7,10 | 100szt.
PK 1,5-F 305 D | Nasuwka bez izolacji | 0,5-1,0 mm2 | 7,20 | 100szt.
PK 1,5-F 305 D-V | Nasuwka bez izolacji - cynowana | 0,5-1,0 mm2 | 7,70 | 100szt.
PK 1,5-F 308 D | Nasuwka bez izolacji | 0,5-1,0 mm2 | 7,20 | 100szt.
PK 1,5-F 308 D-V | Nasuwka bez izolacji - cynowana | 0,5-1,0 mm2 | 7,70 | 100szt.
PK 1,5-F 405 | Nasuwka bez izolacji | 0,5-1,0 mm2 | 9,40 | 100szt.
PK 1,5-F 405-V | Nasuwka bez izolacji - cynowana | 0,5-1,0 mm2 | 10,40 | 100szt.
PK 1,5-F 408 | Nasuwka bez izolacji | 0,5-1,0 mm2 | 9,40 | 100szt.
PK 1,5-F 408-V | Nasuwka bez izolacji - cynowana | 0,5-1,0 mm2 | 10,40 | 100szt.
PK 1,5-F 608 | Nasuwka bez izolacji | 0,5-1,0 mm2 | 13,50 | 100szt.
PK 1,5-F 608-V | Nasuwka bez izolacji - cynowana | 0,5-1,0 mm2 | 15,60 | 100szt.
PK 2,5-F 405-V | Nasuwka bez izolacji - cynowana | 1,5-2,5 mm2 | 31,00 | 100szt.
PK 2,5-F 408-V | Nasuwka bez izolacji - cynowana | 1,5-2,5 mm2 | 30,10 | 100szt.
PK 2,5-F 608 | Nasuwka bez izolacji | 1,5-2,5 mm2 | 14,10 | 100szt.
PK 2,5-F 608-V | Nasuwka bez izolacji - cynowana | 1,5-2,5 mm2 | 15,10 | 100szt.
PK 6-F 608 | Nasuwka bez izolacji | 4,0-6,0 mm2 | 16,60 | 100szt.
PK 6-F 608-V | Nasuwka bez izolacji - cynowana | 4,0-6,0 mm2 | 17,60 | 100szt.
wykonanie z języczkiem |  |  |  |
PKS 1,5- F 308 | Wsuwka bez w izolacji | 0,5-1,0 mm2 | 14,60 | 100szt.
PKS 1,5- F 608 | Wsuwka bez w izolacji | 0,5-1,0 mm2 | 16,50 | 100szt.
PKS 2,5- F 608 | Wsuwka bez w izolacji | 1,5-2,5 mm2 | 17,20 | 100szt.
PKS 1,5- F 608-V | Wsuwka bez w izolacji | 0,5-1,0 mm2 | 17,60 | 100szt.
PKS 2,5- F 608-V | Wsuwka bez w izolacji | 1,5-2,5 mm2 | 18,50 | 100szt.
PK 1,5-M 308 | Wsuwka bez w izolacji | 0,5-1,0 mm2 | 25,10 | 100szt.
PK 1,5-M 308-V | Wsuwka bez w izolacji - cynowana | 0,5-1,0 mm2 | 26,10 | 100szt.
PK 1,5-M 408 | Wsuwka bez w izolacji | 0,5-1,0 mm2 | 18,70 | 100szt.
PK 1,5-M 408-V | Wsuwka bez w izolacji - cynowana | 0,5-1,0 mm2 | 33,20 | 100szt.
PK 1,5-M 608 | Wsuwka bez w izolacji | 0,5-1,0 mm2 | 17,50 | 100szt.
PK 1,5-M 608-V | Wsuwka bez w izolacji - cynowana | 0,5-1,0 mm2 | 29,20 | 100szt.
PK 2,5-M 608 | Wsuwka bez w izolacji | 1,5-2,5 mm2 | 17,80 | 100szt.
PK 2,5-M 608-V | Wsuwka bez w izolacji - cynowana | 1,5-2,5 mm2 | 29,50 | 100szt.
PK 6-M 608 | Wsuwka bez w izolacji | 4,0-6,0 mm2 | 34,20 | 100szt.
PK 6-M 608-V | Wsuwka bez w izolacji - cynowana | 4,0-6,0 mm2 | 37,50 | 100szt.
PKS 1,5-M 308 | Wsuwka bez w izolacji | 0,5-1,0 mm2 | 26,90 | 100szt.
PKS 1,5-M 308-V | Wsuwka bez w izolacji - cynowana | 0,5-1,0 mm2 | 31,30 | 100szt.
PKS 1,5-M 608 | Wsuwka bez w izolacji | 0,5-1,0 mm2 | 16,50 | 100szt.
PKS 1,5-M 608-V | Wsuwka bez w izolacji - cynowana | 0,5-1,0 mm2 | 17,40 | 100szt.
PKS 2,5-M 608 | Wsuwka bez w izolacji | 1,5-2,5 mm2 | 17,00 | 100szt.
PKS 2,5-M 608-V | Wsuwka bez w izolacji - cynowana | 1,5-2,5 mm2 | 18,40 | 100szt.
PKS 6-M 608 | Wsuwka bez w izolacji | 4,0-6,0 mm2 | 31,40 | 100szt.
PKS 6-M 608-V | Wsuwka bez w izolacji - cynowana | 4,0-6,0 mm2 | 35,10 | 100szt.
PK 1,5-FM 408-V | Nasuwka z wsuwką bez izolacji - cynowana | 0,5-1,0 mm2 | 52,00 | 100szt.
PK 1,5-FM 608 | Nasuwka z wsuwką bez izolacji | 0,5-1,0 mm2 | 23,70 | 100szt.
PK 1,5-FM 608-V | Nasuwka z wsuwką bez izolacji - cynowana | 0,5-1,0 mm2 | 52,00 | 100szt.
PK 2,5-FM 408-V | Nasuwka z wsuwką bez izolacji - cynowana | 1,5-2,5 mm2 | 49,20 | 100szt.
PK 2,5-FM 608 | Nasuwka z wsuwką bez izolacji | 1,5-2,5 mm2 | 26,80 | 100szt.
PK 2,5-FM 608-V | Nasuwka z wsuwką bez izolacji - cynowana | 1,5-2,5 mm2 | 34,20 | 100szt.
PK 1,5-F 608 B | Nasuwka kątowa bez izolacji | 0,5-1,0 mm2 | 18,70 | 100szt.
PK 1,5-F 608 B-V | Nasuwka kątowa bez izolacji - cynowana | 0,5-1,0 mm2 | 20,90 | 100szt.
PK 1,5-F 608 C | Nasuwka kątowa bez izolacji | 0,5-1,0 mm2 | 38,40 | 100szt.
PK 1,5-F 608 C-V | Nasuwka kątowa bez izolacji - cynowana | 0,5-1,0 mm2 | 38,40 | 100szt.
PK 2,5-F 608 B | Nasuwka kątowa bez izolacji | 1,5-2,5 mm2 | 19,60 | 100szt.
PK 2,5-F 608 B-V | Nasuwka kątowa bez izolacji - cynowana | 1,5-2,5 mm2 | 22,90 | 100szt.
PK 2,5-F 608 C | Nasuwka kątowa bez izolacji | 1,5-2,5 mm2 | 45,70 | 100szt.
PK 1,5-F 308 A-V | Nasuwka kątowa bez izolacji - cynowana | 0,5-1,0 mm2 | 28,30 | 100szt.
PK-R 308 A | Dzielnik konektorowy | 2,8x0,8 | 38,30 | 100szt.
PK-R 408 B | Dzielnik konektorowy | 4,8x0,8 | 45,80 | 100szt.
PK-R 608 B | Dzielnik konektorowy | 6,3x0,8 | 57,30 | 100szt.
PK-R 608 C | Dzielnik konektorowy | 6,3x0,8 | 54,00 | 100szt.
PK-R 308 A-V | Dzielnik konektorowy - cynowany | 2,8x0,8 | 42,60 | 100szt.
PK-R 408 B-V | Dzielnik konektorowy - cynowany | 4,8x0,8 | 48,90 | 100szt.
PK-R 608 B-V | Dzielnik konektorowy - cynowany | 6,3x0,8 | 60,60 | 100szt.
PK-R 608 C-V | Dzielnik konektorowy - cynowany | 6,3x0,8 | 57,30 | 100szt.
PK-L 305 A | Wsuwka do lutowania | 2,8x0,5 | 20,80 | 100szt.
PK-L 308 A | Wsuwka do lutowania | 2,8x0,8 | 21,60 | 100szt.
PK-L 608 C | Wsuwka do lutowania | 6,3x0,8 | 27,20 | 100szt.
PK-L 608 ZC | Wsuwka do lutowania - wygięta | 6,3x0,8 | 38,40 | 100szt.
PK-L 305 A-V | Wsuwka do lutowania - cynowana | 2,8x0,5 | 22,60 | 100szt.
PK-L 308 A-V | Wsuwka do lutowania - cynowana | 2,8x0,8 | 22,90 | 100szt.
PK-L 408 B-V | Wsuwka do lutowania - cynowana | 4,8x0,8 | 26,10 | 100szt.
PK-L 608 C-V | Wsuwka do lutowania - cynowana | 6,3x0,8 | 30,40 | 100szt.
PK-L 308 ZA-V | Wsuwka do lutowania - wygięta - cynowana | 2,8x0,8 | 25,90 | 100szt.
PK-L 308 ZB-V | Wsuwka do lutowania - wygięta - cynowana | 2,8x0,8 | 27,90 | 100szt.
PK-L 608 ZC-V | Wsuwka do lutowania - wygięta - cynowana | 6,3x0,8 | 38,40 | 100szt.
IN 2,8 CZ | osłonki izolacyjne do konektorów płaskich | 2,8 mm | 27,90 | 100szt.
IN 2,8 C | osłonki izolacyjne do konektorów płaskich | 2,8 mm | 27,90 | 100szt.
IN 4,8 CZ | osłonki izolacyjne do konektorów płaskich | 4,8 mm | 35,10 | 100szt.
IN 4,8 Ż | osłonki izolacyjne do konektorów płaskich | 4,8 mm | 35,10 | 100szt.
IN 6,3 CZ | osłonki izolacyjne do konektorów płaskich | 6,3 mm | 38,40 | 100szt.
IN 6,3 Ż | osłonki izolacyjne do konektorów płaskich | 6,3 mm | 38,40 | 100szt.
IN 6,3 C | osłonki izolacyjne do konektorów płaskich | 6,3 mm | 38,40 | 100szt.
IN 6,3 P | osłonki izolacyjne do konektorów płaskich | 6,3 mm | 38,40 | 100szt.
N 308 A/3 | Wsuwka do nitowania | 2,8x0,8 | 15,60 | 100szt.
N 408 A/2,5 | Wsuwka do nitowania | 4,8x0,8 | 22,50 | 100szt.
N 408 A/3 | Wsuwka do nitowania | 4,8x0,8 | 22,50 | 100szt.
N 408 A/3,5 | Wsuwka do nitowania | 4,8x0,8 | 22,60 | 100szt.
N 408 A/4 | Wsuwka do nitowania | 4,8x0,8 | 22,60 | 100szt.
N 608 A/3 | Wsuwka do nitowania | 6,3x0,8 | 23,70 | 100szt.
N 608 A/4 | Wsuwka do nitowania | 6,3x0,8 | 23,70 | 100szt.
N 608 A/5 | Wsuwka do nitowania | 6,3x0,8 | 23,70 | 100szt.
N 408 B/3-45 | Wsuwka do nitowania | 4,8x0,8 | 22,60 | 100szt.
N 408 B/4-45 | Wsuwka do nitowania | 4,8x0,8 | 22,60 | 100szt.
N 408 B/3-90 | Wsuwka do nitowania | 4,8x0,8 | 22,60 | 100szt.
N 608 B/3-45 | Wsuwka do nitowania | 6,3x0,8 | 24,90 | 100szt.
N 608 B/4-45 | Wsuwka do nitowania | 6,3x0,8 | 23,80 | 100szt.
N 608 B/4,5-45 | Wsuwka do nitowania | 6,3x0,8 | 22,90 | 100szt.
N 608 B/5-45 | Wsuwka do nitowania | 6,3x0,8 | 24,90 | 100szt.
N 608 B/3-90 | Wsuwka do nitowania | 6,3x0,8 | 26,80 | 100szt.
N 608 B/4-90 | Wsuwka do nitowania | 6,3x0,8 | 23,30 | 100szt.
N 608 B/5-90 | Wsuwka do nitowania | 2,8x0,8 | 25,60 | 100szt.
N 308 C/3-60 | Wsuwka do nitowania | 2,8x0,8 | 23,40 | 100szt.
N 608 C/4-45 | Wsuwka do nitowania | 6,3x0,8 | 41,50 | 100szt.
N 608 C/5-45 | Wsuwka do nitowania | 6,3x0,8 | 41,50 | 100szt.
N 608 C/6-45 | Wsuwka do nitowania | 6,3x0,8 | 41,50 | 100szt.
N 308 A/2-V | Wsuwka do nitowania - cynowana | 2,8x0,8 | 20,30 | 100szt.
N 308 A/3-V | Wsuwka do nitowania - cynowana | 2,8x0,8 | 18,70 | 100szt.
N 408 A/3-V | Wsuwka do nitowania - cynowana | 4,8x0,8 | 24,00 | 100szt.
N 408 A/3,5-V | Wsuwka do nitowania - cynowana | 4,8x0,8 | 24,70 | 100szt.
N 408 A/4-V | Wsuwka do nitowania - cynowana | 4,8x0,8 | 24,70 | 100szt.
N 608 A/4-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 28,00 | 100szt.
N 608 A/5-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 28,00 | 100szt.
N 408 B/3-45-V | Wsuwka do nitowania - cynowana | 4,8x0,8 | 24,70 | 100szt.
N 408 B/4-45-V | Wsuwka do nitowania - cynowana | 4,8x0,8 | 24,70 | 100szt.
N 408 B/3-90-V | Wsuwka do nitowania - cynowana | 4,8x0,8 | 24,70 | 100szt.
N 608 B/4-30-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 29,00 | 100szt.
N 608 B/3-45-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 29,00 | 100szt.
N 608 B/4-45-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 27,10 | 100szt.
N 608 B/4,5-45-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 26,50 | 100szt.
N 608 B/5-45-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 27,50 | 100szt.
N 608 B/2,5-90-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 29,20 | 100szt.
N 608 B/3-90-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 30,00 | 100szt.
N 608 B/4-90-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 25,60 | 100szt.
N 608 B/5-90-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 30,40 | 100szt.
N 308 C/3-60-V | Wsuwka do nitowania - cynowana | 2,8x0,8 | 27,00 | 100szt.
N 608 C/4-45-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 46,80 | 100szt.
N 608 C/5-45-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 46,80 | 100szt.
N 608 C/6-45-V | Wsuwka do nitowania - cynowana | 6,3x0,8 | 46,80 | 100szt.


Izolacja kablowa

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 04-04-2008 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | J.M. | CENA | WALUTA
Taśma typu DENZO | szt | 10,00 | PLN
Impregnat B-30 (10kg) | kg | 16,63 | PLN
Impregnat B-60 (10kg) | kg | 16,63 | PLN
Folia kablowa 0,1mm czerwona / niebieska 100mb x 200mm | rolka | 15,00 | PLN
Folia kablowa 0,1mm czerwona / niebieska 100mb x 300mm | rolka | 23,00 | PLN
Folia kablowa 0,1mm czerwona / niebieska 100mb x 400mm | rolka | 30,00 | PLN
Folia kablowa 0,2mm czerwona / niebieska 100mb x 200mm | rolka | 30,00 | PLN
Folia kablowa 0,2mm czerwona / niebieska 100mb x 300mm | rolka | 45,00 | PLN
Folia kablowa 0,2mm czerwona / niebieska 100mb x 400mm | rolka | 60,00 | PLN
Folia kablowa 0,3mm czerwona / niebieska 100mb x 200mm | rolka | 45,00 | PLN
Folia kablowa 0,3mm czerwona / niebieska 100mb x 300mm | rolka | 70,00 | PLN
Folia kablowa biało-czerwona 100mb x 85mm | rolka | 10,00 | PLN


Izolacja kablowa

Prosper Sklep Internetowy

Opaski kablowe

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Dariusz Wolski (032) 785-29-01

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-08-2005 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | TYP | J.M. | CENA | VAT | WALUTA
Opaska kablowa 80/2,5mm (100szt) | OPS.2-80/2 | opak | 1,72 | 22% | PLN
Opaska kablowa 100/2,5mm (100szt) | OPS.2-100/2 | opak | 1,93 | 22% | PLN
Opaska kablowa 120/2,5mm (100szt) | OPS.2-120/2 | opak | 3,60 | 22% | PLN
Opaska kablowa 160/2,5mm (100szt) | OPS.2-160/2 | opak | 4,43 | 22% | PLN
Opaska kablowa 200/2,5mm (100szt) | OPS.2-200/2 | opak | 5,30 | 22% | PLN
Opaska kablowa 140/3,4mm (100szt) | OPS.2-140/3 | opak | 4,22 | 22% | PLN
Opaska kablowa 200/3,6mm (100szt) | OPS.2-200/3 | opak | 6,17 | 22% | PLN
Opaska kablowa 280/3,6mm (100szt) | OPS.2-280/3 | opak | 9,28 | 22% | PLN
Opaska kablowa 360/3,6mm (100szt) | OPS.2-360/3 | opak | 18,31 | 22% | PLN
Opaska kablowa 120/4,8mm (100szt) | OPS.2-120/4 | opak | 5,78 | 22% | PLN
Opaska kablowa 160/4,8mm (100szt) | OPS.2-160/4 | opak | 6,56 | 22% | PLN
Opaska kablowa 200/4,8mm (100szt) | OPS.2-200/4 | opak | 7,65 | 22% | PLN
Opaska kablowa 280/4,8mm (100szt) | OPS.2-280/4 | opak | 11,69 | 22% | PLN
Opaska kablowa 360/4,8mm (100szt) | OPS.2-360/4 | opak | 21,09 | 22% | PLN
Opaska kablowa 200/7,6mm (100szt) | OPS.2-200/7 | opak | 18,07 | 22% | PLN
Opaska kablowa 280/7,6mm (100szt) | OPS.2-280/7 | opak | 27,11 | 22% | PLN
Opaska kablowa 380/7,6mm (100szt) | OPS.2-370/8 | opak | 30,11 | 22% | PLN
Opaska kablowa 500/7,8mm (100szt) | OPS.2-500/7 | opak | 76,86 | 22% | PLN
Opaska kablowa 540/7,8mm (100szt) | OPS.2-540/7 | opak | 82,60 | 22% | PLN
Opaska kablowa 750/7,8mm (100szt) | OPS.2-750/7 | opak | 88,34 | 22% | PLN
Opaska kablowa 762/9,0mm (100szt) | OPS.2-760/9 | opak | 92,92 | 22% | PLN
Opaska kablowa odporna na UV 80/2,5mm (100szt) | OPS.3-80/2 | opak | 1,85 | 22% | PLN
Opaska kablowa odporna na UV 100/2,5mm (100szt) | OPS.3-100/2 | opak | 2,12 | 22% | PLN
Opaska kablowa odporna na UV 120/2,5mm (100szt) | OPS.3-120/2 | opak | 3,98 | 22% | PLN
Opaska kablowa odporna na UV 160/2,5mm (100szt) | OPS.3-160/2 | opak | 4,94 | 22% | PLN
Opaska kablowa odporna na UV 200/2,5mm (100szt) | OPS.3-200/2 | opak | 5,83 | 22% | PLN
Opaska kablowa odporna na UV 140/3,4mm (100szt) | OPS.3-140/3 | opak | 4,63 | 22% | PLN
Opaska kablowa odporna na UV 200/3,6mm (100szt) | OPS.3-200/3 | opak | 6,80 | 22% | PLN
Opaska kablowa odporna na UV 280/3,6mm (100szt) | OPS.3-280/3 | opak | 9,93 | 22% | PLN
Opaska kablowa odporna na UV 360/3,6mm (100szt) | OPS.3-360/3 | opak | 20,15 | 22% | PLN
Opaska kablowa odporna na UV 120/4,8mm (100szt) | OPS.3-120/4 | opak | 6,36 | 22% | PLN
Opaska kablowa odporna na UV 160/4,8mm (100szt) | OPS.3-160/4 | opak | 7,22 | 22% | PLN
Opaska kablowa odporna na UV 200/4,8mm (100szt) | OPS.3-200/4 | opak | 8,42 | 22% | PLN
Opaska kablowa odporna na UV 280/4,8mm (100szt) | OPS.3-280/4 | opak | 12,85 | 22% | PLN
Opaska kablowa odporna na UV 360/4,8mm (100szt) | OPS.3-360/4 | opak | 23,19 | 22% | PLN
Opaska kablowa odporna na UV 200/7,6mm (100szt) | OPS.3-200/7 | opak | 19,88 | 22% | PLN
Opaska kablowa odporna na UV 280/7,6mm (100szt) | OPS.3-280/7 | opak | 29,82 | 22% | PLN
Opaska kablowa odporna na UV 380/7,6mm (100szt) | OPS.3-370/8 | opak | 33,13 | 22% | PLN
Opaska kablowa odporna na UV 500/7,8mm (100szt) | OPS.3-500/7 | opak | 84,55 | 22% | PLN
Opaska kablowa odporna na UV 540/7,8mm (100szt) | OPS.3-540/7 | opak | 90,86 | 22% | PLN
Opaska kablowa odporna na UV 750/7,8mm (100szt) | OPS.3-750/7 | opak | 97,17 | 22% | PLN
Opaska kablowa odporna na UV 762/9,0mm (100szt) | OPS.3-760/9 | opak | 102,22 | 22% | PLN


PETRI - Osprzęt kablowy

Prosper Sklep Internetowy

CELLPACK - Osprzęt kablowy

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

WYSZUKIWARKA CEN:
Kompilacja cenników z wyszukiwarką produktów | Pobierz
CENNIKI:
Osprzęt kablowy nN | Cennik | Pobierz
Osprzęt kablowy SN | Cennik | Pobierz


CELLPACK - Osprzęt kablowy nN

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę

CELLPACK - Osprzęt kablowy nN
Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00 do 02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 28-05-2011 - RODZAJ CENY: CENA FABRYCZNA

nr ref. | nazwa produktu | j.m. | Cena netto | Kod EAN
Mufy termokurczliwe przelotowe, typ SMH
1-żyłowe
150154 | SMH1 10/25 | 1 szt. | 27,43 zł | 4010311028569
150158 | SMH1 35/70 | 1 szt. | 26,26 zł | 4010311028576
150160 | SMH1 95/240 | 1 szt. | 54,61 zł | 4010311028583
150161 | SMH1 150/300 | 1 szt. | 51,94 zł | 4010311028590
150162 | SMH1 300/500 | 1 szt. | 60,86 zł | 4010311028606
3-żyłowe
145266 | SMH 3 6-25 | 1 szt. | 46,60 zł | 4010311004143
145267 | SMH 3 25-70 | 1 szt. | 91,87 zł | 4010311004150
145270 | SMH 3 95-150 | 1 szt. | 92,75 zł | 4010311004167
145273 | SMH3/185-300 | 1 szt. | 152,12 zł | 4010311004174
4-żyłowe
145246 | SMH4/1,5-6 | 1 szt. | 11,33 zł | 4010311000244
145249 | SMH4/1,5-16 | 1 szt. | 14,97 zł | 4010311000251
145296 | SMH4/6-25 | 1 szt. | 25,58 zł | 4010311000268
145320 | SMH4/16-50 | 1 szt. | 32,43 zł | 4010311000275
145332 | SMH4/25-95 | 1 szt. | 39,05 zł | 4010311000282
145282 | SMH4/25-150 | 1 szt. | 50,11 zł | 4010311000299
145342 | SMH4/95-300 | 1 szt. | 86,95 zł | 4010311000305
4-żyłowe, typ SMH-PL - długość rury osłonowej 1m
247455 | SMH 4 - PL -1 (16-35) | 1 szt. | 24,80 zł | 4010311131504
247460 | SMH 4 - PL - 2 (35-70) | 1 szt. | 32,19 zł | 4010311132112
247462 | SMH 4 - PL - 3 (95-120) | 1 szt. | 37,05 zł | 4010311131535
247465 | SMH 4 - PL - 4 (95-150) | 1 szt. | 52,42 zł | 4010311131559
247467 | SMH 4 - PL - 5 (150-240) | 1 szt. | 68,26 zł | 4010311131573
5-żyłowe, typ SMH-PL - długość rury osłonowej 1m
145255 | SMH5 1.5-6 | 1 szt. | 12,37 zł | 4010311000312
145257 | SMH5 1.5-10 | 1 szt. | 14,56 zł | 4010311014197
145338 | SMH5 1.5-16 | 1 szt. | 19,70 zł | 4010311000329
145477 | SMH5 6-25 | 1 szt. | 31,35 zł | 4010311096025
ENM016 | SMH 5 - PL - 2 (35-70) | 1 szt. | 56,13 zł | 5907690129057
ENM018 | SMH 5 - PL - 3 (95-150) | 1 szt. | 74,00 zł | 5907690129064
ENM019 | SMH 5 - PL - 4 (150-240) | 1 szt. | 77,59 zł | 5907690129071
Mufa termokurczliwa przelotowa (dla kabli opancerzonych), typ SMHA4
145239 | SMHA4/1,5-10 | 1 szt. | n.z. | 4010311095431
145243 | SMHA4/16-50 | 1 szt. | n.z. | 4010311095448
130945 | SMHA4/35-150 | 1 szt. | n.z. | 4010311086064
174183 | SMHA4/95-300 | 1 szt. | n.z. | 4010311106076
Mufa termokurczliwa przejściowa, typ SMH4PB
145354 | SMH4/70-150/PB/RF | 1 szt. | n.z. | 4010311026237
150826 | SMH4/150-300/PB/RF | 1 szt. | n.z. | 4010311026244
Mufa termokurczliwa przelotowa (ognioodporna), typ SMH.E90
4- żyłowa
145653 | SMH4 1.5- 4/ E90 | 1 szt. | 162,98 zł | 4010311021393
145655 | SMH4 6-10/ E90 | 1 szt. | 224,73 zł | 4010311021409
145656 | SMH4 16-25/ E90 | 1 szt. | 314,65 zł | 4010311021416
145657 | SMH4 35-50/ E90 | 1 szt. | 427,49 zł | 4010311021423
145659 | SMH4 70-95/ E90 | 1 szt. | 615,62 zł | 4010311021430
145660 | SMH4 120-150/ E90 | 1 szt. | 802,95 zł | 4010311021447
145661 | SMH4 185-240/ E90 | 1 szt. | 1 094,84 zł | 4010311021454
5-żyłowa
145680 | SMH5 1.5-4/ E90 | 1 szt. | 221,55 zł | 4010311027678
145681 | SMH5 6-10/ E90 | 1 szt. | 222,09 zł | 4010311027685
145682 | SMH5 16-25/ E90 | 1 szt. | 349,48 zł | 4010311027692
175782 | SMH5 35-50/ E90 | 1 szt. | 446,92 zł | 4010311042541
Mufa termokurczliwa przelotowa dla kabli koncentrycznych (ognioodporna), typ SMHC.E90
145665 | SMHC4 1.5-4/ E90 | 1 szt. | 176,66 zł | 4010311021461
145666 | SMHC4 6-10/ E90 | 1 szt. | 213,59 zł | 4010311021478
145667 | SMHC4 16-25/ E90 | 1 szt. | 327,86 zł | 4010311021485
145668 | SMHC4 35-50/ E90 | 1 szt. | 416,38 zł | 4010311021492
145669 | SMHC4 70-95/ E90 | 1 szt. | 605,76 zł | 4010311021508
145670 | SMHC4 120-150/ E90 | 1 szt. | 684,33 zł | 4010311021515
145671 | SMHC4 185-240/ E90 | 1 szt. | 1 014,95 zł | 4010311021522
Mufa termokurczliwa przelotowa do kabli sygnalizacyjnych, typ SMH
145486 | SMH7/10,1.5/2.5* | 1 szt. | 32,09 zł | 4010311005331
145489 | SMH12/14/1,5-2,5* | 1 szt. | 56,61 zł | 4010311005348
145493 | SMH18/24,1.5/2.5* | 1 szt. | 62,53 zł | 4010311005355
Mufa do kabli giętkich, typ SRGM
145479 | SMH4G/1,5-10 | 1 szt. | 41,56 zł | 4010311004235
145481 | SMH4G/16-50 | 1 szt. | 63,47 zł | 4010311004242
145482 | SMH4G/35-95 | 1 szt. | 97,16 zł | 4010311004259
145552 | SMH4G/95-150 | 1 szt. | 142,95 zł | 4010311028385
145483 | SMH5G/1,5-10 | 1 szt. | 45,56 zł | 4010311004266
145484 | SMH5G/10-25 | 1 szt. | 66,11 zł | 4010311004273
163952 | SMH5G/16-50 | 1 szt. | 97,21 zł | 4010311029955
Głowica termokurczliwa napowietrzna, typ SFEX
3-żyłowe
200390 | SFEX 3 4-16 | kpl. | 72,62 zł | 4010311055855
145431 | SFEX 3 25-50 | kpl. | 91,44 zł | 4010311004655
193353 | SFEX 3 70-150 | kpl. | 97,14 zł | 4010311046457
200391 | SFEX 3 150-300 | kpl. | 136,88 zł | 4010311055862
4-żyłowe
145436 | SFEX 4 4-16 | kpl. | 61,88 zł | 4010311004686
145439 | SFEX 4 25-50 | kpl. | 113,83 zł | 4010311004693
145444 | SFEX 4 70-150 | kpl. | 139,54 zł | 4010311004709
144449 | SFEX 4 150-300 | kpl. | 158,55 zł | 4010311001487
Głowica termokurczliwa wnętrzowa, typ SFEH
3-żyłowe
145428 | SFEH3 1.5-6 | kpl. | n.z. | 4010311004549
145429 | SFEH3 4-16 | kpl. | n.z. | 4010311004556
145430 | SFEH3 25-50 | kpl. | n.z. | 4010311004563
145432 | SFEH3 70-150 | kpl. | n.z. | 4010311004570
145433 | SFEH3 150-300 | kpl. | n.z. | 4010311004587
4-żyłowe
145434 | SFEH4 1.5-16 | kpl. | 43,21 zł | 4010311004594
145435 | SFEH4 4-16 | kpl. | 57,16 zł | 4010311004600
145438 | SFEH4 25-50 | kpl. | 58,74 zł | 4010311004617
145443 | SFEH4 70-150 | kpl. | 99,71 zł | 4010311004624
145448 | SFEH4 150-300 | kpl. | 113,49 zł | 4010311004631
Rury termokurczliwe pogrubiane, typ SR2 i SRH2
Rury bez kleju - kolor czarny
127391 | SR2/12-3/1000mm/B | 1m | 7,67 zł | 4010311009049
127394 | SR2/22-6/1000mm/B | 1m | 10,00 zł | 4010311009056
127397 | SR2/34-7/1000mm/B | 1m | 11,76 zł | 4010311009070
127400 | SR2/40-12/1000mm/B | 1m | 13,76 zł | 4010311009087
127403 | SR2/56-16/1000mm/B | 1m | 16,48 zł | 4010311009094
143818 | SR2/63-19/1000mm/B | 1m | 23,60 zł | 4010311024608
127406 | SR2/75-22/1000mm/B | 1m | 23,37 zł | 4010311024615
127407 | SR2/95-26/1000mm/B | 1m | 32,74 zł | 4010311009117
127408 | SR2/120-34/1000mm/B | 1m | 44,19 zł | 4010311009124
143806 | SR2/140-42/1000mm/B | 1m | 51,06 zł | 4010311009131
143811 | SR2/160-50/1000mm/B | 1m | 67,39 zł | 4010311009148
Rury z klejem - kolor czarny
127416 | SRH2/8-2/1000mm/B | 1m | 7,59 zł | 4010311009223
127417 | SRH2/12-3/1000mm/B | 1m | 8,18 zł | 4010311009230
127418 | SRH2/22-6/1000mm/B | 1m | 11,20 zł | 4010311009247
127419 | SRH2/27-8/1000mm/B | 1m | 13,68 zł | 4010311084213
127421 | SRH2/34-7/1000mm/B | 1m | 14,64 zł | 4010311009261
127423 | SRH2/40-12/1000mm/B | 1m | 16,73 zł | 4010311009278
127425 | SRH2/56-16/1000mm/B | 1m | 20,77 zł | 4010311009285
135859 | SRH2/63-19/1000mm/B | 1m | 28,00 zł | 4010311024622
127427 | SRH2/75-22/1000mm/B | 1m | 28,95 zł | 4010311024639
127429 | SRH2/95-26/1000mm/B | 1m | 37,29 zł | 4010311009308
127431 | SRH2/120-34/1000mm/B | 1m | 44,76 zł | 4010311009315
144013 | SRH2/140-42/1000mm/B | 1m | 58,76 zł | 4010311009322
144018 | SRH2/160-50/1000mm/B | 1m | 75,89 zł | 4010311009339
Rury termokurczliwe grubościenne, typ SR3 i SRH3
Rury bez kleju - kolor czarny
127487 | SR3/12-3/1000mm/B | 1m | 8,76 zł | 4010311009551
144611 | SR3/16-4/1000mm/B | 1m | 12,08 zł | 4010311024646
127488 | SR3/22-6/1000mm/B | 1m | 13,14 zł | 4010311009568
144613 | SR3/33-8/1000mm/B | 1m | 18,34 zł | 4010311024653
127490 | SR3/45-12/1000mm/B | 1m | 20,51 zł | 4010311009582
144620 | SR3/55-15/1000mm/B | 1m | 23,76 zł | 4010311024660
144596 | SR3/75-20/1000mm/B | 1m | 26,67 zł | 4010311009605
127493 | SR3/92-25/1000mm/B | 1m | 36,68 zł | 4010311009612
127494 | SR3/130-34/1000mm/B | 1m | 44,19 zł | 4010311009629
Rury z klejem - kolor czarny
127503 | SRH3/12-3/1000mm/B | 1m | 10,00 zł | 4010311009636
135860 | SRH3/16-4/1000mm/B | 1m | 11,67 zł | 4010311017389
127505 | SRH3/22-6/1000mm/B | 1m | 13,11 zł | 4010311009643
127507 | SRH3/33-8/1000mm/B | 1m | 14,17 zł | 4010311024684
127510 | SRH3/45-12/1000mm/B | 1m | 20,84 zł | 4010311009667
127511 | SRH3/55-15/1000mm/B | 1m | 25,84 zł | 4010311024691
127522 | SRH3/75-20/1000mm/B | 1m | 30,01 zł | 4010311009681
127515 | SRH3/92-25/1000mm/B | 1m | 40,85 zł | 4010311009698
144863 | SRH3/130-34/1000mm/B | 1m | 50,02 zł | 4010311024707
158903 | SRH3/160-50/1000mm/B | 1m | 72,53 zł | 4010311044750
Rury termokurczliwe grubościenne samogasnąca, typ SRF3 i SRFH3
Rury bez kleju - kolor czarny
144504 | SRF3/ 30-8/1000mm/B | 1m | n.z. | 4010311042923
144507 | SRF3/ 40-13/1000mm/B | 1m | n.z. | 4010311042930
144514 | SRF3/ 48-15/1000mm/B | 1m | n.z. | 4010311042398
144517 | SRF3/ 65-21/1000mm/B | 1m | n.z. | 4010311042947
144521 | SRF3/ 80-26/1000mm/B | 1m | n.z. | 4010311009971
144524 | SRF3/ 110-37/1000mm/B | 1m | n.z. | 4010311009988
Rury z klejem - kolor czarny
144527 | SRFH3/ 30-8/1000mm/B | 1m | n.z. | 4010311010007
144536 | SRFH3/ 40-13/1000mm/B | 1m | n.z. | 4010311010014
144545 | SRFH3/ 55-18/1000mm/B | 1m | n.z. | 4010311010021
144559 | SRFH3/ 80-26/1000mm/B | 1m | n.z. | 4010311010045
Termokurczliwe kaptury uszczelniające, typ EC
E00001 | EC 75 | 1szt. | 27,37 zł | 5902020485018
E00002 | EC 90 | 1szt. | 32,63 zł | 5902020485025
E00003 | EC 110 | 1szt. | 33,68 zł | 5902020485032
E00004 | EC 125 | 1szt. | 34,74 zł | 5902020485049
E00005 | EC 140 | 1szt. | 40,00 zł | 5902020485056
E00006 | EC 160 | 1szt. | 44,21 zł | 5902020485063
Kaptury uszczelniające dużych średnic, typ SKHM
ENM024 | SKHM 190/90 | 1 szt. | 150,00 zł | 5902020485070
ENM025 | SKHM 230/100 | 1 szt. | 155,00 zł | 5902020485087
ENM026 | SKHM 280/120 | 1 szt. | 160,00 zł | 5902020485094
Płaty termokurczliwe, typ SRMAHV
Rozmiar 28/10
143595 | SRMAHV/28-10/250mm | 1szt. | 24,76 zł | 4010311002002
143601 | SRMAHV/28-10/500mm | 1szt. | 47,82 zł | 4010311002019
143605 | SRMAHV/28-10/750mm | 1szt. | 67,60 zł | 4010311002026
143592 | SRMAHV/28-10/1000mm | 1szt. | 86,57 zł | 4010311002033
143593 | SRMAHV/28-10/1500mm | 1szt. | 136,85 zł | 4010311002040
143594 | SRMAHV/28-10/2000mm | 1szt. | 189,62 zł | 4010311002057
Rozmiar 43/12
166016 | SRMAHV/43-12/1000mm | 1szt. | 90,68 zł | 4010311002095
143627 | SRMAHV/43-12/1500mm | 1szt. | 123,66 zł | 4010311002101
143609 | SRMAHV/43-12/2000mm | 1szt. | 223,44 zł | 4010311002118
Rozmiar 72/18
143630 | SRMAHV/72-18/250mm | 1szt. | 31,74 zł | 4010311002125
143632 | SRMAHV/72-18/500mm | 1szt. | 54,82 zł | 4010311002132
143637 | SRMAHV/72-18/750mm | 1szt. | 77,91 zł | 4010311002149
143628 | SRMAHV/72-18/1000mm | 1szt. | 91,33 zł | 4010311002156
143646 | SRMAHV/72-18/1500mm | 1szt. | 164,88 zł | 4010311002163
143629 | SRMAHV/72-18/2000mm | 1szt. | 263,81 zł | 4010311002170
Rozmiar 93/26
143649 | SRMAHV/93-26/250mm | 1szt. | 37,52 zł | 4010311002194
143650 | SRMAHV/93-26/500mm | 1szt. | 64,31 zł | 4010311002200
143654 | SRMAHV/93-26/750mm | 1szt. | 95,63 zł | 4010311002224
143647 | SRMAHV/93-26/1000mm | 1szt. | 103,75 zł | 4010311002231
143658 | SRMAHV/93-26/1500mm | 1szt. | 197,86 zł | 4010311002248
143648 | SRMAHV/93-26/2000mm | 1szt. | 303,39 zł | 4010311002255
Rozmiar 115/30
143661 | SRMAHV/115-30/250mm | 1szt. | 56,88 zł | 4010311002262
143663 | SRMAHV/115-30/500mm | 1szt. | 90,68 zł | 4010311002279
143665 | SRMAHV/115-30/750mm | 1szt. | 123,66 zł | 4010311002286
143659 | SRMAHV/115-30/1000mm | 1szt. | 140,15 zł | 4010311002293
143669 | SRMAHV/115-30/1500mm | 1szt. | 363,74 zł | 4010311002309
Rozmiar 125/32
143671 | SRMAHV/125-32/250mm | 1szt. | 57,71 zł | 4010311002330
143672 | SRMAHV/125-32/500mm | 1szt. | 107,18 zł | 4010311002347
143673 | SRMAHV/125-32/750mm | 1szt. | 164,88 zł | 4010311002354
143670 | SRMAHV/125-32/1000mm | 1szt. | 197,86 zł | 4010311002361
143679 | SRMAHV/125-32/1500mm | 1szt. | 296,79 zł | 4010311002378
Rozmiar 159/50
143681 | SRMAHV/150-50/500mm | 1szt. | 171,40 zł | 4010311020273
143680 | SRMAHV/150-50/1000mm | 1szt. | 214,35 zł | 4010311044767
Rozmiar 200/60
143682 | SRMAHV/200-60/1000mm | 1szt. | 255,39 zł | 4010311028248
Palczatki termokurczliwe, typ SEH
2-palczatki
125374 | SEH2/30-10/B (2,5-25) | 1szt. | 20,98 zł | 4010311041124
169475 | SEH2/50-24/B (25-120) | 1szt. | 36,08 zł | 4010311041131
3-palczatki
169471 | SEH3/25-9/B (1,5-16) | 1szt. | 23,64 zł | 4010311041148
125365 | SEH3/35-15/B (6-35) | 1szt. | 28,35 zł | 4010311020815
169473 | SEH3/55-23/B (35-150) | 1szt. | 39,24 zł | 4010311041162
186615 | SEH3/75-28/B (120-300) | 1szt. | 48,03 zł | 4010311049557
169711 | SEH3/110-35/B (185-400) | 1szt. | 55,33 zł | 4010311041186
4-palczatki
148844 | SEH4/28-9/B (1,5-10) | 1szt. | 16,77 zł | 4010311041193
143556 | SEH4/35-15/B (6-35) | 1szt. | 17,52 zł | 4010311004471
166973 | SEH4/47-23/B (35-95) | 1szt. | 30,39 zł | 4010311041209
169477 | SEH4/60-23/B (35-150) | 1szt. | 35,47 zł | 4010311041216
166972 | SEH4/78-36/B (95-240) | 1szt. | 46,30 zł | 4010311041223
143563 | SEH4/95-36/B (120-300) | 1szt. | 58,12 zł | 4010311004518
5-palczatki
222242 | SEH5 65-15/B (25-150) | 1szt. | 35,89 zł | 4010311123301
223131 | SEH5 80-33/B (50-185) | 1szt. | 66,84 zł | 4010311124001
223132 | SEH5 100-42/B (120-240) | 1szt. | 74,89 zł | 4010311124018
Palczatki SN
ENP014 | SEH3-B 110 (czarna) | 1 szt. | 73,68 zł | 5902020485100
ENP015 | SEH3-B 160 (czarna) | 1 szt. | 101,05 zł | 5902020485117
ENP016 | SEH3-R-110 (czerwona) | 1 szt. | 94,74 zł | 5902020485124
ENP017 | SEH3-R-160 (czerwona) | 1 szt. | 101,05 zł | 5902020485131
Żywica, typ EG
W dwukomorowej folii
134999 | EG 80ml/Al/K | 1 szt. | 28,71 zł | 4010311056111
124909 | EG 143ml/Al/K | 1 szt. | 31,41 zł | 4010311003788
124986 | EG 286ml/Al/K | 1 szt. | 37,51 zł | 4010311003795
124989 | EG 464ml/Al/K | 1 szt. | 49,34 zł | 4010311003801
124964 | EG 650ml/Al/K | 1 szt. | 63,11 zł | 4010311046525
124992 | EG 1000ml | 1szt. | 80,06 zł | 4010311081038
124901 | EG 1150ml | 1szt. | 85,84 zł | 4010311081045
124991 | EG 1500ml | 1szt. | 112,84 zł | 4010311081052
132206 | EG 2000ml | 1szt. | 139,00 zł | 4010311016283
W puszce
124978 | EG-D 1500ml/A+B | 1szt. | 156,56 zł | 4010311056333
124979 | EG-D 2200ml/A+B | 1szt. | 281,96 zł | 4010311056210
124982 | EG-D 3600ml/A+B | 1szt. | 333,90 zł | 4010311055428
124908 | EG-D 5000ml/A+B | 1szt. | 519,40 zł | 4010311057132
Żywica, typ UG, niepalna
125291 | UG 1000ml | 1 szt. | 135,07 zł | 4010311082240
125316 | UG 1150ml | 1 szt. | 149,29 zł | 4010311082257
125294 | UG 1500ml/Uni/Al/K | 1 szt. | 199,58 zł | 4010311082103
135533 | UG 2000ml/Uni/Al/K | 1 szt. | 244,89 zł | 4010311049854
Żywica, typ FG, elastyczna
125142 | FG 286ml | 1szt. | 49,87 zł | 4010311081656
125143 | FG 464ml | 1szt. | 72,15 zł | 4010311081663
125145 | FG 1000ml | 1szt. | 119,26 zł | 4010311081670
125146 | FG 1150ml | 1szt. | 132,21 zł | 4010311081687
Żywica, typ KG, przeźroczysta usuwalna “kruszona”
125165 | KG 143ml | 1 szt. | 49,87 zł | 4010311081755
125166 | KG 286ml | 1 szt. | 56,87 zł | 4010311119380
125167 | KG 730ml | 1 szt. | 105,25 zł | 4010311119397
Mufa żywiczna przelotowa, typ M
124169 | M11/ EG | 1szt. | 36,77 zł | 4010311000121
124170 | M12/ EG | 1szt. | 48,58 zł | 4010311000138
124171 | M13/S/ EG | 1szt. | 75,06 zł | 4010311000145
124172 | M13/ EG | 1szt. | 72,73 zł | 4010311000152
124173 | M14/S/ EG | 1szt. | 103,06 zł | 4010311000169
124174 | M14/ EG | 1szt. | 105,34 zł | 4010311000176
124175 | M15/ EG | 1szt. | 246,64 zł | 4010311000183
124176 | M16/ EG | 1szt. | 470,90 zł | 4010311000190
194415 | M8/ EG | 1szt. | n.z. | 4010311047508
Mufa żywiczna przelotowa do kabli sygnalizacyjnych, typ MZ
124505 | MZ00/EG | 1szt. | 34,28 zł | 4010311000022
124506 | MZ0/EG | 1szt. | 47,01 zł | 4010311000039
124510 | MZ1/EG/UE | 1szt. | 148,66 zł | 4010311002767
124513 | MZ2/EG/UE | 1szt. | 226,71 zł | 4010311002774
124511 | MZ3/EG/UE | 1szt. | 310,22 zł | 4010311002781
124512 | MZ5/EG/UE | 1szt. | 539,31 zł | 4010311002798
Mufa żywiczna przelotowa do kabli o małych przekrojach, typ MR
124507 | MR02/EG | 1szt. | 57,30 zł | 4010311047942
124508 | MR05/EG | 1szt. | 62,00 zł | 4010311000015
Wodoszczelna puszka przelotowo-odgałęźna, typ Universal-Box
221122 | Universal-Box | 1szt. | 64,66 zł | 4010311122588
Power Gel - żel do uszczelniania połączeń
254846 | Power-Gel 400ml | 1szt. | 84,80 zł | 4010311137117
Mufa żywiczna rozgałęźna, typ T
131149 | T1 EG | 1szt. | 82,81 zł | 4010311045191
133024 | T2 EG | 1szt. | 104,04 zł | 4010311117058
131855 | T2.5 EG | 1szt. | 148,18 zł | 4010311117065
131151 | T3 EG | 1szt. | 223,62 zł | 4010311117072
131778 | T4 EG | 1szt. | 307,78 zł | 4010311053936
131854 | T5 EG | 1szt. | 481,46 zł | 4010311053943
Mufa żywiczna rozgałęźna, typ Y i P
133841 | Y00/EG | 1szt. | 55,35 zł | 4010311053868
152932 | Y0 EG | 1szt. | 66,72 zł | 4010311050454
124730 | Y1 EG | 1szt. | 74,30 zł | 4010311053875
147533 | Y2 EG | 1szt. | 121,15 zł | 4010311117096
131123 | Y3 EG | 1szt. | 141,14 zł | 4010311053882
131118 | Y3.5 / EG | 1szt. | 180,56 zł | 4010311053899
124763 | Y4 EG | 1szt. | 149,42 zł | 4010311053905
131119 | Y4.5 EG | 1szt. | 203,11 zł | 4010311053912
157645 | Y 5 EG | 1szt. | 308,27 zł | 4010311053929
131126 | Y 6 EG | 1szt. | 764,28 zł | 4010311117089
127709 | PE7 | 1szt. | n.z. | 4010311003573
127696 | P7 | 1szt. | n.z. | 4010311003511
155190 | Y1/V/EG | 1szt. | n.z. | 4010311029108
155191 | Y2/V/EG | 1szt. | n.z. | 4010311029115
Mufa żywiczna równoległa, typ KA
142200 | KA4/EG | 1szt. | 144,44 zł | 4010311116365
124863 | KA4.5/EG | 1szt. | 195,75 zł | 4010311080802
124865 | KA6/EG | 1szt. | 288,32 zł | 4010311048086
129308 | KA8/EG | 1szt. | 439,27 zł | 4010311048093
Mufa żywiczna równoległa, typ H
291914 | H5/SYS/UWR/PL - z pierścieniem | 1szt. | 277,67 zł | 4010311150819
124789 | H1/G | 1szt. | 129,36 zł | 4010311003368
124790 | H2/G | 1szt. | 152,63 zł | 4010311003375
124793 | H5/EG | 1szt. | 230,27 zł | 4010311080765
124788 | H6/G | 1szt. | 392,07 zł | 4010311003405
124786 | H7/EG | 1szt. | 854,27 zł | 4010311101545
Mufa żywiczna przelotowa, typ M z żywicą UG
124344 | M0B/UG | 1szt. | 70,41 zł | 4010311002606
124345 | M1/B/UG | 1szt. | 93,15 zł | 4010311002613
124346 | M2/B/UG/DE | 1szt. | 114,81 zł | 4010311000060
124347 | M2.5/B/UG | 1szt. | 179,16 zł | 4010311002637
124348 | M3/B/UG | 1szt. | 235,26 zł | 4010311002644
124349 | M4/B/UG | 1szt. | 407,92 zł | 4010311002651
124350 | M5/B/UG | 1szt. | 778,14 zł | 4010311002668
124351 | M6/B/UG | 1szt. | 1 387,53 zł | 4010311002675
124358 | M8/B/SA/UG | 1szt. | 2 600,82 zł | 4010311015224
Mufa żelowa wielokrotnego użytku, typ EASY
204900 | Easy 2 bez złączki | 1szt. | 26,68 zł | 4010311118512
205970 | Easy 3 bez złączki | 1szt. | 37,84 zł | 4010311119625
205971 | Easy 4 bez złączki | 1szt. | 64,16 zł | 4010311119632
204901 | Easy 3 ze złaczką | 1szt. | 91,47 zł | 4010311118529
204902 | Easy 4 ze złączką | 1szt. | 132,53 zł | 4010311118536
Taśmy PVC
Nr 128, szerokość 15 mm, długość 10 m
145825 | No. 128 0.15-15-10/PVC/blue | 1rolka | 1,26 zł | 4010311018607
145826 | No. 128 0.15-15-10/PVC/yellow | 1rolka | 1,26 zł | 4010311018614
145823 | No. 128 0.15-15-10/PVC/gy | 1rolka | 1,26 zł | 4010311018690
145831 | No. 128 0.15-15-10/PVC/grey | 1rolka | 1,26 zł | 4010311018669
145829 | No. 128 0.15-15-10/PVC/green | 1rolka | 1,26 zł | 4010311018645
145827 | No. 128 0.15-15-10/PVC/red | 1rolka | 1,26 zł | 4010311018621
145821 | No. 128 0.15-15-10/PVC/black | 1rolka | 1,26 zł | 4010311018591
145824 | No. 128 0.15-15-10/PVC/transp | 1rolka | 1,26 zł | 4010311018706
145830 | No. 128 0.15-15-10/PVC/violet | 1rolka | 1,26 zł | 4010311018652
145828 | No. 128 0.15-15-10/PVC/white | 1rolka | 1,26 zł | 4010311018638
Nr 128, szerokość 19 mm, długość 10 m
145810 | No. 128 0.15-19-10/PVC/blue | 1rolka | 1,63 zł | 4010311013732
145817 | No. 128 0.15-19-10/PVC/brown | 1rolka | 1,63 zł | 4010311013800
145811 | No. 128 0.15-19-10/PVC/yellow | 1rolka | 1,63 zł | 4010311013749
145808 | No. 128 0.15-19-10/PVC/gy | 1rolka | 1,63 zł | 4010311013817
145816 | No. 128 0.15-19-10/PVC/grey | 1rolka | 1,63 zł | 4010311013794
145814 | No. 128 0.15-19-10/PVC/green | 1rolka | 1,63 zł | 4010311013770
145807 | No. 128 0.15-19-10/PVC/orange | 1rolka | 1,63 zł | 4010311014937
145812 | No. 128 0.15-19-10/PVC/red | 1rolka | 1,63 zł | 4010311013756
145806 | No. 128 0.15-19-10/PVC/black | 1rolka | 1,63 zł | 4010311013725
145809 | No. 128 0.15-19-10/PVC/transp | 1rolka | 1,63 zł | 4010311014913
145815 | No. 128 0.15-19-10/PVC/violet | 1rolka | 1,63 zł | 4010311013787
145813 | No. 128 0.15-19-10/PVC/white | 1rolka | 1,63 zł | 4010311013763
Nr 128, szerokość 19 mm, długość 25 m
145798 | No. 128 0.15-19-25/PVC/blue | 1rolka | 3,55 zł | 4010311013633
145805 | No. 128 0.15-19-25/PVC/brown | 1rolka | 3,55 zł | 4010311013701
145799 | No. 128 0.15-19-25/PVC/yellow | 1rolka | 3,55 zł | 4010311013640
145796 | No. 128 0.15-19-25/PVC/gy | 1rolka | 3,55 zł | 4010311013718
145804 | No. 128 0.15-19-25/PVC/grey | 1rolka | 3,55 zł | 4010311013695
145802 | No. 128 0.15-19-25/PVC/green | 1rolka | 3,55 zł | 4010311013671
145795 | No. 128 0.15-19-25/PVC/orange | 1rolka | 3,55 zł | 4010311014920
145800 | No. 128 0.15-19-25/PVC/red | 1rolka | 3,55 zł | 4010311013657
145794 | No. 128 0.15-19-25/PVC/black | 1rolka | 3,55 zł | 4010311013626
145797 | No. 128 0.15-19-25/PVC/transp | 1rolka | 3,55 zł | 4010311014906
145803 | No. 128 0.15-19-25/PVC/violet | 1rolka | 3,55 zł | 4010311013688
145801 | No. 128 0.15-19-25/PVC/white | 1rolka | 3,55 zł | 4010311013664
Nr 128, szerokość 25 mm, długość 25 m
145776 | No. 128 0.15-25-25/PVC/blue | 1rolka | 5,18 zł | 4010311017570
145783 | No. 128 0.15-25-25/PVC/brown | 1rolka | 5,18 zł | 4010311017648
145777 | No. 128 0.15-25-25/PVC/yellow | 1rolka | 5,18 zł | 4010311017587
145774 | No. 128 0.15-25-25/PVC/gy | 1rolka | 5,18 zł | 4010311017662
145782 | No. 128 0.15-25-25/PVC/grey | 1rolka | 5,18 zł | 4010311017631
145780 | No. 128 0.15-25-25/PVC/green | 1rolka | 5,18 zł | 4010311017617
145778 | No. 128 0.15-25-25/PVC/red | 1rolka | 5,18 zł | 4010311017594
145773 | No. 128 0.15-25-25/PVC/black | 1rolka | 5,18 zł | 4010311017563
145775 | No. 128 0.15-25-25/PVC/transp | 1rolka | 5,18 zł | 4010311017679
145781 | No. 128 0.15-25-25/PVC/violet | 1rolka | 5,18 zł | 4010311017624
145779 | No. 128 0.15-25-25/PVC/white | 1rolka | 5,18 zł | 4010311017600
Nr 128, szerokość 30 mm, długość 25 m
145786 | No. 128 0.15-30-25/PVC/blue | 1rolka | 6,68 zł | 4010311017693
145793 | No. 128 0.15-30-25/PVC/brown | 1rolka | 6,68 zł | 4010311017761
145787 | No. 128 0.15-30-25/PVC/yellow | 1rolka | 6,68 zł | 4010311017709
145785 | No. 128 0.15-30-25/PVC/gy | 1rolka | 6,68 zł | 4010311017785
145792 | No. 128 0.15-30-25/PVC/grey | 1rolka | 6,68 zł | 4010311017754
145790 | No. 128 0.15-30-25/PVC/green | 1rolka | 6,68 zł | 4010311017730
145788 | No. 128 0.15-30-25/PVC/red | 1rolka | 6,68 zł | 4010311017716
145784 | No. 128 0.15-30-25/PVC/black | 1rolka | 6,68 zł | 4010311017686
145791 | No. 128 0.15-30-25/PVC/violet | 1rolka | 6,68 zł | 4010311017747
145789 | No. 128 0.15-30-25/PVC/white | 1rolka | 6,68 zł | 4010311017723
Nr 128, szerokość 38 mm, długość 25 m
145771 | No. 128 0.15-38-25/PVC/black | 1rolka | 7,67 zł | 4010311017549
Nr 128, szerokość 50 mm, długość 25 m
145772 | No. 128 0.15-50-25/PVC/black | 1rolka | 10,06 zł | 4010311017556
Nr 228, szerokość 19 mm, długość 10 m
145820 | No. 228 0.19-19-10/PVC/brown | 1rolka | 3,36 zł | 4010311010465
130668 | No. 228 0.19-19-10/PVC/d'blue | 1rolka | 3,36 zł | 4010311010397
130664 | No. 228 0.19-19-10/PVC/yellow | 1rolka | 3,36 zł | 4010311010403
130666 | No. 228 0.19-19-10/PVC/grey | 1rolka | 3,36 zł | 4010311010458
130667 | No. 228 0.19-19-10/PVC/green | 1rolka | 3,36 zł | 4010311010434
130675 | No. 228 0.19-19-10/PVC/green-yellow | 1rolka | 3,36 zł | 4010311010472
130662 | No. 228 0.19-19-10/PVC/red | 1rolka | 3,36 zł | 4010311010410
145819 | No. 228 0.19-19-10/PVC/violet | 1rolka | 3,36 zł | 4010311010441
130665 | No. 228 0.19-19-10/PVC/white | 1rolka | 3,36 zł | 4010311010427
Nr 228, szerokość 19 mm, długość 20 m
125475 | No. 228 0.19-19-20/PVC/brown | 1rolka | 5,75 zł | 4010311005706
130652 | No. 228 0.19-19-20/PVC/blue | 1rolka | 5,75 zł | 4010311005638
130622 | No. 228 0.19-19-20/PVC/yellow | 1rolka | 5,75 zł | 4010311005645
130626 | No. 228 0.19-19-20/PVC/grey | 1rolka | 5,75 zł | 4010311005690
130629 | No. 228 0.19-19-20/PVC/green | 1rolka | 5,75 zł | 4010311005676
130630 | No. 228 0.19-19-20/PVC/green-yellow | 1rolka | 5,75 zł | 4010311005713
130619 | No. 228 0.19-19-20/PVC/red | 1rolka | 5,75 zł | 4010311005652
130618 | No. 228 0.19-19-20/PVC/black | 1rolka | 5,75 zł | 4010311005621
125476 | No. 228 0.19-19-20/PVC/violet | 1rolka | 5,75 zł | 4010311005683
130624 | No. 228 0.19-19-20/PVC/white | 1rolka | 5,75 zł | 4010311005669
Nr 228, szerokość 38, długość 20 m
130656 | No. 228 0.19-38-20/PVC/black | 1rolka | 11,51 zł | 4010311005720
125521 | No. 228 0.19-38-20/PVC/red | 1rolka | 11,51 zł | 4010311059884
125519 | No. 228 0.19-38-20/PVC/white | 1rolka | 11,51 zł | 4010311059907
125518 | No. 228 0.19-38-20/PVC/yellow | 1rolka | 11,51 zł | 4010311059891
125520 | No. 228 0.19-38-20/PVC/grey | 1rolka | 11,51 zł | 4010311059914
Taśmy PREMIO
seria 223
223609 | Premio 233 19 x 6 x 0,18 | 1 rolka | 7,72 zł | 4010311124490
223607 | Premio 233 19 x 20 x 0,18 | 1 rolka | 16,44 zł | 4010311124476
223606 | Premio 233 19 x 33 x 0,18 | 1 rolka | 29,19 zł | 4010311124469
seria 845
223592 | Premio 845 19 x 20 x 0,18 | 1 rolka | 47,94 zł | 4010311124339
223591 | Premio 845 19 x 50 x 0,18 | 1 rolka | 67,11 zł | 4010311124322
223590 | Premio 845 25 x 50 x 0,18 | 1 rolka | 81,49 zł | 4010311124315
seria 550
223589 | Premio 550 25 x 30 x 0,25 | 1 rolka | 47,31 zł | 4010311124308
223588 | Premio 550 38 x 30 x 0,25 | 1 rolka | 79,53 zł | 4010311124292
223587 | Premio 550 50 x 30 x 0,25 | 1 rolka | 91,94 zł | 4010311124285
223586 | Premio 550 100 x 30 x 0,25 | 1 rolka | 180,87 zł | 4010311124278
seria 1130
223583 | Premio 1130 0,18 x 19 x 33 | 1 rolka | 84,21 zł | 4010311124247
223585 | Premio 1130 0,18 x 12 x 33 | 1 rolka | 68,42 zł | 4010311124261
seria 1180
223580 | Premio 1180 0,18 x 25 x 33 | 1 rolka | 131,58 zł | 4010311124216
223581 | Premio 1180 0,18 x 15 x 33 | 1 rolka | 82,11 zł | 4010311124223
seria 2281
223578 | Premio 2281 0,06 x 9 x 33 | 1 rolka | 131,58 zł | 4010311124193
223577 | Premio 2281 0,06 x 12 x 33 | 1 rolka | 152,63 zł | 4010311124186
223576 | Premio 2281 0,06 x 19 x 33 | 1 rolka | 184,21 zł | 4010311124179
Taśmy półprzewodzące, nr 61
125590 | No.61 0.75mm x 19mm x 9.1mtr / Black | 1rolka | 50,53 zł | 4010311005546
125604 | No. 61 0,76mm x 19mm x 4,6mm / Black | 1rolka | 32,21 zł | 4010311005553
Taśma izolacyjna wysokiego napięcia nr 60 i nr 62
125533 | No.60 0.50mm x 19mm x 10mtr /Black | 1rolka | 16,78 zł | 4010311005539
145908 | No.62 0.75mm x 19mm x 10mtr /Black/sleeve | 1rolka | 31,25 zł | 4010311005560
Siatka miedziana nr 63
126303 | No.63 0.5mm x 25mm x 9.1mtr | 1rolka | 40,26 zł | 4010311056364
126316 | No.63 0.5mm x 60mm x 10mtr | 1rolka | 81,49 zł | 4010311057583
Taśma uszczelniajaca nr 64
125591 | No.64 3mm x 38mm x 1.5mtr /Black | 1rolka | 15,34 zł | 4010311005584
Taśma uszczelniająca ciśnieniowa nr 71
125820 | No.71 0.15mm x 38mm x 33mtr /Transparent | 1rolka | 16,29 zł | 4010311055749
Taśma naprawcza nr 72
125587 | No.72 0.75mm x 25mm x 10mtr /Black | 1rolka | 26,74 zł | 4010311055749
Środki chemiczne
124045 | Electro 2-26 Spray 400ml | 1szt. | 24,16 zł | 4010311049007
124014 | Industrie 3-36 Spray 400ml | 1szt. | 34,43 zł | 4010311049038
124024 | Contact Cleaner Spray 400ml | 1szt. | 23,26 zł | 4010311048994
146404 | Universal cleaner Spray 400ml | 1szt. | 31,71 zł | 4010311005737
124017 | Urethan Transparent Spray 400ml | 1szt. | 26,56 zł | 4010311048963
124022 | Urethan red Spray 400ml | 1szt. | 40,95 zł | 4010311048970
124030 | Zink Spray 400ml | 1szt. | 29,57 zł | 4010311005744
124049 | Plastic Spray 400ml | 1szt. | 47,51 zł | 4010311057286
124032 | Silicone Spray 400ml | 1szt. | 40,20 zł | 4010311057262
124050 | Cable Gliss Spray 400ml | 1szt. | 33,66 zł | 4010311055473
124051 | Duster Spray 200ml | 1szt. | 47,46 zł | 4010311057293
124044 | Minus Spray 200ml | 1szt. | 42,37 zł | 4010311048987
124043 | Multi Spray 200ml | 1szt. | 34,04 zł | 4010311057279
Smar do przeciągania kabli Easy Glide
219647 | Easy-Glide | 1 szt. | 68,08 zł | 4010311122328
Chusteczki czyszczące do rąk Easy Clean
264705 | Easy-Clean (w dozowniku) | 72szt | 95,00 zł | 4010311144481
Uszczelniacze LG, Kit, Oil Stop
125198 | LG 250ml/Al/K | 1szt. | 55,11 zł | 4010311081809
125199 | LG 500ml/Al/K | 1szt. | 89,04 zł | 4010311081816
127644 | Kitt Duxseal/ 2.5 kg | 1szt. | 115,45 zł | 4010311048918
148692 | Olstoplack - 100ml | 1szt. | 69,99 zł | 4010311099897
Element centrujący
143490 | KZ 20 20mm /1000 | 1szt. | 3,38 zł | 4010311003863
143491 | KZ 30 30mm /1000 | 1szt. | 3,58 zł | 4010311003870
143492 | KZ 40 40mm /1000 | 1szt. | 6,97 zł | 4010311003887
143493 | KZ 50 50mm /1000 | 1szt. | 7,96 zł | 4010311088372
Zacisk sprężynowy
126293 | RF00 (CPT 0) | 1szt. | 2,56 zł | 4010311043722
126294 | RF0 (CPT 0,5) | 1szt. | 2,58 zł | 4010311016931
126295 | RF1/16-230mm | 1szt. | 2,68 zł | 4010311011394
126296 | RF2/16-300mm | 1szt. | 4,16 zł | 4010311011400
126297 | RF3/16-370mm | 1szt. | 3,86 zł | 4010311011417
126298 | RF4/16-500mm | 1szt. | 5,07 zł | 4010311011424
126299 | RF5/20-650mm | 1szt. | 13,91 zł | 4010311011431
126300 | RF6/20-900mm | 1szt. | 15,56 zł | 4010311011448
Zestaw uziemiający
143502 | EGA 16-2 | 1szt. | 99,47 zł | 4010311050249
143503 | EGA 16-3 | 1szt. | 109,27 zł | 4010311050232
143504 | EGA 16-BD | 1szt. | 84,56 zł | 4010311088464
143505 | EGA 25-3 | 1szt. | 116,33 zł | 4010311050225
143506 | EGA 25-4 | 1szt. | 134,44 zł | 4010311050218
150361 | EGA 25-BD | 1szt. | 63,71 zł | 4010311100500
143508 | EGA 35-4 | 1szt. | 166,37 zł | 4010311050201
143509 | EGA 35-5 | 1szt. | 191,34 zł | 4010311050195
Taśmy, rękawy miedziane
126336 | CU- screen strand 10mm2 flat | 1m | 24,87 zł | 4010311062938
126337 | CU- screen strand 16mm2 flat | 1m | 28,85 zł | 4010311062945
126338 | CU- screen strand 25mm2 flat | 1m | 31,83 zł | 4010311062952
126339 | CU- screen strand 35mm2 flat | 1m | 47,75 zł | 4010311062969
126377 | CU- Isula. screen con. 6mm2 gr.ye | 1m | 2,98 zł | 4010311063140
126379 | CU- Isula. screen con. 16mm2 gr.ye | 1m | 18,91 zł | 4010311063164
126340 | CU- screen sock 16mm2 to 55mm | 1m | 27,25 zł | 4010311062976
126364 | CU- screen sock 35mm2 to 70mm | 1m | 40,95 zł | 4010311063089
126399 | CU- screen sock 50mm2 to 130mm | 1m | 41,95 zł | 4010311063188


CELLPACK - Osprzęt kablowy SN

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę

CELLPACK - Osprzęt kablowy SN
Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00 do 02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 28-05-2011 - RODZAJ CENY: CENA FABRYCZNA

nr ref. | nazwa produktu | j.m. | Cena netto | KOD EAN
Mufa przelotowa termokurczliwa 3,6/6 kV, typ SMH3 MS6
145630 | SMH3 25-70 MS6 | 1 kpl. | 261,66 zł | 4010311004280
145633 | SMH3 50-150 MS6 | 1 kpl. | 309,02 zł | 4010311004297
145635 | SMH3 120-300 MS6 | 1 kpl. | 471,68 zł | 4010311004303
Mufa żywiczna przelotowa do 7.2 KV, typ M
124485 | M4/B/MS6/UG/PL | 1szt. | 625,84 zł | 4010311016122
124487 | M5/B/MS6/UG/PL | 1szt. | 715,98 zł | 4010311080222
124488 | M6/B/MS6/UG/PL/ POZIOMA | 1szt. | 1 026,59 zł | 4010311016153
124490 | M6B/MS6/UG/ PIONOWA | 1szt. | 1 125,18 zł | 4010311016177
132921 | M7/B/MS6/UG/DE | 1szt. | 2 616,53 zł | 4010311086682
Mufy przelotowe, typ CHM 12-36kV (bez złączek)
mufy bez złączek
194072 | CHM 12kV 10-25 | 1szt. | 340,89 zł | 4010311047119
194073 | CHM 12kV 35-95 | 1szt. | 354,12 zł | 4010311047126
194074 | CHM 12kV 95-240 | 1szt. | 365,50 zł | 4010311047133
194075 | CHM 12kV 150-300 | 1szt. | 420,20 zł | 4010311047140
194076 | CHM 12kV 300-400 | 1szt. | 473,37 zł | 4010311047157
194077 | CHM 12kV 500-800 | 1szt. | 769,32 zł | 4010311047164
194078 | CHM 12kV 800-1000 | 1szt. | 862,59 zł | 4010311047171
194079 | CHM 17kV 35-95 | 1szt. | 377,52 zł | 4010311047188
194080 | CHM 17kV 70-240 | 1szt. | 388,90 zł | 4010311047195
194082 | CHM 17kV 240-400 | 1szt. | 473,37 zł | 4010311047218
194083 | CHM 17kV 400-630 | 1szt. | 824,19 zł | 4010311047225
194085 | CHM 17kV 630-1000 | 1szt. | 925,53 zł | 4010311047232
193339 | CHM 24kV 10-35 | 1szt. | 391,00 zł | 4010311046495
193370/265445 | CHM 24kV 50-150 | 1szt. | 411,81 zł | 4010311046488
194086/265446 | CHM 24kV 70-240 | 1szt. | 449,98 zł | 4010311047249
194087 | CHM 24kV 150-300 | 1szt. | 528,40 zł | 4010311047256
194088 | CHM 24kV 400-630 | 1szt. | 929,16 zł | 4010311047263
194089 | CHM 24kV 630-1000 | 1szt. | 1 028,48 zł | 4010311047270
194090 | CHM 36kV 35-70 | 1szt. | 435,69 zł | 4010311047287
194091 | CHM 36kV 70-150 | 1szt. | 493,79 zł | 4010311047294
194092 | CHM 36kV 150-300 | 1szt. | 619,82 zł | 4010311047300
194093 | CHM 36kV 300-500 | 1szt. | 768,60 zł | 4010311047317
194094 | CHM 36kV 500-800 | 1szt. | 1 225,03 zł | 4010311047324
Mufy przelotowe, typ CHM 12-36kV (ze złączkami śrubowymi)
mufy ze złączkami śrubowymi
261291 | CHMSV 12kV 25-95 PL | 1szt. | 367,92 zł | 4010311142173
261292 | CHMSV 12kV 70-150 PL | 1szt. | 383,25 zł | 4010311142180
261293 | CHMSV 12kV 95-240 PL | 1szt. | 521,22 zł | 4010311142319
261294 | CHMSV 12kV 240-400 PL | 1szt. | 689,85 zł | 4010311142197
261295 | CHMSV 17kV 25-95 PL | 1szt. | 383,25 zł | 4010311142203
261296 | CHMSV 17kV 70-150 PL | 1szt. | 398,58 zł | 4010311142210
261297 | CHMSV 17kV 95-240 PL | 1szt. | 536,55 zł | 4010311142227
261298 | CHMSV 17kV 240-400 PL | 1szt. | 720,51 zł | 4010311142234
261299 | CHMSV 24kV 16-95 PL | 1szt. | 398,58 zł | 4010311142241
261300 | CHMSV/24KV/50-150 PL | 1szt. | 441,80 zł | 4010311142258
261301 | CHMSV/24KV/95-240 PL | 1szt. | 462,45 zł | 4010311142265
261302 | CHMSV 24kV 240-400 PL | 1szt. | 751,17 zł | 4010311142272
261303 | CHMSV 36kV 50-150 PL | 1szt. | 529,20 zł | 4010311142289
261304 | CHMSV 36kV 95-240 PL | 1szt. | 718,20 zł | 4010311142296
261305 | CHMSV 36kV 240-400 PL | 1szt. | 843,15 zł | 4010311142302
Głowice wnętrzowe termokurczliwa, typ SEEV, 3,6/6 kV
145458 | SEEV 16-50 | 1kpl. | 194,82 zł | 4010311004846
145461 | SEEV 70-120 | 1kpl. | 218,86 zł | 4010311004853
145464 | SEEV 150-240 | 1kpl. | 254,50 zł | 4010311004860
171791 | SEEV 300-400 | 1kpl. | 474,31 zł | 4010311056852
Głowice napowietrzne termokurczliwa, typ SEEV, 3,6/6 kV
148152 | SEEV-F 16-50 | 1kpl. | 397,38 zł | 4010311042978
182390 | SEEV-F 70-120 | 1kpl. | 363,73 zł | 4010311055541
148153 | SEEV-F 150-240 | 1kpl. | 377,32 zł | 4010311042985
Głowice wnętrzowe termokurczliwe, typ CHE-I 12-36kV
193414 | CHE-I 12kV 10-25 | 1kpl. | 223,05 zł | 4010311046686
193416 | CHE-I 12kV 25-95 | 1kpl. | 210,92 zł | 4010311046693
194017 | CHE-I 12kV 95-240 | 1kpl. | 210,04 zł | 4010311046709
194018 | CHE-I 12kV 150-400 | 1kpl. | 234,22 zł | 4010311046716
194019 | CHE-I 12kV 240-500 | 1kpl. | 240,24 zł | 4010311046723
194030 | CHE-I 12kV 400-800 | 1kpl. | 280,14 zł | 4010311046730
194031 | CHE-I 12kV 800-1000 | 1kpl. | 399,78 zł | 4010311046747
194032 | CHE-I 17kV 10-16 | 1kpl. | 378,05 zł | 4010311046754
194033 | CHE-I 17kV 16-50 | 1kpl. | 368,55 zł | 4010311046761
194034 | CHE-I 17kV 70-240 | 1kpl. | 258,41 zł | 4010311046778
194035 | CHE-I 17kV 120-300 | 1kpl. | 276,37 zł | 4010311046785
194036 | CHE-I 17kV 185-400 | 1kpl. | 305,01 zł | 4010311046792
194037 | CHE-I 17kV 300-630 | 1kpl. | 365,11 zł | 4010311046808
194038 | CHE-I 17kV 630-1000 | 1kpl. | 541,36 zł | 4010311046815
194039 | CHE-I 24kV 10-35 | 1kpl. | 267,39 zł | 4010311046822
194040/266438 | CHE-I 24kV 25-150 | 1kpl. | 260,19 zł | 4010311046839
194041/266439 | CHE-I 24kV 70-240 | 1kpl. | 278,63 zł | 4010311046846
194042 | CHE-I 24kV 120-300 | 1kpl. | 283,77 zł | 4010311046655
194043 | CHE-I 24kV 240-500 | 1kpl. | 365,11 zł | 4010311046662
194044 | CHE-I 24kV 630-1000 | 1kpl. | 541,36 zł | 4010311046679
194045 | CHE-I 36kV 35-70 | 1kpl. | 487,29 zł | 4010311046853
194046 | CHE-I 36kV 50-150 | 1kpl. | 513,40 zł | 4010311046860
194047 | CHE-I 36kV 150-400 | 1kpl. | 600,08 zł | 4010311046877
194048 | CHE-I 36kV 500-800 | 1kpl. | 685,54 zł | 4010311046884
Głowice napowietrzne termokurczliwe, typ CHE-F 12-36kV
194049 | CHE-F 12kV 10-25 | 1kpl. | 359,04 zł | 4010311046891
194050 | CHE-F 12kV 25-95 | 1kpl. | 369,60 zł | 4010311046907
194051 | CHE-F 12kV 95-240 | 1kpl. | 276,57 zł | 4010311046914
194052 | CHE-F 12kV 150-400 | 1kpl. | 301,48 zł | 4010311046921
194053 | CHE-F 12kV 240-500 | 1kpl. | 310,57 zł | 4010311046938
194054 | CHE-F 12kV 400-800 | 1kpl. | 357,24 zł | 4010311046945
194055 | CHE-F 12kV 800-1000 | 1kpl. | 484,92 zł | 4010311046952
194056 | CHE-F 17kV 10-16 | 1kpl. | 549,12 zł | 4010311046969
194057 | CHE-F 17kV 16-50 | 1kpl. | 549,12 zł | 4010311046976
194058 | CHE-F 17kV 70-240 | 1kpl. | 354,49 zł | 4010311046983
194059 | CHE-F 17kV 120-300 | 1kpl. | 391,36 zł | 4010311046990
194061 | CHE-F 17kV 185-400 | 1kpl. | 397,69 zł | 4010311047003
194062 | CHE-F 17kV 300-630 | 1kpl. | 501,48 zł | 4010311047010
194063 | CHE-F 17kV 630-1000 | 1kpl. | 636,63 zł | 4010311047027
193372 | CHE-F 24kV 10-35 | 1kpl. | 400,55 zł | 4010311046471
193374 | CHE-F 24kV 25-150 | 1kpl. | 389,07 zł | 4010311046464
194064 | CHE-F 24kV 70-240 | 1kpl. | 427,07 zł | 4010311047034
194065 | CHE-F 24kV 120-300 | 1kpl. | 435,69 zł | 4010311047041
194066 | CHE-F 24kV 240-500 | 1kpl. | 567,86 zł | 4010311047058
194067 | CHE-F 24kV 630-1000 | 1kpl. | 707,59 zł | 4010311047065
194068 | CHE-F 36kV 35-70 | 1kpl. | 620,98 zł | 4010311047072
194069 | CHE-F 36kV 50-150 | 1kpl. | 667,20 zł | 4010311047089
194070 | CHE-F 36kV 150-400 | 1kpl. | 792,61 zł | 4010311047096
194071 | CHE-F 36kV 500-800 | 1kpl. | 899,77 zł | 4010311047102
Głowice wnętrzowe termokurczliwe, typ CHE-3I(B) 12-36kV
184796 | CHE-3I(B) 12kV 10-25 | 1kpl. | 452,01 zł | 4010311047515
173134 | CHE-3I(B) 12kV 25-95 | 1kpl. | 436,89 zł | 4010311047522
173132 | CHE-3I(B) 12kV 95-240 | 1kpl. | 453,87 zł | 4010311047539
180522 | CHE-3I(B) 12kV 150-400 | 1kpl. | 459,17 zł | 4010311047546
182731 | CHE-3I(B) 17kV 25-50 | 1kpl. | 445,38 zł | 4010311047553
182732 | CHE-3I(B) 17kV 70-240 | 1kpl. | 452,54 zł | 4010311047560
182733 | CHE-3I(B) 17kV 150-300 | 1kpl. | 457,84 zł | 4010311047577
182734 | CHE-3I(B) 17kV 185-400 | 1kpl. | 490,47 zł | 4010311047584
184797 | CHE-3I(B) 24kV 10-35 | 1kpl. | 522,04 zł | 4010311047591
184798 | CHE-3I(B) 24kV 25-95 | 1kpl. | 520,98 zł | 4010311047607
184799 | CHE-3I(B) 24kV 70-240 | 1kpl. | 545,65 zł | 4010311047614
184800 | CHE-3I(B) 24kV 120-400 | 1kpl. | 578,80 zł | 4010311047621
184801 | CHE-3I(B) 36kV 35-70 | 1kpl. | 764,49 zł | 4010311047638
184802 | CHE-3I(B) 36kV 50-150 | 1kpl. | 815,68 zł | 4010311047645
184803 | CHE-3I(B) 36kV 150-400 | 1kpl. | 1 036,38 zł | 4010311047652
Głowice napowietrzne termokurczliwe, typ CHE-3F(B) 12-36kV
184805 | CHE-3F(B) 12kV 10-25 | 1kpl. | 704,01 zł | 4010311047669
184806 | CHE-3F(B) 12kV 25-95 | 1kpl. | 554,67 zł | 4010311047676
184807 | CHE-3F(B) 12kV 95-240 | 1kpl. | 568,19 zł | 4010311047683
184808 | CHE-3F(B) 12kV 150-400 | 1kpl. | 576,95 zł | 4010311047690
182735 | CHE-3F(B) 17kV 25-50 | 1kpl. | 605,86 zł | 4010311047706
182736 | CHE-3F(B) 17kV 70-240 | 1kpl. | 619,65 zł | 4010311047713
182737 | CHE-3F(B) 17kV 150-300 | 1kpl. | 631,59 zł | 4010311047720
182738 | CHE-3F(B) 17kV 185-400 | 1kpl. | 683,05 zł | 4010311047737
184472 | CHE-3F(B) 24kV 10-35 | 1kpl. | 696,32 zł | 4010311047744
184809 | CHE-3F(B) 24kV 25-95 | 1kpl. | 702,95 zł | 4010311047751
184811 | CHE-3F(B) 24kV 70-240 | 1kpl. | 728,41 zł | 4010311047768
184812 | CHE-3F(B) 24kV 120-400 | 1kpl. | 837,97 zł | 4010311047775
184813 | CHE-3F(B) 36kV 35-70 | 1kpl. | 933,20 zł | 4010311047782
184815 | CHE-3F(B) 36kV 50-150 | 1kpl. | 997,12 zł | 4010311047799
184816 | CHE-3F(B) 36kV 150-400 | 1kpl. | 1 252,57 zł | 4010311047805
Mufa przejściowa termokurczliwa do łączenia kabli o izolacji papierowej z kablami o izolacji z tw. sztucznych, typ CHMP(H) 3-1
Mufa bez złaczek
197607 | CHMP(H)3-1 24kV 16-35 | 1kpl. | 1 461,62 zł | 4010311051482
197608 | CHMP(H)3-1 24kV 35-70 | 1kpl. | 1 543,46 zł | 4010311051499
197609 | CHMP(H)3-1 24kV 95-240 | 1kpl. | 1 710,58 zł | 4010311051505
197610 | CHMP(H)3-1 24kV 185-300 | 1kpl. | 2 087,89 zł | 4010311051512
197614 | CHMP(H)3-1 36kV 35-50 | 1kpl. | 1 736,05 zł | 4010311051529
197616 | CHMP(H)3-1 36kV 70-150 | 1kpl. | 1 950,13 zł | 4010311051536
197617 | CHMP(H)3-1 36kV 185-300 | 1kpl. | 2 095,84 zł | 4010311051543
Mufa ze złączkami śrubowymi
261443 | CHMP(H)SV/3-1 24kV 70-150 PL | 1kpl. | 1 716,21 zł | 4010311142708
261257 | CHMP(H)SV 3-1 24kV 95-240 PL | 1kpl. | 1 889,26 zł | 4010311142142
Zestaw adaptujący do mufy przejściowej, typ CHMP(H) 3-1 24-36kV
197692 | PS(H) 24/1 | 1kpl. | 218,49 zł | 4010311052274
Mufa przelotowa termokurczliwa do kabli o izolacji papierowej ekranowanej, typ CHMPP(H)3 24-36kV
197661 | CHMPP(H)3 24kV 16-35 | 1kpl. | 1 774,96 zł | 4010311051987
197662 | CHMPP(H)3 24kV 35-70 | 1kpl. | 1 892,71 zł | 4010311051994
197663 | CHMPP(H)3 24kV 95-240 | 1kpl. | 1 968,74 zł | 4010311052007
197664 | CHMPP(H)3 24kV 185-300 | 1kpl. | 2 728,00 zł | 4010311052014
197665 | CHMPP(H)3 36kV 35-50 | 1kpl. | 2 068,00 zł | 4010311052021
197666 | CHMPP(H)3 36kV 70-150 | 1kpl. | 2 235,20 zł | 4010311052038
197667 | CHMPP(H)3 36kV 185-300 | 1kpl. | 2 860,00 zł | 4010311052045
Głowica wnętrzowa do kabli o izolacji papierowej ekranowanej CHEP(H)-3I 24-36kV
197531 | CHEP(H)-3I 24kV 16-35 | 1kpl. | 609,22 zł | 4010311050799
197532 | CHEP(H)-3I 24kV 50-150 | 1kpl. | 616,77 zł | 4010311050805
197533 | CHEP(H)-3I 24kV 70-240 | 1kpl. | 655,33 zł | 4010311050812
197534 | CHEP(H)-3I 24kV 120-300 | 1kpl. | 689,93 zł | 4010311050829
197535 | CHEP(H)-3I 36kV 35-70 | 1kpl. | 799,20 zł | 4010311050836
197536 | CHEP(H)-3I 36kV 50-240 | 1kpl. | 849,06 zł | 4010311050843
Głowica napowietrzna do kabli o izolacji papierowej ekranowanej, typ CHEP(H)-3F 24-36kV
197543 | CHEP(H)-3F 24kV 16-35 | 1kpl. | 974,70 zł | 4010311050911
197544 | CHEP(H)-3F 24kV 50-150 | 1kpl. | 814,02 zł | 4010311050928
197545 | CHEP(H)-3F 24kV 70-240 | 1kpl. | 848,81 zł | 4010311050935
197546 | CHEP(H)-3F 24kV 120-300 | 1kpl. | 911,01 zł | 4010311050942
197547 | CHEP(H)-3F 36kV 35-70 | 1kpl. | 959,16 zł | 4010311050959
197548 | CHEP(H)-3F 36kV 50-240 | 1kpl. | 1 022,56 zł | 4010311050966
Głowice wnętrzowe nasuwane, typ CAE-I 12-36kV
199151 | CAE-I 12kV 95-240 | 1kpl. | 333,47 zł | 4010311054407
199152 | CAE-I 12kV 150-400 | 1kpl. | 349,11 zł | 4010311054414
199154 | CAE-I 12kV 240-500 | 1kpl. | 359,53 zł | 4010311054445
199155 | CAE-I 12kV 300-800 | 1kpl. | 396,00 zł | 4010311054438
199157 | CAE-I 17kV 50-185 | 1kpl. | 333,47 zł | 4010311054452
199158 | CAE-I 17kV 95-240 | 1kpl. | 338,68 zł | 4010311054469
199159 | CAE-I 17kV 150-400 | 1kpl. | 354,32 zł | 4010311054476
199160 | CAE-I 17kV 240-630 | 1kpl. | 396,00 zł | 4010311054483
199162 | CAE-I 24kV 35-120 | 1kpl. | 277,28 zł | 4010311054506
199163 | CAE-I 24kV 70-240 | 1kpl. | 281,11 zł | 4010311054513
199164 | CAE-I 24kV 120-400 | 1kpl. | 343,89 zł | 4010311054520
199165 | CAE-I 24kV 240-630 | 1kpl. | 380,37 zł | 4010311054537
199166 | CAE-I 36kV 16-95 | 1kpl. | 458,84 zł | 4010311054544
199167 | CAE-I 36kV 50-240 | 1kpl. | 509,48 zł | 4010311054551
199168 | CAE-I 36kV 120-400 | 1kpl. | 597,02 zł | 4010311054568
Głowice napowietrzne nasuwane, typ CAE-F 12-36kV
199183 | CAE-F 12kV 25-95 | 1kpl. | 729,47 zł | 4010311054711
199184 | CAE-F 12kV 95-240 | 1kpl. | 380,37 zł | 4010311054728
199185 | CAE-F 12kV 150-400 | 1kpl. | 432,47 zł | 4010311054735
199186 | CAE-F 12kV 240-500 | 1kpl. | 474,16 zł | 4010311054742
199187 | CAE-F 12kV 300-800 | 1kpl. | 515,84 zł | 4010311054759
199188 | CAE-F 17kV 16-50 | 1kpl. | 729,47 zł | 4010311054766
199189 | CAE-F 17kV 50-185 | 1kpl. | 401,21 zł | 4010311054773
199190 | CAE-F 17kV 95-240 | 1kpl. | 411,63 zł | 4010311054780
199191 | CAE-F 17kV 150-400 | 1kpl. | 453,32 zł | 4010311054797
199192 | CAE-F 17kV 240-630 | 1kpl. | 489,79 zł | 4010311054803
199193 | CAE-F 24kV 10-35 | 1kpl. | 729,47 zł | 4010311054810
199194 | CAE-F 24kV 35-120 | 1kpl. | 383,28 zł | 4010311054827
199195 | CAE-F 24kV 70-240 | 1kpl. | 421,02 zł | 4010311054834
199196 | CAE-F 24kV 120-400 | 1kpl. | 521,47 zł | 4010311054841
199197 | CAE-F 24kV 240-630 | 1kpl. | 600,04 zł | 4010311054858
199198 | CAE-F 36kV 50-240 | 1kpl. | 605,65 zł | 4010311054865
199199 | CAE-F 36kV 120-400 | 1kpl. | 694,58 zł | 4010311054872
Głowice konektorowe, typ CWS, CGS, CTS, CVS, CTKS, CTKSA
Głowica konektorowa kątowa 250 A, interface typu A (EGA - zestaw uziemiający)
205806 | CWS 24KV 250A 16-95 | 1kpl. | 756,00 zł | 4010311119601
220776 | CWS 24kV 250A 16-95 /EGA | 1kpl. | 798,11 zł | 4010311122489
245677 | CWS 24kV 250A 70-150 | 1kpl. | 868,42 zł | 4010311130316
245936 | CWS 24kV 250A 70-150 /EGA | 1kpl. | 910,53 zł | 4010311130477
wtykowe złącze symetryczne
225844 | CVS 24kV 250A | 1kpl. | 973,68 zł | 4010311126708
400 A | 24 kV
246176 | CWS 24kV 400A 95-240 /EGA | 1kpl. | 1 577,89 zł | 4010311130576
247102 | CWS 36kV 400A 150-240/EGA | 1kpl. | 1 770,53 zł | 4010311131245
Głowica konektorowa prosta 250 A, interface typu A (EGA - zestaw uziemiający)
224743 | CGS 24kV 250A 25-95 | 1kpl. | 779,77 zł | 4010311125367
224818 | CGS 24kV 250 A 25-95 /EGA | 1kpl. | 805,20 zł | 4010311125527
245706 | CGS 24kV 250 A 70-150 | 1kpl. | 868,42 zł | 4010311130330
245935 | CGS 24kV 250 A 70-150 /EGA | 1kpl. | 910,53 zł | 4010311130460
Głowica konektorowa kątowa 630A, interface typu C, 24kV (EGA - zestaw uziemiający)
250710 | CTS 24kV 630 A 25-70 | 1kpl. | 1 356,13 zł | 4010311134048
250711 | CTS 24kV 630 A 25-70 /EGA | 1kpl. | 1 415,45 zł | 4010311134055
206748 | CTS 24KV 630A 95-240 | 1kpl. | 1 356,13 zł | 4010311120614
220775 | CTS 24kV 630 A 95-240 /EGA | 1kpl. | 1 483,26 zł | 4010311122472
Głowica konektorowa kątowa 630A, interface typu C, 36kV (EGA - zestaw uziemiający)
256010 | CTS 630A 36kV 95-150/EGA | 1kpl. | 1 949,47 zł | 4010311138084
224825 | CTS 36kV 630A 150-240 | 1kpl. | 1 907,37 zł | 4010311125558
224826 | CTS 36kV 630A 150-240 /EGA | 1kpl. | 1 949,47 zł | 4010311125565
252236 | CTS 36kV 630A 240-400 | 1kpl. | 2 328,42 zł | 4010311135502
śrubowe złącze sprzęgające CKS do głowic CTS
224853 | CKS 24kV 630A | 1kpl. | 1 906,32 zł | 4010311125589
głowice sprzęgające CTKS do głowic CTS
256838 | CTKS 630A 24kV 25-70/EGA | 1kpl. | 1 901,27 zł | 4010311138909
256839 | CTKS 630A 24kV 95-240/EGA | 1kpl. | 1 982,18 zł | 4010311138916
ograniczniki przepięć CTKSA do głowic CTS
262054 | CTKSA 12kV 10kA M10 | 1kpl. | 3 814,11 zł | 4010311142944
262055 | CTKSA 17kV 10kA M10 | 1kpl. | 3 814,11 zł | 4010311142951
262056 | CTKSA 24kV 10kA M10 | 1kpl. | 4 160,84 zł | 4010311142968
Mufa kompaktowa typ. CKM
251713 | CKM 24kV 95-240 | 1 szt. | 613,16 zł | 4010311114996
Zestaw dystansująco-uszczelniający, typ DAS
198756 | DAS0 | 1kpl. | 62,77 zł | 4010311054209
194292 | DAS1 | 1kpl. | 70,68 zł | 4010311050058
198757 | DAS2 | 1kpl. | 74,39 zł | 4010311054216
Rury termokurczliwe, typ SRAT
w odcinkach metrowych
144888 | SRAT 19-6/1000 | 1m | 35,12 zł | 4010311016955
144892 | SRAT 29-9/1000 | 1m | 44,81 zł | 4010311016962
144898 | SRAT 38-12/1000 | 1m | 48,98 zł | 4010311016979
132464 | SRAT 48-15/1000 | 1m | 52,00 zł | 4010311016986
144921 | SRAT 60-20/1000 | 1m | 70,86 zł | 4010311016993
144935 | SRAT 80-26/1000 | 1m | 84,41 zł | 4010311017006
144943 | SRAT 120-40/1000 | 1m | 143,08 zł | 4010311028293
na szpulach 30-to metrowych
144884 | SRAT 19-6/m | 1mb | 31,53 zł | 4010311017013
144882 | SRAT 29-9/m | 1mb | 40,87 zł | 4010311017020
144880 | SRAT 38-12/m | 1mb | 42,33 zł | 4010311017037
144878 | SRAT 48-15/m | 1mb | 47,29 zł | 4010311017044
144886 | SRAT 60-20/m | 1mb | 63,02 zł | 4010311017051
144876 | SRAT 80-26/m | 1mb | 78,16 zł | 4010311017068
Rury termokurczliwe, typ SRBB
na szpulach 30-to metrowych
201942 | SRBB 19-6/M/B | 1mb | 27,81 zł | 4010311057200
201943 | SRBB 35-11/M/B | 1mb | 40,59 zł | 4010311057217
201944 | SRBB 50-18/M/B | 1mb | 51,86 zł | 4010311057224
201945 | SRBB 80-26/M/B | 1mb | 78,92 zł | 4010311057231
201946 | SRBB 120-40/M/B | 1mb | 133,78 zł | 4010311057248
Narzędzia do obróbki kabli
250354 | CP-P20 - korowarka | 1 szt. | 2 152,63 zł | 4010311133553
250351 | CP-FLM20 - Narzędzie uniwersalne z walizką | 1 szt. | 3 577,89 zł | 4010311133546


ID Technik - Uchwyty kablowe

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: ID Technik Uchwyty

CENNIK - DATA AKTUALIZACJI: 05-06-2006 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
Seria K | Mechaniczna odporność na spięcia 10 000N
TYP |  | K 26/38 | K 36/52 | K 50/75 | K 66/90
Cena za szt: |  | EUR | EUR | EUR | EUR
1 - 49 szt |  | 5,22 | 6,19 | 7,57 | 13,70
50 - 199 szt |  | 4,91 | 5,78 | 7,11 | 12,83
200 - 499 szt |  | 4,55 | 5,42 | 6,65 | 12,02
ponad 500 szt |  | 4,24 | 5,06 | 6,19 | 11,20
Dodatkowy dolny moduł dla dodatkowych kabli
Cena za szt: |  | EUR | EUR | EUR |
1 - 49 szt |  | 3,27 | 3,83 | 5,32 |
50 - 199 szt |  | 3,12 | 3,58 | 4,96 |
200 - 499 szt |  | 2,86 | 3,37 | 4,65 |
ponad 500 szt |  | 2,66 | 3,12 | 4,35 |
Seria KT | Mechaniczna odporność na spięcia 20 000N
TYP |  | KT 25/39 |  |  |
Cena za szt: |  | EUR |  |  |
1 - 49 szt |  | 6,95 |  |  |
50 - 199 szt |  | 6,65 |  |  |
200 - 499 szt |  | 6,34 |  |  |
ponad 500 szt |  | 6,03 |  |  |
Seria KR | Mechaniczna odporność na spięcia 20 000N
TYP |  | KR 75/100 | KR 100/130 | KR 130/160 |
Cena za szt: |  | EUR | EUR | EUR |
1 - 49 szt |  | 18,97 | 24,54 | 30,42 |
50 - 199 szt |  | 17,74 | 23,31 | 28,89 |
200 - 499 szt |  | 16,57 | 22,14 | 27,46 |
ponad 500 szt |  | 15,49 | 21,01 | 26,08 |
Seria KS | Mechaniczna odporność na spięcia 12 500N
TYP |  | KS 25/36 KS 33/46 | KS 33/46 |  |
Cena za szt: |  | EUR | EUR |  |
1 - 49 szt |  | 13,34 | 14,52 |  |
50 - 199 szt |  | 12,53 | 13,60 |  |
200 - 499 szt |  | 11,71 | 12,78 |  |
ponad 500 szt |  | 10,99 | 11,96 |  |
Seria KP | Mechaniczna odporność na spięcia 25 000N
TYP |  | KP 29/41 KP 39/53 KP 51 /64 | KP 39/53 | KP 51/64 |
Cena za szt: |  | EUR | EUR | EUR |
1 - 49 szt |  | 18,10 | 19,48 | 23,26 |
50 - 199 szt |  | 16,97 | 18,41 | 22,24 |
200 - 499 szt |  | 15,90 | 17,33 | 21,22 |
ponad 500 szt |  | 14,88 | 16,36 | 20,20 |
Seria KH | Mechaniczna odporność na spięcia 25 000N
TYP |  | KH 62/75 | KH 73/86 | KH 84/97 | KH 105/117
Cena za szt: |  | EUR | EUR | EUR | EUR
1 - 49 szt |  | 40,60 | 51,13 | 60,84 | 82,32
50 - 199 szt |  | 38,70 | 49,08 | 57,78 | 78,23
200 - 499 szt |  | 36,30 | 46,53 | 55,73 | 74,65
ponad 500 szt |  | 34,50 | 44,48 | 52,66 | 71,07
Typ Klina Dystansowego: |  | S57/92 | S 90/112 |  |
Do Typu: |  | KH 73/86 i 84/97 | KH 105/117 |  |
Cena za szt: |  | EUR | EUR |  |
1 - 49 szt |  | 10,07 | 11,61 |  |
50 - 199 szt |  | 9,56 | 11,04 |  |
200 - 499 szt |  | 9,15 | 10,58 |  |
ponad 500 szt |  | 8,69 | 10,07 |  |
Elastyczna plomba 100x100mm |  | 1,94 EUR/szt |  |  |
Rolka 3m |  | 58,29 EUR/rolkę |  |  |
Materiał mocujący nie jest wliczony w cenę.


Przewody gołe napowietrzne AL i AFL

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dariusz Wolski (032) 785-29-00
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Pobierz pełny cennik: TELEFONIKA

CENNIK - DATA AKTUALIZACJI: 19-07-2011 - RODZAJ CENY: CENA TELEFONIKA

CENNIKI:
NAZWA | TYP | J.M. | TELEFON | WALUTA
Przewód napowietrzny | AL 16 | km. | Tel. | PLN
Przewód napowietrzny | AL 25 | km. | Tel. | PLN
Przewód napowietrzny | AL 35 | km. | Tel. | PLN
Przewód napowietrzny | AL 50 | km. | Tel. | PLN
Przewód napowietrzny | AL 70 | km. | Tel. | PLN
Przewód napowietrzny | AL 95 | km. | Tel. | PLN
Przewód napowietrzny | AL 120 | km. | Tel. | PLN
Przewód napowietrzny | AL 150 | km. | Tel. | PLN
Przewód napowietrzny | AL 185 | km. | Tel. | PLN
Przewód napowietrzny | AL 240 | km. | Tel. | PLN
Przewód napowietrzny | AL 300 | km. | Tel. | PLN
Przewód napowietrzny | AFL-6 16 | km. | Tel. | PLN
Przewód napowietrzny | AFL-6 25 | km. | Tel. | PLN
Przewód napowietrzny | AFL-6 35 | km. | Tel. | PLN
Przewód napowietrzny | AFL-6 50 | km. | Tel. | PLN
Przewód napowietrzny | AFL-6 70 | km. | Tel. | PLN
Przewód napowietrzny | AFL-6 95 | km. | Tel. | PLN
Przewód napowietrzny | AFL-6 120 | km. | Tel. | PLN
Przewód napowietrzny | AFL-6 150 | km. | Tel. | PLN
Przewód napowietrzny | AFL-6 185 | km. | Tel. | PLN
Przewód napowietrzny | AFL-6 240 | km. | Tel. | PLN
Przewód napowietrzny | AFL-6 300 | km. | Tel. | PLN
Przewód napowietrzny | AFL-1,7 30 | km. | Tel. | PLN
Przewód napowietrzny | AFL-1,7 38 | km. | Tel. | PLN
Przewód napowietrzny | AFL-1,7 50 | km. | Tel. | PLN
Przewód napowietrzny | AFL-1,7 70 | km. | Tel. | PLN
Przewód napowietrzny | AFL-1,7 95 | km. | Tel. | PLN
Przewód napowietrzny | AFL-1,25 120 | km. | Tel. | PLN
Przewód napowietrzny | AFL-1,25 185 | km. | Tel. | PLN
Przewód napowietrzny | AFL-1,25 240 | km. | Tel. | PLN
Przewód napowietrzny | AFL-3 16 | km. | Tel. | PLN
Przewód napowietrzny | AFL-3 25 | km. | Tel. | PLN
Przewód napowietrzny | AFL-3 35 | km. | Tel. | PLN
Przewód napowietrzny | AFL-4 185 | km. | Tel. | PLN
Przewód napowietrzny | AFL-4 350 | km. | Tel. | PLN
Przewód napowietrzny | AFL-4 540 | km. | Tel. | PLN
Przewód napowietrzny | AFL-8 350 | km. | Tel. | PLN
Przewód napowietrzny | AFL-8 400 | km. | Tel. | PLN
Przewód napowietrzny | AFL-8 525 | km. | Tel. | PLN
Przewód napowietrzny | AFL-8 675 | km. | Tel. | PLN
Przewód napowietrzny | AFL-20 670 | km. | Tel. | PLN
Przewód napowietrzny | AFL-20 775 | km. | Tel. | PLN
Przewód napowietrzny | AFL-20 840 | km. | Tel. | PLN
Aktualna polityka handlowa |  |  |  | Przegląd
Obecne promocje |  |  |  | Przegląd


Przewody gołe napowietrzne segmentowe AFL s

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dariusz Wolski (032) 785-29-01

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 19-07-2011 - RODZAJ CENY: CENA FPE BĘDZIN

CENNIKI:
TYP | Typ linki AFL s | J.M. | TELEFON | WALUTA
AFL s 40 | 2,2 | km | Tel. | PLN
AFL s 50 | 1,5 | km | Tel. | PLN
AFL s 50 | 1,9 | km | Tel. | PLN
AFL s 70 | 10 | km | Tel. | PLN
AFL s 90 | 10 | km | Tel. | PLN
AFL s 160 | 10 | km | Tel. | PLN
AFL s 240 | 10 | km | Tel. | PLN
AFL s 300 | 10 | km | Tel. | PLN
AFL s 525 | 10 | km | Tel. | PLN
Aktualna polityka handlowa |  |  |  | Przegląd
Obecne promocje |  |  |  | Przegląd


Przewody samonośne AsXS, AsXSn

Przewody samonośne AsXSn

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Pobierz pełny cennik: TELEFONIKA

CENNIK - DATA AKTUALIZACJI: 19-07-2011 - RODZAJ CENY: CENA TELEFONIKA

CENNIKI:
mm2 | TELEFON
1x16 | Tel.
1x25 | Tel.
1x50 | Tel.
1x70 | Tel.
2x16 | Tel.
2x25 | Tel.
2x35 | Tel.
3x25 | Tel.
3x35 | Tel.
3x50 | Tel.
4x16 | Tel.
4x25 | Tel.
4x35 | Tel.
4x50 | Tel.
4x70 | Tel.
4x95 | Tel.
4x120 | Tel.
4x25+25 | Tel.
4x35+1x16 | Tel.
4x35+1x25 | Tel.
4x35+1x35 | Tel.
4x50+1x25 | Tel.
4x50+1x35 | Tel.
4x70+1x25 | Tel.
4x70+1x35 | Tel.
4x95+1x25 | Tel.
4x95+1x35 | Tel.
4x120+1x25 | Tel.
4x120+1x35 | Tel.
4x35+2x25 | Tel.
4x50+2x25 | Tel.
4x50+2x35 | Tel.
4x70+2x25 | Tel.
4x70+2x35 | Tel.
4x95+2x25 | Tel.
4x95+2x35 | Tel.
4x120+2x25 | Tel.
4x120+2x35 | Tel.
Aktualna polityka handlowa | Przegląd


Przewody: ALY, ALYd, DY, LY, LgY, YDY, YDYp/YDYt, YLY

Przewody: DY, LY, LgY, YDY, YDYp/YDYt, YLY

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dariusz Wolski (032) 785-29-02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Pobierz pełny cennik TELEFONIKA

CENNIK - DATA AKTUALIZACJI: 19-07-2011 - RODZAJ CENY: CENA TELEFONIKA

CENNIKI:
H05V-U (DY 300/500V, 05V-U*)
mm2 | TELEFON
0,5 | Tel.
0,75 | Tel.
1 | Tel.
1,5 * | Tel.
2,5 * | Tel.
4 * | Tel.
H05V2-U (DYc 300/500V, 05V2-U*)
mm2 | TELEFON
0,5 | Tel.
0,75 | Tel.
1 | Tel.
1,5 * | Tel.
2,5 * | Tel.
4 * | Tel.
H07V-U (DY 450/750V, 07V-U *)
mm2 | TELEFON
1 * | Tel.
1,5 | Tel.
2,5 | Tel.
4 | Tel.
6 | Tel.
10 | Tel.
H07V2-U (DYc 450/750V, 07V2-U*)
mm2 | TELEFON
1 * | Tel.
1,5 | Tel.
2,5 | Tel.
4 * | Tel.
6 * | Tel.
10 * | Tel.
DYd 450/750V
mm2 | TELEFON
1 | Tel.
1,5 | Tel.
2,5 | Tel.
4 | Tel.
6 | Tel.
10 | Tel.
H05Z-U
mm2 | TELEFON
0,5 | Tel.
0,75 | Tel.
1 | Tel.
H07Z-U
mm2 | TELEFON
1,5 | Tel.
2,5 | Tel.
4 | Tel.
6 | Tel.
10 | Tel.
H05V-R (LY 300/500V, 05V-R*)
mm2 | TELEFON
0,5 | Tel.
0,75 | Tel.
1 | Tel.
1,5 * | Tel.
2,5 * | Tel.
4 * | Tel.
H05V2-R (LYc 300/500V, 05V2-R*)
mm2 | TELEFON
0,5 | Tel.
0,75 | Tel.
1 | Tel.
1,5 * | Tel.
2,5 * | Tel.
4 * | Tel.
H07V-R (LY 450/750V, 07V-R*)
mm2 | TELEFON
1 * | Tel.
1,5 | Tel.
2,5 | Tel.
4 | Tel.
6 | Tel.
10 | Tel.
16 | Tel.
25 | Tel.
35 | Tel.
50 | Tel.
70 | Tel.
95 | Tel.
120 | Tel.
150 | Tel.
185 | Tel.
240 | Tel.
300 | Tel.
H07V2-R (LYc 450/750V, 07V2-R*)
mm2 | TELEFON
1 * | Tel.
1,5 | Tel.
2,5 | Tel.
4 | Tel.
6 | Tel.
10 | Tel.
16 | Tel.
25 | Tel.
35 | Tel.
50 * | Tel.
70 * | Tel.
95 * | Tel.
120 * | Tel.
150 * | Tel.
185 * | Tel.
240 * | Tel.
300 * | Tel.
LYd 450/750V
mm2 | TELEFON
16 | Tel.
25 | Tel.
35 | Tel.
50 | Tel.
70 | Tel.
95 | Tel.
120 | Tel.
150 | Tel.
185 | Tel.
240 | Tel.
300 | Tel.
H07Z-R
mm2 | TELEFON
1,5 | Tel.
2,5 | Tel.
4 | Tel.
6 | Tel.
10 | Tel.
16 | Tel.
25 | Tel.
35 | Tel.
50 | Tel.
70 | Tel.
95 | Tel.
120 | Tel.
H05V-K (LgY 300/500V, 05V-K*)
mm2 | TELEFON
0,35 * | Tel.
0,5 | Tel.
0,75 | Tel.
1 | Tel.
1,5 * | Tel.
2,5 * | Tel.
H05V2-K (LgYc 300/500V, 05V2-K*)
mm2 | TELEFON
0,35 * | Tel.
0,5 | Tel.
0,75 | Tel.
1 | Tel.
1,5 * | Tel.
2,5 * | Tel.
H07V-K (LgY 450/750V, 07V-K*)
mm2 | TELEFON
0,75 * | Tel.
1 * | Tel.
1,5 | Tel.
2,5 | Tel.
4 | Tel.
6 | Tel.
10 | Tel.
16 | Tel.
25 | Tel.
35 | Tel.
50 | Tel.
YDY 450/750V / NYM 300/500V
mm2 | TELEFON
1,5 | Tel.
2,5 | Tel.
4 | Tel.
6 | Tel.
10 | Tel.
16 | Tel.
25 | Tel.
2x1 | Tel.
2x1,5 | Tel.
2x2,5 | Tel.
2x4 | Tel.
2x6 | Tel.
2x10 | Tel.
3x1 | Tel.
3x1,5 | Tel.
3x2,5 | Tel.
3x4 | Tel.
3x6 | Tel.
3x10 | Tel.
4x1 | Tel.
4x1,5 | Tel.
4x2,5 | Tel.
4x4 | Tel.
4x6 | Tel.
4x10 | Tel.
4x16 | Tel.
4x25 | Tel.
4x35 | Tel.
5x1 | Tel.
5x1,5 | Tel.
5x2,5 | Tel.
5x4 | Tel.
5x6 | Tel.
5x10 | Tel.
5x16 | Tel.
5x25 | Tel.
5x35 | Tel.
7x1 | Tel.
7x1,5 | Tel.
7x2,5 | Tel.
7x4 | Tel.
7x6 | Tel.
7x10 | Tel.
10x1,5 | Tel.
YDYp 300/500V
mm2 | TELEFON
2x0,5 | Tel.
2x0,75 | Tel.
2x1 | Tel.
2x1,5 | Tel.
2x2,5 | Tel.
2x4 | Tel.
2x6 | Tel.
3x0,5 | Tel.
3x0,75 | Tel.
3x1 | Tel.
3x1,5 | Tel.
3x2,5 | Tel.
3x4 | Tel.
3x6 | Tel.
4x1 | Tel.
4x1,5 | Tel.
4x2,5 | Tel.
4x4 | Tel.
4x6 | Tel.
YDYt 300/500V
mm2 | TELEFON
2x1 | Tel.
2x1,5 | Tel.
2x2,5 | Tel.
3x1 | Tel.
3x1,5 | Tel.
3x2,5 | Tel.
YDYp 450/750V
mm2 | TELEFON
2x1 | Tel.
2x1,5 | Tel.
2x2,5 | Tel.
2x4 | Tel.
2x6 | Tel.
2x10 | Tel.
3x1 | Tel.
3x1,5 | Tel.
3x2,5 | Tel.
3x4 | Tel.
3x6 | Tel.
3x10 | Tel.
4x1 | Tel.
4x1,5 | Tel.
4x2,5 | Tel.
4x4 | Tel.
4x6 | Tel.
5x1,5 | Tel.
5x2,5 | Tel.
5x4 | Tel.
5x6 | Tel.
YDYt 450/750V
mm2 | TELEFON
2x1 | Tel.
2x1,5 | Tel.
2x2,5 | Tel.
3x1 | Tel.
3x1,5 | Tel.
3x2,5 | Tel.
YLY 0,6/1kV
mm2 | TELEFON
1x2,5 | Tel.
1x4 | Tel.
1x6 | Tel.
1x10 | Tel.
1x16 | Tel.
1x25 | Tel.
1x35 | Tel.
1x50 | Tel.
1x70 | Tel.
1x95 | Tel.
1x120 | Tel.
1x150 | Tel.
2x1 | Tel.
2x1,5 | Tel.
2x2,5 | Tel.
2x4 | Tel.
2x10 | Tel.
2x25 | Tel.
2x35 | Tel.
2x150 | Tel.
3x1 | Tel.
3x1,5 | Tel.
3x2,5 | Tel.
3x4 | Tel.
3x6 | Tel.
3x10 | Tel.
3x16 | Tel.
3x25 | Tel.
3x35 | Tel.
3x50 | Tel.
3x70 | Tel.
4x1 | Tel.
4x1,5 | Tel.
4x2,5 | Tel.
4x4 | Tel.
4x6 | Tel.
4x10 | Tel.
4x16 | Tel.
4x25 | Tel.
4x35 | Tel.
4x50 | Tel.
4x70 | Tel.
4x95 | Tel.
4x120 | Tel.
4x150 | Tel.
5x1 | Tel.
5x1,5 | Tel.
5x2,5 | Tel.
5x4 | Tel.
5x6 | Tel.
5x10 | Tel.
5x16 | Tel.
5x25 | Tel.
5x35 | Tel.
7x1 | Tel.
7x1,5 | Tel.
7x2,5 | Tel.
7x4 | Tel.
7x6 | Tel.
10x1,5 | Tel.
10x2,5 | Tel.
12x1,5 | Tel.
19x1,5 | Tel.
Aktualna polityka handlowa | Przegląd


Kable elektroenergetyczne Nn YAKY, YKY

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Pobierz pełny cennik TELEFONIKA

CENNIK - DATA AKTUALIZACJI: 19-07-2011 - RODZAJ CENY: CENA TELEFONIKA

CENNIKI:
YKY 0,6/1kV
NYY-J/O 0,6/1kV
mm2 | TELEFON
1x1 | Tel.
1x1,5 | Tel.
1x2,5 | Tel.
1x4 | Tel.
1x6 | Tel.
1x10 | Tel.
1x16 | Tel.
1x25 | Tel.
1x35 | Tel.
1x50 | Tel.
1x70 | Tel.
1x95 | Tel.
1x120 | Tel.
1x150 | Tel.
1x185 | Tel.
1x240 | Tel.
1x300 | Tel.
1x400 | Tel.
1x500 | Tel.
1x630 | Tel.
2x1 | Tel.
2x1,5 | Tel.
2x2,5 | Tel.
2x4 | Tel.
2x6 | Tel.
2x10 | Tel.
2x16 | Tel.
2x25 | Tel.
2x35 | Tel.
3x1 | Tel.
3x1,5 | Tel.
3x2,5 | Tel.
3x4 | Tel.
3x6 | Tel.
3x10 | Tel.
3x16 | Tel.
3x25 | Tel.
3x35 | Tel.
3x50 | Tel.
3x70 | Tel.
3x95 | Tel.
3x120 | Tel.
3x150 | Tel.
3x185 | Tel.
3x240 | Tel.
3x25/16 | Tel.
3x35/16 | Tel.
3x50/25 | Tel.
3x70/35 | Tel.
3x95/50 | Tel.
3x120/70 | Tel.
3x150/70 | Tel.
3x185/95 | Tel.
3x240/120 | Tel.
3x300/150 | Tel.
4x1 | Tel.
4x1,5 | Tel.
4x2,5 | Tel.
4x4 | Tel.
4x6 | Tel.
4x10 | Tel.
4x16 | Tel.
4x25 | Tel.
4x35 | Tel.
4x50 | Tel.
4x70 | Tel.
4x95 | Tel.
4x120 | Tel.
4x150 | Tel.
4x185 | Tel.
4x240 | Tel.
5x1 | Tel.
5x1,5 | Tel.
5x2,5 | Tel.
5x4 | Tel.
5x6 | Tel.
5x10 | Tel.
5x16 | Tel.
5x25 | Tel.
5x35 | Tel.
5x50 | Tel.
5x70 | Tel.
5x95 | Tel.
5x120 | Tel.
5x150 | Tel.
5x185 | Tel.
5x240 | Tel.
YAKY 0,6/1kV
mm2 | TELEFON
1x16 | Tel.
1x25 | Tel.
1x35 | Tel.
1x50 | Tel.
1x70 | Tel.
1x95 | Tel.
1x120 | Tel.
1x150 | Tel.
1x185 | Tel.
1x240 | Tel.
1x300 | Tel.
1x400 | Tel.
1x500 | Tel.
1x625 | Tel.
1x625+2x2,5 | Tel.
1x630 | Tel.
1x630/25 | Tel.
1x630/33 | Tel.
3x10 | Tel.
3x16 | Tel.
3x25 | Tel.
3x35 | Tel.
3x50 | Tel.
3x70 | Tel.
3x95 | Tel.
3x120 | Tel.
3x150 | Tel.
3x185 | Tel.
3x240 | Tel.
4x6 | Tel.
4x10 | Tel.
4x16 | Tel.
4x25 | Tel.
4x35 | Tel.
4x50 | Tel.
4x70 | Tel.
4x95 | Tel.
4x120 | Tel.
4x150 | Tel.
4x185 | Tel.
4x240 | Tel.
4x300 | Tel.
5x4 | Tel.
5x6 | Tel.
5x10 | Tel.
5x16 | Tel.
5x25 | Tel.
5x35 | Tel.
5x50 | Tel.
5x70 | Tel.
5x95 | Tel.
5x120 | Tel.
5x150 | Tel.
5x185 | Tel.
5x240 | Tel.
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


Kable elektroenergetyczne aluminiowe ŚN w izolacji XLPE: YHAKXS, XUHAKXS, XRUHAKXS
20 kV, 15 kV

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Pobierz pełny cennik TELEFONIKA

CENNIK - DATA AKTUALIZACJI: 19-07-2011 - RODZAJ CENY: CENA TELEFONIKA

YHAKXS 12/20kV
mm2 | TELEFON
1x35/16 | Tel.
1x50/16 | Tel.
1x70/25 | Tel.
1x95/35 | Tel.
1x120/50 | Tel.
1x150/50 | Tel.
1x185/50 | Tel.
1x240/50 | Tel.
1x300/50 | Tel.
1x400/50 | Tel.
1x500/50 | Tel.
1x630/50 | Tel.
1x800/50 | Tel.
1x1000/50 | Tel.
3x35/16 | Tel.
3x50/16 | Tel.
3x70/16 | Tel.
3x70/25 | Tel.
3x95/16 | Tel.
3x95/35 | Tel.
3x120/16 | Tel.
3x120/50 | Tel.
3x150/25 | Tel.
3x150/50 | Tel.
3x185/25 | Tel.
3x185/50 | Tel.
3x240/25 | Tel.
3x240/50 | Tel.
XUHAKXS 12/20kV
mm2 | TELEFON
1x35/16 | Tel.
1x50/16 | Tel.
1x70/25 | Tel.
1x95/35 | Tel.
1x120/50 | Tel.
1x150/50 | Tel.
1x185/50 | Tel.
1x240/50 | Tel.
1x300/50 | Tel.
1x400/50 | Tel.
1x500/50 | Tel.
1x630/50 | Tel.
1x800/50 | Tel.
1x1000/50 | Tel.
XRUHAKXS 12/20kV
mm2 | TELEFON
1x35/16 | Tel.
1x50/16 | Tel.
1x70/25 | Tel.
1x95/35 | Tel.
1x120/50 | Tel.
1x150/50 | Tel.
1x185/50 | Tel.
1x240/50 | Tel.
1x300/50 | Tel.
1x400/50 | Tel.
1x500/50 | Tel.
1x630/50 | Tel.
1x800/50 | Tel.
1x1000/50 | Tel.
YHAKXS 8,7/15kV
mm2 | TELEFON
1x35/16 | Tel.
1x50/16 | Tel.
1x70/25 | Tel.
1x95/35 | Tel.
1x120/50 | Tel.
1x150/50 | Tel.
1x185/50 | Tel.
1x240/50 | Tel.
1x300/50 | Tel.
1x400/50 | Tel.
1x500/50 | Tel.
1x630/50 | Tel.
1x800/50 | Tel.
1x1000/50 | Tel.
3x35/16 | Tel.
3x50/16 | Tel.
3x70/16 | Tel.
3x70/25 | Tel.
3x95/16 | Tel.
3x95/35 | Tel.
3x120/16 | Tel.
3x120/50 | Tel.
3x150/25 | Tel.
3x150/50 | Tel.
3x185/25 | Tel.
3x185/50 | Tel.
3x240/25 | Tel.
3x240/50 | Tel.
XUHAKXS 8,7/15kV
mm2 | TELEFON
1x35/16 | Tel.
1x50/16 | Tel.
1x70/25 | Tel.
1x95/35 | Tel.
1x120/50 | Tel.
1x150/50 | Tel.
1x185/50 | Tel.
1x240/50 | Tel.
1x300/50 | Tel.
1x400/50 | Tel.
1x500/50 | Tel.
1x630/50 | Tel.
1x800/50 | Tel.
1x1000/50 | Tel.
XRUHAKXS 8,7/15kV
mm2 | TELEFON
1x35/16 | Tel.
1x50/16 | Tel.
1x70/25 | Tel.
1x95/35 | Tel.
1x120/50 | Tel.
1x150/50 | Tel.
1x185/50 | Tel.
1x240/50 | Tel.
1x300/50 | Tel.
1x400/50 | Tel.
1x500/50 | Tel.
1x630/50 | Tel.
1x800/50 | Tel.
1x1000/50 | Tel.
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


Kable elektroenergetyczne aluminiowe ŚN olejowe: HAKnFtA, HAKnFty 20 kV, 15 kV

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Pobierz pełny cennik TELEFONIKA

CENNIK - DATA AKTUALIZACJI: 19-07-2011 - RODZAJ CENY: CENA TELEFONIKA

CENNIKI:
20 kV
NAZWA | TYP | J.M. | TELEFON | WALUTA
Kabel HAKnFtA 12/20 kV | 3x 35 | km | Tel. | PLN
Kabel HAKnFtA 12/20 kV | 3x 50 | km | Tel. | PLN
Kabel HAKnFtA 12/20 kV | 3x 70 | km | Tel. | PLN
Kabel HAKnFtA 12/20 kV | 3x 95 | km | Tel. | PLN
Kabel HAKnFtA 12/20 kV | 3x 120 | km | Tel. | PLN
Kabel HAKnFtA 12/20 kV | 3x 150 | km | Tel. | PLN
Kabel HAKnFtA 12/20 kV | 3x 185 | km | Tel. | PLN
Kabel HAKnFtA 12/20 kV | 3x 240 | km | Tel. | PLN
Kabel HAKnFty 12/20 kV | 3x50 | km | Tel. | PLN
Kabel HAKnFty 12/20 kV | 3x70 | km | Tel. | PLN
Kabel HAKnFty 12/20 kV | 3x120 | km | Tel. | PLN
Kabel HAKnFty 12/20 kV | 3x150 | km | Tel. | PLN
Kabel HAKnFty 12/20 kV | 3x185 | km | Tel. | PLN
Kabel HAKnFty 12/20 kV | 3x240 | km | Tel. | PLN
15 kV
NAZWA | TYP | J.M. | TELEFON | WALUTA
Kabel HAKnFtA 8,7/15 kV | 3x 50 | km | Tel. | PLN
Kabel HAKnFtA 8,7/15 kV | 3x 70 | km | Tel. | PLN
Kabel HAKnFtA 8,7/15 kV | 3x 95 | km | Tel. | PLN
Kabel HAKnFtA 8,7/15 kV | 3x 120 | km | Tel. | PLN
Kabel HAKnFtA 8,7/15 kV | 3x 150 | km | Tel. | PLN
Kabel HAKnFtA 8,7/15 kV | 3x 185 | km | Tel. | PLN
Kabel HAKnFtA 8,7/15 kV | 3x 240 | km | Tel. | PLN
Kabel HAKnFty 8,7/15 kV | 3x35 | km | Tel. | PLN
Kabel HAKnFty 8,7/15 kV | 3x50 | km | Tel. | PLN
Kabel HAKnFty 8,7/15 kV | 3x70 | km | Tel. | PLN
Kabel HAKnFty 8,7/15 kV | 3x120 | km | Tel. | PLN
Kabel HAKnFty 8,7/15 kV | 3x150 | km | Tel. | PLN
Kabel HAKnFty 8,7/15 kV | 3x185 | km | Tel. | PLN
Kabel HAKnFty 8,7/15 kV | 3x240 | km | Tel. | PLN
Aktualna polityka handlowa |  |  |  | Przegląd
Obecne promocje |  |  |  | Przegląd


Płaskowniki aluminiowe i miedziane

Płaskowniki aluminiowe

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dariusz Wolski (032) 785-29-01

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 19-07-2011 - RODZAJ CENY: CENA ZBYTU

CENNIKI:
NAZWA | TYP | J.M. | Minimum dostawy | TELEFON | WALUTA
Szyna aluminiowa /dł. ~ 3000mm/ | A 1 30 x 5 | kg | - | Tel. | PLN
Szyna aluminiowa /dł. ~ 3000mm/ | A 1 40 x 5 | kg | - | Tel. | PLN
Szyna aluminiowa /dł. ~ 3000mm/ | A 1 50 x 5 | kg | - | Tel. | PLN
Szyna aluminiowa /dł. ~ 3000mm/ | A 1 60 x 5 | kg | - | Tel. | PLN
Szyna aluminiowa /dł. ~ 3000mm/ | A 1 30 x 10 | kg | - | Tel. | PLN
Szyna aluminiowa /dł. ~ 3000mm/ | A 1 40 x 10 | kg | - | Tel. | PLN
Szyna aluminiowa /dł. ~ 3000mm/ | A 1 50 x 10 | kg | - | Tel. | PLN
Szyna aluminiowa /dł. ~ 3000mm/ | A 1 60 x 10 | kg | - | Tel. | PLN
Szyna aluminiowa /dł. ~ 3000mm/ | A 1 80 x 10 | kg | - | Tel. | PLN
Szyna aluminiowa /dł. ~ 3000mm/ | A 1 100 x 10 | kg | - | Tel. | PLN
Aktualna polityka handlowa |  |  |  |  | Przegląd
Obecne promocje |  |  |  |  | Przegląd


Druty aluminiowe, taśmy, złącza elastyczne

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dariusz Wolski (032) 785-29-01

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA WAŻNOŚCI: 19-07-2011 - RODZAJ CENY: CENA ZBYTU

CENNIKI:
NAZWA | TYP | J.M. | TELEFON | WALUTA
Drut aluminiowy AL fi 3,0 |  | kg. | Tel. | PLN
Drut aluminiowy AL fi 3,5 |  | kg. | Tel. | PLN
Drut aluminiowy AL fi 4,0 |  | kg. | Tel. | PLN
Taśma AL | 1,0 x 10,0 | kg. | Tel. | PLN
Złącze elastyczne | AL. 40 x 5 | szt | Tel. | PLN
Złącze elastyczne | AL. 50 x 5 | szt | Tel. | PLN
Złącze elastyczne | AL. 60 x 5 | szt | Tel. | PLN
Złącze elastyczne | AL. 40 x 10 | szt | Tel. | PLN
Złącze elastyczne | AL. 50 x 10 | szt | Tel. | PLN
Złącze elastyczne | AL. 60 x 10 | szt | Tel. | PLN
Złącze elastyczne | AL. 80 x 10 | szt | Tel. | PLN
Złącze elastyczne | AL. 100 x 10 | szt | Tel. | PLN
Złącze elastyczne | Cu. 40 x 5 | szt | Tel. | PLN
Złącze elastyczne | Cu. 50 x 5 | szt | Tel. | PLN
Złącze elastyczne | Cu. 60 x 5 | szt | Tel. | PLN
Złącze elastyczne | Cu. 30 x 10 | szt | Tel. | PLN
Złącze elastyczne | Cu. 40 x 10 | szt | Tel. | PLN
Złącze elastyczne | Cu. 50 x 10 | szt | Tel. | PLN
Złącze elastyczne | Cu. 60 x 10 | szt | Tel. | PLN
Złącze elastyczne | Cu. 80 x 10 | szt | Tel. | PLN
Złącze elastyczne | Cu. 100 x 10 | szt | Tel. | PLN
Złącze elastyczne | Cu. 120 x 10 | szt | Tel. | PLN
Aktualna polityka handlowa |  |  |  | Przegląd
Obecne promocje |  |  |  | Przegląd


APATOR - podstawy bezpiecznikowe typu PBD i akcesoria

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 20-07-2011 - RODZAJ CENY: CENA FABRYCZNA

Podstawy bezpiecznikowe typu PBD dla wkładek WTNH

PBD 00 - 160A
Wykonania 1-biegunowe | Oznaczenie | Nr artykułu | Pak. | Cena
zaciski kablowe - obustronnie zacisk śrubowy (M) | PBD 00 | 1115281070T | 80 | 17,00 zł
zaciski kablowe - obustronnie zacisk typu (V) | PBD 00-2V | 1115281071T | 80 | 17,00 zł
zaciski kablowe - zacisk typu (V), zacisk śrubowy (M) | PBD 00-1V | 1115281073T | 80 | 17,00 zł
Wykonania 3-biegunowe |  |  |  |
zaciski kablowe - obustronnie zacisk typu (M) | PBD 00-3 HH | 1115281042T | 4 | 56,00 zł
zaciski kablowe - obustronnie zacisk typu (V) | PBD 00-3 VV | 1115281043T | 4 | 56,00 zł
PBD 1 - 250A
Wykonania 1-biegunowe |  |  |  |
zaciski kablowe - obustronnie zacisk śrubowy (M) | PBD 1 | 63-820991-011 | 20 | 24,00 zł
zaciski kablowe - zacisk typu (V), zacisk śrubowy (M) | PBD 1-1V | 63-820991-021 | 20 | 23,00 zł
zaciski kablowe - obustronnie zacisk typu (V) | PBD 1-2V | 63-820991-031 | 20 | 23,00 zł
Wykonania 3-biegunowe |  |  |  |
zaciski kablowe - obustronnie zacisk śrubowy (M) | PBD 13 | 63-820995-011 | 9 | 76,00 zł
zaciski kablowe - zacisk typu (V), zacisk śrubowy (M) | PBD 13-1V | 63-820995-021 | 9 | 76,00 zł
zaciski kablowe - obustronnie zacisk typu (V) | PBD 13-2V | 63-820995-031 | 9 | 76,00 zł
PBD 2 - 400A
Wykonania 1-biegunowe |  |  |  |
zaciski kablowe - obustronnie zacisk śrubowy (M) | PBD 2 | 63-820992-011 | 20 | 34,00 zł
zaciski kablowe - zacisk typu (V), zacisk śrubowy (M) | PBD 2-1V | 63-820992-021 | 20 | 34,00 zł
zaciski kablowe - obustronnie zacisk typu (V) | PBD 2-2V | 63-820992-031 | 20 | 34,00 zł
PBD 3 - 630A
Wykonania 1-biegunowe |  |  |  |
zaciski kablowe- obustronnie zacisk śrubowy (M) | PBD 3 | 63-820998-011 | 10 | 78,00 zł
AKCESORIA
Opis | Oznaczenie | Nr artykułu | Pak. | Cena
Osłona podstawy PBD 00-3 |  | 1115281079T | 1 | 7,00 zł
Osłona krótka styków i zacisków do PBD 00 |  | 1115281076T | 1 | 3,00 zł
Osłona długa styków i zacisków do PBD 00 |  | 1115281077T | 1 | 3,00 zł
Osłona wkładki bezpiecznikowej podstawy do PBD 00 |  | 1115281078T | 1 | 3,00 zł
Przegroda międzyfazowa krótka do podstawy PBD 00 HH |  | 1115281075T | 1 | 2,50 zł
Przegroda międzyfazowa długa do podstawy PBD 00 HH |  | 1115281074T | 1 | 2,50 zł
V-zacisk na przewód - 25-120 mm2 "se" | 25-120SW | 1119510008T | 1 | 8,00 zł
V-zacisk podwójny (2 przewody 25-120 mm2 "se") | 2/25-120SW | 1119510006T | 1 | 13,00 zł
V-zacisk na przewód - 50-240mm2 "se" | 50-240SW | 1119510001T | 1 | 9,00 zł
V-zacisk podwójny (2 przewody 50-240 mm2) "se" | 2/50-240SW | 1119510007T | 1 | 15,00 zł
V-zacisk na przewód - 70-300 mm2 "se" | 70-300SW | 1119510013T | 1 | 9,00 zł
V-zacisk podwójny (2 przewody 70-300 mm2) "se" | 2/70-300SW | 1119510014T | 1 | 16,00 zł
V-zacisk HS (stalowy) przewód - 50-240 mm2 "se" | HS 50-240 | 1119510015T | 1 | 11,00 zł
V-zacisk podwójny HS (stalowy) na 2 przewody 50-240 mm2 "se" | HS 2/50-240 | 1119510016T | 1 | 17,00 zł
Łącznik do V-zacisku 25-120 mm2 "se" | VL120 | 1119510005T | 1 | 7,00 zł
Łącznik do V-zacisku 35-240 mm2 "se" | VL240 | 1119510002T | 1 | 10,00 zł
Łącznik typu C dla PBD1 i 2 (dwa V-zaciski 240/300 mm2) |  | 1119510028T | 1 | 11,00 zł
Osłona V-zacisku 240/300 mm2 |  | 1119510026T | 1 | 2,00 zł
Nakrętka samozaprasowująca M8 , f otwotu 9,8 + 0,1 | M8 | 0653518082T | 1 | 2,00 zł
Nakrętka samozaprasowująca M10 , f otworu 12 + 0,1 | M10 | 0653518084T | 1 | 2,00 zł
Nakrętka samozaprasowująca M12 , f otworu 14 + 0,1 | M12 | 0653518083T | 1 | 2,00 zł
Uziemiacz uniwersalny dla wlk. 00, 1, 2, 3 | UU 000 - 3 | 1115281041T | 1 | 1 425,00 zł


APATOR - wkładki topikowe, zwieracze nożowe, uchwyty do wkładek

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM
Karta katalogowa: BRAK
CENNIK - DATA AKTUALIZACJI: 21-07-2011 - RODZAJ CENY: CENA FABRYCZNA
Wkładki topikowe ogólnego stosowania WTNH "gG" 500V~ Wersja standardowa - wskaźnik zadziałania klapkowy, od strony noża
WTNH 000
Prąd - In | Nr artykułu | Pak* (szt.) | Cena zł/szt.
2A | 1115282100T | 3 - 120 | 9,00 zł
4A | 1115282101T | 3 - 120 | 9,00 zł
6A | 1115282102T | 3 - 120 | 9,00 zł
10A | 1115282103T | 3 - 120 | 9,00 zł
16A | 1115282104T | 3 - 120 | 8,00 zł
20A | 1115282105T | 3 - 120 | 8,00 zł
25A | 1115282106T | 3 - 120 | 8,00 zł
32A | 1115282107T | 3 - 120 | 8,00 zł
35A | 1115282108T | 3 - 120 | 8,00 zł
40A | 1115282109T | 3 - 120 | 8,00 zł
50A | 1115282110T | 3 - 120 | 8,00 zł
63A | 1115282111T | 3 - 120 | 8,00 zł
80A | 1115282112T | 3 - 120 | 8,00 zł
100A | 1115282113T | 3 - 120 | 8,00 zł
WTNH 00
125A | 1115282114T | 3 - 60 | 12,00 zł
160A | 1115282116T | 3 - 60 | 12,00 zł
WTNH 1C
6A | 1115282209T | 3 - 36 | 10,00 zł
10A | 1115282210T | 3 - 36 | 10,00 zł
16A | 1115282211T | 3 - 36 | 10,00 zł
20A | 1115282212T | 3 - 36 | 10,00 zł
25A | 1115282131T | 3 - 36 | 10,00 zł
32A | 1115282132T | 3 - 36 | 10,00 zł
35A | 1115282133T | 3 - 36 | 10,00 zł
40A | 1115282134T | 3 - 36 | 10,00 zł
50A | 1115282135T | 3 - 36 | 10,00 zł
63A | 1115282136T | 3 - 36 | 10,00 zł
80A | 1115282137T | 3 - 36 | 10,00 zł
100A | 1115282138T | 3 - 36 | 10,00 zł
125A | 1115282139T | 3 - 36 | 10,00 zł
160A | 1115282140T | 3 - 36 | 10,00 zł
WTNH 1
200A | 1115282141T | 3 - 36 | 13,00 zł
224A | 1115282142T | 3 - 36 | 13,00 zł
250A | 1115282143T | 3 - 36 | 13,00 zł
WTNH 2C
25A | 1115282220T | 3 - 30 | 19,00 zł
32A | 1115282221T | 3 - 30 | 19,00 zł
35A | 1115282144T | 3 - 30 | 19,00 zł
40A | 1115282145T | 3 - 30 | 19,00 zł
50A | 1115282146T | 3 - 30 | 19,00 zł
63A | 1115282147T | 3 - 30 | 19,00 zł
80A | 1115282148T | 3 - 30 | 19,00 zł
100A | 1115282149T | 3 - 30 | 19,00 zł
125A | 1115282150T | 3 - 30 | 20,00 zł
160A | 1115282151T | 3 - 30 | 20,00 zł
200A | 1115282152T | 3 - 30 | 20,00 zł
224A | 1115282153T | 3 - 30 | 20,00 zł
250A | 1115282154T | 3 - 30 | 20,00 zł
WTNH 2
300A | 1115282155T | 3 - 30 | 23,00 zł
315A | 1115282156T | 3 - 30 | 23,00 zł
355A | 1115282157T | 3 - 30 | 24,00 zł
400A | 1115282158T | 3 - 30 | 24,00 zł
WTNH 3C
80A | 1115282214T | 3 - 24 | 31,00 zł
100A | 1115282159T | 3 - 24 | 31,00 zł
125A | 1115282160T | 3 - 24 | 31,00 zł
160A | 1115282161T | 3 - 24 | 31,00 zł
200A | 1115282162T | 3 - 24 | 32,00 zł
224A | 1115282163T | 3 - 24 | 33,00 zł
250A | 1115282164T | 3 - 24 | 33,00 zł
300A | 1115282165T | 3 - 24 | 33,00 zł
315A | 1115282166T | 3 - 24 | 33,00 zł
355A | 1115282167T | 3 - 24 | 33,00 zł
WTNH 3
400A | 1115282168T | 3 - 24 | 33,00 zł
425A | 1115282169T | 3 - 24 | 43,00 zł
500A | 1115282170T | 3 - 24 | 43,00 zł
630A | 1115282171T | 3 - 24 | 43,00 zł
Zwieracz nożowy
wielkość 00 - 160A
ZN 00 | 1115282188T | 3 | 9,00 zł
wielkość 1 - 250A
ZN 1 | 1115282189T | 3 | 14,00 zł
wielkość 2 - 400A
ZN 2 | 1115282190T | 3 | 20,00 zł
wielkość 3 - 630A
ZN 3 | 1115282191T | 3 | 25,00 zł
Uchwyt uniwersalny do wyjmowania wkładek wlk. 00, 1, 2, 3
Uchwyt do WT 00, 1, 2, 3 | 1115282186T | 10 | 22,00 zł
Uchwyt z rękawem ochronnym | 1115282187T | 10 | 131,00 zł
Wkładki topikowe szybkie WTNH "gF" 500V~ Wersja standardowa - wskaźnik zadziałania klapkowy, od strony noża
WTNH 00
Prąd - In | Nr artykułu | Pak* (szt.) | Cena zł/szt.
10A | 1115282303T | 3 - 60 | 14,00 zł
16A | 1115282304T | 3 - 60 | 14,00 zł
20A | 1115282305T | 3 - 60 | 14,00 zł
25A | 1115282306T | 3 - 60 | 14,00 zł
32A | 1115282307T | 3 - 60 | 14,00 zł
35A | 1115282308T | 3 - 60 | 14,00 zł
40A | 1115282309T | 3 - 60 | 14,00 zł
50A | 1115282310T | 3 - 60 | 14,00 zł
63A | 1115282311T | 3 - 60 | 14,00 zł
80A | 1115282312T | 3 - 60 | 14,00 zł
100A | 1115282313T | 3 - 60 | 14,00 zł
125A | 1115282314T | 3 - 60 | 14,00 zł
160A | 1115282316T | 3 - 60 | 14,00 zł
WTNH 1
25A | 1115282331T | 3 - 36 | 16,00 zł
32A | 1115282332T | 3 - 36 | 16,00 zł
35A | 1115282333T | 3 - 36 | 16,00 zł
40A | 1115282334T | 3 - 36 | 16,00 zł
50A | 1115282335T | 3 - 36 | 16,00 zł
63A | 1115282336T | 3 - 36 | 16,00 zł
80A | 1115282337T | 3 - 36 | 16,00 zł
100A | 1115282338T | 3 - 36 | 16,00 zł
125A | 1115282339T | 3 - 36 | 16,00 zł
160A | 1115282340T | 3 - 36 | 16,00 zł
200A | 1115282341T | 3 - 36 | 16,00 zł
224A | 1115282342T | 3 - 36 | 16,00 zł
250A | 1115282343T | 3 - 36 | 16,00 zł
WTNH 2
224A | 1115282353T | 3 - 30 | 32,00 zł
250A | 1115282354T | 3 - 30 | 32,00 zł
315A | 1115282356T | 3 - 30 | 32,00 zł
355A | 1115282357T | 3 - 30 | 32,00 zł
WTNH 3
400A | 1115282368T | 3 - 24 | 63,00 zł
500A | 1115282370T | 3 - 24 | 63,00 zł
630A | 1115282371T | 3 - 24 | 63,00 zł
Wkładki topikowe ogólnego stosowania WTNH - gG "M" 500V~ Wersja M - wskaźnik zadziałania centralny, na środku korpusu
WTNH 000
Prąd - In | Nr artykułu | Pak* (szt.) | Cena zł/szt.
2A | 1115282400T | 3 - 120 | 9,00 zł
4A | 1115282401T | 3 - 120 | 9,00 zł
6A | 1115282402T | 3 - 120 | 9,00 zł
10A | 1115282403T | 3 - 120 | 9,00 zł
16A | 1115282404T | 3 - 120 | 9,00 zł
20A | 1115282405T | 3 - 120 | 9,00 zł
25A | 1115282406T | 3 - 120 | 9,00 zł
32A | 1115282407T | 3 - 120 | 9,00 zł
35A | 1115282408T | 3 - 120 | 9,00 zł
40A | 1115282409T | 3 - 120 | 9,00 zł
50A | 1115282410T | 3 - 120 | 9,00 zł
63A | 1115282411T | 3 - 120 | 9,00 zł
80A | 1115282412T | 3 - 120 | 9,00 zł
100A | 1115282413T | 3 - 120 | 9,00 zł
WTNH 00
125A | 1115282414T | 3 - 60 | 12,00 zł
160A | 1115282416T | 3 - 60 | 12,00 zł
WTNH - 1C
25A | 1115282431T | 3 - 36 | 11,00 zł
32A | 1115282432T | 3 - 36 | 11,00 zł
35A | 1115282433T | 3 - 36 | 11,00 zł
40A | 1115282434T | 3 - 36 | 11,00 zł
50A | 1115282435T | 3 - 36 | 11,00 zł
63A | 1115282436T | 3 - 36 | 10,00 zł
80A | 1115282437T | 3 - 36 | 10,00 zł
100A | 1115282438T | 3 - 36 | 10,00 zł
125A | 1115282439T | 3 - 36 | 10,00 zł
160A | 1115282440T | 3 - 36 | 10,00 zł
WTNH - 1
200A | 1115282441T | 3 - 36 | 13,00 zł
224A | 1115282442T | 3 - 36 | 13,00 zł
250A | 1115282443T | 3 - 36 | 13,00 zł
WTNH - 2C
25A | 1115282420T | 3 - 30 | 21,00 zł
32A | 1115282421T | 3 - 30 | 21,00 zł
35A | 1115282444T | 3 - 30 | 21,00 zł
40A | 1115282445T | 3 - 30 | 21,00 zł
50A | 1115282446T | 3 - 30 | 21,00 zł
63A | 1115282447T | 3 - 30 | 21,00 zł
80A | 1115282448T | 3 - 30 | 21,00 zł
100A | 1115282449T | 3 - 30 | 21,00 zł
125A | 1115282450T | 3 - 30 | 21,00 zł
160A | 1115282451T | 3 - 30 | 21,00 zł
200A | 1115282452T | 3 - 30 | 21,00 zł
224A | 1115282453T | 3 - 30 | 21,00 zł
250A | 1115282454T | 3 - 30 | 21,00 zł
WTNH - 2
300A | 1115282455T | 3 - 30 | 24,00 zł
315A | 1115282456T | 3 - 30 | 24,00 zł
355A | 1115282457T | 3 - 30 | 24,00 zł
400A | 1115282458T | 3 - 30 | 24,00 zł
WTNH - 3C
80A | 1115282422T | 3 - 24 | 35,00 zł
100A | 1115282459T | 3 - 24 | 35,00 zł
125A | 1115282460T | 3 - 24 | 35,00 zł
160A | 1115282461T | 3 - 24 | 35,00 zł
200A | 1115282462T | 3 - 24 | 35,00 zł
224A | 1115282463T | 3 - 24 | 35,00 zł
250A | 1115282464T | 3 - 24 | 35,00 zł
300A | 1115282465T | 3 - 24 | 35,00 zł
315A | 1115282466T | 3 - 24 | 35,00 zł
355A | 1115282467T | 3 - 24 | 35,00 zł
400A | 1115282468T | 3 - 24 | 35,00 zł
WTNH - 3
425A | 1115282469T | 3 - 24 | 43,00 zł
500A | 1115282470T | 3 - 24 | 43,00 zł
630A | 1115282471T | 3 - 24 | 43,00 zł
Aktualna polityka handlowa |  |  | Przegląd
Obecne promocje |  |  | Przegląd


APATOR - Rozłączniki ARS i podstawy PBS

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM
Karta katalogowa: BRAK
CENNIK - DATA AKTUALIZACJI: 22-07-2011 - RODZAJ CENY: CENA FABRYCZNA
Rozłączniki bezpiecznikowe listwowe ARS
Rozłączniki ARS 00 - 160A
Montaż na most szynowy o rozstawie 100mm | Oznaczenie | Nr artykułu | Pak. | Cena
załączanie: 3 fazy jednocześnie jednym uchwytem, zaciski mostkowe (S) 4-70 mm2 i śrubowe M8 | ARS 00/100mm | 63-811628-011 | 1 | 175,00 zł
załączanie: 3 fazy jednocześnie jednym uchwytem, zaciski sektorowe (V) 1,5-95 mm2 | ARS 00/100mm-V | 63-811628-031 | 1 | 186,00 zł
Rozłączniki ARS 00 pro - 160A
załączanie: 3 fazy jednym uchwytem, zaciski mostkowe (S) 4-70 mm2 i śrubowe M8 | ARS 00/100mm pro | 63-811628-041 | 1 | 190,00 zł
załączanie: 3 fazy jednym uchwytem, zaciski sektorowe (V) 1,5-95 mm2 | ARS 00/100mm-V pro | 63-811628-051 | 1 | 203,00 zł
Rozłączniki ARS 00 - 160A
Montaż na most szynowy o rozstawie 185mm |  |  |  |
załączanie: każda faza oddzielnie, zaciski mostkowe (S) 4-70 mm2 i śrubowe M8 | ARS 00 SM | 63-811410-011 | 1 | 287,00 zł
załączanie: każda faza oddzielnie, zaciski sektorowe (V) 1,5-95 mm2 | ARS 00 V | 63-811410-031 | 1 | 300,00 zł
Rozłączniki ARS 1 - 250A
Montaż na most szynowy o rozstawie 185mm |  |  |  |
załączanie faz - każda faza oddzielnie, przyłącze kablowe: zaprasowane nakrętki M10, osłona zacisków | ARS 1-1-M | 63-811706-081 | 1 | 475,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, przyłącze kablowe: zaprasowane nakrętki M10,osłona zacisków | ARS 1-6-M | 63-811707-081 | 1 | 465,00 zł
załączanie faz: każda faza oddzielnie, przyłącze kablowe typu V + V-obejmy 240 mm2, osłona zacisków | ARS 1-1-V | 63-811706-071 | 1 | 490,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, przyłącze kablowe typu V + V-obejmy 240 mm2, osłona zacisków | ARS 1-6-V | 63-811707-071 | 1 | 480,00 zł
Montaż na most szynowy o rozstawie 185mm z bocznym wyprowadzeniem odpływów |  |  |  |
załączanie faz: każda faza oddzielnie, zaciski kablowe: śruba M12, wyprowadzenie odpływów z lewej strony | ARS 1-1 NL | konfigurator | 1 | 563,00 zł
załączanie faz: każda faza oddzielnie, zaciski kablowe: śruba M12, wyprowadzenie odpływów z prawej strony strony | ARS 1-1 NR | konfigurator | 1 | 563,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, zaciski kablowe: śruba M12, wyprowadzenie odpływów z lewej strony | ARS 1-6 NL | konfigurator | 1 | 574,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, zaciski kablowe: śruba M12, wyprowadzenie odpływów z prawej strony strony | ARS 1-6 NR | konfigurator | 1 | 574,00 zł
Rozłączniki ARS 2 - 400A
Montaż na most szynowy o rozstawie 185mm |  |  |  |
załączanie faz - każda faza oddzielnie, przyłącze kablowe: zaprasowane nakrętki M10, osłona zacisków | ARS 2-1-M | 63-811706-031 | 1 | 480,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, przyłącze kablowe: zaprasowane nakrętki M10, osłona zacisków | ARS 2-6-M | 63-811707-031 | 1 | 465,00 zł
załączanie faz: każda faza oddzielnie, przyłącze kablowe typu V + V-obejmy 240 mm2, osłona zacików | ARS 2-1-V | 63-811706-011 | 1 | 498,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, przyłącze kablowe typu V + V-obejmy 240 mm2, osłona zacików | ARS 2-6-V | 63-811707-011 | 1 | 480,00 zł
załączanie faz: każda faza oddzielnie, przyłącze kablowe typu 2V + V-obejmy 2/35-240mm2, osłona zacików | ARS 2-1-2V | 63-811706-051 | 1 | 510,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, przyłącze kablowe typu 2V + V-obejmy 2/35-240mm2, osłona zacików | ARS 2-6-2V | 63-811707-051 | 1 | 510,00 zł
Montaż na most szynowy o rozstawie 185mm z bocznym wyprowadzeniem odpływów |  |  |  |
załączanie faz: każda faza oddzielnie, zaciski kablowe: śruba M12, wyprowadzenie odpływów z lewej strony | ARS 2-1 NL | konfigurator | 1 | 563,00 zł
załączanie faz: każda faza oddzielnie, zaciski kablowe: śruba M12, wyprowadzenie odpływów z prawej strony strony | ARS 2-1 NR | konfigurator | 1 | 563,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, zaciski kablowe: śruba M12, wyprowadzenie odpływów z lewej strony | ARS 2-6 NL | konfigurator | 1 | 574,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, zaciski kablowe: śruba M12, wyprowadzenie odpływów z prawej strony strony | ARS 2-6 NR | konfigurator | 1 | 574,00 zł
Rozłączniki ARS 3 - 630A
Montaż na most szynowy o rozstawie 185mm |  |  |  |
załączanie faz - każda faza oddzielnie, przyłącze kablowe: zaprasowane nakrętki M10, osłona zacisków | ARS 3-1-M | 63-811706-041 | 1 | 520,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, przyłącze kablowe: zaprasowane nakrętki M10, osłona zacisków | ARS 3-6-M | 63-811707-041 | 1 | 510,00 zł
załączanie faz: każda faza oddzielnie, przyłącze kablowe typu V + V-obejmy 240 mm2, osłona zacików | ARS 3-1-V | 63-811706-041 | 1 | 538,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, przyłącze kablowe typu V + V-obejmy 240 mm2, osłona zacików | ARS 3-6-V | 63-811707-021 | 1 | 525,00 zł
załączanie faz: każda faza oddzielnie, przyłącze kablowe typu 2V + V-obejmy 2/35-240mm2, osłona zacików | ARS 3-1-2V | 63-811706-061 | 1 | 546,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, przyłącze kablowe typu 2V + V-obejmy 2/35-240mm2, osłona zacików | ARS 3-6-2V | 63-811707-061 | 1 | 546,00 zł
Montaż na most szynowy o rozstawie 185mm z bocznym wyprowadzeniem odpływów |  |  |  |
załączanie faz: każda faza oddzielnie, zaciski kablowe: śruba M12, wyprowadzenie odpływów z lewej strony | ARS 3-1 NL | konfigurator | 1 | 590,00 zł
załączanie faz: każda faza oddzielnie, zaciski kablowe: śruba M12, wyprowadzenie odpływów z prawej strony strony | ARS 3-1 NR | konfigurator | 1 | 590,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, zaciski kablowe: śruba M12, wyprowadzenie odpływów z lewej strony | ARS 3-6 NL | konfigurator | 1 | 596,00 zł
załączanie faz: 3 fazy jednocześnie jednym uchwytem, zaciski kablowe: śruba M12, wyprowadzenie odpływów z prawej strony strony | ARS 3-6 NR | konfigurator | 1 | 596,00 zł
Rozłączniki ARS 910A
Montaż na most szynowy o rozstawie 185mm |  |  |  |
Transformatorowy rozłącznik główny 630 kVA/910, załączanie faz - każda faza oddzielnie, zaciski kablowe 2 x(śruba -M12) / faza | ARS 910 - 1 -2M | konfigurator | 1 | 950,00 zł
Transformatorowy rozłącznik główny 630 kVA/910 A, załączanie faz - 3 fazy jednocześnie jednym uchwytem, zaciski kablowe 2 x(śruba -M12) / faza | ARS 910 - 6 - 2M | 63-811722-011 | 1 | 950,00 zł
Rozłączniki ARS 1000A
Montaż na most szynowy o rozstawie 185mm |  |  |  |
Rozłącznik izolacyjny 1000 A, wyposażony w zwieracze 1000 A. Załączanie faz - każda faza oddzielnie | ARS 1000 - 1 - M | konfigurator | 1 | 861,00 zł
Rozłącznik izolacyjny 1000 A, wyposażony w zwieracze 1000 A. Załączanie faz - 3 fazy jednocześnie jednym uchwytem | ARS 1000 - 6 - M | konfigurator | 1 | 861,00 zł
Rozłączniki ARS 1250A
Montaż na most szynowy o rozstawie 185mm |  |  |  |
Sprzężone mechanicznie i elektrycznie 2 rozłączniki ARS 3 (1250 A) szerokość 200 mm, załączanie: 3 fazy jednocześnie jednym uchwytem, | ARS 1250-6-M | 63-811756-011 | 1 | 1 565,00 zł
Sprzężone mechanicznie i elektrycznie 2 rozłączniki ARS 3 (1250 A) szerokość 200 mm, załączanie faz - każda faza oddzielnie | ARS 1250-1-M | 63-811757-011 | 1 | 1 565,00 zł
AKCESORIA
Wykonanie | Oznaczenie | Nr artykułu | Pak. | Cena
Uziemiacz uniwersalny dla wlk. 00, 1, 2, 3 | UU 000 - 3 | 1115281041T | 1 | 1 425,00 zł
V-zacisk na przewód - 25-120 mm2 "se" | 25-120SW | 1119510008T | 1 | 8,00 zł
V-zacisk podwójny (2 przewody 25-120 mm2 "se") | 2/25-120SW | 1119510006T | 1 | 13,00 zł
V-zacisk na przewód - 50-240mm2 "se" | 50-240SW | 1119510001T | 1 | 9,00 zł
V-zacisk podwójny (2 przewody 50-240 mm2) "se" | 2/50-240SW | 1119510007T | 1 | 15,00 zł
V-zacisk na przewód - 70-300 mm2 "se" | 70-300SW | 1119510013T | 1 | 9,00 zł
V-zacisk podwójny (2 przewody 70-300 mm2) "se" | 2/70-300SW | 1119510014T | 1 | 16,00 zł
V-zacisk HS (stalowy) przewód - 50-240 mm2 "se" | HS 50-240 | 1119510015T | 1 | 11,00 zł
V-zacisk podwójny HS (stalowy) na 2 przewody 50-240 mm2 "se" | HS 2/50-240 | 1119510016T | 1 | 17,00 zł
Łącznik do V-zacisku 25-120 mm2 "se" | VL120 | 1119510005T | 1 | 7,00 zł
Łącznik do V-zacisku 35-240 mm2 "se" | VL240 | 1119510002T | 1 | 10,00 zł
osłona zacisków do ARS 00/100 |  | 51-823166-011 | 1 |
Zaciski hakowe (kpl.=3szt.) do ARS00/100mm |  | 53-945361-011 | 1 | 13,00 zł
Styk pomocniczy (mikrołącznik) stanu załączania (0-1) do ARS00/100mm | V4/DB1, 6A/250V | 1115296049T | 1 | 17,00 zł
Tabliczka opisowa do ARS00/100mm |  | 53-945333-011 | 1 | 5,00 zł
Zaciski hakowe (kpl.=3szt.) do ARS 1, 2, 3 |  | 1115281037T | 3 | 63,00 zł
kątowniki do montażu osłon (kpl.= 4) | MZAW | 1115281081T | 1 | 24,00 zł
Klema sektorowa 1,5-70 mm2 (95 mm2) kpl.=3szt. | 00-SV | 1115281034T | 1 | 27,00 zł
Osłona wyrównawcza górna do ARS 00/100mm |  | 51-823166-011 | 1 | 7,00 zł
Osłona wyrównawcza dolna do ARS 00/100mm |  | konfigurator | 1 | 9,00 zł
Osłona V-zacisku 240 mm2 /300 mm2 |  | 1119510026T | 1 | 2,00 zł
Nakrętka samozaprasowująca M8 , f otwotu 9,8 + 0,1 |  | 0653518082T | 1 | 2,00 zł
Nakrętka samozaprasowująca M10 , f otworu 12 + 0,1 |  | 0653518084T | 1 | 2,00 zł
Nakrętka samozaprasowująca M12 , f otworu 14 + 0,1 |  | 0653518083T | 1 | 2,00 zł
Sworzeń izolacyjny do mocowania osłon (szer. 50mm) szyn zbiorczych M8/Ertalon |  | 1361400001T | 1 | 7,00 zł
Sworzeń izolacyjny do mocowania osłon (szer. 100mm) szyn zbiorczych M12/Ertalon |  | 1361400002T | 1 | 7,00 zł
Osłona szyn zbiorczych - poliwęglan, szer - 50mm, dł - 562mm, grub - 3mm |  | 1361400006T | 1 | 30,00 zł
Osłona szyn zbiorczych - poliwęglan, szer - 100mm, dł - 562 mm, grub - 3 mm |  | 1361400007T | 1 | 49,00 zł
Adaptor dystansowy, podnoszący wysokość zabudowy dwóch aparatów wielkości 00/185mm, do czoła aparatów wielkości 1, 2, 3 | adaptor podwójny 185/185 | 52-945158-011 | 1 | 17,00 zł
Adaptor dystansowy, podnoszący wysokość zabudowy jednego aparatu wielkości 00/185mm, do czoła aparatów wielkości 1, 2, 3 | adaptor pojedynczy 185/185 | 51-945160-011 | 1 | 9,00 zł
Adaptor pojedynczy pod jeden aparat ARS 00/100mm o rozstawie torów prądowych 100 mm na systemie szyn zbiorczych o rozstawie 185 mm | adaptor pojedynczy 100/185 | 1115281021T | 1 | 55,00 zł
Adaptor podwójny pod dwa aparaty ARS 00/100mm o rozstawie torów prądowych 100 mm na systemie szyn zbiorczych o rozstawie 185 mm | adaptor podwójny 100/185 | 1115281022T | 1 | 72,00 zł
Przekładnik prądowy - 100A/5A; 1VA; kl.1 -(do zastos. w ARS 00) | ASR 21.3 - 100 | 1115718002T | 1 | 105,00 zł
Przekładnik prądowy - 150A/5A; 1,5VA; kl.1-(do zastos. w ARS 00) | ASR 21.3 - 150 | 1115718003T | 1 | 105,00 zł
Przekładnik prądowy - 50A/5A; 1VA kl.1 -(do zastos. w ARS 1,2,3) | ASR 22.3 - 50 |  | 1 | 90,00 zł
Przekładnik prądowy - 100A/5A; 1,5VA kl.1-(do zastos. w ARS 1,2,3) | ASR 22.3 - 100 | 1115718006T | 1 | 90,00 zł
Przekładnik prądowy - 150A/5A; 1,5VA kl.1-(do zastos. w ARS 1,2,3) | ASR 22.3 - 150 |  | 1 | 90,00 zł
Przekładnik prądowy - 200A/5A; 2,5VA kl.1-(do zastos. w ARS 1,2,3) | ASR 22.3 - 200 | 1115718007T | 1 | 90,00 zł
Przekładnik prądowy - 250A/5A; 2,5VA kl.1-(do zastos. w ARS 1,2,3) | ASR 22.3 - 250 | 1115718004T | 1 | 90,00 zł
Przekładnik prądowy - 300A/5A; 2,5VA kl.1-(do zastos. w ARS 1,2,3) | ASR 22.3 - 300 |  | 1 | 90,00 zł
Przekładnik prądowy - 400A/5A; 2,5VA kl.1-(do zastos. w ARS 1,2,3) | ASR 22.3 - 400 | 1115718001T | 1 | 90,00 zł
Przekładnik prądowy - 500A/5A; 2,5VA kl.1-(do zastos. w ARS 1,2,3) | ASR 22.3 - 500 |  | 1 | 90,00 zł
Przekładnik prądowy - 600A/5A; 2,5VA kl.1-(do zastos. w ARS 1,2,3) | ASR 22.3 - 600 | 1115718005T | 1 | 90,00 zł
Tuleja dystansowa do przekładnika j.w.(dł.36, f wew.12,5; f zew.22,5) | TDP | 1115718010T | 1 | 15,00 zł
Podstawy bezpiecznikowe listwowe PBS
PBS 00 - 160A
Montaż na most szynowy o rozstawie 100mm | Oznaczenie | Nr artykułu | Pak. | Cena
zaciski mostkowe (S) 4-70mm2, zaciski śrubbowe (M) M8 | PBS 00/100mm | 63-811627-011 | 1 | 135,00 zł
zaciski sektorowe (V) 1,5-95mm2 | PBS 00/100mm - V | 63-811627-031 | 1 | 148,00 zł
PBS 00 - 160A
Montaż na most szynowy o rozstawie 185mm |  |  |  |
zaciski mostkowe (S) 4-70mm2, zaciski śrubbowe (M) M8 | PBS 00 SM | 63-811411-011 | 1 | 189,00 zł
zaciski sektorowe (V) 1,5-95mm2 | PBS 00 V | 63-811411-021 | 1 | 202,00 zł
PBS 1 - 250A
Montaż na most szynowy o rozstawie 185mm |  |  |  |
zaciski kablowe typu V-klema 35-240mm2 | PBS 1-V | 63-811639-071 | 1 | 305,00 zł
zaciski kablowe typu V-klema 35-240mm2, osłony wkładek topikowych | PBS 1-V-O | konfigurator | 1 | 320,00 zł
zaciski kablowe typu (M) śruba M10 | PBS 1-M | 63-811639-081 | 1 | 299,00 zł
zaciski kablowe typu (M) śruba M10, osłony wkładek topikowych | PBS 1-M-O | konfigurator | 1 | 314,00 zł
Montaż na most szynowy o rozstawie 185mm z bocznym wyprowadzeniem odpływów |  |  |  |
zaciski kablowe typu (M) śruba M10, wyprowadzenie odpływów z lewej strony | PBS 1-NL | 63-811673-051 | 1 | 381,00 zł
zaciski kablowe typu (M) śruba M10, wyprowadzenie odpływów z lewej strony, osłona wkładek topikowych | PBS 1-NL-O | konfigurator | 1 | 394,00 zł
zaciski kablowe typu (M) śruba M10, wyprowadzenie odpływów z prawej strony | PBS 1-NR | 63-811673-061 | 1 | 381,00 zł
zaciski kablowe typu (M) śruba M10, wyprowadzenie odpływów z prawej strony, osłona wkładek topikowych | PBS 1-NR-O | konfigurator | 1 | 394,00 zł
PBS 2 - 400A
Montaż na most szynowy o rozstawie 185mm |  |  |  |
zaciski kablowe typu V-klema 35-240mm2 | PBS 2-V | 63-811639-011 | 1 | 310,00 zł
zaciski kablowe typu V-klema 35-240mm2, osłony wkładek topikowych | PBS 2-V-O | konfigurator | 1 | 325,00 zł
zaciski kablowe typu (M) śruba M10 | PBS 2-M | 63-811639-031 | 1 | 315,00 zł
zaciski kablowe typu (M) śruba M10, osłony wkładek topikowych | PBS 2-M-O | konfigurator | 1 | 330,00 zł
zaciski kablowe typu 2V, podwójna V-klema 2/50-240mm2 | PBS 2-2V | 63-811639-051 | 1 | 399,00 zł
zaciski kablowe typu 2V, podwójna V-klema 2/50-240mm2, osłona wkładek topikowych | PBS 2-2V-O | konfigurator | 1 | 414,00 zł
Montaż na most szynowy o rozstawie 185mm z bocznym wyprowadzeniem odpływów |  |  |  |
zaciski kablowe typu (M) śruba M12, wyprowadzenie odpływów z lewej strony | PBS 2-NL | 63-811673-011 | 1 | 392,00 zł
zaciski kablowe typu (M) śruba M12, wyprowadzenie odpływów z lewej strony, osłona wkładek topikowych | PBS 2-NL-O | konfigurator | 1 | 404,00 zł
zaciski kablowe typu (M) śruba M12, wyprowadzenie odpływów z prawej strony | PBS 2-NR | 63-811673-031 | 1 | 392,00 zł
zaciski kablowe typu (M) śruba M12, wyprowadzenie odpływów z prawej strony, osłona wkładek topikowych | PBS 2-NR-O | konfigurator | 1 | 404,00 zł
PBS 3 - 630A
Montaż na most szynowy o rozstawie 185mm |  |  |  |
zaciski kablowe typu V-klema 35-240mm2 | PBS 3-V | 63-811639-021 | 1 | 395,00 zł
zaciski kablowe typu V-klema 35-240mm2, osłony wkładek topikowych | PBS 3-V-O | konfigurator | 1 | 410,00 zł
zaciski kablowe typu (M) śruba M10 | PBS 3-M | 63-811639-041 | 1 | 385,00 zł
zaciski kablowe typu (M) śruba M10, osłony wkładek topikowych | PBS 3-M-O | konfigurator | 1 | 400,00 zł
zaciski kablowe typu 2V, podwójna V-klema 2/50-240mm2 | PBS 3-2V | 63-811639-061 | 1 | 475,00 zł
zaciski kablowe typu 2V, podwójna V-klema 2/50-240mm2, osłona wkładek topikowych | PBS 3-2V-O | konfigurator | 1 | 490,00 zł
Montaż na most szynowy o rozstawie 185mm z bocznym wyprowadzeniem odpływów |  |  |  |
zaciski kablowe typu (M) śruba M12, wyprowadzenie odpływów z lewej strony | PBS 3-NL | 63-811673-021 | 1 | 419,00 zł
zaciski kablowe typu (M) śruba M12, wyprowadzenie odpływów z lewej strony, osłona wkładek topikowych | PBS 3-NL-O | konfigurator | 1 | 434,00 zł
zaciski kablowe typu (M) śruba M12, wyprowadzenie odpływów z prawej strony | PBS 3-NR | 63-811673-041 | 1 | 419,00 zł
zaciski kablowe typu (M) śruba M12, wyprowadzenie odpływów z prawej strony, osłona wkładek topikowych | PBS 3-NR-O | konfigurator | 1 | 434,00 zł
AKCESORIA
Wykonanie | Oznaczenie | Nr artykułu | Pak. | cena
Uziemiacz uniwersalny dla wlk. 00, 1, 2, 3 | UU 000 - 3 | 1115281041T | 1 | 1 425,00 zł
V-zacisk na przewód - 25-120 mm2 "se" | 25-120SW | 1119510008T | 1 | 8,00 zł
V-zacisk podwójny (2 przewody 25-120 mm2 "se") | 2/25-120SW | 1119510006T | 1 | 13,00 zł
V-zacisk na przewód - 50-240mm2 "se" | 50-240SW | 1119510001T | 1 | 9,00 zł
V-zacisk podwójny (2 przewody 50-240 mm2) "se" | 2/50-240SW | 1119510007T | 1 | 15,00 zł
V-zacisk na przewód - 70-300 mm2 "se" | 70-300SW | 1119510013T | 1 | 9,00 zł
V-zacisk podwójny (2 przewody 70-300 mm2) "se" | 2/70-300SW | 1119510014T | 1 | 16,00 zł
V-zacisk HS (stalowy) przewód - 50-240 mm2 "se" | HS 50-240 | 1119510015T | 1 | 11,00 zł
V-zacisk podwójny HS (stalowy) na 2 przewody 50-240 mm2 "se" | HS 2/50-240 | 1119510016T | 1 | 17,00 zł
Łącznik do V-zacisku 25-120 mm2 "se" | VL120 | 1119510005T | 1 | 7,00 zł
Łącznik do V-zacisku 35-240 mm2 "se" | VL240 | 1119510002T | 1 | 10,00 zł
Zaciski hakowe (kpl.=3szt.) do PBS 1, 2, 3 |  | 1115281037T | 3 | 63,00 zł
Zaciski hakowe (kpl.=3szt.) do PBS00/100mm |  | 53-945361-011 | 1 | 13,00 zł
kątowniki do montażu osłon (kpl.= 4) | MZAW | 1115281081T | 1 | 24,00 zł
Klema sektorowa 1,5-70 mm2 (95 mm2) kpl.=3szt. | 00-SV | 1115281034T | 1 | 27,00 zł
Osłona V-zacisku 240 mm2 /300 mm2 |  | 1119510026T | 1 | 2,00 zł
Osłona wkładek PBS 1, PBS 2 |  | 51-836-288-011 | 1 | 6,00 zł
Nakrętka samozaprasowująca M8 , f otwotu 9,8 + 0,1 |  | 0653518082T | 1 | 2,00 zł
Nakrętka samozaprasowująca M10 , f otworu 12 + 0,1 |  | 0653518084T | 1 | 2,00 zł
Nakrętka samozaprasowująca M12 , f otworu 14 + 0,1 |  | 0653518083T | 1 | 2,00 zł
Sworzeń izolacyjny do mocowania osłon (szer. 50mm) szyn zbiorczych M8/Ertalon |  | 1361400001T | 1 | 7,00 zł
Sworzeń izolacyjny do mocowania osłon (szer. 100mm) szyn zbiorczych M12/Ertalon |  | 1361400002T | 1 | 7,00 zł
Osłona szyn zbiorczych - poliwęglan szer - 50 mm dł - 562 mm grub - 3 mm |  | 1361400006T | 1 | 30,00 zł
Osłona szyn zbiorczych - poliwęglanszer - 100 mm dł - 562 mm grub - 3 mm |  | 1361400007T | 1 | 49,00 zł
Adaptor dystansowy, podnoszący wysokość zabudowy dwóch aparatów wielkości 00/185mm, do czoła aparatów wielkości 1, 2, 3 | adaptor podwójny 185/185 | 52-945158-011 | 1 | 17,00 zł
Adaptor dystansowy, podnoszący wysokość zabudowy jednego aparatu wielkości 00/185mm, do czoła aparatów wielkości 1, 2, 3 | adaptor pojedynczy 185/185 | 51-945160-011 | 1 | 9,00 zł
Adaptor pojedynczy pod jeden aparat PBS 00/100mm o rozstawie torów prądowych 100 mm na systemie szyn zbiorczych o rozstawie 185 mm | adaptor pojedynczy 100/185 | 1115281021T | 1 | 55,00 zł
Adaptor podwójny pod dwa aparaty PBS 00/100mm o rozstawie torów prądowych 100 mm na systemie szyn zbiorczych o rozstawie 185 mm | adaptor podwójny 100/185 | 1115281022T | 1 | 72,00 zł
Aktualna polityka handlowa |  |  | Przegląd
Obecne promocje |  |  | Przegląd


APATOR - rozłączniki SLBM, BSL, SLM, SLP

APATOR - rozłączniki SLBM, BSL, JSL

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM
Karta katalogowa: BRAK
CENNIK - DATA AKTUALIZACJI: 22-07-2011 - RODZAJ CENY: CENA FABRYCZNA
Rozłączniki bezpiecznikowe typu SLBM, BSL
SLBM 400 A
Wykonanie | Oznaczenie | Nr artykułu | Pak. | Cena
Montaż na most szynowy o rozstawie 210mm |  |  |  |
Załączanie faz - trzy fazy jednocześnie jednym uchwytem, przyłącze kablowe: zaprasowane nakrętki M | SLBM 400 | 63-822165-031 | 1 | 725,00 zł
SLBM 630A
Montaż na most szynowy o rozstawie 210mm |  |  |  |
Załączanie faz - trzy fazy jednocześnie jednym uchwytem, przyłącze kablowe: zaprasowane nakrętki M | SLMB 630 | 63-822165-051 | 1 | 894,00 zł
BSL 1600
Rozłącznik główny 1600A / 500V, załączanie faz - trzy fazy jednocześnie jednym uchwytem | BSL 1600 | 63-834804-011 | 1 | 2 026,00 zł
Uziemiacz JSL
Uziemiacz do rozłączników SLBM 400/ 630 | JSL | 63-834841-011 | 1 | 824,00 zł
Zamienniki SLBM 400 i SLBM 630
Zamiennik SLBM 400 - (ARS + adapter) na rozstaw szyn zbiorczych 210mm | SLBM / ARS 400 | konfigurator | 1 | 558,00 zł
Zamiennik SLBM 630 - (ARS + adapter) na rozstaw szyn zbiorczych 210mm | SLBM / ARS 630 | konfigurator | 1 | 620,00 zł
Aktualna polityka handlowa |  |  |  | Przegląd
Obecne promocje |  |  |  | Przegląd


APATOR - niskonapięciowe łączniki krzywkowe serii 4G

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM
Karta katalogowa: BRAK
CENNIK - DATA AKTUALIZACJI: 22-07-2011 - RODZAJ CENY: CENA FABRYCZNA
Niskonapięciowe łączniki krzywkowe serii 4G
( 0 - 1 ) - bez obudowy
Ilość biegunów Wykonanie Ith | Oznaczenie | Nr artykułu | Pak. | Cena
1-biegunowy bez obudowy 10A | 4G10-90-U | 63-840390-011 | 1 | 24,00 zł
1-biegunowy bez obudowy 16A | 4G16-90-U | 63-840390-021 | 1 | 25,00 zł
1-biegunowy bez obudowy 25A | 4G25-90-U | 63-840390-031 | 1 | 27,00 zł
2-biegunowy bez obudowy 10A | 4G10-91-U | 63-840393-011 | 1 | 24,00 zł
2-biegunowy bez obudowy 16A | 4G16-91-U | 63-840393-021 | 1 | 28,00 zł
3-biegunowy bez obudowy 10A | 4G10-10-U | 63-840304-011 | 1 | 25,00 zł
3-biegunowy bez obudowy 16A | 4G16-10-U | 63-840304-021 | 1 | 30,00 zł
3-biegunowy bez obudowy 25A | 4G25-10-U | 63-840304-031 | 1 | 36,00 zł
3-biegunowy bez obudowy 40A | 4G40-10-U | 63-840304-041 | 1 | 49,00 zł
3-biegunowy bez obudowy 63A | 4G63-10-U | 63-840304-051 | 1 | 56,00 zł
3-biegunowy bez obudowy 80A | 4G80-10-U | 63-840304-061 | 1 | 166,00 zł
3-biegunowy bez obudowy 100A | 4G100-10-U | 63-840304-071 | 1 | 307,00 zł
4-biegunowy bez obudowy 10A | 4G10-92-U | 63-840396-011 | 1 | 30,00 zł
4-biegunowy bez obudowy 16A | 4G16-92-U | 63-840396-021 | 1 | 33,00 zł
4-biegunowy bez obudowy 25A | 4G25-92-U | 63-840396-031 | 1 | 40,00 zł
4-biegunowy bez obudowy 40A | 4G40-92-U | 63-840396-041 | 1 | 51,00 zł
4-biegunowy bez obudowy 63A | 4G63-92-U | 63-840396-051 | 1 | 60,00 zł
4-biegunowy bez obudowy 80A | 4G80-92-U | 63-840396-061 | 1 | 175,00 zł
( 0 - 1 ) - w obudowie
1-biegunowy w obudowie 10A | 4G10-90-PK | 63-840392-011 | 1 | 35,00 zł
1-biegunowy w obudowie 16A | 4G16-90-PK | 63-840392-021 | 1 | 38,00 zł
1-biegunowy w obudowie 25A | 4G25-90-PK | 63-840392-031 | 1 | 40,00 zł
2-biegunowy w obudowie 10A | 4G10-91-PK | 63-840395-011 | 1 | 37,00 zł
2-biegunowy w obudowie 16A | 4G16-91-PK | 63-840395-021 | 1 | 38,00 zł
2-biegunowy w obudowie 25A | 4G25-91-PK | 63-840395-031 | 1 | 40,00 zł
3-biegunowy w obudowie 10A | 4G10-10-PK | 63-840306-011 | 1 | 35,00 zł
3-biegunowy w obudowie 16A | 4G16-10-PK | 63-840306-021 | 1 | 40,00 zł
3-biegunowy w obudowie 25A | 4G25-10-PK | 63-840306-031 | 1 | 46,00 zł
3-biegunowy w obudowie 40A | 4G40-10-PK | 63-840306-041 | 1 | 63,00 zł
3-biegunowy w obudowie 63A | 4G63-10-PK | 63-840306-051 | 1 | 73,00 zł
3-biegunowy w obudowie 80A | 4G80-10-PK | 63-840306-061 | 1 | 182,00 zł
4-biegunowy w obudowie 10A | 4G10-92-PK | 63-840398-011 | 1 | 40,00 zł
4-biegunowy w obudowie 16A | 4G16-92-PK | 63-840398-021 | 1 | 45,00 zł
4-biegunowy w obudowie 25A | 4G25-92-PK | 63-840398-031 | 1 | 52,00 zł
4-biegunowy w obudowie 40A | 4G40-92-PK | 63-840398-041 | 1 | 64,00 zł
4-biegunowy w obudowie 63A | 4G63-92-PK | 63-840398-051 | 1 | 76,00 zł
4-biegunowy w obudowie 80A | 4G80-92-PK | 63-840398-061 | 1 | 184,00 zł
( 1 - 0 - 2 ) - bez obudowy
1-biegunowy bez obudowy 10A | 4G10-51-U | 63-840338-011 | 1 | 29,00 zł
2-biegunowy bez obudowy 10A | 4G10-52-U | 63-840341-011 | 1 | 30,00 zł
3-biegunowy bez obudowy 10A | 4G10-53-U | 63-840343-011 | 1 | 43,00 zł
3-biegunowy bez obudowy 16A | 4G16-53-U | 63-840343-021 | 1 | 46,00 zł
3-biegunowy bez obudowy 25A | 4G25-53-U | 63-840343-031 | 1 | 48,00 zł
3-biegunowy bez obudowy 40A | 4G40-53-U | 63-840343-041 | 1 | 66,00 zł
3-biegunowy bez obudowy 63A | 4G63-53-U | 63-840343-051 | 1 | 92,00 zł
3-biegunowy bez obudowy 80A | 4G80-53-U | 63-840343-061 | 1 | 225,00 zł
( 1 - 0 - 2 ) - w obudowie
1-biegunowy w obudowie 10A | 4G10-51-PK | 63-840340-011 | 1 | 40,00 zł
3-biegunowy w obudowie 10A | 4G10-53-PK | 63-840345-011 | 1 | 54,00 zł
3-biegunowy w obudowie 16A | 4G16-53-PK | 63-840345-021 | 1 | 56,00 zł
3-biegunowy w obudowie 25A | 4G25-53-PK | 63-840345-031 | 1 | 60,00 zł
3-biegunowy w obudowie 40A | 4G40-53-PK | 63-840345-041 | 1 | 80,00 zł
3-biegunowy w obudowie 63A | 4G63-53-PK | 63-840345-051 | 1 | 100,00 zł
3-biegunowy w obudowie 80A | 4G80-53-PK | 63-840345-061 | 1 | 240,00 zł
( L - 0 - P ) - bez obudowy
3-biegunowy bez obudowy 10A | 4G10-11-U | 63-840307-011 | 1 | 34,00 zł
3-biegunowy bez obudowy 16A | 4G16-11-U | 63-840307-021 | 1 | 42,00 zł
3-biegunowy bez obudowy 25A | 4G25-11-U | 63-840307-031 | 1 | 48,00 zł
3-biegunowy bez obudowy 40A | 4G40-11-U | 63-840307-041 | 1 | 67,00 zł
3-biegunowy bez obudowy 63A | 4G63-11-U | 63-840308-051 | 1 | 92,00 zł
3-biegunowy bez obudowy 80A | 4G80-11-U | 63-840308-061 | 1 | 231,00 zł
( L - 0 - P ) - w obudowie
3-biegunowy w obudowie 10A | 4G10-11-PK | 63-840309-011 | 1 | 46,00 zł
3-biegunowy w obudowie 16A | 4G16-11-PK | 63-840309-021 | 1 | 53,00 zł
3-biegunowy w obudowie 25A | 4G25-11-PK | 63-840309-031 | 1 | 58,00 zł
3-biegunowy w obudowie 40A | 4G40-11-PK | 63-840309-041 | 1 | 80,00 zł
3-biegunowy w obudowie 63A | 4G63-11-PK | 63-840309-051 | 1 | 108,00 zł
3-biegunowy w obudowie 80A | 4G80-11-PK | 63-840309-061 | 1 | 249,00 zł
( Y - 0 -∆ ) - bez obudowy
3-biegunowy bez obudowy 10A | 4G10-12-U | 63-840310-011 | 1 | 46,00 zł
3-biegunowy bez obudowy 16A | 4G16-12-U | 63-840310-021 | 1 | 49,00 zł
3-biegunowy bez obudowy 25A | 4G25-12-U | 63-840310-031 | 1 | 58,00 zł
3-biegunowy bez obudowy 40A | 4G40-12-U | 63-840310-041 | 1 | 85,00 zł
3-biegunowy bez obudowy 63A | 4G63-12-U | 63-840310-051 | 1 | 108,00 zł
3-biegunowy bez obudowy 80A | 4G80-12-U | 63-840310-061 | 1 | 296,00 zł
( Y - 0 -∆ ) - w obudowie
3-biegunowy w obudowie 10A | 4G10-12-PK | 63-840591-011 | 1 | 57,00 zł
3-biegunowy w obudowie 16A | 4G16-12-PK | 63-840591-021 | 1 | 61,00 zł
3-biegunowy w obudowie 25A | 4G25-12-PK | 63-840591-031 | 1 | 72,00 zł
3-biegunowy w obudowie 40A | 4G40-12-PK | 63-840591-041 | 1 | 90,00 zł
3-biegunowy w obudowie 63A | 4G63-12-PK | 63-840591-051 | 1 | 124,00 zł
3-biegunowy w obudowie 80A | 4G80-12-PK | 63-840591-061 | 1 | 313,00 zł
(L3L1, L2L3, L1L2 - 0 - L1N, L2N, L3N ) - przełącznik woltomierza
4-biegunowy bez obudowy 10A | 4G10-66-U | 63-840360-011 | 1 | 53,00 zł
( 1 - 0 - 2 ) - przełącznik do wózków akumulatorowych
5-biegunowy bez obudowy 80A | 4G80-770-U | 63-841838-061 | 1 | 90,00 zł
Przełączniki 1-2
1-biegunowy (1-2) bez obudowy 10A | 4G10-55-U | 63-840348-011 | 1 | 34,00 zł
1-biegunowy (1-2) w obudowie 10A | 4G10-55-PK | 63-840350-011 | 1 | 36,00 zł
2-biegunowy (1-2) bez obudowy 10A | 4G10-54-U | 63-840346-011 | 1 | 31,00 zł
4-biegunowy (1-2) bez obudowy 10A | 4G10-69-U | 63-840367-011 | 1 | 47,00 zł
1-biegunowy (1-2) w obudowie 10A | 4G10-54-PK | 63-840347-011 | 1 | 33,00 zł
Rozłączniki główne (awaryjne)
3-biegunowy w obudowie 16A | 4G16-10-PK S6 | 63-241669-021 | 1 | 68,00 zł
3-biegunowy bez obudowy 16A | 4G16-10-OU S8 S25 | 63-241670-021 | 1 | 114,00 zł
3-biegunowy bez obudowy 16A | 4G16-10-U S25 | 63-241671-021 | 1 | 70,00 zł
3-biegunowy bez obudowy 25A | 4G25-10-OU S8 S25 | 63-241672-031 | 1 | 118,00 zł
3-biegunowy w obudowie 25A | 4G25-10-PK S6 | 63-241673-031 | 1 | 72,00 zł
3-biegunowy bez obudowy 25A | 4G25-10-U S25 | 63-241674-031 | 1 | 73,00 zł
3-biegunowy bez obudowy 40A | 4G40-10-OU S8 S25 | 63-241675-041 | 1 | 136,00 zł
3-biegunowy w obudowie 40A | 4G40-10-PK S6 | 63-241676-041 | 1 | 108,00 zł
3-biegunowy bez obudowy 40A | 4G40-10-U S25 | 63-241677-041 | 1 | 109,00 zł
3-biegunowy bez obudowy 63A | 4G63-10-U S25 | 63-241678-051 | 1 | 116,00 zł
3-biegunowy (0-1) bez obudowy 80A | 4G80-10-U S6 | 63-241858-061 | 1 | 200,00 zł
Aktualna polityka handlowa |  |  |  | Przegląd
Obecne promocje |  |  |  | Przegląd


APATOR - rozłączniki bezpiecznikowe kasetowe RBK

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM
Karta katalogowa: BRAK
CENNIK - DATA AKTUALIZACJI: 23-07-2011 - RODZAJ CENY: CENA FABRYCZNA
Rozłączniki izolacyjne bezpiecznikowe RBK
RBK 000 - 160A
Montaż tablicowy | Oznaczenie | Nr artykułu | Pak. | Cena
zaciski mostkowe (S) 1,5-35 mm2 | RBK 000 | 63-823191-011 | 1 | 78,00 zł
zaciski śrubowe (M8) do 70mm2 | RBK 000-M | 63-823191-021 | 1 | 78,00 zł
zaciski mostkowe (S) 1,5-35 mm2,, wydłużona osłona zacisków | RBK 000-W | 63-823191-071 | 1 | 80,00 zł
zaciski śrubowe (M8) do 70mm2 wydłużona osłona zacisków | RBK 000-W-M | 63-823191-081 | 1 | 80,00 zł
Montaż na most szynowy o rozstawie 60mm |  |  |  |
zaciski mostkowe (S) 1,5-35 mm2 , odpływ przewodami od góry | RBK 000-SG 60 | 63-823234-011 | 1 | 125,00 zł
zaciski śrubowe (M8) do 70mm2, odpływ przewodami od góry | RBK 000-SG-M 60 | 63-823234-021 | 1 | 125,00 zł
zaciski mostkowe (S) 1,5-35 mm2, odpływ przewodami od dołu | RBK 000-SD 60 | 63-823234-031 | 1 | 125,00 zł
zaciski śrubowe (M8) do 70mm2, odpływ przewodami od dołu | RBK 000-SD-M 60 | 63-823234-041 | 1 | 125,00 zł
Montaż na szynie TH - 35 |  |  |  |
zaciski mostkowe (S) 1,5-35 mm2 | RBK 000-E | 63-823191-051 | 1 | 79,00 zł
zaciski śrubowe (M8) do 70mm2 | RBK 000-M-E | 63-823191-061 | 1 | 79,00 zł
AKCESORIA RBK 000 |  |  |  |
Łącznik miniaturowy stanu ZAŁ - WYŁ | 8313354AR | 1115296311T | 1 | 10,00 zł
Dodatkowa osłona zacisków "O" |  | 51-930160-011 | 1 | 4,00 zł
Uziemiacz uniwersalny | UU 000-3 | 1115281041T | 1 | 1 425,00 zł
RBK 00 – 160A
Montaż tablicowy |  |  |  |
zaciski mostkowe (S) 4-50 mm2 | RBK 00 | 63-823333-011 | 1 | 84,00 zł
zaciski śrubowe (M8) do 70mm2 | RBK 00 M | 63-823333-021 | 1 | 84,00 zł
zaciski sektorowe (V) 4-95mm2 | RBK 00 V | 63-823333-031 | 1 | 110,00 zł
zaciski mostkowe (S) 1,5-50 mm2, wydłużone osłony zacisków | RBK 00 W | 63-823333-041 | 1 | 85,00 zł
zaciski śrubowe (M8) do 70mm2, wydłużone osłony zacisków | RBK 00 M-W | 63-823333-051 | 1 | 85,00 zł
zaciski sektorowe (V) 4-95mm2, wydłużone osłony zacisków | RBK 00 V-W | 63-823333-061 | 1 | 111,00 zł
RBK 00 pro - 160A
Montaż tablicowy |  |  |  |
zaciski mostkowe (S) 4-50mm2 | RBK 00 pro | 63-823256-011 | 1 | 96,00 zł
zaciski śrubowe (M8) do 70mm2 | RBK 00 pro-M | 63-823256-021 | 1 | 96,00 zł
zaciski sektorowe (V) 4-95mm2 | RBK 00 pro-V | 63-823256-031 | 1 | 122,00 zł
zaciski mostkowe (S) 4-50 mm2, wydłużone osłony zacisków | RBK 00 pro-W | 63-823256-041 | 1 | 97,00 zł
zaciski śrubowe (M8) do 70mm2, wydłużone osłony zacisków | RBK 00 pro- M-W | 63-823256-051 | 1 | 97,00 zł
zaciski sektorowe (V) 4-95mm2, wydłużone osłony zacisków | RBK 00 pro-V-W | 63-823256-061 | 1 | 123,00 zł
zaciski mostkowe (S) 1,5-50 mm2, z osłonami dołączanymi | RBK 00 pro-O | konfigurator | 1 | 101,00 zł
zaciski mostkowe (S) 1,5-50 mm2, wydłużone osłony zacisków, osłony dołączane | RBK 00 pro-W-O | konfigurator | 1 | 102,00 zł
Montaż na most szynowy o rozstawie 60mm |  |  |  |
zaciski mostkowe (S) 4-50mm2, odpływ przewodami od góry | RBK 00 pro-SG 60 | 63-823259-011 | 1 | 168,00 zł
zaciski śrubowe (M8) do 70mm2, odpływ przewodami od góry | RBK 00 pro-SG-M 60 | 63-823259-021 | 1 | 168,00 zł
zaciski mostkowe (S) 4-50mm2, odpływ przewodami od dołu | RBK 00 pro-SD 60 | 63-823259-031 | 1 | 168,00 zł
zaciski śrubowe (M8) do 70mm2, odpływ przewodami od dołu | RBK 00 pro-SD-M 60 | 63-823259-041 | 1 | 168,00 zł
zaciski sektorowe (V) 4-95mm2 , odpływ przewodami od góry | RBK 00 pro-SG-V 60 | 63-823259-051 | 1 | 181,00 zł
zaciski sektorowe (V) 4-95mm2 , odpływ przewodami od dołu | RBK 00 pro-SD-V 60 | 63-823259-061 | 1 | 181,00 zł
Montaż na szynie TH - 35 |  |  |  |
zaciski mostkowe (S) 4-50mm2,montaż na dwóch szynach o rozstawie 125mm | RBK 00 pro-E-125 | konfigurator | 1 | 97,00 zł
zaciski mostkowe (S) 4-50mm2,montaż na dwóch szynach o rozstawie 150mm | RBK 00 pro-E-150 | konfigurator | 1 | 97,00 zł
Wykonania z elektronicznym modułem kontoli stanu wkładek |  |  |  |
zaciski typu (S), montaż tablicowy, zasilanie od góry | RBK 00 pro-XT | 63-823304-011 | 1 | 310,00 zł
zaciski typu (S), montaż tablicowy, zasilanie od dołu | RBK 00 pro-X | 63-823304-021 | 1 | 310,00 zł
zaciski typu (S), montaż na szynach zbiorczych 60mm, odpływ przewodami od góry | RBK 00 pro-SG -X | 63-823345-011 | 1 | 418,00 zł
zaciski typu (S), montaż na szynach zbiorczych 60mm, odpływ przewodami od dołu | RBK 00 pro-SD-X | 63-823345-021 | 1 | 418,00 zł
AKCESORIA RBK 00 |  |  |  |
Łącznik miniaturowy stanu ZAŁ - WYŁ | 8313354AR | 1115296311T | 1 | 10,00 zł
Dodatkowa osłona zacisków "O" |  | 51-930499-011 | 1 | 5,00 zł
Uziemiacz uniwersalny | UU 000-3 | 1115281041T | 1 | 1 425,00 zł
zacisk sektorowy 1,5-70mm2, kpl = 3 szt |  | 1115281034 | 1 | 13,00 zł
Adapter przelotowy + 3 V-zaciski + osłona |  | 1119510048T | 1 | 79,00 zł
Osłona pełna - matowa do RBK 00 |  | 1361399021T | 1 | 18,00 zł
RBK 1 – 250A
Montaż tablicowy |  |  |  |
zaciski mostkowe (S) 50-185mm2 | RBK 1 | 63-811799-011 | 1 | 249,00 zł
zaciski śrubowe (M) do 240mm2 | RBK 1-M | 63-811799-021 | 1 | 249,00 zł
zaciski typuV, V-klema 50-240mm2 | RBK 1-V | 63-811799-031 | 1 | 275,00 zł
zaciski górne - v-klema 50-240mm2, zaciski dolne typu (S) mostkowe 50-185mm2 | RBK 1 VG | 63-811784-051 | 1 | 262,00 zł
zaciski górne - v-klema 50-240mm2, zaciski dolne typu (M) śrubowe do 240mm2 | RBK 1 VG-M | 63-811784-061 | 1 | 262,00 zł
zaciski dolne - v-klema 50-240mm2, zaciski górne typu (S) mostkowe 50-185mm2 | RBK 1 VD | 63-811784-071 | 1 | 262,00 zł
zaciski dolne - v-klema 50-240mm2, zaciski górne typu (M) śrubowe do 240mm2 | RBK 1 VD-M | 63-811784-081 | 1 | 262,00 zł
RBK 1 pro - 250A
Montaż tablicowy |  |  |  |
zaciski mostkowe (S) 35-120mm2 | RBK 1 pro | 63-811748-011 | 1 | 270,00 zł
zaciski śrubowe (M) do 240mm2 | RBK 1 pro-M | 63-811748-021 | 1 | 270,00 zł
zaciski typuV, V-klema 50-240mm2 | RBK 1 pro-V | 63-811748-031 | 1 | 296,00 zł
zaciski górne - v-klema 50-240mm2, zaciski dolne typu (S) mostkowe 50-185mm2 | RBK 1 pro VG | 63-811784-011 | 1 | 283,00 zł
zaciski górne - v-klema 50-240mm2, zaciski dolne typu (M) śrubowe do 240mm2 | RBK 1 pro VG-M | 63-811784-021 | 1 | 283,00 zł
zaciski dolne - v-klema 50-240mm2, zaciski górne typu (S) mostkowe 50-185mm2 | RBK 1 pro VD | 63-811784-031 | 1 | 283,00 zł
zaciski dolne - v-klema 50-240mm2, zaciski górne typu (M) śrubowe do 240mm2 | RBK 1 pro VD-M | 63-811784-041 | 1 | 283,00 zł
Montaż na most szynowy o rozstawie 60mm |  |  |  |
zaciski mostkowe (S) 35-120mm2, odpływ przewodami od góry | RBK 1 pro-SG 60 | 63-811750-011 |  | 420,00 zł
zaciski mostkowe (S) 35-120mm2, odpływ przewodami od dołu | RBK 1 pro-SD 60 | 63-811750-021 |  | 420,00 zł
zacisk śrubowy (M) 35-120mm2, odpływ przewodami od góry | RBK 1 pro-SG-M 60 | 63-811750-051 |  | 420,00 zł
zacisk śrubowy (M) 35-120mm2, odpływ przewodami od dołu | RBK 1 pro-SD-M 60 | 63-811750-061 |  | 420,00 zł
zacisk typu V-klema 50-240mm2, odpływ przewodami od góry | RBK 1 pro-SG-V 60 | 63-811750-091 |  | 420,00 zł
zacisk typu V-klema 50-240mm2, odpływ przewodami od dołu | RBK 1 pro-SD-V 60 | 63-811750-101 |  | 420,00 zł
Montaż na most szynowy o rozstawie 100mm |  |  |  |
zaciski mostkowe (S) 35-120mm2, odpływ przewodami od góry | RBK 1 pro-SG 100 | 63-811750-031 |  | 430,00 zł
zaciski mostkowe (S) 35-120mm2, odpływ przewodami od dołu | RBK 1 pro-SD 100 | 63-811750-041 |  | 430,00 zł
zacisk śrubowy (M) 35-120mm2, odpływ przewodami od góry | RBK 1 pro-SG-M 100 | 63-811750-071 |  | 430,00 zł
zacisk śrubowy (M) 35-120mm2, odpływ przewodami od dołu | RBK 1 pro-SD-M 100 | 63-811750-081 |  | 430,00 zł
zacisk typu V-klema 50-240mm2, odpływ przewodami od góry | RBK 1 pro-SG-V 100 | 63-811750-111 |  | 430,00 zł
zacisk typu V-klema 50-240mm2, odpływ przewodami od dołu | RBK 1 pro-SD-V 100 | 63-811750-121 |  | 430,00 zł
Wykonania z elektronicznym modułem kontoli stanu wkładek |  |  |  |
zaciski typu (S), zasilanie od góry | RBK 1pro-XT | 63-811785-011 | 1 | 610,00 zł
zaciski typu (S), zasilanie od dołu | RBK 1pro-X | 63-811785-021 | 1 | 610,00 zł
zaciski typu (S), montaż na szynach zbiorczych 60mm, odpływ przewodami od góry | RBK 1pro-SG 60-X | 63-811787-011 | 1 | 720,00 zł
zaciski typu (S), montaż na szynach zbiorczych 60mm, odpływ przewodami od dołu | RBK 1pro-SD 60-X | 63-811787-021 | 1 | 720,00 zł
zaciski typu (S), montaż na szynach zbiorczych 100mm, odpływ przewodami od góry | RBK 1pro-SG 100-X | 63-811787-011 | 1 | 730,00 zł
zaciski typu (S), montaż na szynach zbiorczych 100mm, odpływ przewodami od dołu | RBK 1pro-SD 100-X | 63-811785-021 | 1 | 730,00 zł
AKCESORIA RBK 1 |  |  |  |
Łącznik miniaturowy stanu ZAŁ - WYŁ rozłącznika RBK 1 |  | 1115296316 | 1 | 12,00 zł
Adapter przelotowy + 3 V-zaciski |  | 1119510038T | 1 | 84,00 zł
Adapter przelotowy + 3 V-zaciski + osłona |  | 1119510046T | 1 | 90,00 zł
Osłona dodatkowa zacisków "O" |  | 51-823278-011 | 1 | 7,00 zł
Uziemiacz uniwersalny | UU 000-3 | 1115281041T | 1 | 1 425,00 zł
RBK 2 - 400A
Montaż tablicowy |  |  |  |
zaciski mostkowe (S) 50-185mm2 | RBK 2 | 63-811685-011 | 1 | 339,00 zł
zaciski śrubowe (M) do 240mm2 | RBK 2-M | 63-811685-061 | 1 | 339,00 zł
zaciski typuV, V-klema 50-240mm2 | RBK 2-V | 63-811685-071 | 1 | 379,00 zł
zaciski typu 2V, V-klema 2/50-240mm2 | RBK 2-2V | 63-811685-081 | 1 | 423,00 zł
Montaż na most szynowy o rozstawie 60mm |  |  |  |
zaciski śrubowe (M) do 240mm2, odpływ przewodami od góry | RBK 2-M SG 60 | konfigurator | 1 | 553,00 zł
zaciski śrubowe (M) do 240mm2, odpływ przewodami od dołu | RBK 2-M SD 60 | 63-811686-061 | 1 | 553,00 zł
zacisk typu V-klema 50-240mm2, odpływ przewodami od góry | RBK 2-V SG 60 | konfigurator | 1 | 591,00 zł
zacisk typu V-klema 50-240mm2, odpływ przewodami od dołu | RBK 2-V SD 60 | 63-811686-101 | 1 | 591,00 zł
zacisk typu 2V, V-klema 2/50-240mm2, odpływ przewodami od góry | RBK 2-2V SG 60 | konfigurator | 1 | 650,00 zł
zacisk typu 2V, V-klema 2/50-240mm2, odpływ przewodami od dołu | RBK 2-2V SD 60 | konfigurator | 1 | 650,00 zł
Montaż na most szynowy o rozstawie 100mm |  |  |  |
zaciski śrubowe (M) do 240mm2, odpływ przewodami od góry | RBK 2-M SG100 | konfigurator | 1 | 563,00 zł
zaciski śrubowe (M) do 240mm2, odpływ przewodami od dołu | RBK 2-M SD100 | konfigurator | 1 | 563,00 zł
zacisk typu V-klema 50-240mm2, odpływ przewodami od góry | RBK 2-V SG100 | konfigurator | 1 | 601,00 zł
zacisk typu V-klema 50-240mm2, odpływ przewodami od dołu | RBK 2-V SD100 | konfigurator | 1 | 601,00 zł
zacisk typu 2V, V-klema 2/50-240mm2, odpływ przewodami od góry | RBK 2-2V SG100 | konfigurator | 1 | 650,00 zł
zacisk typu 2V, V-klema 2/50-240mm2, odpływ przewodami od dołu | RBK 2-2V SD100 | konfigurator | 1 | 650,00 zł
Wykonania z elektronicznym modułem kontoli stanu wkładek |  |  |  |
zaciski typu (S), zasilanie od góry | RBK 2-XT | 63-811786-011 | 1 | 700,00 zł
zaciski typu (S), zasilanie od dołu | RBK 2-X | 63-811786-021 | 1 | 700,00 zł
zaciski typu (S), montaż na szynach zbiorczych 60mm, odpływ przewodami od góry | RBK 2-SG 60-X | 63-811788-011 | 1 | 900,00 zł
zaciski typu (S), montaż na szynach zbiorczych 60mm, odpływ przewodami od dołu | RBK 2 SD 60-X | 63-811788-021 | 1 | 900,00 zł
zaciski typu (S), montaż na szynach zbiorczych 100mm, odpływ przewodami od góry | RBK 2 SG 100-X | 63-811788-031 | 1 | 970,00 zł
zaciski typu (S), montaż na szynach zbiorczych 100mm, odpływ przewodami od dołu | RBK 2 SD 100-X | 63-811788-041 | 1 | 970,00 zł
AKCESORIA RBK 2 |  |  |  |
Łącznik miniaturowy stanu ZAŁ - WYŁ rozłącznika RBK 2 |  | 1115296316 | 1 | 12,00 zł
Osłona dodatkowa zacisków "O" |  | 51-822405-011 | 1 | 8,00 zł
Uziemiacz uniwersalny | UU 000-3 | 1115281041T | 1 | 1 425,00 zł
RBK 3 - 630A
Montaż tablicowy |  |  |  |
zaciski mostkowe (S) 50-185mm2 | RBK 3 | 63-811501-021 | 1 | 472,00 zł
zaciski śrubowe (M) do 240mm2 | RBK 3-M | 63-811502-031 | 1 | 474,00 zł
Montaż na most szynowy o rozstawie 60mm |  |  |  |
zaciski śrubowe (M) do 240mm2 | RBK 3-S | 63-811502-021 | 1 | 618,00 zł
AKCESORIA RBK 3 |  |  |  |
Łącznik miniaturowy stanu ZAŁ - WYŁ rozłącznika RBK 3 |  | 1115296037 | 1 | 17,00 zł
Uziemiacz uniwersalny | UU- 000-3 | 1115281041T | 1 | 1 425,00 zł
Aktualna polityka handlowa |  |  |  | Przegląd
Obecne promocje |  |  |  | Przegląd


EFEN - Rozłączniki listwowe NSL

Prowadzi: Dział Handlowy (032) 785-29-00 do 02
e-mail: handlowy@prosper.com.pl
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-05-2010 - RODZAJ CENY: CENA FABRYCZNA

1. Rozłączniki montowane na system szyn o rozstawie 60 mm

Grupa

Nr katalogowy

Nazwa asortymentu

cena A

00

38 534 1000

NSL IN Gr.00 160A M8 1-dźw.-odpływ z dołu/60mm

182,00 zł

38 534 5000

NSL IN Gr.00 160A M8 1-dźw.- odpływ z góry/60mm

182,00 zł

2. Rozłączniki montowane na system szyn o rozstawie 100 mm

Grupa

Nr katalogowy

Nazwa asortymentu

cena A

00

38 500 0000

NSL Gr.00 160A M8 1-dźw./100mm

178,00 zł

38 502 0000

NSL Gr.00 160A U4 1-dźw. /100mm

182,00 zł

38 544 0000

NSL IN Gr.00 160A M8 1-dźw. /100mm

182,00 zł

3. Rozłączniki montowane na system szyn o rozstawie 185 mm

3.1.Rozłączniki listwowe Gr.00 160A

Grupa

Nr katalogowy

Nazwa asortymentu

cena A

00

38 500 000A

NSL Gr.00 160A M8 1-dźw. z adapterem /185mm

228,00 zł

38 502 000A

NSL Gr.00 160A U4 1-dźw. z adapterem /185mm

233,00 zł

38 544 000A

NSL IN Gr.00 160A M8 1-dźw.z adapterem /185mm

233,00 zł

38 520 0000

NSL Gr.00 160A M8 3-dźw. /185mm

285,00 zł

38 525 0800

NSL Gr.00 160A + kpl zacisków "V"95 /185mm

366,00 zł

3.2.Rozłączniki listwowe Gr.1 250A

Grupa

Nr katalogowy

Nazwa asortymentu

cena A

1

38 614 0020

NSL Gr.1 250A M12 1-dźw./185mm

457,00 zł

38 615 0020

NSL Gr.1 250A "V" 1-dźw./185mm

457,00 zł

38 615 002V

NSL Gr.1 250A "V" 1-dźw. + 3szt. zacisków "V"/185mm

475,00 zł

38 614 0170

NSL Gr.1 250A M12 1-dźw./Zabud.pozioma

475,00 zł

38 614 0000

NSL Gr.1 250A M12 3-dźw./185mm

475,00 zł

38 615 0000

NSL Gr.1 250A "V"3-dźw./185mm

475,00 zł

38 615 000V

NSL Gr.1 250A "V" 3-dźw. + 3szt. zacisków "V"/185mm

492,00 zł

3.3.Rozłączniki listwowe Gr.2 400A

Grupa

Nr katalogowy

Nazwa asortymentu

cena A

2

38 624 0020

NSL Gr.2 400A M12 1-dźw./185mm

457,00 zł

38 625 0020

NSL Gr.2 400A "V" 1-dźw./185mm

457,00 zł

38 625 002V

NSL Gr.2 400A "V" 1dźw.+ 3szt. zacisków "V"/185mm

475,00 zł

38 625 098V

NSL Gr.2 400A "2xV" 1dźw.+ 3szt. zacisków "2x240mm2"/185mm

494,00 zł

38 620 0130

NSL Gr.2 400A M12 1-dźw. -Odpływ boczny p-l/185mm

504,00 zł

38 624 0170

NSL Gr.2 400A M12 1-dźw./Zabud.pozioma

475,00 zł

38 624 0000

NSL Gr.2 400A M12 3-dźw./185mm

481,00 zł

38 664 0000

NSL EKDEO Gr.1/2 250/400A M12 3-dźw./185mm

457,00 zł

38 625 0000

NSL Gr.2 400A "V" 3-dźw./185mm

481,00 zł

38 665 0000

NSL EKDEO Gr.1/2 250/400A "V" 3-dźw./185mm

457,00 zł

38 625 000V

NSL Gr.2 400A "V" 3-dźw. + 3szt. zacisków "V"/185mm

498,00 zł

38 665 000V

NSL EKDEO Gr.1/2 250/400A "V" 3-dźw. + 3szt. zacisków/185mm

475,00 zł

38 620 0120

NSL Gr.2 400A M12 3-dźw. -Odpływ boczny p-l

538,00 zł

3.4.Rozłączniki listwowe Gr.3

a. ROZŁĄCZNIKI LISTWOWE 630A

Grupa

Nr katalogowy

Nazwa asortymentu

cena A

3

38 634 0020

NSL Gr.3 630A M12 1-dźw./185mm

504,00 zł

38 635 0020

NSL Gr.3 630A "V" 1-dźw./185mm

504,00 zł

38 635 002V

NSL Gr.3 630A "V" 1-dźw. + 3szt. zacisków "V"/185mm

521,00 zł

38 635 098V

NSL Gr.3 630A "2xV" 1dźw.+ 3szt. zacisków "2x240mm2"/185mm

541,00 zł

38 630 0130

NSL Gr.3 630A M12 1-dźw. -Odpływ boczny p-l/185mm

561,00 zł

38 634 0170

NSL Gr.3 630A M12 1-dźw./Zabud.pozioma

515,00 zł

38 634 0000

NSL Gr.3 630A M12 3-dźw./185mm

521,00 zł

38 635 0000

NSL Gr.3 630A "V" 3-dźw./185mm

521,00 zł

38 635 000V

NSL Gr.3 630A "V" 3-dźw. + 3szt. zacisków "V"/185mm

538,00 zł

38 630 0120

NSL Gr.3 630A M12 3-dźw. -Odpływ boczny p-l

561,00 zł

38 630 0590

NSL Gr.3 630A M12 1dźw./Sprzęgło

904,00 zł

b. ROZŁĄCZNIKI LISTWOWE 630kVA

Grupa

Nr katalogowy

Nazwa asortymentu

cena A

3

38 300 1235

NTSL Gr.3 630kVA łącz.1-bieg. (3-dźw.)/Odpływ z dołu/185mm

836,00 zł

38 350 1235

NTSL Gr.3 630kVA łącz.1-bieg. (3-dźw.)/Odpływ z góry/185mm

836,00 zł

38 300 1275

NTSL Gr.3 630kVA łącz.3-bieg./Odpływ z dołu/185mm

858,00 zł

38 350 1275

NTSL Gr.3 630kVA łącz.3-bieg. /Odpływ z góry/185mm

858,00 zł

c. LISTWY ZASILAJĄCE 1000A

Grupa

Nr katalogowy

Nazwa asortymentu

cena A

3

38 630 0150

NSL Listwa zasilajaca 1000A 1-dźw./Podłaczenie z boku

664,00 zł

38 630 0540

NSL Listwa zasilająca 1000A 1-dźw./Podłączenie od tyłu

618,00 zł

38 634 0250

NSL Listwa zasilająca 1000A 1-dźw./ Podłaczenie góra/dół

767,00 zł

38 630 0600

NSL Listwa zasilająca 1000A 1-dźw./ Sprzęgło

1 030,00 zł

d. LISTWA BLIŹNIACZA 1250A

Grupa

Nr katalogowy

Nazwa asortymentu

cena A

3

38 400 ZWIL

NSL Listwa bliźniacza 1250A :2xNSL 630A+akcesoria/185mm

1 540,00 zł

3.5.Rozłączniki listwowe Gr.4a 1250A/1600A

Grupa

Nr katalogowy

Nazwa asortymentu

cena A

4a

38 400 0000

NTSL Gr.4a 1250A M16 3-dźw./185mm-Odpływ z dołu

1 716,00 zł

38 450 0000

NTSL Gr.4a 1250A M16 3-dźw. /185mm-Odpływ z góry

1 716,00 zł

38 400 0020

NTSL Gr.4a 1600A 2xM12 3-dźw. /185mm-Odpływ z dołu

1 831,00 zł

38 450 0020

NTSL Gr.4a 1600A 2xM12 3-dźw. /185mm-Odpływ z góry

1 831,00 zł

4. Rozłączniki listwowe- montaż hakowy

Grupa

Nr katalogowy

Nazwa asortymentu

cena A

1

38 614 1240

NSL Gr.1 250A M12 1-dźw.

487,00 zł

38 614 1230

NSL Gr.1 250A M12 3-dźw.

510,00 zł

38 615 1240

NSL Gr.1 250A "V"1-dźw.

487,00 zł

38 615 1230

NSL Gr.1 250A "V" 3-dźw.

510,00 zł

38 615 124V

NSL Gr.1 250A "V"1-dźw.+ 3szt.zacisków "V"

504,00 zł

38 615 123V

NSL Gr.1 250A "V" 3-dźw.+ 3szt.zacisków "V"

527,00 zł

2

38 624 1240

NSL Gr.2 400A M12 1-dźw.

491,00 zł

38 624 1230

NSL Gr.2 400A M12 3-dźw.

515,00 zł

38 625 1240

NSL Gr.2 400A "V" 1-dźw.

491,00 zł

38 625 1230

NSL Gr.2 400A "V" 3-dźw.

515,00 zł

38 625 124V

NSL Gr.2 400A "V" 1-dźw.+ 3szt.zacisków "V"

510,00 zł

38 625 123V

NSL Gr.2 400A "V" 3-dźw.+ 3szt.zacisków "V"

532,00 zł

3

38 634 1240

NSL Gr.3 630A M12 1-dźw.

567,00 zł

38 634 1230

NSL Gr.3 630A M12 3-dźw.

584,00 zł

38 635 1240

NSL Gr.3 630A "V" 1-dźw.

567,00 zł

38 635 1230

NSL Gr.3 630A "V" 3-dźw.

584,00 zł

38 635 124V

NSL Gr.3 630A "V" 1-dźw.+ 3szt.zacisków "V"

584,00 zł

38 635 123V

NSL Gr.3 630A "V" 3-dźw.+ 3szt.zacisków "V"

601,00 zł


EFEN – rozłączniki skrzynkowe

Prowadzi: Dział handlowy (032) 785-29-00 – 02, 05
e-mail: handlowy@prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-05-2010 - RODZAJ CENY: CENA FABRYCZNA

1. Rozłączniki skrzynkowe 3-biegunowe
 | 1.1. Montaż na tablicę
 | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 | 00C | 34 040 0007 | SILAS Gr. 00C 100A 3-B R4R4 /zabudowa tablicowa | 88,50 zł
 | 00 | 34 077 0000 | SILAS Gr.00 160A 3-B U5U5 /zabudowa tablicowa | 81,50 zł
 |  | 34 076 0000 | SILAS Gr.00 160A 3-B R5R5 /zabudowa tablicowa | 81,50 zł
 | 1 | 34 170 0000 | SILAS Gr.1 250A 3-B U2U2 /zabudowa tablicowa | 257,40 zł
 | 2 | 34 270 0000 | SILAS Gr.2 400A 3-B U2U2 /zabudowa tablicowa | 342,00 zł
 | 3 | 34 370 0000 | SILAS Gr.3 630A 3-B U2U2 /zabudowa tablicowa | 423,00 zł
 | 4a | 34 400 1010 | NT Gr.4a 1250A 3-B. M16/ Zabud.tablicowa | 1 830,00 zł
 |  | 34 400 1050 | NT Gr.4a 1600A 3-B. 2 x M12/ Zabud.tablicowa | 1 945,00 zł
 | 1.2. Montaż hakowy na system szyn 60mm
 | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 | 00C | 39 010 0007 | SILAS Gr.00C 100A 3-B R4/Zabud.szyn. 60mm-odpływ z dołu | 172,00 zł
 | 00C | 39 011 0007 | SILAS Gr.00C 100A 3-B R4/Zabud.szyn. 60mm-odpływ z góry | 172,00 zł
 | 00 | 39 050 0000 | SILAS Gr.00 160A EB 70 R5 /zab. szynowa 60mm | 172,00 zł
 |  | 39 052 0000 | SILAS Gr.00 160A EB 70 U5 / zab. szynowa 60mm | 172,00 zł
 | 1 | 39 064 0000 | SILAS Gr.1 250A EB 70 U2 /zab. szynowa 60mm | 429,00 zł
 | 2 | 39 070 0000 | SILAS Gr.2 400A EB 70 U2 /zab. szynowa 60mm | 561,00 zł
 | 3 | 39 080 0000 | SILAS Gr.3 630A EB 70 U2 /zab. szynowa 60mm | 630,00 zł
2. Rozłączniki skrzynkowe 1-biegunowe
 | 2.1. Montaż na tablicę |  |  |
 | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 | 00 | 33 107 0010 | NT Gr.00 160A 1-B. M8 AC=690V/DC=440V/ Zabud.tablicowa | 67,50 zł
 |  | 33 136 0010 | NT IN Gr.00 160A 1-B. AC=690V/DC=250V/ Zabud.tablicowa | 67,50 zł
 | 1 | 33 095 0010 | NT Gr.1 250A 1-B. M10 /Zabud.tablicowa | 205,00 zł
 | 2 | 33 096 0010 | NT Gr.2 400A 1-B. M10/Zabud.tablicowa | 205,00 zł
 | 3 | 33 097 0010 | NT Gr.3 630A 1-B. M12/Zabud.tablicowa | 230,00 zł
 | 4a | 33 047 0010 | NT Gr.4a 1250A 1-B. M16 /Zabud.tablicowa | 415,00 zł
 | 2.2. Montaż na szynę |  |  |
 | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 | 00 | 33 111 0010 | NT Gr.00 160A 1-B. M8 AC=690V/DC=440V/ Odpływ: góra/dół | 71,00 zł
 |  | 33 137 0010 | NT IN Gr.00 160A 1-B. AC=690V/DC=250V/ Odpływ: góra/dół | 71,00 zł
 | 1 | 33 098 0010 | NT Gr.1 250A 1-B. M10 /Odpływ: z dołu | 195,00 zł
 |  | 33 098 0020 | NT Gr.1 250A 1-B. M10 /Odpływ: z góry | 195,00 zł
 | 2 | 33 099 0010 | NT Gr.2 400A 1-B. M10 /Odpływ: z dołu | 195,00 zł
 |  | 33 099 0020 | NT Gr.2 400A 1-B. M10 /Odpływ: z góry | 195,00 zł
 | 3 | 33 100 0010 | NT Gr.3 630A 1-B. M12 /Odpływ: z dołu | 220,00 zł
 |  | 33 100 0020 | NT Gr.3 630A 1-B. M12 /Odpływ: z góry | 220,00 zł
 | 4a | 33 048 0010 | NT Gr.4a 1250A 1-B. M16 /Odpływ :z dołu | 415,00 zł
 |  | 33 048 0020 | NT Gr.4a 1250A 1-B. M16 /Odpływ: z góry | 415,00 zł
3. Rozłączniki skrzynkowe 4-biegunowe
 | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 | 4a | 34 440 0000 | NT IN Gr.4a 1250A 4-B. M16/Zabud.tablicowa | 1 890,00 zł
 |  | 34 440 1090 | NT IN Gr.4a 1600A 4-B. 2 x M12/Zabud.tablicowa | 2 000,00 zł
4. Rozłączniki skrzynkowe 2-biegunowe
 | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 | 4a | 34 427 1470 | NT Gr.4a 1250A 2-B. M16 / Zabud.tablicowa | 880,00


EFEN - Podstawy listwowe NL

Prowadzi: Dział Handlowy (032) 785-29-00 do 02
e-mail: handlowy@prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-05-2010 - RODZAJ CENY: CENA FABRYCZNA

1. Podstawy montowane na system szyn o rozstawie 100mm
 | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 | 00 | 38 550 0020 | NL Gr.00 160A M8 + osł./100mm | 130,00 zł
 |  | 38 552 0020 | NL Gr.00 160A U4 + osł./100mm | 143,00 zł
2. Podstawy montowane na system szyn o rozstawie 185mm
 | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 | 00 | 38 550 002A | NL Gr.00 160A M8 + adapter/185mm | 164,00 zł
 |  | 38 552 002A | NL Gr.00 160A U4 + adapter/185mm | 178,00 zł
 |  | 38 570 0020 | NL Gr.00 160A M8 /185mm | 206,00 zł
 |  | 38 575 0800 | NL Gr.00 160A + kpl zacisków"V" /185mm | 298,00 zł
 | 1/2 | 38 864 0020 | NL EDURO Gr.1/2 250/400A M12 /185mm | 286,00 zł
 |  | 38 865 0020 | NL EDURO Gr.1/2 250/400A "V" /185mm | 286,00 zł
 |  | 38 865 002V | NL EDURO Gr.1/2 250/400A + 3szt. zacisków "V"/185mm | 298,00 zł
 | 3 | 38 954 0020 | NL Gr.3 630A M12 + osł./185mm | 387,00 zł
 |  | 38 955 0020 | NL Gr.3 630A "V" + osł./185mm | 387,00 zł
 |  | 38 955 002V | NL Gr.3 630A "V" +3szt. zacisków "V"/185mm | 404,00 zł
3. Podstawy listwowe- montaż hakowy
 | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 | 1/2 | 38 854 0920 | NL Gr.1/2 250/400A M12 + osłony | 389,00 zł
 |  | 38 855 0920 | NL Gr.1/2 250/400A "V" + osłony | 389,00 zł
 |  | 38 855 092V | NL Gr.1/2 250/400A "V" +3szt. zacisków "V" | 407,00 zł


EFEN – bezpieczniki szklane, cylindryczne, systemu D, D0

Prowadzi: Dział handlowy (032) 785-29-00 – 02, 05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 15-03-2009 - RODZAJ CENY: CENA FABRYCZNA

1. Bezpieczniki szklane |  |  |  |  |
 | 1.1 Bezpieczniki szklane szybkie 5 x 20 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 0,1 | 70 315 0010 | C 5020K 100mA F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 0,125 | 70 315 0012 | C 5020K 125mA F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 0,16 | 70 315 0016 | C 5020K 160mA F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 0,2 | 70 315 0020 | C 5020K 200mA F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 0,25 | 70 315 0025 | C 5020K 250mA F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 0,315 | 70 315 0031 | C 5020K 315mA F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 0,4 | 70 315 0040 | C 5020K 400mA F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 0,5 | 70 315 0050 | C 5020K 500mA F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 0,63 | 70 315 0063 | C 5020K 630mA F- Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 0,8 | 70 315 0080 | C 5020K 800mA F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 1 | 70 315 0100 | C 5020K 1A F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 1,25 | 70 315 0125 | C 5020K 1,25A F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 1,6 | 70 315 0160 | C 5020K 1,6A F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 2 | 70 315 0200 | C 5020K 2A F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 2,5 | 70 315 0250 | C 5020K 2,5A F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 3,15 | 70 315 0315 | C 5020K 3,15A F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 4 | 70 315 0400 | C 5020K 4A F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 5 | 70 315 0500 | C 5020K 5A F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 6,3 | 70 315 0630 | C 5020K 6,3A F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 8 | 70 315 0800 | C 5020E 8A F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 10 | 70 315 1000 | C 5020E 10A F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 16 | 70 315 1600 | C 5020E 16A F - Bezpiecznik szklany szybki | 10 szt. | 1,38 zł
 | 1.2 Bezpieczniki szklane szybkie 6,3 x 32 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 0,1 | 70 316 0010 | C 6332K 100mA F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 0,125 | 70 316 0012 | C 6332K 125mA F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 0,16 | 70 316 0016 | C 6332K 160mA F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 0,2 | 70 316 0020 | C 6332K 200mA F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 0,25 | 70 316 0025 | C 6332K 250mA F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 0,315 | 70 316 0031 | C 6332K 315mA F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 0,4 | 70 316 0040 | C 6332K 400mA F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 0,5 | 70 316 0050 | C 6332K 500mA F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 0,63 | 70 316 0063 | C 6332K 630mA F- Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 0,8 | 70 316 0080 | C 6332K 800mA F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 1 | 70 316 0100 | C 6332K 1A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 1,25 | 70 316 0125 | C 6332K 1,25A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 1,6 | 70 316 0160 | C 6332K 1,6A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 2 | 70 316 0200 | C 6332K 2A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 2,5 | 70 316 0250 | C 6332K 2,5A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 3,15 | 70 316 0315 | C 6332K 3,15A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 4 | 70 316 0400 | C 6332K 4A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 5 | 70 316 0500 | C 6332K 5A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 6,3 | 70 316 0630 | C 6332K 6,3A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 8 | 70 316 0800 | C 6332K 8A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 10 | 70 316 1000 | C 6332K 10A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 12 | 70 316 1250 | C 6332K 12A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 16 | 70 316 1600 | C 6332K 16A F - Bezpiecznik szklany szybki | 10 szt. | 1,56 zł
 | 1.3 Bezpieczniki szklane zwłoczne 5 x 20 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 0,1 | 70 325 0010 | C 5020K 100mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 0,125 | 70 325 0012 | C 5020K 125mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 0,16 | 70 325 0016 | C 5020K 160mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 0,2 | 70 325 0020 | C 5020K 200mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 0,25 | 70 325 0025 | C 5020K 250mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 0,315 | 70 325 0031 | C 5020K 315mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 0,4 | 70 325 0040 | C 5020K 400mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 0,5 | 70 325 0050 | C 5020K 500mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 0,63 | 70 325 0063 | C 5020K 630mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 0,8 | 70 325 0080 | C 5020K 800mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 1 | 70 325 0100 | C 5020K 1A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 1,25 | 70 325 0125 | C 5020K 1,25A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 1,6 | 70 325 0160 | C 5020K 1,6A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 2 | 70 325 0200 | C 5020K 2A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 2,5 | 70 325 0250 | C 5020K 2,5A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 3,15 | 70 325 0325 | C 5020K 3,15A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 4 | 70 325 0400 | C 5020K 4A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 5 | 70 325 0500 | C 5020K 5A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 6,3 | 70 325 0630 | C 5020K 6,3A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,56 zł
 | 8 | 70 325 0800 | C 5020K 8A T - Bezpiecznik szklany zwłoczny | 10 szt. | 3,29 zł
 | 10 | 70 325 1000 | C 5020K 10A T - Bezpiecznik szklany zwłoczny | 10 szt. | 3,29 zł
 | 1.4 Bezpieczniki szklane zwłoczne 6,3 x 32 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 0,1 | 70 326 0010 | C 6332K 100mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 0,125 | 70 326 0012 | C 6332K 125mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 0,16 | 70 326 0016 | C 6332K 160mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 0,2 | 70 326 0020 | C 6332K 200mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 0,25 | 70 326 0025 | C 6332K 250mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 0,315 | 70 326 0031 | C 6332K 315mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 0,4 | 70 326 0040 | C 6332K 400mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 0,5 | 70 326 0050 | C 6332K 500mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 0,63 | 70 326 0063 | C 6332K 630mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 0,8 | 70 326 0080 | C 6332K 800mA T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 1 | 70 326 0100 | C 6332K 1A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 1,25 | 70 326 0125 | C 6332K 1,25A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 1,6 | 70 326 0160 | C 6332K 1,6A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 2 | 70 326 0200 | C 6332K 2A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 2,5 | 70 326 0250 | C 6332K 2,5A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 3,15 | 70 326 0325 | C 6332K 3,15A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 4 | 70 326 0400 | C 6332K 4A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 5 | 70 326 0500 | C 6332K 5A T- Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 6,3 | 70 326 0630 | C 6332K 6,3A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 8 | 70 326 0800 | C 6332K 8A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 10 | 70 326 1000 | C 6332K 10A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 12 | 70 326 1250 | C 6332K 12,5A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
 | 16 | 70 326 1600 | C 6332K 16A T - Bezpiecznik szklany zwłoczny | 10 szt. | 1,75 zł
2. Bezpieczniki cylindryczne |  |  |  |  |
 | 2.1 Bezpieczniki cylindryczne zwłoczne typu C 8,5 x 32 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 2 | 70 301 0020 | C C 2A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,74 zł
 | 4 | 70 301 0040 | C C 4A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,74 zł
 | 6 | 70 301 0060 | C C 6A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,74 zł
 | 10 | 70 301 0100 | C C 10A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,74 zł
 | 16 | 70 301 0160 | C C 16A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,74 zł
 | 20 | 70 301 0200 | C C 20A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,74 zł
 | 25 | 70 301 0250 | C C 25A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,74 zł
 | 2.2 Bezpieczniki cylindryczne zwłoczne typu C1 9 x 36 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 2 | 70 302 0020 | C C1 2A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,36 zł
 | 4 | 70 302 0040 | C C1 4A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,36 zł
 | 6 | 70 302 0060 | C C1 6A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,36 zł
 | 10 | 70 302 0100 | C C1 10A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,36 zł
 | 16 | 70 302 0160 | C C1 16A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,36 zł
 | 20 | 70 302 0200 | C C1 20A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,36 zł
 | 25 | 70 302 0250 | C C1 25A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,36 zł
 | 30 | 70 302 0300 | C C1 30A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,36 zł
 | 35 | 70 302 0350 | C C1 35A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,36 zł
 | 40 | 70 302 0400 | C C1 40A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 4,36 zł
 | 2.3 Bezpieczniki cylindryczne zwłoczne typu CHT-10 10 x 38 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 1 | 70 303 0010 | C CH-10 1A 500V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 5,91 zł
 | 2 | 70 303 0020 | C CH-10 2A 500V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 5,91 zł
 | 4 | 70 303 0040 | C CH-10 4A 500V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 5,91 zł
 | 6 | 70 303 0060 | C CH-10 6A 500V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 5,91 zł
 | 8 | 70 303 0080 | C CH-10 8A 500V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 5,91 zł
 | 10 | 70 303 0100 | C CH-10 10A 500V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 5,91 zł
 | 16 | 70 303 0160 | C CH-10 16A 500V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 5,91 zł
 | 20 | 70 303 0200 | C CH-10 20A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 5,91 zł
 | 25 | 70 303 0250 | C CH-10 25A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 5,91 zł
 | 32 | 70 303 0320 | C CH-10 32A 400V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 5,91 zł
 | 2.4 Bezpieczniki cylindryczne zwłoczne typu CHT-14 14 x 51 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 2 | 70 304 0020 | C CH-14 2A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 6,36 zł
 | 4 | 70 304 0040 | C CH-14 4A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 6,36 zł
 | 6 | 70 304 0060 | C CH-14 6A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 6,36 zł
 | 10 | 70 304 0100 | C CH-14 10A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 6,36 zł
 | 16 | 70 304 0160 | C CH-14 16A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 6,36 zł
 | 20 | 70 304 0200 | C CH-14 20A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 6,36 zł
 | 25 | 70 304 0250 | C CH-14 25A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 6,36 zł
 | 32 | 70 304 0320 | C CH-14 32A 500V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 6,70 zł
 | 40 | 70 304 0400 | C CH-14 40A 500V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 6,70 zł
 | 50 | 70 304 0500 | C CH-14 50A 500V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 6,70 zł
 | 2.5 Bezpieczniki cylindryczne zwłoczne typu CHT-22 22 x 58 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 16 | 70 305 0160 | C CH-22 16A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 12,41 zł
 | 20 | 70 305 0200 | C CH-22 20A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 12,41 zł
 | 25 | 70 305 0250 | C CH-22 25A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 13,09 zł
 | 32 | 70 305 0320 | C CH-22 32A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 13,09 zł
 | 40 | 70 305 0400 | C CH-22 40A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 13,09 zł
 | 50 | 70 305 0500 | C CH-22 50A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 13,09 zł
 | 63 | 70 305 0630 | C CH-22 63A 690V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 13,09 zł
 | 80 | 70 305 0800 | C CH-22 80A 500V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 15,66 zł
 | 100 | 70 305 1000 | C CH-22 100A 500V gG - Bezpiecznik cylindryczny zwłoczny | 10 szt. | 15,66 zł
3. Bezpieczniki instalacyjne systemu D0 |  |  |  |  |
 | 3.1 Bezpieczniki instalacyjne zwłoczne D01/E14 11 x 36 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 2 | 75 411 0020 | D01/E14 2A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 2,55 zł
 | 4 | 75 411 0040 | D01/E14 4A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 2,55 zł
 | 6 | 75 411 0060 | D01/E14 6A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 2,55 zł
 | 10 | 75 411 0100 | D01/E14 10A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 2,55 zł
 | 16 | 75 411 0160 | D01/E14 16A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 2,55 zł
 | 3.2 Bezpieczniki instalacyjne zwłoczne D02/E18 15,3 x 36 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 20 | 75 421 0200 | D02/E18 20A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 2,34 zł
 | 25 | 75 421 0250 | D02/E18 25A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 2,34 zł
 | 32 | 75 421 0320 | D02/E18 32A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 2,90 zł
 | 35 | 75 421 0350 | D02/E18 35A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 2,90 zł
 | 40 | 75 421 0400 | D02/E18 40A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 3,12 zł
 | 50 | 75 421 0500 | D02/E18 50A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 3,12 zł
 | 63 | 75 421 0630 | D02/E18 63A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 3,75 zł
 | 3.3 Bezpieczniki instalacyjne zwłoczne D03/M30x2 22,5 x 43 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 80 | 75 431 0800 | D03/M30x2 80A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 27,83 zł
 | 100 | 75 431 1000 | D03/M30x2 100A 400V gG - Bezpiecznik instalacyjny zwłoczny | 10 szt. | 27,83 zł
4. Bezpieczniki systemu D |  |  |  |  |
 | 4.1 Bezpieczniki zwłoczne TNDZ systemu DI/E16 13 x 50 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 2 | 75 512 0020 | DI/E16 2A 500V - Bezpiecznik zwłoczny TNDZ | 25 szt. | 4,13 zł
 | 4 | 75 512 0040 | DI/E16 4A 500V - Bezpiecznik zwłoczny TNDZ | 25 szt. | 4,13 zł
 | 6 | 75 512 0060 | DI/E16 6A 500V - Bezpiecznik zwłoczny TNDZ | 25 szt. | 4,13 zł
 | 10 | 75 512 0100 | DI/E16 10A 500V - Bezpiecznik zwłoczny TNDZ | 25 szt. | 4,13 zł
 | 16 | 75 512 0160 | DI/E16 16A 500V - Bezpiecznik zwłoczny TNDZ | 25 szt. | 4,13 zł
 | 20 | 75 512 0200 | DI/E16 20A 500V - Bezpiecznik zwłoczny TNDZ | 25 szt. | 4,13 zł
 | 25 | 75 512 0250 | DI/E16 25A 500V - Bezpiecznik zwłoczny TNDZ | 25 szt. | 4,13 zł
 | 4.2 Bezpieczniki zwłoczne BiWtz systemu DTII/E27 22 x 50 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 2 | 75 522 0020 | DTII/E27 2A 500V - Bezpiecznik zwłoczny BiWtz | 5 szt. | 1,77 zł
 | 4 | 75 522 0040 | DTII/E27 4A 500V - Bezpiecznik zwłoczny BiWtz | 5 szt. | 1,77 zł
 | 6 | 75 522 0060 | DTII/E27 6A 500V - Bezpiecznik zwłoczny BiWtz | 5 szt. | 1,77 zł
 | 10 | 75 522 0100 | DTII/E27 10A 500V- Bezpiecznik zwłoczny BiWtz | 5 szt. | 1,39 zł
 | 16 | 75 522 0160 | DTII/E27 16A 500V - Bezpiecznik zwłoczny BiWtz | 5 szt. | 1,39 zł
 | 20 | 75 522 0200 | DTII/E27 20A 500V - Bezpiecznik zwłoczny BiWtz | 5 szt. | 1,39 zł
 | 25 | 75 522 0250 | DTII/E27 25A 500V - Bezpiecznik zwłoczny BiWtz | 5 szt. | 1,43 zł
 | 4.3 Bezpieczniki zwłoczne BiWtz systemu DTIII/E33 28 x 50 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 35 | 75 532 0350 | DTIII/E33 35A 500V - Bezpiecznik zwłoczny BiWtz | 5 szt. | 2,97 zł
 | 50 | 75 532 0500 | DTIII/E33 50A 500V - Bezpiecznik zwłoczny BiWtz | 5 szt. | 4,20 zł
 | 63 | 75 532 0630 | DTIII/E33 63A 500V - Bezpiecznik zwłoczny BiWtz | 5 szt. | 6,56 zł
 | 4.4 Bezpieczniki szybkie NDZ systemu DI/E16 13 x 50 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 2 | 75 512 0021 | DI/E16 2A 500V - Bezpiecznik szybki NDZ | 25 szt. | 4,13 zł
 | 4 | 75 512 0041 | DI/E16 4A 500V - Bezpiecznik szybki NDZ | 25 szt. | 4,13 zł
 | 6 | 75 512 0061 | DI/E16 6A 500V - Bezpiecznik szybki NDZ | 25 szt. | 4,13 zł
 | 10 | 75 512 0101 | DI/E16 10A 500V - Bezpiecznik szybki NDZ | 25 szt. | 4,13 zł
 | 16 | 75 512 0161 | DI/E16 16A 500V - Bezpiecznik szybki NDZ | 25 szt. | 4,13 zł
 | 20 | 75 512 0201 | DI/E16 20A 500V - Bezpiecznik szybki NDZ | 25 szt. | 4,13 zł
 | 25 | 75 512 0251 | DI/E16 25A 500V - Bezpiecznik szybki NDZ | 25 szt. | 4,13 zł
 | 4.5 Bezpieczniki szybkie BiWts systemu DII/E27 22 x 50 mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 2 | 75 522 0021 | DII/E27 2A 500V - Bezpiecznik szybki BiWts | 5 szt. | 1,62 zł
 | 4 | 75 522 0041 | DII/E27 4A 500V - Bezpiecznik szybki BiWts | 5 szt. | 1,62 zł
 | 6 | 75 522 0061 | DII/E27 6A 500V - Bezpiecznik szybki BiWts | 5 szt. | 1,62 zł
 | 10 | 75 522 0101 | DII/E27 10A 500V - Bezpiecznik szybki BiWts | 5 szt. | 1,31 zł
 | 16 | 75 522 0161 | DII/E27 16A 500V - Bezpiecznik szybki BiWts | 5 szt. | 1,31 zł
 | 20 | 75 522 0201 | DII/E27 20A 500V - Bezpiecznik szybki BiWts | 5 szt. | 1,31 zł
 | 25 | 75 522 0251 | DII/E27 25A 500V - Bezpiecznik szybki BiWts | 5 szt. | 1,31 zł
 | 4.6 Bezpieczniki szybkie BiWts systemu DIII/E33 28x50mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 35 | 75 532 0351 | DIII/E33 35A 500V - Bezpiecznik szybki BiWts | 5 szt. | 2,77 zł
 | 50 | 75 532 0501 | DIII/E33 50A 500V - Bezpiecznik szybki BiWts | 5 szt. | 3,73 zł
 | 63 | 75 532 0631 | DIII/E33 63A 500V - Bezpiecznik szybki BiWts | 5 szt. | 4,97 zł
 | 4.7 Bezpieczniki szybkie BiWts systemu DIII/E33 750V 50x70mm |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 2 | 75 553 0021 | DIII/E33 2A 750V - Bezpiecznik szybki BiWts | 50 szt. | 37,20 zł
 | 4 | 75 553 0041 | DIII/E33 4A 750V - Bezpiecznik szybki BiWts | 50 szt. | 37,20 zł
 | 6 | 75 553 0061 | DIII/E33 6A 750V - Bezpiecznik szybki BiWts | 50 szt. | 37,20 zł
 | 10 | 75 553 0101 | DIII/E33 10A 750V - Bezpiecznik szybki BiWts | 50 szt. | 37,20 zł
 | 16 | 75 553 0161 | DIII/E33 16A 750V - Bezpiecznik szybki BiWts | 50 szt. | 37,20 zł
 | 20 | 75 553 0201 | DIII/E33 20A 750V - Bezpiecznik szybki BiWts | 50 szt. | 45,90 zł
 | 25 | 75 553 0251 | DIII/E33 25A 750V - Bezpiecznik szybki BiWts | 50 szt. | 45,90 zł
 | 35 | 75 553 0351 | DIII/E33 35A 750V - Bezpiecznik szybki BiWts | 50 szt. | 49,90 zł
 | 63 | 75 553 0631 | DIII/E33 63A 750V - Bezpiecznik szybki BiWts | 50 szt. | 49,90 zł
5. Wstawki kalibrowe systemu D0 |  |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 2 | 73 411 0020 | D0 PH01 E14 2A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 1,46 zł
 | 4 | 73 411 0040 | D0 PH01/E14 4A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 1,46 zł
 | 6 | 73 411 0060 | D0 PH01/E14 6A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 1,46 zł
 | 10 | 73 411 0100 | D0 PH01/E14 10A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 1,46 zł
 | 2 | 73 421 0020 | D0 PH02/E18 2A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 2,02 zł
 | 4 | 73 421 0040 | D0 PH02/E18 4A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 2,02 zł
 | 6 | 73 421 0060 | D0 PH02/E18 6A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 2,02 zł
 | 10 | 73 421 0100 | D0 PH02/E18 10A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 2,02 zł
 | 16 | 73 421 0160 | D0 PH02/E18 16A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 2,02 zł
 | 20 | 73 421 0200 | D0 PH02/E18 20A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 2,02 zł
 | 25 | 73 421 0250 | D0 PH02/E18 25A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 2,02 zł
 | 35 | 73 421 0350 | D0 PH02/E18 35A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 2,02 zł
 | 50 | 73 421 0500 | D0 PH02/E18 50A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 2,02 zł
 | 80 | 73 431 0800 | D0 PH03/M30x2 80A 400V - Wstawka kalibrowa wtykowa | 50 szt. | 5,71 zł
6. Wstawki kalibrowe systemu D |  |  |  |  |
 | Prąd [A] | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | 2 | 73 522 0020 | D DII/E27 2A 500V - Wstawka kalibrowa wkrętowa | 25 szt. | 1,64 zł
 | 4 | 73 522 0040 | D DII/E27 4A 500V - Wstawka kalibrowa wkrętowa | 25 szt. | 1,64 zł
 | 6 | 73 522 0060 | D DII/E27 6A 500V - Wstawka kalibrowa wkrętowa | 25 szt. | 1,64 zł
 | 10 | 73 522 0101 | D DII/E27 10A 500V - Wstawka kalibrowa wkrętowa | 25 szt. | 1,64 zł
 | 16 | 73 522 0160 | D DII/E27 16A 500V - Wstawka kalibrowa wkrętowa | 25 szt. | 1,64 zł
 | 20 | 73 522 0201 | D DII/E27 20A 500V - Wstawka kalibrowa wkrętowa | 25 szt. | 1,80 zł
 | 25 | 73 522 0251 | D DII/E27 25A 500V - Wstawka kalibrowa wkrętowa | 25 szt. | 1,80 zł
 | 35 | 73 532 0350 | D DIII/E33 35A 500V - Wstawka kalibrowa wkrętowa | 25 szt. | 2,49 zł
 | 40 | 73 532 0400 | D DIII/E33 40A 500V - Wstawka kalibrowa wkrętowa | 25 szt. | 2,49 zł
 | 50 | 73 532 0500 | D DIII/E33 50A 500V - Wstawka kalibrowa wkrętowa | 25 szt. | 2,49 zł
 | 63 | 73 532 0631 | D DIII/E33 63A 500V - Wstawka kalibrowa wkrętowa | 25 szt. | 2,49 zł
7. Akcesoria systemu D0 |  |  |  |  |
 | Grupa | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | D0 | 73 400 0010 | D0 RFD0 02-01 - Sprężyna redukcyjna D01 w K02 | 50 szt. | 3,47 zł
 | D0 | 73 400 0020 | D0 HF 03-02 - Sprężyna redukcyjna D02 w K03 | 25 szt. | 5,76 zł
 | D0 | 73 400 0000 | D0 PS 01-03 - Klucz do wstawek | 1 szt. | 35,84 zł
8. Akcesoria systemu D |  |  |  |  |
 | Grupa | Nr katalogowy | Nazwa asortymentu | Ilość w opak. | Cena
 | D | 73 500 0000 | D PS II-III - Klucz do wstawek | 1 szt. | 35,84 zł


EFEN - Akcesoria

Prowadzi: Dział Handlowy (032) 785-29-00 do 02
e-mail: handlowy@prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-05-2010 - RODZAJ CENY: CENA FABRYCZNA

A. Akcesoria do rozłączników skrzynkowych NT
 | 1. Zaciski
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 1 | 36 942 0010 | Zacisk pryzmowy 70-150mm2 do SILAS gr.1 (1kpl.=3szt.) | 80,50 zł
 |  |  | 36 982 0010 | Zacisk pryzmowy podwójny 2x35-70mm2 do SILAS gr.1 (1kpl.=3szt.) | 78,00 zł
 |  | 2-3 | 36 943 0010 | Zacisk pryzmowy 120-240mm2 do SILAS gr.2 (1kpl.=3szt.) | 88,50 zł
 |  |  | 36 983 0010 | Zacisk pryzmowy podwójny 2x70-120mm2 do SILAS gr.2 (1kpl.=3szt.) | 86,00 zł
 |  |  | 36 981 0010 | Zacisk pryzmowy 150-300mm2 do SILAS gr.3 (1kpl.=3szt.) | 102,00 zł
 |  |  | 36 984 0010 | Zacisk pryzmowy podwójny 2x150-185mm2 do SILAS gr.3 (1kpl.=3szt.) | 93,00 zł
 | 2. Osłony przed dotykiem
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 00C | 36 954 0010 | Osłona przed dotykiem do SILAS Gr.00C (1kpl.=2szt.) | 4,50 zł
 |  | 00 | 36 935 0010 | Osłona przed dotykiem do SILAS Gr.00 (1kpl.=2szt.) | 5,00 zł
 |  | 1 | 36 960 0010 | Osłona przed dotykiem do SILAS Gr.1 (1kpl.=2szt.) | 7,00 zł
 |  | 2 | 36 950 0010 | Osłona przed dotykiem do SILAS Gr.2 (1kpl.=2szt.) | 8,00 zł
 |  | 3 | 36 952 0010 | Osłona przed dotykiem do SILAS Gr.3 (1kpl.=2szt.) | 9,00 zł
 | 3. Mikrowyłączniki
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 000 | 36 959 0010 | Mikrowyłącznik do kontroli stanu łączenia do SILAS Gr.00C | 14,00 zł
 |  | 00 | 36 959 0010 | Mikrowyłącznik do kontroli stanu łączenia do SILAS Gr.00 | 14,00 zł
 |  | 1-2-3 | 36 959 0060 | Mikrowyłącznik do kontroli stanu łączenia do SILAS Gr.1-2-3 | 8,50 zł
 | 4. Szybkozłącza
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 000 | 36 949 0010 | Szybkozłącze na szynę TH35 do SILAS Gr.00C | 6,00 zł
 |  | 00 | 36 937 0010 | Szybkozłącze na szynę TH35 do SILAS Gr.00 | 6,00 zł
 |  | 1 | 36 937 0010 | Szybkozłącze na szynę TH35 do SILAS Gr.1 | 6,00 zł
B. Akcesoria do przełączników, rozłączników LU/LT
 | 1. Wałeki przedłużające ze sprzęgłem i blokadą
 |  | 1.1. Wałeki przedłużające ze sprzęgłem i blokadą do rozłączników typu FWA
 |  | Prąd [A] | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 63-100 | 36 541 0010 | Wałek przedłużający ze sprzęgłem i blokadą do FWA, 63A - 100A | 24,50 zł
 |  | 125-160 | 36 509 0010 | Wałek przedłużający ze sprzęgłem i blokadą do FWA, 125A - 160A | 37,00 zł
 |  | 200-630 | 36 680 0010 | Wałek przedłużający ze sprzęgłem i blokadą do FWA, 200A - 630A | 66,50 zł
 |  | 800-1250 | 36 505 0010 | Wałek przedłużający ze sprzęgłem i blokadą do FWA, 800A - 1250A | 157,00 zł
 |  | 1.2. Wałek przedłużający ze sprzęgłem i blokadą do przełączników typu FMU
 |  | Prąd [A] | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 63-250 | 36 509 0010 | Wałek przedłużający ze sprzęgłem i blokadą do FMU 63A - 250A | 37,00 zł
 |  | 300-500 | 36 505 0010 | Wałek przedłużający ze sprzęgłem i blokadą do FMU, 300A - 500A | 157,00 zł
 |  | 630-1250 | 36 515 0010 | Wałek przedłużający ze sprzęgłem i blokadą do FMU, 630A - 1250A | 168,50 zł
 |  | 1600-2000 | 36 612 0010 | Wałek przedłużający ze sprzęgłem i blokadą do FMU, 1600A - 2000A | 240,50 zł
 | 2. Osłony zacisków
 |  | 2.1. Osłony zacisków do rozłączników typu FWA |  |  |
 |  | Prąd [A] | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 63-100 | 36 828 0200 | Osłony zacisków do FWA, 63A - 100A | 7,00 zł
 |  | 125-160 | 36 573 0010 | Osłony zacisków do FWA, 125A - 160A | 19,50 zł
 |  | 200-630 | 36 658 0010 | Osłony zacisków do FWA, 200A - 630A | 42,50 zł
 |  | 2.2. Osłony zacisków do przełączników typu FMU |  |  |
 |  | Prąd [A] | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 63-160 | 36 503 0010 | Osłony zacisków do FMU, 63A - 160A | 23,00 zł
 |  | 200-250 | 36 645 0010 | Osłony zacisków do FMU, 200A - 250A | 61,00 zł
 |  | 300-500 | 36 588 0010 | Osłony zacisków do FMU, 300A - 500A | 85,00 zł
C. Akcesoria do rozłączników i listew bezpiecznikowych NSL/NL
 | 1. Zaciski
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 00 | 36 238 0010 | Zacisk1,5-25mm2 do NSL IN gr.00 (1kpl=3szt.) | 13,50 zł
 |  |  | 36 239 0010 | Zacisk1,5-95mm2 do NSL IN gr.00 (1kpl=3szt.) | 27,00 zł
 |  |  | 83 495 0100 | Zacisk1,5-25mm2 do NSL/NL gr.00 (1kpl=3szt.) | 4,50 zł
 |  |  | 83 496 0100 | Zacisk 1,5-95mm2 do NSL/NL gr.00 (1kpl=3szt.) | 14,50 zł
 |  | 1-2-3 | 85 334 0100 | Zacisk "V" 35-240mm2 SM do NSL/NL gr.1-2-3 | 16,50 zł
 |  |  | 85 542 0100 | Zacisk "V" pełnozakresowy 1,5-240mm2 do NSL/NL | 13,00 zł
 |  |  | 54 792 0100 | Łyżka do zacisku "V" | 5,50 zł
 |  |  | 36 025 0010 | Zacisk "V" 35-70mm2 SM do NSL/NL gr.1-2-3 (1kpl=3szt.) | 81,00 zł
 |  |  | 36 025 0030 | Zacisk "V" 35-185mm2 SM do NSL/NL gr.1-2-3 (1kpl=3szt.) | 74,50 zł
 |  |  | 36 025 0050 | Zacisk "V" 2x50-185mm2 SM do NSL/NL gr.1-2 (1kpl=3szt.) | 228,00 zł
 |  |  | 36 121 0010 | Zacisk "T" 2x240mm2 do NSL/NL gr.1-2-3 | 81,00 zł
 |  |  | 36 125 0010 | Zacisk kątowy (2x"V") do NSL/NL gr.1-2-3 | 24,50 zł
 | 2. Adaptery
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 00 | 36 035 0020 | Adapter pojedynczy 100/185mm do NSL/ NSL IN i NL gr.00 | 63,00 zł
 |  |  | 36 235 0010 | Adapter podwójny 100/185mm do NSL IN gr.00 | 113,50 zł
 |  |  | 36 039 0010 | Adapter pojedynczy 100/60mm do NSL/NL gr.00 | 49,50 zł
 |  |  | 36 105 0010 | Adapter podwójny 185/185mm do NSL /NL gr.00 | 110,00 zł
 |  |  | 36 105 0020 | Adapter podwójny 100/185mm do NSL/NL gr.00 | 113,50 zł
 | 3. Osłony
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 00 | 36 237 0010 | Ramka wyrównująca do NSL IN gr.00 (1kpl=2szt.) | 12,00 zł
 |  |  | 36 034 0020 | Ramka wyrównująca do NSL gr.00 (1kpl=2szt.) | 12,00 zł
 |  |  | 36 236 0010 | Maskownica boczna do NSL IN gr.00 | 12,50 zł
 |  |  | 36 104 0010 | Maskownica boczna do NSL gr.1-2-3 | 42,00 zł
 |  |  | 36 130 0010 | Osłona wkładek bezpiecznikowych do NL gr.00 | 69,00 zł
 |  | 1-2-3 | 36 150 0010 | Osłona wkładek bezpiecznikowych do NL gr.1-2-3 | 88,00 zł
 |  |  | 36 102 0020 | Osłona wolnego pola 100mm do NSL gr.1-2-3 | 37,50 zł
 |  |  | 31 319 0100 | Osłona zacisków "V" 2x185mm2 do NSL/NL "V" gr.1-2-3 | 12,50 zł
 | 4. Szyldy opisowe
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 00 | 36 233 0010 | Szyld opisowy do NSL IN gr.00 | 6,50 zł
 |  |  | 36 234 0010 | Szyld opisowy przykręcany do NSL IN gr.00 | 8,00 zł
 |  |  | 31 568 0100 | Element do umieszczania szyldu opisowego do NSL IN gr.00 | 3,00 zł
 |  |  | 31 122 0100 | Szyld opisowy do NSL gr.00 | 2,00 zł
 |  |  | 36 040 0010 | Szyld opisowy przykręcany do NSL gr.00 | 5,50 zł
 |  | 1-2-3 | 36 133 0010 | Szyld opisowy 70x45mm do NSL gr.1-2-3 | 6,50 zł
 | 5. Haki montażowe
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 00 | 36 240 0010 | Haki montażowe do NSL IN gr.00 (1kpl=3szt.) | 10,00 zł
 |  |  | 36 036 0010 | Haki montażowe do NSL/NL gr.00 (1kpl=3szt.) | 9,00 zł
 | 6. Mikrowyłączniki
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 00 | 36 252 0010 | Mikrowyłącznik do NSL IN gr.00 | 11,00 zł
 |  |  | 85 138 0100 | Mikrowyłącznik do NSL gr.00 | 6,50 zł
 |  | 1-2-3 | 36 107 0010 | Mikrowyłącznik do NSL gr.1-2-3 | 14,00 zł
 | 7. Listwa bliźniacza
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 1-2-3 | 36 245 0010 | Zacisk listwy bliźniaczej do NSL gr.1-2-3 | 468,00 zł
 |  |  | 45 071 0100 | Element łączący do NSL gr.1-2-3 | 45,00 zł
 |  |  | 36 106 0030 | Osłona przyłącza do NSL gr.1-2-3 | 51,50 zł
 | 8. Przekładniki
 |  | 8.1. Przekładniki do pomiaru jednofazowego
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 00 | 36 303 0010 | Przekładnik 60/5 Kl.1 2,5VA do pomiaru 1 faz. do NSL IN gr.00 | 156,00 zł
 |  |  | 36 303 0040 | Przekładnik 100/5 Kl.1 2,5VA do pomiaru 1 faz. do NSL IN gr.00 | 156,00 zł
 |  |  | 36 303 0020 | Przekładnik 125/5 Kl.1 2,5VA do pomiaru 1 faz. do NSL IN gr.00 | 156,00 zł
 |  |  | 36 303 0060 | Przekładnik 150/5 Kl.1 2,5VA do pomiaru 1 faz. do NSL IN gr.00 | 156,00 zł
 |  | 1-2-3 | 36 282 0010 | Przekładnik 150/5 Kl.1 2,5VA do pomiaru 1 faz. do NSL gr.1-2-3 | 168,50 zł
 |  |  | 36 282 0020 | Przekładnik 200/5 Kl.1 5VA do pomiaru 1 faz. do NSL gr.1-2-3 | 168,50 zł
 |  |  | 36 282 0030 | Przekładnik 250/5 Kl.1 5VA do pomiaru 1 faz. do NSL gr.1-2-3 | 168,50 zł
 |  |  | 36 282 0040 | Przekładnik 300/5 Kl.1 5VA do pomiaru 1 faz. do NSL gr.1-2-3 | 168,50 zł
 |  |  | 36 282 0050 | Przekładnik 400/5 Kl.1 5VA do pomiaru 1 faz. do NSL gr.1-2-3 | 181,00 zł
 |  |  | 36 282 0060 | Przekładnik 500/5 Kl.1 15VA do pomiaru 1 faz. do NSL gr.1-2-3 | 181,00 zł
 |  |  | 36 282 0070 | Przekładnik 600/5 Kl.1 15VA do pomiaru 1 faz. do NSL gr.1-2-3 | 181,00 zł
 |  | 8.2. Przekładniki do pomiaru trójfazowego
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 00 | 36 304 0010 | Przekładnik 60/5 Kl.1 2,5VA do pomiaru 3 faz. do NSL IN gr.00 | 259,00 zł
 |  |  | 36 304 0040 | Przekładnik 100/5 Kl.1 2,5VA do pomiaru 3 faz. do NSL IN gr.00 | 259,00 zł
 |  |  | 36 304 0020 | Przekładnik 125/5 Kl.1 2,5VA do pomiaru 3 faz. do NSL IN gr.00 | 259,00 zł
 |  |  | 36 304 0060 | Przekładnik 150/5 Kl.1 2,5VA do pomiaru 3 faz. do NSL IN gr.00 | 259,00 zł
 |  | 1-2-3 | 36 283 0010 | Przekładnik 150/5 Kl.1 2,5VA do pomiaru 3 faz. do NSL gr.1-2-3 | 286,00 zł
 |  |  | 36 283 0020 | Przekładnik 200/5 Kl.1 5VA do pomiaru 3 faz. do NSL gr.1-2-3 | 286,00 zł
 |  |  | 36 283 0030 | Przekładnik 250/5 Kl.1 5VA do pomiaru 3 faz. do NSL gr.1-2-3 | 286,00 zł
 |  |  | 36 283 0040 | Przekładnik 300/5 Kl.1 5VA do pomiaru 3 faz. do NSL gr.1-2-3 | 286,00 zł
 |  |  | 36 283 0050 | Przekładnik 400/5 Kl.1 5VA do pomiaru 3 faz. do NSL gr.1-2-3 | 309,00 zł
 |  |  | 36 283 0060 | Przekładnik 500/5 Kl.1 15VA do pomiaru 3 faz. do NSL gr.1-2-3 | 309,00 zł
 |  |  | 36 283 0070 | Przekładnik 600/5 Kl.1 15VA do pomiaru 3 faz. do NSL gr.1-2-3 | 309,00 zł
D. Akcesoria do podstaw bezpiecznikowych NU
 | 1. Osłony
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 00 | 31 009 0100 | Osłona do NU gr.00 | 1,80 zł
 |  |  | 90 182 0100 | Osłona do NU gr.00 - czerwona, krótka | 2,15 zł
 |  |  | 90 182 0200 | Osłona do NU gr.00 - czerwona, długa | 2,40 zł
E. Akcesoria do rozdzielnic
 | 1. Izolatory
 |  | 1.1 Izolatory wsporcze-tuleja/tuleja
 |  | Wysokość | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 25mm | 36 072 0700 | Izolator H25 SW36 M6/M6 | 8,30 zł
 |  |  | 36 072 0710 | Izolator H25 SW36 M8/M8 | 8,40 zł
 |  | 30mm | 36 072 0110 | Izolator H30 SW30 M8/M8 | 9,10 zł
 |  |  | 36 072 0120 | Izolator H30 SW30 M6/M6 | 8,90 zł
 |  |  | 36 072 0130 | Izolator H30 SW30 M10/M10 | 9,90 zł
 |  | 35mm | 36 072 0010 | Izolator H35 SW32 M10/M10 | 11,00 zł
 |  |  | 36 072 0020 | Izolator H35 SW32 M8/M8 | 10,80 zł
 |  |  | 36 072 0030 | Izolator H35 SW32 M6/M6 | 10,70 zł
 |  | 40mm | 36 072 0200 | Izolator H40 SW36 M6/M6 | 12,70 zł
 |  |  | 36 072 0210 | Izolator H40 SW36 M8/M8 | 13,10 zł
 |  |  | 36 072 0220 | Izolator H40 SW36 M10/M10 | 14,50 zł
 |  | 45mm | 36 072 0300 | Izolator H45 SW46 M6/M6 | 14,50 zł
 |  |  | 36 072 0310 | Izolator H45 SW46 M8/M8 | 15,30 zł
 |  |  | 36 072 0320 | Izolator H45 SW46 M10/M10 | 15,70 zł
 |  | 50mm | 36 072 0400 | Izolator H50 SW50 M6/M6 | 19,10 zł
 |  |  | 36 072 0410 | Izolator H50 SW50 M10/M10 | 19,10 zł
 |  |  | 36 072 0420 | Izolator H50 SW50 M12/M12 | 19,10 zł
 |  |  | 36 072 0430 | Izolator H50 SW50 M8/M8 | 18,60 zł
 |  | 60mm | 36 072 0500 | Izolator H60 SW50 M6/M6 | 20,30 zł
 |  |  | 36 072 0510 | Izolator H60 SW50 M10/M10 | 21,20 zł
 |  |  | 36 072 0520 | Izolator H60 SW50 M12/M12 | 21,80 zł
 |  |  | 36 072 0530 | Izolator H60 SW50 M8/M8 | 20,30 zł
 |  |  | 36 072 0540 | Izolator H60 SW50 M16/M16 | 28,10 zł
 |  | 70mm | 36 072 0610 | Izolator H70 SW60 M10/M10 | 33,60 zł
 |  |  | 36 072 0620 | Izolator H70 SW60 M12/M12 | 34,10 zł
 |  |  | 36 072 0630 | Izolator H70 SW60 M8/M8 | 32,40 zł
 |  |  | 36 072 0640 | Izolator H70 SW60 M16/M16 | 25,90 zł
 |  | 1.2 Izolatory wsporcze-tuleja/trzpień
 |  | Wysokość | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 30mm | 36 079 0100 | Izolator 30 SW30 M6/M6-6 | 12,70 zł
 |  |  | 36 079 0110 | Izolator 30 SW30 M8/M8-8 | 12,70 zł
 |  |  | 36 079 0120 | Izolator 30 SW30 M10/M10-10 | 12,70 zł
 |  | 35mm | 36 079 0300 | Izolator 35 SW32 M6/M6-8 | 15,60 zł
 |  |  | 36 079 0310 | Izolator 35 SW32 M8/M8-10 | 15,60 zł
 |  |  | 36 079 0320 | Izolator 35 SW32 M10/M10-12 | 15,60 zł
 |  | 40mm | 36 079 0400 | Izolator 40 SW36 M8/M8-10 | 18,60 zł
 |  |  | 36 079 0410 | Izolator 40 SW36 M10/M10-12 | 20,00 zł
 |  |  | 36 079 0420 | Izolator 40 SW36 M6/M6-8 | 18,60 zł
 |  | 45mm | 36 079 0500 | Izolator 45 SW46 M6/M6-8 | 19,40 zł
 |  |  | 36 079 0510 | Izolator 45 SW46 M8/M8-10 | 20,60 zł
 |  |  | 36 079 0520 | Izolator 45 SW46 M10/M10-12 | 21,90 zł
 |  | 50mm | 36 079 0210 | Izolator 50 SW50 M8/M8-10 | 25,40 zł
 |  |  | 36 079 0220 | Izolator 50 SW50 M10/M10-12 | 25,40 zł
 |  |  | 36 079 0240 | Izolator 50 SW50 M12/M12-20 | 25,40 zł
 |  | 60mm | 36 079 0610 | Izolator 60 SW50 M8/M8-10 | 27,70 zł
 |  |  | 36 079 0620 | Izolator 60 SW50 M10/M10-17 | 29,00 zł
 |  |  | 36 079 0630 | Izolator 60 SW50 M12/M12-20 | 31,30 zł
 |  | 70mm | 36 079 0710 | Izolator 70 SW60 M8/M8-10 | 44,00 zł
 |  |  | 36 079 0720 | Izolator 70 SW60 M10/M10-17 | 46,30 zł
 |  |  | 36 079 0740 | Izolator 70 SW60 M12/M12-20 | 47,20 zł
 | 2. Uchwyty i elementy wtykowe
 |  | 2.1 Uchwyty kablowe
 |  | Wielkość | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 25-38mm2 | 36 116 0010 | Uchwyt kablowy 25-38mm | 8,50 zł
 |  | 3x36mm | 36 116 0020 | Uchwyt kablowy 3x36mm | 56,50 zł
 |  | 2.2 Uchwyty szynowe
 |  | Rozstaw | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 60mm | 85 270 0600 | Uchwyt szynowy 60 mm 800 A | 30,50 zł
 |  | 100mm | 85 223 0100 | Uchwyt szynowy 100 mm 1250 A - szyna 60 x 10 mm | 102,00 zł
 |  |  | 85 223 0200 | Element wtykowy uchwytu szynowego na 100 mm 50 x 10 mm | 3,50 zł
 |  |  | 85 223 0300 | Element wtykowy uchwytu szynowego na 100 mm 40 x 10 mm | 3,50 zł
 |  |  | 85 223 0400 | Element wtykowy uchwytu szynowego na 100 mm 30 x 10 mm | 2,50 zł
 |  | 185mm | 85 331 0100 | Uchwyt szynowy 185 mm 1600 A - szyna 80 x 10 mm | 77,00 zł
 |  |  | 85 331 0200 | Element wtykowy uchwytu szynowego na 185 mm 60 x 10 mm | 3,50 zł
 |  |  | 85 331 0300 | Element wtykowy uchwytu szynowego na 185 mm 50 x 10 mm | 3,50 zł
 | 3. Nakrętki śrubowe
 |  | Gwint | Nr katalogowy | Nazwa asortymentu | cena A
 |  | M8 | 85 195 0100 | Nakrętka śrubowa M6 | 1,10 zł
 |  | M8 | 85 133 0100 | Nakrętka śrubowa M8 | 1,10 zł
 |  | M10 | 85 130 0100 | Nakrętka śrubowa M10 | 1,80 zł
 |  | M12 | 85 131 0100 | Nakrętka śrubowa M12 | 2,00 zł
 | 4. Uziemiacze
 |  | Grupa | Nr katalogowy | Nazwa asortymentu | cena A
 |  | 00 | 36 177 0010 | Pokrywa uziemiająca 3-B. do NSL 00 | 298,00 zł
 |  | 1-3 | 36 137 0010 | Pokrywa uziemiająca 3-B. do NSL 1-2-3 | 745,00 zł
 |  | 1-3 | 50 000 1000 | Uziemiacz 3 fazowy ARCUS (gr.1-3) | 1 945,00 zł
 |  | 00-3 | 50 000 2000 | Uziemiacz 3 fazowy ARCUS (gr.00-3) | 2 290,00 zł
 |  | 00-3-E27-E33 | 50 000 3000 | Uziemiacz 3 fazowy ARCUS (gr.00-3; E27, E33) | 4 265,00 zł


EFEN - Przekładniki nN

Prowadzi: Dział Handlowy (032) 785-29-00 do 02
e-mail: handlowy@prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-05-2010 - RODZAJ CENY: CENA FABRYCZNA

A. Przekładniki prądowe typu PSA do montażu na szynie
 | Przekładnia | Nr katalogowy | Nazwa asortymentu | cena A
 | PSA 213; otwór 20x10mm; 15x15mm; średnica 20mm
 | 50/5A | 77 101 0913 | Przekładnik prądowy PSA 213; 50/5A; kl.1; 1VA | 76,00 zł
 |  | 77 101 0923 | Przekładnik prądowy PSA 213; 50/5A; kl.1; 1,5VA | 76,00 zł
 | 60/5A | 77 101 1023 | Przekładnik prądowy PSA 213; 60/5A; kl.1; 1,5VA | 76,00 zł
 |  | 77 101 1033 | Przekładnik prądowy PSA 213; 60/5A; kl.1; 2,5VA | 76,00 zł
 | 75/5A | 77 101 1122 | Przekładnik prądowy PSA 213; 75/5A; kl.0,5; 1,5VA | 76,00 zł
 |  | 77 101 1133 | Przekładnik prądowy PSA 213; 75/5A; kl.1; 2,5VA | 76,00 zł
 | 80/5A | 77 101 1232 | Przekładnik prądowy PSA 213; 80/5A; kl.0,5; 2,5VA | 76,00 zł
 |  | 77 101 1233 | Przekładnik prądowy PSA 213; 80/5A; kl.1; 2,5VA | 76,00 zł
 | 100/5A | 77 101 1332 | Przekładnik prądowy PSA 213; 100/5A; kl.0,5; 2,5VA | 76,00 zł
 |  | 77 101 1333 | Przekładnik prądowy PSA 213; 100/5A; kl.1; 2,5VA | 76,00 zł
 |  | 77 101 1343 | Przekładnik prądowy PSA 213; 100/5A; kl.1; 5VA | 76,00 zł
 | 125/5A | 77 101 1432 | Przekładnik prądowy PSA 213; 125/5A; kl.0,5; 2,5VA | 76,00 zł
 |  | 77 101 1443 | Przekładnik prądowy PSA 213; 125/5A; kl.1; 5VA | 76,00 zł
 | 150/5A | 77 101 1533 | Przekładnik prądowy PSA 213; 150/5A; kl.1; 2,5VA | 76,00 zł
 |  | 77 101 1542 | Przekładnik prądowy PSA 213; 150/5A; kl.0,5; 5VA | 76,00 zł
 |  | 77 101 1543 | Przekładnik prądowy PSA 213; 150/5A; kl.1; 5VA | 76,00 zł
 |  | 77 101 1563 | Przekładnik prądowy PSA 213; 150/5A; kl.1; 10VA | 76,00 zł
 | 200/5A | 77 101 1642 | Przekładnik prądowy PSA 213; 200/5A; kl.0,5; 5VA | 76,00 zł
 |  | 77 101 1643 | Przekładnik prądowy PSA 213; 200/5A; kl.1; 5VA | 76,00 zł
 |  | 77 101 1662 | Przekładnik prądowy PSA 213; 200/5A; kl.0,5; 10VA | 76,00 zł
 |  | 77 101 1663 | Przekładnik prądowy PSA 213; 200/5A; kl.1; 10VA | 76,00 zł
 | 250/5A | 77 101 1733 | Przekładnik prądowy PSA 213; 250/5A; kl.1; 2,5VA | 76,00 zł
 |  | 77 101 1742 | Przekładnik prądowy PSA 213; 250/5A; kl.0,5; 5VA | 76,00 zł
 |  | 77 101 1763 | Przekładnik prądowy PSA 213; 250/5A; kl.1; 10VA | 76,00 zł
 | 300/5A | 77 101 1862 | Przekładnik prądowy PSA 213; 300/5A; kl.0,5; 10VA | 76,00 zł
 |  | 77 101 1863 | Przekładnik prądowy PSA 213; 300/5A; kl.1; 10VA | 76,00 zł
 | 400/5A | 77 101 1943 | Przekładnik prądowy PSA 213; 400/5A; kl.1; 5VA | 76,00 zł
 | PSA 215; otwór 20x10mm; 15x15mm; średnica 20mm
 | 40/5A | 77 102 0813 | Przekładnik prądowy PSA 215; 40/5A; kl.1; 1VA | 89,00 zł
 | 50/5A | 77 102 0933 | Przekładnik prądowy PSA 215; 50/5A; kl.1; 2,5VA | 89,00 zł
 | 60/5A | 77 102 1033 | Przekładnik prądowy PSA 215; 60/5A; kl.1; 2,5VA | 89,00 zł
 | 75/5A | 77 102 1143 | Przekładnik prądowy PSA 215; 75/5A; kl.1; 5VA | 89,00 zł
 | 80/5A | 77 102 1243 | Przekładnik prądowy PSA 215; 80/5A; kl.1; 5VA | 89,00 zł
 | 100/5A | 77 102 1363 | Przekładnik prądowy PSA 215; 100/5A; kl.1; 10VA | 89,00 zł
 | 125/5A | 77 102 1443 | Przekładnik prądowy PSA 215; 125/5A; kl.1; 5VA | 89,00 zł
 |  | 77 102 1463 | Przekładnik prądowy PSA 215; 125/5A; kl.1; 10VA | 89,00 zł
 | 150/5A | 77 102 1563 | Przekładnik prądowy PSA 215; 150/5A; kl.1; 10VA | 89,00 zł
 | 200/5A | 77 102 1672 | Przekładnik prądowy PSA 215; 200/5A; kl.0,5; 15VA | 89,00 zł
 | PSA 113; otwór 30x10mm; 25x20mm; 20x25mm
 | 60/5A | 77 105 1013 | Przekładnik prądowy PSA 113; 60/5A; kl.1; 1VA | 76,00 zł
 | 75/A | 77 105 1113 | Przekładnik prądowy PSA 113; 75/5A; kl.1; 1VA | 76,00 zł
 |  | 77 105 1123 | Przekładnik prądowy PSA 113; 75/5A; kl.1; 1,5VA | 76,00 zł
 |  | 77 105 1193 | Przekładnik prądowy PSA 113; 75/5A; kl.1; 2VA | 76,00 zł
 | 80/5A | 77 105 1213 | Przekładnik prądowy PSA 113; 80/5A; kl.1; 1VA | 76,00 zł
 |  | 77 105 1233 | Przekładnik prądowy PSA 113; 80/5A; kl.1; 2,5VA | 76,00 zł
 |  | 77 105 1293 | Przekładnik prądowy PSA 113; 80/5A; kl.1; 2VA | 76,00 zł
 | 100/5A | 77 105 1312 | Przekładnik prądowy PSA 113; 100/5A; kl.0,5; 1VA | 76,00 zł
 |  | 77 105 1333 | Przekładnik prądowy PSA 113; 100/5A; kl.1; 2,5VA | 76,00 zł
 | 125/5A | 77 105 1433 | Przekładnik prądowy PSA 113; 125/5A; kl.1; 2,5VA | 76,00 zł
 | 150/5A | 77 105 1532 | Przekładnik prądowy PSA 113; 150/5A; kl.0,5; 2,5VA | 76,00 zł
 |  | 77 105 1533 | Przekładnik prądowy PSA 113; 150/5A; kl.1; 2,5VA | 76,00 zł
 | 200/5A | 77 105 1632 | Przekładnik prądowy PSA 113; 200/5A; kl.0,5; 2,5VA | 76,00 zł
 |  | 77 105 1633 | Przekładnik prądowy PSA 113; 200/5A; kl.1; 2,5VA | 76,00 zł
 |  | 77 105 1643 | Przekładnik prądowy PSA 113; 200/5A; kl.1; 5VA | 76,00 zł
 | 250/5A | 77 105 1733 | Przekładnik prądowy PSA 113; 250/5A; kl.1; 2,5VA | 76,00 zł
 |  | 77 105 1743 | Przekładnik prądowy PSA 113; 250/5A; kl.0,5; 5VA | 76,00 zł
 |  | 77 105 1743 | Przekładnik prądowy PSA 113; 250/5A; kl.1; 5VA | 76,00 zł
 | 300/5A | 77 105 1843 | Przekładnik prądowy PSA 113; 300/5A; kl.1; 5VA | 76,00 zł
 | 400/5A | 77 105 1932 | Przekładnik prądowy PSA 113; 400/5A; kl.0,5; 2,5VA | 76,00 zł
 |  | 77 105 1933 | Przekładnik prądowy PSA 113; 400/5A; kl.1; 2,5VA | 76,00 zł
 |  | 77 105 1942 | Przekładnik prądowy PSA 113; 400/5A; kl.0,5; 5VA | 76,00 zł
 |  | 77 105 1943 | Przekładnik prądowy PSA 113; 400/5A; kl.1; 5VA | 76,00 zł
 |  | 77 105 1953 | Przekładnik prądowy PSA 113; 400/5A; kl.1; 7,5VA | 76,00 zł
 | 500/5A | 77 105 2033 | Przekładnik prądowy PSA 113; 500/5A; kl.1; 2,5VA | 76,00 zł
 |  | 77 105 2042 | Przekładnik prądowy PSA 113; 500/5A; kl.0,5; 5VA | 76,00 zł
 |  | 77 105 2043 | Przekładnik prądowy PSA 113; 500/5A; kl.1; 5VA | 76,00 zł
 |  | 77 105 2053 | Przekładnik prądowy PSA 113; 500/5A; kl.1; 7,5VA | 76,00 zł
 | 600/5A | 77 105 2133 | Przekładnik prądowy PSA 113; 600/5A; kl.1; 2,5VA | 76,00 zł
 |  | 77 105 2143 | Przekładnik prądowy PSA 113; 600/5A; kl.1; 5VA | 76,00 zł
 | PSA 115; otwór 30x10mm; 25x20mm; 20x25mm; 10x30mm
 | 50/5A | 77 107 0913 | Przekładnik prądowy PSA 115; 50/5A; kl.1; 1VA | 83,00 zł
 |  | 77 107 0923 | Przekładnik prądowy PSA 115; 50/5A; kl.1; 1,5VA | 83,00 zł
 | 60/5A | 77 107 1013 | Przekładnik prądowy PSA 115; 60/5A; kl.1; 1VA | 83,00 zł
 | 75/5A | 77 107 1133 | Przekładnik prądowy PSA 115; 75/5A; kl.1; 2,5VA | 83,00 zł
 | 80/5A | 77 107 1233 | Przekładnik prądowy PSA 115; 80/5A; kl.1; 2,5VA | 83,00 zł
 | 100/5A | 77 107 1343 | Przekładnik prądowy PSA 115; 100/5A; kl.1; 5VA | 83,00 zł
 | 125/5A | 77 107 1432 | Przekładnik prądowy PSA 115; 125/5A; kl.0,5; 2,5VA | 83,00 zł
 |  | 77 107 1443 | Przekładnik prądowy PSA 115; 125/5A; kl.1; 5VA | 83,00 zł
 | 150/5A | 77 107 1543 | Przekładnik prądowy PSA 115; 150/5A; kl.1; 5VA | 83,00 zł
 |  | 77 107 1553 | Przekładnik prądowy PSA 115; 150/5A; kl.1; 7,5VA | 83,00 zł
 | 200/5A | 77 107 1643 | Przekładnik prądowy PSA 115; 200/5A; kl.1; 5VA | 83,00 zł
 |  | 77 107 1663 | Przekładnik prądowy PSA 115; 200/5A; kl.1; 10VA | 83,00 zł
 | 250/5A | 77 107 1743 | Przekładnik prądowy PSA 115; 250/5A; kl.1; 5VA | 83,00 zł
 |  | 77 107 1763 | Przekładnik prądowy PSA 115; 250/5A; kl.1; 10VA | 83,00 zł
 | 300/5A | 77 107 1863 | Przekładnik prądowy PSA 115; 300/5A; kl.1; 10VA | 83,00 zł
 | 400/5A | 77 107 1963 | Przekładnik prądowy PSA 115; 400/5A; kl.1; 10VA | 83,00 zł
 | 500/5A | 77 107 2063 | Przekładnik prądowy PSA 115; 500/5A; kl.1; 10VA | 83,00 zł
 | 600/5A | 77 107 2143 | Przekładnik prądowy PSA 115; 600/5A; kl.1; 5VA | 83,00 zł
 |  | 77 107 2163 | Przekładnik prądowy PSA 115; 600/5A; kl.1; 10VA | 83,00 zł
 | PSA 313; otwór 30x10mm; średnica 28mm
 | 100/5A | 77 106 1322 | Przekładnik prądowy PSA 313; 100/5A; kl.0,5; 1,5VA | 76,00 zł
 |  | 77 106 1333 | Przekładnik prądowy PSA 313; 100/5A; kl.1; 2,5VA | 76,00 zł
 | 150/5A | 77 106 1532 | Przekładnik prądowy PSA 313; 150/5A; kl.0,5; 2,5VA | 76,00 zł
 |  | 77 106 1543 | Przekładnik prądowy PSA 313; 150/5A; kl.1; 5VA | 76,00 zł
 | 200/5A | 77 106 1632 | Przekładnik prądowy PSA 313; 200/5A; kl.0,5; 2,5VA | 76,00 zł
 |  | 77 106 1642 | Przekładnik prądowy PSA 313; 200/5A; kl.0,5; 5VA | 76,00 zł
 |  | 77 106 1643 | Przekładnik prądowy PSA 313; 200/5A; kl.1; 5VA | 76,00 zł
 | 250/5A | 77 106 1732 | Przekładnik prądowy PSA 313; 250/5A; kl.0,5; 2,5VA | 76,00 zł
 |  | 77 106 1742 | Przekładnik prądowy PSA 313; 250/5A; kl.0,5; 5VA | 76,00 zł
 |  | 77 106 1743 | Przekładnik prądowy PSA 313; 250/5A; kl.1; 5VA | 76,00 zł
 |  | 77 106 1763 | Przekładnik prądowy PSA 313; 250/5A; kl.1; 10VA | 76,00 zł
 | 300/5A | 77 106 1842 | Przekładnik prądowy PSA 313; 300/5A; kl.0,5; 5VA | 76,00 zł
 |  | 77 106 1843 | Przekładnik prądowy PSA 313; 300/5A; kl.1; 5VA | 76,00 zł
 |  | 77 106 1862 | Przekładnik prądowy PSA 313; 300/5A; kl.0,5; 10VA | 76,00 zł
 |  | 77 106 1863 | Przekładnik prądowy PSA 313; 300/5A; kl.1; 10VA | 76,00 zł
 | 400/5A | 77 106 1933 | Przekładnik prądowy PSA 313; 400/5A; kl.1; 2,5VA | 76,00 zł
 |  | 77 106 1942 | Przekładnik prądowy PSA 313; 400/5A; kl.0,5; 5VA | 76,00 zł
 |  | 77 106 1943 | Przekładnik prądowy PSA 313; 400/5A; kl.1; 5VA | 76,00 zł
 |  | 77 106 1962 | Przekładnik prądowy PSA 313; 400/5A; kl.0,5; 10VA | 76,00 zł
 |  | 77 106 1963 | Przekładnik prądowy PSA 313; 400/5A; kl.1; 10VA | 76,00 zł
 | 500/5A | 77 106 2042 | Przekładnik prądowy PSA 313; 500/5A; kl.0,5; 5VA | 76,00 zł
 |  | 77 106 2043 | Przekładnik prądowy PSA 313; 500/5A; kl.1; 5VA | 76,00 zł
 |  | 77 106 2063 | Przekładnik prądowy PSA 313; 500/5A; kl.1; 10VA | 76,00 zł
 | 600/5A | 77 106 2142 | Przekładnik prądowy PSA 313; 600/5A; kl.0,5; 5VA | 76,00 zł
 |  | 77 106 2143 | Przekładnik prądowy PSA 313; 600/5A; kl.1; 5VA | 76,00 zł
 |  | 77 106 2162 | Przekładnik prądowy PSA 313; 600/5A; kl.0,5; 10VA | 76,00 zł
 |  | 77 106 2163 | Przekładnik prądowy PSA 313; 600/5A; kl.1; 10VA | 76,00 zł
 | PSA 315; otwór 30x10mm; średnica 28mm
 | 75/5A | 77 108 1133 | Przekładnik prądowy PSA 315; 75/5A; kl.1; 2,5VA | 83,00 zł
 | 100/5A | 77 108 1343 | Przekładnik prądowy PSA 315; 100/5A; kl.1; 5VA | 83,00 zł
 | 150/5A | 77 108 1543 | Przekładnik prądowy PSA 315; 150/5A; kl.1; 5VA | 83,00 zł
 |  | 77 108 1563 | Przekładnik prądowy PSA 315; 150/5A; kl.1; 10VA | 83,00 zł
 | 200/5A | 77 108 1643 | Przekładnik prądowy PSA 315; 200/5A; kl.1; 5VA | 83,00 zł
 |  | 77 108 1662 | Przekładnik prądowy PSA 315; 200/5A; kl.0,5; 10VA | 83,00 zł
 |  | 77 108 1663 | Przekładnik prądowy PSA 315; 200/5A; kl.1; 10VA | 83,00 zł
 |  | 77 108 1673 | Przekładnik prądowy PSA 315; 200/5A; kl.1; 15VA | 83,00 zł
 | 250/5A | 77 108 1743 | Przekładnik prądowy PSA 315; 250/5A; kl.1; 5VA | 83,00 zł
 |  | 77 108 1762 | Przekładnik prądowy PSA 315; 250/5A; kl.0,5; 10VA | 83,00 zł
 | 400/5A | 77 108 1962 | Przekładnik prądowy PSA 315; 400/5A; kl.0,5; 10VA | 83,00 zł
 |  | 77 108 1963 | Przekładnik prądowy PSA 315; 400/5A; kl.1; 10VA | 83,00 zł
 | PSA 413; otwór 40x12mm; średnica 28mm
 | 150/5A | 77 113 1533 | Przekładnik prądowy PSA 413; 150/5A; kl.1; 2,5VA | 100,00 zł
 | 200/5A | 77 113 1632 | Przekładnik prądowy PSA 413; 200/5A; kl.0,5; 2,5VA | 100,00 zł
 |  | 77 113 1633 | Przekładnik prądowy PSA 413; 200/5A; kl.1; 2,5VA | 100,00 zł
 |  | 77 113 1643 | Przekładnik prądowy PSA 413; 200/5A; kl.1; 5VA | 100,00 zł
 | 250/5A | 77 113 1732 | Przekładnik prądowy PSA 413; 250/5A; kl.0,5; 2,5VA | 100,00 zł
 |  | 77 113 1733 | Przekładnik prądowy PSA 413; 250/5A; kl.1; 2,5VA | 100,00 zł
 |  | 77 113 1742 | Przekładnik prądowy PSA 413; 250/5A; kl.0,5; 5VA | 100,00 zł
 |  | 77 113 1743 | Przekładnik prądowy PSA 413; 250/5A; kl.1; 5VA | 100,00 zł
 | 300/5A | 77 113 1842 | Przekładnik prądowy PSA 413; 300/5A; kl.0,5; 5VA | 100,00 zł
 |  | 77 113 1843 | Przekładnik prądowy PSA 413; 300/5A; kl.1; 5VA | 100,00 zł
 | 400/5A | 77 113 1932 | Przekładnik prądowy PSA 413; 400/5A; kl.0,5; 2,5VA | 100,00 zł
 |  | 77 113 1942 | Przekładnik prądowy PSA 413; 400/5A; kl.0,5; 5VA | 100,00 zł
 |  | 77 113 1943 | Przekładnik prądowy PSA 413; 400/5A; kl.1; 5VA | 100,00 zł
 |  | 77 113 1963 | Przekładnik prądowy PSA 413; 400/5A; kl.1; 10VA | 100,00 zł
 | 500/5A | 77 113 2042 | Przekładnik prądowy PSA 413; 500/5A; kl.0,5; 5VA | 100,00 zł
 |  | 77 113 2043 | Przekładnik prądowy PSA 413; 500/5A; kl.1; 5VA | 100,00 zł
 |  | 77 113 2063 | Przekładnik prądowy PSA 413; 500/5A; kl.1; 10VA | 100,00 zł
 | 600/5A | 77 113 2142 | Przekładnik prądowy PSA 413; 600/5A; kl.0,5; 5VA | 100,00 zł
 |  | 77 113 2143 | Przekładnik prądowy PSA 413; 600/5A; kl.1; 5VA | 100,00 zł
 |  | 77 113 2163 | Przekładnik prądowy PSA 413; 600/5A; kl.1; 10VA | 100,00 zł
 | 750/5A | 77 113 2242 | Przekładnik prądowy PSA 413; 750/5A; kl.0,5; 5VA | 100,00 zł
 |  | 77 113 2263 | Przekładnik prądowy PSA 413; 750/5A; kl.1; 10VA | 100,00 zł
 | 800/5A | 77 113 2342 | Przekładnik prądowy PSA 413; 800/5A; kl.0,5; 5VA | 100,00 zł
 |  | 77 113 2343 | Przekładnik prądowy PSA 413; 800/5A; kl.1; 5VA | 100,00 zł
 |  | 77 113 2363 | Przekładnik prądowy PSA 413; 800/5A; kl.1; 10VA | 100,00 zł
 | PSA 415; otwór 40x12mm; 30x25mm; średnica 28mm
 | 100/5A | 77 111 1333 | Przekładnik prądowy PSA 415; 100/5A; kl.1; 2,5VA | 100,00 zł
 | 250/5A | 77 111 1742 | Przekładnik prądowy PSA 415; 250/5A; kl.0,5; 5VA | 100,00 zł
 |  | 77 111 1763 | Przekładnik prądowy PSA 415; 250/5A; kl.1; 10VA | 100,00 zł
 | 400/5A | 77 111 1943 | Przekładnik prądowy PSA 415; 400/5A; kl.1; 5VA | 100,00 zł
 | 600/5A | 77 111 2162 | Przekładnik prądowy PSA 415; 600/5A; kl.0,5; 10VA | 100,00 zł
 |  | 77 111 2163 | Przekładnik prądowy PSA 415; 600/5A; kl.1; 10VA | 100,00 zł
 |  | 77 111 2173 | Przekładnik prądowy PSA 415; 600/5A; kl.1; 15VA | 100,00 zł
 | 750/5A | 77 111 2263 | Przekładnik prądowy PSA 415; 750/5A; kl.1; 10VA | 100,00 zł
 | 800/5A | 77 111 2363 | Przekładnik prądowy PSA 415; 800/5A; kl.1; 10VA | 100,00 zł
 | PSA 513; otwór 50x12mm; 40x23mm; średnica 45mm
 | 250/5A | 77 115 1742 | Przekładnik prądowy PSA 513; 250/5A; kl.0,5; 5VA | 100,00 zł
 |  | 77 115 1743 | Przekładnik prądowy PSA 513; 250/5A; kl.1; 5VA | 100,00 zł
 |  | 77 115 1763 | Przekładnik prądowy PSA 513; 250/5A; kl.1; 10VA | 100,00 zł
 | 300/5A | 77 115 1833 | Przekładnik prądowy PSA 513; 300/5A; kl.1; 2,5VA | 100,00 zł
 | 400/5A | 77 115 1942 | Przekładnik prądowy PSA 513; 400/5A; kl.0,5; 5VA | 100,00 zł
 |  | 77 115 1943 | Przekładnik prądowy PSA 513; 400/5A; kl.1; 5VA | 100,00 zł
 |  | 77 115 1962 | Przekładnik prądowy PSA 513; 400/5A; kl.0,5; 10VA | 100,00 zł
 |  | 77 115 1963 | Przekładnik prądowy PSA 513; 400/5A; kl.1; 10VA | 100,00 zł
 | 500/5A | 77 115 2062 | Przekładnik prądowy PSA 513; 500/5A; kl.0,5; 10VA | 100,00 zł
 |  | 77 115 2063 | Przekładnik prądowy PSA 513; 500/5A; kl.1; 10VA | 100,00 zł
 |  | 77 115 2073 | Przekładnik prądowy PSA 513; 500/5A; kl.1; 15VA | 100,00 zł
 | 600/5A | 77 115 2142 | Przekładnik prądowy PSA 513; 600/5A; kl.0,5; 5VA | 100,00 zł
 |  | 77 115 2143 | Przekładnik prądowy PSA 513; 600/5A; kl.1; 5VA | 100,00 zł
 |  | 77 115 2162 | Przekładnik prądowy PSA 513; 600/5A; kl.0,5; 10VA | 100,00 zł
 |  | 77 115 2163 | Przekładnik prądowy PSA 513; 600/5A; kl.1; 10VA | 100,00 zł
 |  | 77 115 2173 | Przekładnik prądowy PSA 513; 600/5A; kl.1; 15VA | 100,00 zł
 | 750/5A | 77 115 2262 | Przekładnik prądowy PSA 513; 750/5A; kl.0,5; 10VA | 100,00 zł
 |  | 77 115 2263 | Przekładnik prądowy PSA 513; 750/5A; kl.1; 10VA | 100,00 zł
 | 800/5A | 77 115 2343 | Przekładnik prądowy PSA 513; 800/5A; kl.1; 5VA | 100,00 zł
 |  | 77 115 2362 | Przekładnik prądowy PSA 513; 800/5A; kl.0,5; 10VA | 100,00 zł
 |  | 77 115 2363 | Przekładnik prądowy PSA 513; 800/5A; kl.1; 10VA | 100,00 zł
 |  | 77 115 2373 | Przekładnik prądowy PSA 513; 800/5A; kl.1; 15VA | 100,00 zł
 | 1000/5A | 77 115 2443 | Przekładnik prądowy PSA 513; 1000/5A; kl.1; 5VA | 100,00 zł
 |  | 77 115 2463 | Przekładnik prądowy PSA 513; 1000/5A; kl.1; 10VA | 100,00 zł
 |  | 77 115 2472 | Przekładnik prądowy PSA 513; 1000/5A; kl.0,5; 15VA | 100,00 zł
 |  | 77 115 2473 | Przekładnik prądowy PSA 513; 1000/5A; kl.1; 15VA | 100,00 zł
 | 1200/5A | 77 115 2563 | Przekładnik prądowy PSA 513; 1200/5A; kl.1; 10VA | 100,00 zł
 |  | 77 115 2583 | Przekładnik prądowy PSA 513; 1200/5A; kl.1; 30VA | 100,00 zł
 | 1250/5A | 77 115 2663 | Przekładnik prądowy PSA 513; 1250/5A; kl.1; 10VA | 100,00 zł
 |  | 77 115 2672 | Przekładnik prądowy PSA 513; 1250/5A; kl.0,5; 15VA | 100,00 zł
 |  | 77 115 2673 | Przekładnik prądowy PSA 513; 1250/5A; kl.1; 15VA | 100,00 zł
 | PSA 613; otwór 60x10mm; 50x30mm; średnica 45mm
 | 400/5A | 77 119 1942 | Przekładnik prądowy PSA 613; 400/5A; kl.0,5; 5VA | 112,00 zł
 |  | 77 119 1943 | Przekładnik prądowy PSA 613; 400/5A; kl.1; 5VA | 112,00 zł
 |  | 77 119 1963 | Przekładnik prądowy PSA 613; 400/5A; kl.1; 10VA | 112,00 zł
 |  | 77 119 1973 | Przekładnik prądowy PSA 613; 400/5A; kl.1; 15VA | 112,00 zł
 | 500/5A | 77 119 2042 | Przekładnik prądowy PSA 613; 500/5A; kl.0,5; 5VA | 112,00 zł
 |  | 77 119 2043 | Przekładnik prądowy PSA 613; 500/5A; kl.1; 5VA | 112,00 zł
 |  | 77 119 2063 | Przekładnik prądowy PSA 613; 500/5A; kl.1; 10VA | 112,00 zł
 |  | 77 119 2073 | Przekładnik prądowy PSA 613; 500/5A; kl.1; 15VA | 112,00 zł
 | 600/5A | 77 119 2142 | Przekładnik prądowy PSA 613; 600/5A; kl.0,5; 5VA | 112,00 zł
 |  | 77 119 2143 | Przekładnik prądowy PSA 613; 600/5A; kl.1; 5VA | 112,00 zł
 |  | 77 119 2163 | Przekładnik prądowy PSA 613; 600/5A; kl.1; 10VA | 112,00 zł
 |  | 77 119 2173 | Przekładnik prądowy PSA 613; 600/5A; kl.1; 15VA | 112,00 zł
 | 750/5A | 77 119 2242 | Przekładnik prądowy PSA 613; 750/5A; kl.0,5; 5VA | 112,00 zł
 | 800/5A | 77 119 2333 | Przekładnik prądowy PSA 613; 800/5A; kl.1; 2,5VA | 112,00 zł
 |  | 77 119 2341 | Przekładnik prądowy PSA 613; 800/5A; kl.0,2; 5VA | 112,00 zł
 |  | 77 119 2342 | Przekładnik prądowy PSA 613; 800/5A; kl.0,5; 5VA | 112,00 zł
 |  | 77 119 2343 | Przekładnik prądowy PSA 613; 800/5A; kl.1; 5VA | 112,00 zł
 |  | 77 119 2362 | Przekładnik prądowy PSA 613; 800/5A; kl.0,5; 10VA | 112,00 zł
 |  | 77 119 2363 | Przekładnik prądowy PSA 613; 800/5A; kl.1; 10VA | 112,00 zł
 |  | 77 119 2373 | Przekładnik prądowy PSA 613; 800/5A; kl.1; 15VA | 112,00 zł
 | 1000/5A | 77 119 2433 | Przekładnik prądowy PSA 613; 1000/5A; kl.1; 2,5VA | 112,00 zł
 |  | 77 119 2442 | Przekładnik prądowy PSA 613; 1000/5A; kl.0,5; 5VA | 112,00 zł
 |  | 77 119 2443 | Przekładnik prądowy PSA 613; 1000/5A; kl.1; 5VA | 112,00 zł
 |  | 77 119 2462 | Przekładnik prądowy PSA 613; 1000/5A; kl.0,5; 10VA | 112,00 zł
 |  | 77 119 2463 | Przekładnik prądowy PSA 613; 1000/5A; kl.1; 10VA | 112,00 zł
 |  | 77 119 2473 | Przekładnik prądowy PSA 613; 1000/5A; kl.1; 15VA | 112,00 zł
 | 1200/5A | 77 119 2543 | Przekładnik prądowy PSA 613; 1200/5A; kl.1; 5VA | 112,00 zł
 |  | 77 119 2562 | Przekładnik prądowy PSA 613; 1200/5A; kl.0,5; 10VA | 112,00 zł
 |  | 77 119 2563 | Przekładnik prądowy PSA 613; 1200/5A; kl.1; 10VA | 112,00 zł
 |  | 77 119 2573 | Przekładnik prądowy PSA 613; 1200/5A; kl.1; 15VA | 112,00 zł
 | 1250/5A | 77 119 2643 | Przekładnik prądowy PSA 613; 1250/5A; kl.1; 5VA | 112,00 zł
 |  | 77 119 2662 | Przekładnik prądowy PSA 613; 1250/5A; kl.0,5; 10VA | 112,00 zł
 |  | 77 119 2663 | Przekładnik prądowy PSA 613; 1250/5A; kl.1; 10VA | 112,00 zł
 |  | 77 119 2673 | Przekładnik prądowy PSA 613; 1250/5A; kl.1; 15VA | 112,00 zł
 |  | 77 119 2683 | Przekładnik prądowy PSA 613; 1250/5A; kl.1; 30VA | 112,00 zł
 | 1500/5A | 77 119 2743 | Przekładnik prądowy PSA 613; 1500/5A; kl.1; 5VA | 112,00 zł
 |  | 77 119 2762 | Przekładnik prądowy PSA 613; 1500/5A; kl.0,5; 10VA | 112,00 zł
 |  | 77 119 2763 | Przekładnik prądowy PSA 613; 1500/5A; kl.1; 10VA | 112,00 zł
 |  | 77 119 2773 | Przekładnik prądowy PSA 613; 1500/5A; kl.1; 15VA | 112,00 zł
 | 1600/5A | 77 119 2833 | Przekładnik prądowy PSA 613; 1600/5A; kl.1; 2,5VA | 112,00 zł
 |  | 77 119 2843 | Przekładnik prądowy PSA 613; 1600/5A; kl.1; 5VA | 112,00 zł
 |  | 77 119 2862 | Przekładnik prądowy PSA 613; 1600/5A; kl.0,5; 10VA | 112,00 zł
 |  | 77 119 2863 | Przekładnik prądowy PSA 613; 1600/5A; kl.1; 10VA | 112,00 zł
 |  | 77 119 2873 | Przekładnik prądowy PSA 613; 1600/5A; kl.1; 15VA | 112,00 zł
 | PSA 633; otwór 60x30mm
 | 1000/5A | 77 121 2443 | Przekładnik prądowy PSA 633; 1000/5A; kl.1; 5VA | 112,00 zł
 |  | 77 121 2463 | Przekładnik prądowy PSA 633; 1000/5A; kl.1; 10VA | 112,00 zł
 |  | 77 121 2473 | Przekładnik prądowy PSA 633; 1000/5A; kl.1; 15VA | 112,00 zł
 | 1200/5A | 77 121 2563 | Przekładnik prądowy PSA 633; 1200/5A; kl.1; 10VA | 112,00 zł
 |  | 77 121 2573 | Przekładnik prądowy PSA 633; 1200/5A; kl.1; 15VA | 112,00 zł
 | 1250/5A | 77 121 2663 | Przekładnik prądowy PSA 633; 1250/5A; kl.1; 10VA | 112,00 zł
 |  | 77 121 2673 | Przekładnik prądowy PSA 633; 1250/5A; kl.1; 15VA | 112,00 zł
 | 1500/5A | 77 121 2743 | Przekładnik prądowy PSA 633; 1500/5A; kl.1; 5VA | 112,00 zł
 |  | 77 121 2773 | Przekładnik prądowy PSA 633; 1500/5A; kl.1; 15VA | 112,00 zł
 | 1600/5A | 77 121 2863 | Przekładnik prądowy PSA 633; 1600/5A; kl.1; 10VA | 112,00 zł
 |  | 77 121 2873 | Przekładnik prądowy PSA 633; 1600/5A; kl.1; 15VA | 112,00 zł
 | PSA 614; otwór 60x12mm; 50x30mm; 40x40mm
 | 250/5A | 77 122 1763 | Przekładnik prądowy PSA 614; 250/5A; kl.1; 10VA | 112,00 zł
 | 400/5A | 77 122 1943 | Przekładnik prądowy PSA 614; 400/5A; kl.1; 5VA | 112,00 zł
 | 600/5A | 77 122 2153 | Przekładnik prądowy PSA 614; 600/5A; kl.1; 7,5VA | 112,00 zł
 |  | 77 122 2163 | Przekładnik prądowy PSA 614; 600/5A; kl.1; 10VA | 112,00 zł
 | 1000/5A | 77 122 2473 | Przekładnik prądowy PSA 614; 1000/5A; kl.1; 15VA | 112,00 zł
 | 1200/5A | 77 122 2563 | Przekładnik prądowy PSA 614; 1200/5A; kl.1; 10VA | 112,00 zł
 | 1250/5A | 77 122 2683 | Przekładnik prądowy PSA 614; 1250/5A; kl.1; 30VA | 112,00 zł
 | 1600/5A | 77 122 2863 | Przekładnik prądowy PSA 614; 1600/5A; kl.1; 10VA | 112,00 zł
 | PSA 634; otwór 60x30mm; 50x40mm; 30x60mm
 | 600/5A | 77 123 2143 | Przekładnik prądowy PSA 634; 600/5A; kl.1; 5VA | 124,00 zł
 | 800/5A | 77 123 2363 | Przekładnik prądowy PSA 634; 800/5A; kl.1; 10VA | 124,00 zł
 | 1000/5A | 77 123 2443 | Przekładnik prądowy PSA 634; 1000/5A; kl.1; 5VA | 124,00 zł
 |  | 77 123 2463 | Przekładnik prądowy PSA 634; 1000/5A; kl.1; 10VA | 124,00 zł
 |  | 77 123 2473 | Przekładnik prądowy PSA 634; 1000/5A; kl.1; 15VA | 124,00 zł
 |  | 77 123 2483 | Przekładnik prądowy PSA 634; 1000/5A; kl.1; 30VA | 124,00 zł
 | 1200/5A | 77 123 2563 | Przekładnik prądowy PSA 634; 1200/5A; kl.1; 10VA | 124,00 zł
 | 1250/5A | 77 123 2663 | Przekładnik prądowy PSA 634; 1250/5A; kl.1; 10VA | 124,00 zł
 |  | 77 123 2673 | Przekładnik prądowy PSA 634; 1250/5A; kl.1; 15VA | 124,00 zł
 | 1500/5A | 77 123 2743 | Przekładnik prądowy PSA 634; 1500/5A; kl.1; 5VA | 124,00 zł
 |  | 77 123 2763 | Przekładnik prądowy PSA 634; 1500/5A; kl.1; 10VA | 124,00 zł
 | 1600/5A | 77 123 2863 | Przekładnik prądowy PSA 634; 1600/5A; kl.1; 10VA | 124,00 zł
 |  | 77 123 2873 | Przekładnik prądowy PSA 634; 1600/5A; kl.1; 15VA | 124,00 zł
 | 2000/5A | 77 123 2963 | Przekładnik prądowy PSA 634; 2000/5A; kl.1; 10VA | 124,00 zł
 |  | 77 123 2973 | Przekładnik prądowy PSA 634; 2000/5A; kl.1; 15VA | 124,00 zł
 | PSA 814; otwór 80x10mm; 60x30mm; średnica 60mm
 | 400/5A | 77 124 1943 | Przekładnik prądowy PSA 814; 400/5A; kl.1; 5VA | 124,00 zł
 |  | 77 124 1963 | Przekładnik prądowy PSA 814; 400/5A; kl.1; 10VA | 124,00 zł
 | 500/5A | 77 124 2042 | Przekładnik prądowy PSA 814; 500/5A; kl.0,5; 5VA | 124,00 zł
 |  | 77 124 2063 | Przekładnik prądowy PSA 814; 500/5A; kl.1; 10VA | 124,00 zł
 | 600/5A | 77 124 2142 | Przekładnik prądowy PSA 814; 600/5A; kl.0,5; 5VA | 124,00 zł
 |  | 77 124 2163 | Przekładnik prądowy PSA 814; 600/5A; kl.1; 10VA | 124,00 zł
 | 750/5A | 77 124 2243 | Przekładnik prądowy PSA 814; 750/5A; kl.1; 5VA | 124,00 zł
 |  | 77 124 2262 | Przekładnik prądowy PSA 814; 750/5A; kl.0,5; 10VA | 124,00 zł
 |  | 77 124 2273 | Przekładnik prądowy PSA 814; 750/5A; kl.1; 15VA | 124,00 zł
 | 800/5A | 77 124 2343 | Przekładnik prądowy PSA 814; 800/5A; kl.1; 5VA | 124,00 zł
 |  | 77 124 2362 | Przekładnik prądowy PSA 814; 800/5A; kl.0,5; 10VA | 124,00 zł
 |  | 77 124 2363 | Przekładnik prądowy PSA 814; 800/5A; kl.1; 10VA | 124,00 zł
 |  | 77 124 2373 | Przekładnik prądowy PSA 814; 800/5A; kl.1; 15VA | 124,00 zł
 | 1000/5A | 77 124 2443 | Przekładnik prądowy PSA 814; 1000/5A; kl.1; 5VA | 124,00 zł
 |  | 77 124 2462 | Przekładnik prądowy PSA 814; 1000/5A; kl.0,5; 10VA | 124,00 zł
 |  | 77 124 2463 | Przekładnik prądowy PSA 814; 1000/5A; kl.1; 10VA | 124,00 zł
 |  | 77 124 2473 | Przekładnik prądowy PSA 814; 1000/5A; kl.1; 15VA | 124,00 zł
 | 1200/A | 77 124 2543 | Przekładnik prądowy PSA 814; 1200/5A; kl.1; 5VA | 124,00 zł
 |  | 77 124 2562 | Przekładnik prądowy PSA 814; 1200/5A; kl.0,5; 10VA | 124,00 zł
 |  | 77 124 2563 | Przekładnik prądowy PSA 814; 1200/5A; kl.1; 10VA | 124,00 zł
 |  | 77 124 2573 | Przekładnik prądowy PSA 814; 1200/5A; kl.1; 15VA | 124,00 zł
 | 1250/5A | 77 124 2662 | Przekładnik prądowy PSA 814; 1250/5A; kl.0,5; 10VA | 124,00 zł
 |  | 77 124 2663 | Przekładnik prądowy PSA 814; 1250/5A; kl.1; 10VA | 124,00 zł
 |  | 77 124 2673 | Przekładnik prądowy PSA 814; 1250/5A; kl.1; 15VA | 124,00 zł
 | 1500/5A | 77 124 2743 | Przekładnik prądowy PSA 814; 1500/5A; kl.1; 5VA | 124,00 zł
 |  | 77 124 2762 | Przekładnik prądowy PSA 814; 1500/5A; kl.0,5; 10VA | 124,00 zł
 |  | 77 124 2763 | Przekładnik prądowy PSA 814; 1500/5A; kl.1; 10VA | 124,00 zł
 |  | 77 124 2773 | Przekładnik prądowy PSA 814; 1500/5A; kl.1; 15VA | 124,00 zł
 | 1600/5A | 77 124 2833 | Przekładnik prądowy PSA 814; 1600/5A; kl.1; 2,5VA | 124,00 zł
 |  | 77 124 2842 | Przekładnik prądowy PSA 814; 1600/5A; kl.0,5; 5VA | 124,00 zł
 |  | 77 124 2843 | Przekładnik prądowy PSA 814; 1600/5A; kl.1; 5VA | 124,00 zł
 |  | 77 124 2862 | Przekładnik prądowy PSA 814; 1600/5A; kl.0,5; 10VA | 124,00 zł
 |  | 77 124 2863 | Przekładnik prądowy PSA 814; 1600/5A; kl.1; 10VA | 124,00 zł
 |  | 77 124 2872 | Przekładnik prądowy PSA 814; 1600/5A; kl.0,5; 15VA | 124,00 zł
 |  | 77 124 2873 | Przekładnik prądowy PSA 814; 1600/5A; kl.1; 15VA | 124,00 zł
 | 2000/5A | 77 124 2942 | Przekładnik prądowy PSA 814; 2000/5A; kl.0,5; 5VA | 124,00 zł
 |  | 77 124 2962 | Przekładnik prądowy PSA 814; 2000/5A; kl.0,5; 10VA | 124,00 zł
 |  | 77 124 2963 | Przekładnik prądowy PSA 814; 2000/5A; kl.1; 10VA | 124,00 zł
 |  | 77 124 2973 | Przekładnik prądowy PSA 814; 2000/5A; kl.1; 15VA | 124,00 zł
 | PSA 1034; otwór 2x100x10mm; 80x50mm; średnica 85mm
 | 400/5A | 77 125 1943 | Przekładnik prądowy PSA 1034; 400/5A; kl.1; 5VA | 177,00 zł
 |  | 77 125 1963 | Przekładnik prądowy PSA 1034; 400/5A; kl.1; 10VA | 177,00 zł
 | 500/5A | 77 125 2063 | Przekładnik prądowy PSA 1034; 500/5A; kl.1; 10VA | 177,00 zł
 | 600/5A | 77 125 2162 | Przekładnik prądowy PSA 1034; 600/5A; kl.0,5; 10VA | 177,00 zł
 |  | 77 125 2163 | Przekładnik prądowy PSA 1034; 600/5A; kl.1; 10VA | 177,00 zł
 |  | 77 125 2173 | Przekładnik prądowy PSA 1034; 600/5A; kl.1; 15VA | 177,00 zł
 | 750/5A | 77 125 2242 | Przekładnik prądowy PSA 1034; 750/5A; kl.0,5; 5VA | 177,00 zł
 |  | 77 125 2262 | Przekładnik prądowy PSA 1034; 750/5A; kl.0,5; 10VA | 177,00 zł
 | 800/5A | 77 125 2363 | Przekładnik prądowy PSA 1034; 800/5A; kl.1; 10VA | 177,00 zł
 |  | 77 125 2373 | Przekładnik prądowy PSA 1034; 800/5A; kl.1; 15VA | 177,00 zł
 | 1000/5A | 77 125 2462 | Przekładnik prądowy PSA 1034; 1000/5A; kl.0,5; 10VA | 177,00 zł
 |  | 77 125 2463 | Przekładnik prądowy PSA 1034; 1000/5A; kl.1; 10VA | 177,00 zł
 |  | 77 125 2472 | Przekładnik prądowy PSA 1034; 1000/5A; kl.0,5; 15VA | 177,00 zł
 |  | 77 125 2473 | Przekładnik prądowy PSA 1034; 1000/5A; kl.1; 15VA | 177,00 zł
 |  | 77 125 2483 | Przekładnik prądowy PSA 1034; 1000/5A; kl.1; 30VA | 177,00 zł
 | 1200/5A | 77 125 2563 | Przekładnik prądowy PSA 1034; 1200/5A; kl.1; 10VA | 177,00 zł
 |  | 77 125 2573 | Przekładnik prądowy PSA 1034; 1200/5A; kl.1; 15VA | 177,00 zł
 | 1250/5A | 77 125 2662 | Przekładnik prądowy PSA 1034; 1250/5A; kl.0,5; 10VA | 177,00 zł
 |  | 77 125 2672 | Przekładnik prądowy PSA 1034; 1250/5A; kl.0,5; 15VA | 177,00 zł
 |  | 77 125 2673 | Przekładnik prądowy PSA 1034; 1250/5A; kl.1; 15VA | 177,00 zł
 |  | 77 125 2683 | Przekładnik prądowy PSA 1034; 1250/5A; kl.1; 30VA | 177,00 zł
 | 1500/5A | 77 125 2742 | Przekładnik prądowy PSA 1034; 1500/5A; kl.0,5; 5VA | 177,00 zł
 |  | 77 125 2762 | Przekładnik prądowy PSA 1034; 1500/5A; kl.1; 10VA | 177,00 zł
 |  | 77 125 2773 | Przekładnik prądowy PSA 1034; 1500/5A; kl.1; 15VA | 177,00 zł
 |  | 77 125 2783 | Przekładnik prądowy PSA 1034; 1500/5A; kl.1; 30VA | 177,00 zł
 | 1600/5A | 77 125 2842 | Przekładnik prądowy PSA 1034; 1600/5A; kl.0,5; 5VA | 177,00 zł
 |  | 77 125 2843 | Przekładnik prądowy PSA 1034; 1600/5A; kl.1; 5VA | 177,00 zł
 |  | 77 125 2862 | Przekładnik prądowy PSA 1034; 1600/5A; kl.0,5; 10VA | 177,00 zł
 |  | 77 125 2863 | Przekładnik prądowy PSA 1034; 1600/5A; kl.1; 10VA | 177,00 zł
 |  | 77 125 2872 | Przekładnik prądowy PSA 1034; 1600/5A; kl.0,5; 15VA | 177,00 zł
 |  | 77 125 2873 | Przekładnik prądowy PSA 1034; 1600/5A; kl.1; 15VA | 177,00 zł
 |  | 77 125 2883 | Przekładnik prądowy PSA 1034; 1600/5A; kl.1; 30VA | 177,00 zł
 | 2000/5A | 77 125 2963 | Przekładnik prądowy PSA 1034; 2000/5A; kl.1; 10VA | 177,00 zł
 |  | 77 125 2972 | Przekładnik prądowy PSA 1034; 2000/5A; kl.0,5; 15VA | 177,00 zł
 |  | 77 125 2973 | Przekładnik prądowy PSA 1034; 2000/5A; kl.1; 15VA | 177,00 zł
 |  | 77 125 2983 | Przekładnik prądowy PSA 1034; 2000/5A; kl.1; 30VA | 177,00 zł
 | 2400/5A | 77 125 3063 | Przekładnik prądowy PSA 1034; 2400/5A; kl.1; 10VA | 177,00 zł
 |  | 77 125 3073 | Przekładnik prądowy PSA 1034; 2400/5A; kl.1; 15VA | 177,00 zł
 | 2500/5A | 77 125 3142 | Przekładnik prądowy PSA 1034; 2500/5A; kl.0,5; 5VA | 177,00 zł
 |  | 77 125 3162 | Przekładnik prądowy PSA 1034; 2500/5A; kl.0,5; 10VA | 177,00 zł
 |  | 77 125 3163 | Przekładnik prądowy PSA 1034; 2500/5A; kl.1; 10VA | 177,00 zł
 |  | 77 125 3172 | Przekładnik prądowy PSA 1034; 2500/5A; kl.0,5; 15VA | 177,00 zł
 |  | 77 125 3173 | Przekładnik prądowy PSA 1034; 2500/5A; kl.1; 15VA | 177,00 zł
 |  | 77 125 3183 | Przekładnik prądowy PSA 1034; 2500/5A; kl.1; 30VA | 177,00 zł
 | 3000/5A | 77 125 3262 | Przekładnik prądowy PSA 1034; 3000/5A; kl.0,5; 10VA | 177,00 zł
 |  | 77 125 3263 | Przekładnik prądowy PSA 1034; 3000/5A; kl.1; 10VA | 177,00 zł
 |  | 77 125 3273 | Przekładnik prądowy PSA 1034; 3000/5A; kl.1; 15VA | 177,00 zł
 |  | 77 125 3283 | Przekładnik prądowy PSA 1034; 3000/5A; kl.1; 30VA | 177,00 zł
 | 4000/5A | 77 125 3363 | Przekładnik prądowy PSA 1034; 4000/5A; kl.1; 10VA | 177,00 zł
 | PSA 1274; otwór 4x120x10mm
 | 1000/5A | 77 128 2473 | Przekładnik prądowy PSA 1274; 1000/5A; kl.1; 15VA | 295,00 zł
 | 1600/5A | 77 128 2862 | Przekładnik prądowy PSA 1274; 1600/5A; kl.0,5; 10VA | 295,00 zł
 | 2000/5A | 77 128 2962 | Przekładnik prądowy PSA 1274; 2000/5A; kl.0,5; 10VA | 295,00 zł
 |  | 77 128 2963 | Przekładnik prądowy PSA 1274; 2000/5A; kl.1; 10VA | 295,00 zł
 |  | 77 128 2973 | Przekładnik prądowy PSA 1274; 2000/5A; kl.1; 15VA | 295,00 zł
 | 2500/5A | 77 128 3163 | Przekładnik prądowy PSA 1274; 2500/5A; kl.1; 10VA | 295,00 zł
 |  | 77 128 3173 | Przekładnik prądowy PSA 1274; 2500/5A; kl.1; 15VA | 295,00 zł
 | 3000/5A | 77 128 3262 | Przekładnik prądowy PSA 1274; 3000/5A; kl.0,5; 10VA | 295,00 zł
 |  | 77 128 3263 | Przekładnik prądowy PSA 1274; 3000/5A; kl.1; 10VA | 295,00 zł
 |  | 77 128 3273 | Przekładnik prądowy PSA 1274; 3000/5A; kl.1; 15VA | 295,00 zł
 | 4000/5A | 77 128 3363 | Przekładnik prądowy PSA 1274; 4000/5A; kl.1; 10VA | 295,00 zł
 |  | 77 128 3372 | Przekładnik prądowy PSA 1274; 4000/5A; kl.0,5; 15VA | 295,00 zł
 |  | 77 128 3373 | Przekładnik prądowy PSA 1274; 4000/5A; kl.1; 15VA | 295,00 zł
 |  | 77 128 3383 | Przekładnik prądowy PSA 1274; 4000/5A; kl.1; 30VA | 295,00 zł
B.Przekładniki prądowe rurowe typu PSR do montażu na kabel
 | Przekładnia | Nr katalogowy | Nazwa asortymentu | cena A
 | PSR 200; średnica otworu 21mm
 | 50/5A | 77 251 0913 | Przekładnik prądowy PSR 200; 50/5A; kl.1; 1VA | 89,00 zł
 | 60/5A | 77 251 1023 | Przekładnik prądowy PSR 200; 60/5A; kl.1; 1,5VA | 89,00 zł
 | 80/5A | 77 251 1293 | Przekładnik prądowy PSR 200; 80/5A; kl.1; 2VA | 89,00 zł
 | 100/5A | 77 251 1333 | Przekładnik prądowy PSR 200; 100/5A; kl.1; 2,5VA | 89,00 zł
 |  | 77 251 1393 | Przekładnik prądowy PSR 200; 100/5A; kl.1; 2VA | 89,00 zł
 | 125/5A | 77 251 1433 | Przekładnik prądowy PSR 200; 125/5A; kl.1; 2,5VA | 89,00 zł
 | 150/5A | 77 251 1533 | Przekładnik prądowy PSR 200; 150/5A; kl.1; 2,5VA | 89,00 zł
 | 200/5A | 77 251 1643 | Przekładnik prądowy PSR 200; 200/5A; kl.1; 5VA | 89,00 zł
 | 250/5A | 77 251 1733 | Przekładnik prądowy PSR 200; 250/5A; kl.1; 2,5VA | 89,00 zł
 |  | 77 251 1743 | Przekładnik prądowy PSR 200; 250/5A; kl.1; 5VA | 89,00 zł
 | 300/5A | 77 251 1843 | Przekładnik prądowy PSR 200; 300/5A; kl.1; 5VA | 89,00 zł
 | PSR 203; średnica otworu 21mm
 | 75/5A | 77 253 1133 | Przekładnik prądowy PSR 203; 75/5A; kl.1; 2,5VA | 89,00 zł
 | 100/5A | 77 253 1333 | Przekładnik prądowy PSR 203; 100/5A; kl.1; 2,5VA | 89,00 zł
 | 125/5A | 77 253 1432 | Przekładnik prądowy PSR 203; 125/5A; kl.0,5; 2,5VA | 89,00 zł
 | 150/5A | 77 253 1543 | Przekładnik prądowy PSR 203; 150/5A; kl.1; 5VA | 89,00 zł
 | 200/5A | 77 253 1643 | Przekładnik prądowy PSR 203; 200/5A; kl.1; 5VA | 89,00 zł
 | 250/5A | 77 253 1743 | Przekładnik prądowy PSR 203; 250/5A; kl.1; 5VA | 89,00 zł
 | 300/5A | 77 253 1843 | Przekładnik prądowy PSR 203; 300/5A; kl.1; 5VA | 89,00 zł
 | PSR 205; średnica otworu 21mm
 | 100/5A | 77 254 1343 | Przekładnik prądowy PSR 205; 100/5A; kl.1; 5VA | 89,00 zł
 | 125/5A | 77 254 1443 | Przekładnik prądowy PSR 205; 125/5A; kl.1; 5VA | 89,00 zł
 | 200/5A | 77 254 1663 | Przekładnik prądowy PSR 205; 200/5A; kl.1; 10VA | 89,00 zł
 | 300/5A | 77 254 1863 | Przekładnik prądowy PSR 205; 300/5A; kl.1; 10VA | 89,00 zł
 | PSR 253; średnica otworu 22,5mm
 | 50/5A | 77 255 0923 | Przekładnik prądowy PSR 253; 50/5A; kl.1; 1,5VA | 89,00 zł
 | 60/5A | 77 255 1033 | Przekładnik prądowy PSR 253; 60/5A; kl.1; 2,5VA | 89,00 zł
 | 75/5A | 77 255 1133 | Przekładnik prądowy PSR 253; 75/5A; kl.1; 2,5VA | 89,00 zł
 | 80/5A | 77 255 1233 | Przekładnik prądowy PSR 253; 80/5A; kl.1; 2,5VA | 89,00 zł
 | 100/5A | 77 255 1322 | Przekładnik prądowy PSR 253; 100/5A; kl.0,5; 1,5VA | 89,00 zł
 |  | 77 255 1332 | Przekładnik prądowy PSR 253; 100/5A; kl.0,5; 2,5VA | 89,00 zł
 |  | 77 255 1333 | Przekładnik prądowy PSR 253; 100/5A; kl.1; 2,5VA | 89,00 zł
 |  | 77 255 1343 | Przekładnik prądowy PSR 253; 100/5A; kl.1; 5VA | 89,00 zł
 | 125/5A | 77 255 1443 | Przekładnik prądowy PSR 253; 125/5A; kl.1; 5VA | 89,00 zł
 | 150/5A | 77 255 1543 | Przekładnik prądowy PSR 253; 150/5A; kl.1; 5VA | 89,00 zł
 | 200/5A | 77 255 1643 | Przekładnik prądowy PSR 253; 200/5A; kl.1; 5VA | 89,00 zł
 |  | 77 255 1663 | Przekładnik prądowy PSR 253; 200/5A; kl.1; 10VA | 89,00 zł
 | 250/5A | 77 255 1743 | Przekładnik prądowy PSR 253; 250/5A; kl.1; 5VA | 89,00 zł
 |  | 77 255 1763 | Przekładnik prądowy PSR 253; 250/5A; kl.1; 10VA | 89,00 zł
 |  | 77 255 1773 | Przekładnik prądowy PSR 253; 250/5A; kl.1; 15VA | 89,00 zł
 | 300/5A | 77 255 1842 | Przekładnik prądowy PSR 253; 300/5A; kl.0,5; 5VA | 89,00 zł
 |  | 77 255 1843 | Przekładnik prądowy PSR 253; 300/5A; kl.1; 5VA | 89,00 zł
 |  | 77 255 1863 | Przekładnik prądowy PSR 253; 300/5A; kl.1; 10VA | 89,00 zł
 |  | 77 255 1873 | Przekładnik prądowy PSR 253; 300/5A; kl.1; 15VA | 89,00 zł
 | 400/5A | 77 255 1932 | Przekładnik prądowy PSR 253; 400/5A; kl.0,5; 2,5VA | 89,00 zł
 |  | 77 255 1942 | Przekładnik prądowy PSR 253; 400/5A; kl.0,5; 5VA | 89,00 zł
 |  | 77 255 1943 | Przekładnik prądowy PSR 253; 400/5A; kl.1; 5VA | 89,00 zł
 |  | 77 255 1963 | Przekładnik prądowy PSR 253; 400/5A; kl.1; 10VA | 89,00 zł
 |  | 77 255 1973 | Przekładnik prądowy PSR 253; 400/5A; kl.1; 15VA | 89,00 zł
 | 500/5A | 77 255 2043 | Przekładnik prądowy PSR 253; 500/5A; kl.1; 5VA | 89,00 zł
 |  | 77 255 2063 | Przekładnik prądowy PSR 253; 500/5A; kl.1; 10VA | 89,00 zł
 |  | 77 255 2073 | Przekładnik prądowy PSR 253; 500/5A; kl.1; 15VA | 89,00 zł
 | 600/5A | 77 255 2142 | Przekładnik prądowy PSR 253; 600/5A; kl.0,5; 5VA | 89,00 zł
 |  | 77 255 2143 | Przekładnik prądowy PSR 253; 600/5A; kl.1; 5VA | 89,00 zł
 |  | 77 255 2163 | Przekładnik prądowy PSR 253; 600/5A; kl.1; 10VA | 89,00 zł
 |  | 77 255 2173 | Przekładnik prądowy PSR 253; 600/5A; kl.1; 15VA | 89,00 zł


EFEN - wkładki bezpiecznikowe nożowe NH ( gG , gF , gTr ), akcesoria

Prowadzi: Dział handlowy (032) 785-29-00 – 02, 05
e-mail: handlowy@prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-05-2010 - RODZAJ CENY: CENA FABRYCZNA

1. Wkładki bezpiecznikowe do ochrony kabli i przewodów gG
 | 1.1 Wkładki bezpiecznikowe AC 500V gG |  |  |  |
 | Grupa | A | Nr katalogowy | Nazwa asortymentu | cena A
 | 000 | 2 | 35 000 0020 | Wkładka bezp. Gr.000 2A AC 500V gG | 11,10 zł
 |  | 4 | 35 000 0040 | Wkładka bezp. Gr.000 4A AC 500V gG | 11,10 zł
 |  | 6 | 35 000 0060 | Wkładka bezp. Gr.000 6A AC 500V gG | 11,10 zł
 |  | 10 | 35 000 0100 | Wkładka bezp. Gr.000 10A AC 500V gG | 11,10 zł
 |  | 16 | 35 000 0160 | Wkładka bezp. Gr.000 16A AC 500V gG | 11,10 zł
 |  | 20 | 35 000 0200 | Wkładka bezp. Gr.000 20A AC 500V gG | 11,10 zł
 |  | 25 | 35 000 0250 | Wkładka bezp. Gr.000 25A AC 500V gG | 11,10 zł
 |  | 32 | 35 000 0320 | Wkładka bezp. Gr.000 32A AC 500V gG | 11,10 zł
 |  | 35 | 35 000 0350 | Wkładka bezp. Gr.000 35A AC 500V gG | 11,10 zł
 |  | 40 | 35 000 0400 | Wkładka bezp. Gr.000 40A AC 500V gG | 11,10 zł
 |  | 50 | 35 000 0500 | Wkładka bezp. Gr.000 50A AC 500V gG | 11,10 zł
 |  | 63 | 35 000 0630 | Wkładka bezp. Gr.000 63A AC 500V gG | 11,10 zł
 |  | 80 | 35 000 0800 | Wkładka bezp. Gr.000 80A AC 500V gG | 11,10 zł
 |  | 100 | 35 000 1000 | Wkładka bezp. Gr.000 100A AC 500V gG | 11,10 zł
 | 00 | 2 | 35 011 0010 | Wkładka bezp. Gr.00 2A AC 500V gG | 11,50 zł
 |  | 4 | 35 011 0020 | Wkładka bezp. Gr.00 4A AC 500V gG | 11,50 zł
 |  | 6 | 35 011 0030 | Wkładka bezp. Gr.00 6A AC 500V gG | 11,50 zł
 |  | 10 | 35 011 0040 | Wkładka bezp. Gr.00 10A AC 500V gG | 11,50 zł
 |  | 16 | 35 011 0050 | Wkładka bezp. Gr.00 16A AC 500V gG | 11,50 zł
 |  | 20 | 35 011 0060 | Wkładka bezp. Gr.00 20A AC 500V gG | 11,50 zł
 |  | 25 | 35 011 0070 | Wkładka bezp. Gr.00 25A AC 500V gG | 11,50 zł
 |  | 32 | 35 011 0080 | Wkładka bezp. Gr.00 32A AC 500V gG | 11,50 zł
 |  | 35 | 35 011 0090 | Wkładka bezp. Gr.00 35A AC 500V gG | 11,50 zł
 |  | 40 | 35 011 0100 | Wkładka bezp. Gr.00 40A AC 500V gG | 11,50 zł
 |  | 50 | 35 011 0110 | Wkładka bezp. Gr.00 50A AC 500V gG | 11,50 zł
 |  | 63 | 35 011 0120 | Wkładka bezp. Gr.00 63A AC 500V gG | 11,50 zł
 |  | 80 | 35 011 0130 | Wkładka bezp. Gr.00 80A AC 500V gG | 11,50 zł
 |  | 100 | 35 011 0140 | Wkładka bezp. Gr.00 100A AC 500V gG | 11,50 zł
 |  | 125 | 35 011 0150 | Wkładka bezp. Gr.00 125A AC 500V gG | 11,50 zł
 |  | 160 | 35 011 1090 | Wkładka bezp. Gr.00 160A AC 500V gG | 11,50 zł
 | 1 | 25 | 35 035 0050 | Wkładka bezp. Gr.1 25A AC 500V gG | 15,80 zł
 |  | 32 | 35 035 1220 | Wkładka bezp. Gr.1 32A AC 500V gG | 15,80 zł
 |  | 35 | 35 035 0060 | Wkładka bezp. Gr.1 35A AC 500V gG | 15,80 zł
 |  | 40 | 35 035 1230 | Wkładka bezp. Gr.1 40A AC 500V gG | 15,80 zł
 |  | 50 | 35 035 0070 | Wkładka bezp. Gr.1 50A AC 500V gG | 15,80 zł
 |  | 63 | 35 035 0080 | Wkładka bezp. Gr.1 63A AC 500V gG | 15,80 zł
 |  | 80 | 35 035 0090 | Wkładka bezp. Gr.1 80A AC 500V gG | 15,80 zł
 |  | 100 | 35 035 0100 | Wkładka bezp. Gr.1 100A AC 500V gG | 15,80 zł
 |  | 125 | 35 035 0110 | Wkładka bezp. Gr.1 125A AC 500V gG | 15,80 zł
 |  | 160 | 35 035 0120 | Wkładka bezp. Gr.1 160A AC 500V gG | 15,80 zł
 |  | 200 | 35 035 0130 | Wkładka bezp. Gr.1 200A AC 500V gG | 20,10 zł
 |  | 224 | 35 035 0140 | Wkładka bezp. Gr.1 224A AC 500V gG | 20,10 zł
 |  | 250 | 35 035 0150 | Wkładka bezp. Gr.1 250A AC 500V gG | 20,10 zł
 | 2 | 25 | 35 054 0010 | Wkładka bezp. Gr.2 25A AC 500V gG | 26,40 zł
 |  | 35 | 35 054 0020 | Wkładka bezp. Gr.2 35A AC 500V gG | 26,40 zł
 |  | 50 | 35 054 0030 | Wkładka bezp. Gr.2 50A AC 500V gG | 26,40 zł
 |  | 63 | 35 054 0040 | Wkładka bezp. Gr.2 63A AC 500V gG | 26,40 zł
 |  | 80 | 35 054 0050 | Wkładka bezp. Gr.2 80A AC 500V gG | 26,40 zł
 |  | 100 | 35 054 0060 | Wkładka bezp. Gr.2 100A AC 500V gG | 26,40 zł
 |  | 125 | 35 054 0070 | Wkładka bezp. Gr.2 125A AC 500V gG | 26,40 zł
 |  | 160 | 35 054 0080 | Wkładka bezp. Gr.2 160A AC 500V gG | 26,40 zł
 |  | 200 | 35 054 0090 | Wkładka bezp. Gr.2 200A AC 500V gG | 26,40 zł
 |  | 224 | 35 054 0100 | Wkładka bezp. Gr.2 224A AC 500V gG | 26,40 zł
 |  | 250 | 35 054 0110 | Wkładka bezp. Gr.2 250A AC 500V gG | 26,40 zł
 |  | 300 | 35 054 0120 | Wkładka bezp. Gr.2 300A AC 500V gG | 30,30 zł
 |  | 315 | 35 054 0130 | Wkładka bezp. Gr.2 315A AC 500V gG | 30,30 zł
 |  | 355 | 35 054 0140 | Wkładka bezp. Gr.2 355A AC 500V gG | 30,30 zł
 |  | 400 | 35 054 0150 | Wkładka bezp. Gr.2 400A AC 500V gG | 30,30 zł
 | 3 | 63 | 35 078 0340 | Wkładka bezp. Gr.3 63A AC 500V gG | 39,80 zł
 |  | 80 | 35 078 0350 | Wkładka bezp. Gr.3 80A AC 500V gG | 39,80 zł
 |  | 100 | 35 078 0360 | Wkładka bezp. Gr.3 100A AC 500V gG | 39,80 zł
 |  | 125 | 35 078 0370 | Wkładka bezp. Gr.3 125A AC 500V gG | 39,80 zł
 |  | 160 | 35 078 0380 | Wkładka bezp. Gr.3 160A AC 500V gG | 39,80 zł
 |  | 200 | 35 078 0390 | Wkładka bezp. Gr.3 200A AC 500V gG | 39,80 zł
 |  | 224 | 35 078 0400 | Wkładka bezp. Gr.3 224A AC 500V gG | 39,80 zł
 |  | 250 | 35 078 0410 | Wkładka bezp. Gr.3 250A AC 500V gG | 39,80 zł
 |  | 315 | 35 078 0010 | Wkładka bezp. Gr.3 315A AC 500V gG | 39,80 zł
 |  | 355 | 35 078 0020 | Wkładka bezp. Gr.3 355A AC 500V gG | 39,80 zł
 |  | 400 | 35 078 0030 | Wkładka bezp. Gr.3 400A AC 500V gG | 39,80 zł
 |  | 425 | 35 078 0040 | Wkładka bezp. Gr.3 425A AC 500V gG | 39,80 zł
 |  | 500 | 35 078 0050 | Wkładka bezp. Gr.3 500A AC 500V gG | 56,20 zł
 |  | 630 | 35 078 0060 | Wkładka bezp. Gr.3 630A AC 500V gG | 56,20 zł
 | 4a | 400 | 35 097 0120 | Wkładka bezp. Gr.4a 400A AC 500V gG | 339,20 zł
 |  | 500 | 35 097 0010 | Wkładka bezp. Gr.4a 500A AC 500V gG | 339,20 zł
 |  | 630 | 35 097 0020 | Wkładka bezp. Gr.4a 630A AC 500V gG | 339,20 zł
 |  | 800 | 35 097 0030 | Wkładka bezp. Gr.4a 800A AC 500V gG | 339,20 zł
 |  | 1000 | 35 097 0040 | Wkładka bezp. Gr.4a 1000A AC 500V gG | 339,20 zł
 |  | 1250 | 35 097 0050 | Wkładka bezp. Gr.4a 1250A AC 500V gG | 339,20 zł
 |  | 1600 | 35 097 0110 | Wkładka bezp. Gr.4a 1600A AC 500V gG | 339,20 zł
 | 1.2 Wkładki bezpiecznikowe AC 690V gG |  |  |  |
 | Grupa | A | Nr katalogowy | Nazwa asortymentu | cena A
 | 000 | 2 | 35 027 0220 | Wkładka bezp. Gr.000 2A AC 690V gG | 11,60 zł
 |  | 4 | 35 027 0230 | Wkładka bezp. Gr.000 4A AC 690V gG | 11,60 zł
 |  | 6 | 35 027 0010 | Wkładka bezp. Gr.000 6A AC 690V gG | 11,60 zł
 |  | 10 | 35 027 0020 | Wkładka bezp. Gr.000 10A AC 690V gG | 11,60 zł
 |  | 16 | 35 027 0030 | Wkładka bezp. Gr.000 16A AC 690V gG | 11,60 zł
 |  | 20 | 35 027 0040 | Wkładka bezp. Gr.000 20A AC 690V gG | 11,60 zł
 |  | 25 | 35 027 0050 | Wkładka bezp. Gr.000 25A AC 690V gG | 11,60 zł
 |  | 32 | 35 027 0060 | Wkładka bezp. Gr.000 32A AC 690V gG | 11,60 zł
 |  | 35 | 35 027 0070 | Wkładka bezp. Gr.000 35A AC 690V gG | 11,60 zł
 |  | 40 | 35 027 0080 | Wkładka bezp. Gr.000 40A AC 690V gG | 11,60 zł
 |  | 50 | 35 027 0090 | Wkładka bezp. Gr.000 50A AC 690V gG | 11,60 zł
 |  | 63 | 35 027 0100 | Wkładka bezp. Gr.000 63A AC 690V gG | 11,60 zł
 |  | 80 | 35 027 0110 | Wkładka bezp. Gr.000 80A AC 690V gG | 11,90 zł
 |  | 100 | 35 027 0120 | Wkładka bezp. Gr.000 100A AC 690V gG | 11,90 zł
 | 1 | 25 | 35 052 1030 | Wkładka bezp. Gr.1 25A AC 690V gG | 18,00 zł
 |  | 32 | 35 052 1040 | Wkładka bezp. Gr.1 32A AC 690V gG | 18,00 zł
 |  | 35 | 35 052 1050 | Wkładka bezp. Gr.1 35A AC 690V gG | 18,00 zł
 |  | 40 | 35 052 1060 | Wkładka bezp. Gr.1 40A AC 690V gG | 18,00 zł
 |  | 50 | 35 052 1070 | Wkładka bezp. Gr.1 50A AC 690V gG | 18,00 zł
 |  | 63 | 35 052 1080 | Wkładka bezp. Gr.1 63A AC 690V gG | 18,00 zł
 |  | 80 | 35 052 1090 | Wkładka bezp. Gr.1 80A AC 690V gG | 18,00 zł
 |  | 100 | 35 052 1100 | Wkładka bezp. Gr.1 100A AC 690V gG | 18,00 zł
 |  | 125 | 35 052 1110 | Wkładka bezp. Gr.1 125A AC 690V gG | 18,00 zł
 |  | 160 | 35 052 1120 | Wkładka bezp. Gr.1 160A AC 690V gG | 18,00 zł
 |  | 200 | 35 052 1130 | Wkładka bezp. Gr.1 200A AC 690V gG | 21,80 zł
 |  | 250 | 35 052 1140 | Wkładka bezp. Gr.1 250A AC 690V gG | 21,80 zł
 | 2 | 25 | 35 124 1230 | Wkładka bezp. Gr.2 25A AC 690V gG | 27,50 zł
 |  | 35 | 35 124 1010 | Wkładka bezp. Gr.2 35A AC 690V gG | 27,50 zł
 |  | 50 | 35 124 1020 | Wkładka bezp. Gr.2 50A AC 690V gG | 27,50 zł
 |  | 63 | 35 124 1030 | Wkładka bezp. Gr.2 63A AC 690V gG | 27,50 zł
 |  | 80 | 35 124 1040 | Wkładka bezp. Gr.2 80A AC 690V gG | 27,50 zł
 |  | 100 | 35 124 1050 | Wkładka bezp. Gr.2 100A AC 690V gG | 27,50 zł
 |  | 125 | 35 124 1060 | Wkładka bezp. Gr.2 125A AC 690V gG | 27,50 zł
 |  | 160 | 35 124 1070 | Wkładka bezp. Gr.2 160A AC 690V gG | 27,50 zł
 |  | 200 | 35 124 1080 | Wkładka bezp. Gr.2 200A AC 690V gG | 27,50 zł
 |  | 250 | 35 124 1090 | Wkładka bezp. Gr.2 250A AC 690V gG | 27,50 zł
 |  | 315 | 35 124 1100 | Wkładka bezp. Gr.2 315A AC 690V gG | 30,70 zł
 |  | 355 | 35 124 1110 | Wkładka bezp. Gr.2 355A AC 690V gG | 30,70 zł
 |  | 400 | 35 124 1220 | Wkładka bezp. Gr.2 400A AC 690V gG | 30,70 zł
 | 3 | 63 | 35 135 1080 | Wkładka bezp. Gr.3 63A AC 690V gG | 41,20 zł
 |  | 80 | 35 135 1090 | Wkładka bezp. Gr.3 80A AC 690V gG | 41,20 zł
 |  | 100 | 35 135 1100 | Wkładka bezp. Gr.3 100A AC 690V gG | 41,20 zł
 |  | 125 | 35 135 1110 | Wkładka bezp. Gr.3 125A AC 690V gG | 41,20 zł
 |  | 160 | 35 135 1120 | Wkładka bezp. Gr.3 160A AC 690V gG | 41,20 zł
 |  | 200 | 35 135 1070 | Wkładka bezp. Gr.3 200A AC 690V gG | 41,20 zł
 |  | 224 | 35 135 1130 | Wkładka bezp. Gr.3 224A AC 690V gG | 41,20 zł
 |  | 250 | 35 135 1040 | Wkładka bezp. Gr.3 250A AC 690V gG | 41,20 zł
 |  | 315 | 35 135 1050 | Wkładka bezp. Gr.3 315A AC 690V gG | 41,20 zł
 |  | 355 | 35 135 1060 | Wkładka bezp. Gr.3 355A AC 690V gG | 41,20 zł
 |  | 400 | 35 135 1020 | Wkładka bezp. Gr.3 400A AC 690V gG | 41,20 zł
 |  | 500 | 35 135 1010 | Wkładka bezp. Gr.3 500A AC 690V gG | 89,10 zł
2. Wkładki bezpiecznikowe do ochrony transformatorów gTr AC 400V
 | Grupa | kVA (A) | Nr katalogowy | Nazwa asortymentu | cena A
 | 2 | 50 (72) | 35 076 1010 | Wkładka bezp. Gr.2 50kVA AC 400V gTr | 42,00 zł
 |  | 75 (108) | 35 076 1020 | Wkładka bezp. Gr.2 75kVA AC 400V gTr | 42,00 zł
 |  | 100 (144) | 35 076 1030 | Wkładka bezp. Gr.2 100kVA AC 400V gTr | 42,00 zł
 |  | 125 (180) | 35 076 1040 | Wkładka bezp. Gr.2 125kVA AC 400V gTr | 42,00 zł
 |  | 160 (231) | 35 076 1050 | Wkładka bezp. Gr.2 160kVA AC 400V gTr | 42,00 zł
 |  | 200 (289) | 35 076 1060 | Wkładka bezp. Gr.2 200kVA AC 400V gTr | 42,00 zł
 |  | 250 (361) | 35 076 1070 | Wkładka bezp. Gr.2 250kVA AC 400V gTr | 42,00 zł
 | 3 | 100 (144) | 35 081 1040 | Wkładka bezp. Gr.3 100kVA AC 400V gTr | 75,80 zł
 |  | 160 (231) | 35 081 1060 | Wkładka bezp. Gr.3 160kVA AC 400V gTr | 75,80 zł
 |  | 200 (289) | 35 081 1050 | Wkładka bezp. Gr.3 200kVA AC 400V gTr | 75,80 zł
 |  | 250 (361) | 35 081 1010 | Wkładka bezp. Gr.3 250kVA AC 400V gTr | 75,80 zł
 |  | 315 (455) | 35 081 1020 | Wkładka bezp. Gr.3 315kVA AC 400V gTr | 75,80 zł
 |  | 400 (577) | 35 081 1030 | Wkładka bezp. Gr.3 400kVA AC 400V gTr | 75,80 zł
 |  | 500 (722) | 35 081 0100 | Wkładka bezp. Gr.3 500kVA AC 400V gTr | 204,10 zł
 |  | 630 (909) | 35 081 0110 | Wkładka bezp. Gr.3 630kVA AC 400V gTr | 204,10 zł
 | 4a | 100 (144) | 35 100 0100 | Wkładka bezp. Gr.4a 100kVA AC 400V gTr | 204,10 zł
 |  | 160 (231) | 35 100 0110 | Wkładka bezp. Gr.4a 160kVA AC 400V gTr | 204,10 zł
 |  | 200 (289) | 35 100 0160 | Wkładka bezp. Gr.4a 200kVA AC 400V gTr | 204,10 zł
 |  | 250 (361) | 35 100 0120 | Wkładka bezp. Gr.4a 250kVA AC 400V gTr | 204,10 zł
 |  | 315 (455) | 35 100 0170 | Wkładka bezp. Gr.4a 315kVA AC 400V gTr | 204,10 zł
 |  | 400 (577) | 35 100 0130 | Wkładka bezp. Gr.4a 400kVA AC 400V gTr | 204,10 zł
 |  | 500 (722) | 35 100 0140 | Wkładka bezp. Gr.4a 500kVA AC 400V gTr | 204,10 zł
 |  | 630 (909) | 35 100 0150 | Wkładka bezp. Gr.4a 630kVA AC 400V gTr | 227,40 zł
 |  | 800 (1155) | 35 100 0040 | Wkładka bezp. Gr.4a 800kVA AC 400V gTr | 227,40 zł
3. Wkładki bezpiecznikowe gR AC 500V |  |  |  |  |
 | Grupa | A | Nr katalogowy | Nazwa asortymentu | cena A
 | 00 | 16 | 35 024 0180 | Wkładka bezp. Gr.00 16A AC 500V gR | 29,20 zł
 |  | 20 | 35 024 0170 | Wkładka bezp. Gr.00 20A AC 500V gR | 29,20 zł
 |  | 25 | 35 024 0190 | Wkładka bezp. Gr.00 25A AC 500V gR | 29,20 zł
 |  | 35 | 35 024 0010 | Wkładka bezp. Gr.00 35A AC 500V gR | 29,20 zł
 |  | 40 | 35 024 0020 | Wkładka bezp. Gr.00 40A AC 500V gR | 29,20 zł
 |  | 50 | 35 024 0030 | Wkładka bezp. Gr.00 50A AC 500V gR | 29,20 zł
 |  | 63 | 35 024 0040 | Wkładka bezp. Gr.00 63A AC 500V gR | 29,20 zł
 |  | 80 | 35 024 0050 | Wkładka bezp. Gr.00 80A AC 500V gR | 29,20 zł
 |  | 100 | 35 024 0060 | Wkładka bezp. Gr.00 100A AC 500V gR | 29,20 zł
 |  | 125 | 35 024 0070 | Wkładka bezp. Gr.00 125A AC 500V gR | 29,20 zł
 |  | 160 | 35 024 0080 | Wkładka bezp. Gr.00 160A AC 500V gR | 29,20 zł
 | 1 | 35 | 35 040 0010 | Wkładka bezp. Gr.1 35A AC 500V gR | 52,50 zł
 |  | 50 | 35 040 0020 | Wkładka bezp. Gr.1 50A AC 500V gR | 52,50 zł
 |  | 63 | 35 040 0030 | Wkładka bezp. Gr.1 63A AC 500V gR | 52,50 zł
 |  | 80 | 35 040 0040 | Wkładka bezp. Gr.1 80A AC 500V gR | 52,50 zł
 |  | 100 | 35 040 0050 | Wkładka bezp. Gr.1 100A AC 500V gR | 52,50 zł
 |  | 125 | 35 040 0060 | Wkładka bezp. Gr.1 125A AC 500V gR | 52,50 zł
 |  | 160 | 35 040 0070 | Wkładka bezp. Gr.1 160A AC 500V gR | 52,50 zł
 |  | 200 | 35 040 0080 | Wkładka bezp. Gr.1 200A AC 500V gR | 66,20 zł
 |  | 224 | 35 040 0090 | Wkładka bezp. Gr.1 224A AC 500V gR | 71,10 zł
 |  | 250 | 35 040 0100 | Wkładka bezp. Gr.1 250A AC 500V gR | 74,90 zł
 | 2 | 80 | 35 058 0010 | Wkładka bezp. Gr.2 80A AC 500V gR | 75,80 zł
 |  | 100 | 35 058 0020 | Wkładka bezp. Gr.2 100A AC 500V gR | 75,80 zł
 |  | 125 | 35 058 0030 | Wkładka bezp. Gr.2 125A AC 500V gR | 75,80 zł
 |  | 160 | 35 058 0040 | Wkładka bezp. Gr.2 160A AC 500V gR | 75,80 zł
 |  | 200 | 35 058 0050 | Wkładka bezp. Gr.2 200A AC 500V gR | 75,80 zł
 |  | 224 | 35 058 0060 | Wkładka bezp. Gr.2 224A AC 500V gR | 88,00 zł
 |  | 250 | 35 058 0070 | Wkładka bezp. Gr.2 250A AC 500V gR | 85,20 zł
 |  | 300 | 35 058 0080 | Wkładka bezp. Gr.2 300A AC 500V gR | 105,90 zł
 |  | 315 | 35 058 0090 | Wkładka bezp. Gr.2 315A AC 500V gR | 111,30 zł
 |  | 355 | 35 058 0100 | Wkładka bezp. Gr.2 355A AC 500V gR | 122,00 zł
 |  | 400 | 35 058 0110 | Wkładka bezp. Gr.2 400A AC 500V gR | 125,10 zł
 | 3 | 315 | 35 079 0010 | Wkładka bezp. Gr.3 315A AC 500V gR | 137,80 zł
 |  | 355 | 35 079 0020 | Wkładka bezp. Gr.3 355A AC 500V gR | 150,50 zł
 |  | 400 | 35 079 0030 | Wkładka bezp. Gr.3 400A AC 500V gR | 159,00 zł
 |  | 425 | 35 079 0040 | Wkładka bezp. Gr.3 425A AC 500V gR | 164,30 zł
 |  | 500 | 35 079 0050 | Wkładka bezp. Gr.3 500A AC 500V gR | 164,30 zł
 |  | 630 | 35 079 0060 | Wkładka bezp. Gr.3 630A AC 500V gR | 190,80 zł
4. Wkładki stałoprądowe do ochrony UPS |  |  |  |  |
 | Grupa | V | Nr katalogowy | Nazwa asortymentu | cena A
 | 00 | 550V | 35 177 0010 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.00E | na zapytanie
 |  |  | 35 177 0030 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.00G |
 |  |  | 35 177 0040 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.00H |
 |  |  | 35 177 0050 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.00A |
 |  |  | 35 177 0060 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.00B |
 |  |  | 35 177 0070 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.00C |
 |  |  | 35 177 0080 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.00D |
 | 1 |  | 35 178 0010 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.1A |
 |  |  | 35 178 0020 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.1B |
 |  |  | 35 178 0030 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.1C |
 | 2 |  | 35 179 0010 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.2A |
 |  |  | 35 179 0020 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.2B |
 | 3 |  | 35 180 0010 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.3A |
 |  |  | 35 180 0020 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.3B |
 |  |  | 35 180 0030 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.3C |
 | 4 |  | 35 183 0020 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.4C |
 |  |  | 35 183 0030 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.4D |
 |  |  | 35 183 0040 | UPS-Wkładka stałoprądowa DC 550V do UPS , Gr.4E |
5. Zwieracze nożowe |  |  |  |  |
 | Grupa | A | Nr katalogowy | Nazwa asortymentu | cena A
 | 00 | 160 | 36 008 0010 | NZ Zwieracz nożowy gr.00 160A | 12,90 zł
 | 1 | 250 | 36 010 0010 | NZ Zwieracz nożowy gr.1 250A | 23,30 zł
 | 2 | 400 | 36 011 0010 | NZ Zwieracz nożowy gr.2 400A | 25,70 zł
 | 3 | 630 | 36 012 0010 | NZ Zwieracz nożowy gr.3 630A | 30,40 zł
 | 4a | 1600 | 36 014 0010 | NZ Zwieracz nożowy gr.4a 1600A | 115,50 zł
6. Uchwyty do wkładania wkładek bezpiecznikowych |  |  |  |  |
 | Grupa | A | Nr katalogowy | Nazwa asortymentu | cena A
 | 00-3 | 160-630 | 36 020 0010 | Uchwyt do wkładania wkładek bezp. mocy bez rękawa skórzanego | 41,00 zł
 |  |  | 36 022 0010 | Uchwyt do wkładania wkładek bezp. mocy z rękawem skórz. 352mm | 115,00 zł


JEAN MULLER - Aparatura niskiego napięcia

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-05-2006 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
Oznaczenie | Typ | Nr artykułu | Cena PLN
LISTWY BEZPIECZNIKOWE L
wlk. 00, 160A z przył. płaskim, na szyny 100 mm | L00-3/100/F/HA | L6131205 | 98,00
wlk. 00, 160A z V-klemą na szyny 100 mm | L00-3/100/KU00/HA | L5656003 | 105,00
wlk. 00, 160A z przyłączem płaskim | L00-3/F/H | L5631001 | 132,00
wlk. 00, 160A z V-klemą | L00-3/185/KU00/HA | L5696005 | 135,00
wlk. 1, 250A z V-klemą | L1-3/9/KM2G-F/HRV | L1696005 | 215,00
wlk. 1, 250A z V-klemą | L1-3/9/KM2G-F/HA | L1696004 | 215,00
wlk. 1, 250A na śruby | L1-3/3A/HA | L1631001 | 199,00
wlk. 2, 400A na śruby | L2-3/3A/HA | L2631001 | 198,00
wlk. 2, 400A pod V-klemy - 1 paleta 90 szt. | L2-3/9/HA | L2690029TH | 180,00
wlk. 2, 400A z V-klemą | L2-3/9/KM2G-F/HRV | L2696006 | 210,00
wlk. 2, 400A z V-klemą | L2-3/9/KM2G-F/HA | L2696004 | 210,00
wlk. 2, 400A z V-klemą | L2-3/9/KM2G/HA | L2696005 | 212,00
wlk. 3, 630A na śruby | L3-3/3A/HA | L3631001 | 252,00
wlk. 3, 630A z V-klemą | L3-3/9/KM2G-F/HRV | L3696006 | 275,00
wlk. 3, 630A z V-klemą | L3-3/9/KM2G/HA | L3696004 | 275,00
wlk. 3, 630A do łączenia sekcyjnego | LT3-3SL | L3600001 | 333,00
wlk. 3, 630A do łączenia sekcyjnego | LT3-3SR | L3600002 | 333,00
ROZŁĄCZNIKI LISTWOWE SL
wlk. 00, 160A na śruby, trójfazowo rozł., szyny 100 mm | SL00-3X3/100/Q | L6531007 | 138,00
wlk. 00, 160A przył. płaskie, trójfazowo rozł., szyny 100mm | SL00-3X3/100/F | L5051001 | 136,00
wlk. 00, 160A z V-klemą, trójfazowo rozł., szyny 100mm | SL00-3X3/100/KU00/HA | L5056003 | 128,00
wlk. 00, 160A na śruby, pojedynczo rozłączany | SL00-3x/F | L5431002 | 190,00
wlk. 00, 160A z V-klemą, pojednyczo rozłączany | SL00-3x/KU00 | L5496061 | 195,00
wlk. 00, 160A na śruby, trójfazowo rozłączany | SL00-3x3/F | L5531001 | 180,00
wlk. 00, 160A na V-klemę, trójfazowo rozłączany | SL00-3x3/KU00 | L5596033 | 185,00
wlk. 1, 250A na śruby, pojedynczo rozłączany | SL1-3X/3A | L1931001 | 302,00
wlk. 1, 250A z V-klemą, pojednyczo rozłączany | SL1-3X/9/KM2G-F | L1996004 | 310,00
wlk. 1, 250A z V-klemą, pojednyczo rozłączany | SL1-3X/9/KM2G | L1996029 | 312,00
wlk. 1, 250A na śruby, trójfazowo rozłączany | SL1-3X3/3A | L1031001 | 295,00
wlk. 1, 250A z V-klemą, trójfazowo rozłączany | SL1-3X3/9/KM2G-F | L1096004 | 310,00
wlk. 2, 400A na śruby, pojedynczo rozłączany | SL2-3X/3A | L2931001 | 300,00
wlk. 2, 400A z V-klemą, pojednyczo rozłączany | SL2-3X/9/KM2G-F | L2996004 | 310,00
wlk. 2, 400A z V-klemą, pojednyczo rozłączany | SL2-3X/9/KM2G | L2996005 | 312,00
wlk. 2, 400A na śruby, trójfazowo rozłączany | SL2-3X3/3A | L2031001 | 300,00
wlk. 2, 400A z V-klemą, trójfazowo rozłączany | SL2-3X3/9/KM2G-F | L2096015 | 310,00
wlk. 2, 400A z V-klemą, trójfazowo rozłączany | SL2-3X3/9/KM2G | L2096005 | 312,00
wlk. 3, 630A na śruby, pojedynczo rozłączany | SL3-3X/3A | L3931001 | 370,00
wlk. 3, 630A z V-klemą, pojednyczo rozłączany | SL3-3X/9/KM2G-F | L3996018 | 390,00
wlk. 3, 630A z V-klemą, pojednyczo rozłączany | SL3-3X/9/KM2G | L3996004 | 398,00
wlk. 3, 630A na śruby, trójfazowo rozłączany | SL3-3X3/3A | L3031001 | 362,00
wlk. 3, 630A z V-klemą, trójfazowo rozłączany | SL3-3X3/9/KM2G-F | L3096012 | 370,00
wlk. 3, 630A z V-klemą, trójfazowo rozłączany | SL3-3X3/9/KM2G | L3096004 | 388,00
wlk. 3, 630A do łączenia sekcyjnego, trójfazowo rozłączany | SLT3-3SL/3X3 | L3000001 | 530,00
wlk. 3, 630A do łączenia sekcyjnego, trójfazowo rozłączany | SLT3-3SR/3X3 | L3000002 | 535,00
wlk. 3, 1000A do łączenia sekcyjnego, trójfazowo rozłączany | SLT3-3SL/3X3/1000 | L3000003 | 640,00
wlk. 3, 1000A do łączenia sekcyjnego, trójfazowo rozłączany | SLT3-3SR/3X3/1000 | L3000004 | 645,00
wlk. 3, 910A na śruby, pojedynczo rozłączany | SL3-3X/910/HA | L3921200 | 990,00
wlk. 3, 910A na śruby, trójfazowo rozłączany | SL3-3X3/910/HA | L3021200 | 990,00
wlk. 3, 1000A na śruby, pojedynczo rozłączany | SL3-3X/1000/HA | L3921300 | 750,00
wlk. 3, 1000A na śruby, trójfazowo rozłączany | SL3-3X3/1000/HA | L3021300 | 750,00
wlk. 3, 1250A na śruby, trójfazowo rozłączany | SL3-3x6/1250/HA | L3021400 | 1 330,00
wlk. 3, 1600A na śruby, trójfazowo rozłączany | SL3-3x6/1600/HA | L3021401 | 1 450,00
wlk. 3, 1250A na śruby, pojedynczo rozłączany | SL3-3X2/1250/HA | L3921400 | 1 330,00
wlk. 3, 1600A na śruby, pojedynczo rozłączany | SL3-3X2/1600/HA | L3921402 | 1 450,00
OSPRZĘT DO LISTEW I ROZŁĄCZNIKÓW LISTWOWYCH
Osłony wyrównujące (stare wykonanie) | BO/BU-SL00/100 | L8650171 | 24,00
Osłony wyrównujące (nowe wykonanie) | BO/BU-SL00/100 | L8650896 | 24,00
Adapter do aparatów na 100 mm, na szyny 185 mm | AL185-SL00/100/60,5 | L8500607 | 60,00
Adapter do aparatów na 185 mm, wys. 42 mm | AL-SL00/42 | L8500605 | 60,00
Adapter do aparatów na 185 mm, wys. 24 mm | AL-SL00/24 | L8500606 | 60,00
Klamra adaptera 185/185 mm | AB-SL00/1 | L8500262 | 106,00
Klamra adaptera 185/100 mm | AB185-SL00/100/1 | L8600302 | 100,00
Osłona obszaru przyłącza | HA/HO-SL00 | L8550017 | 21,00
Osłona zacisku | H-SL00/100 | L8520323 | 41,00
Osłona szyn zbiorczych | H-SL00 | L8550068 | 30,00
Osłona szyn zbiorczych | H-SL123 | L8220083 | 70,00
Osłona zacisku | HRV | L8990573 | 4,00
Osłona obszaru przyłącza | HA-L123 | L8950571 | 13,00
Osłona obszaru przyłącza | HA-SL123 | L8950666 | 14,00
Mechanizm wychylny do uziemienia 3-fazowy | D-E-SL123/3X3/EO | L8990547 | 450,00
Mechanizm wychylny do uziemienia 3-fazowy | D-E-SL123/3X3/EU | L8990548 | 450,00
Uziemiacz kulowy | KB 12x28 | V987160 | 113,00
Zestaw do przyłącza kabli | FK2x240-SL123 | L8290160 | 35,00
Bezpiecznik przyłącza prowizorycznego z krótkim stykiem | HP-SE/K | L8990490 | 140,00
Bezpiecznik przyłącza prowizorycznego z długim stykiem | HP-SE/L | L8990491 | 140,00
Nóż/ zwora | TM00 ISM | N8584910 | 12,00
Nóż/ zwora | TM1 ISM | N8185610 | 18,00
Nóż/ zwora | TM2 ISM | N8286210 | 20,00
Nóż/ zwora | TM3 ISM | N8386910 | 27,00
Nóż/ zwora | TM3/1250/ISM | N8387610 | 32,00
Nóż/ zwora | TM4A/1000 | N8427600 | 61,00
Nóż/ zwora | TM4A/1250 | N8417900 | 60,00
Uchwyt do wkładania/ wyjmowania bezpieczników | GPSHE | U8950001 | 26,00
Rękawica do wkładania/ wyjmowania bezpieczników | GPSHE/AI | U8950005 | 97,00
ROZŁĄCZNIKI POKRYWOWE LTL
wlk. 00, 160A, 1-biegunowy na płytę montażową | LTL00-1/9 | T5911012 | 48,00
wlk. 00, 160A, 2-biegunowy na płytę montażową | LTL00-2/9 | T5911013 | 99,00
wlk. 00, 160A, 3-biegunowy na płytę montażową | LTL00-3/9 | T5999035 | 50,00
wlk. 00, 160A, 4-biegunowy na płytę montażową | LTL00-4/9 | T5911014 | 134,00
wlk. 00, 160A, 3-biegunowy na płytę montażową | LTL00-3/9/F50 | T5977153 | 50,00
wlk. 00, 160A, 3-biegunowy na płytę montażową | LTL00-3/9/S | T5922011 | 52,00
wlk. 00, 160A, 3-biegunowy na szyny | LTL00-3/9/40-60 | T5481000 | 92,00
wlk. 00, 160A, 3-biegunowy na szyny | LTL00-3/9/6010/AU/S | T5402606 | 102,00
wlk. 00, 160A, 3-biegunowy na szyny | LTL00-3/9/6010/AO/S | T5420618 | 102,00
wlk. 000, 100A, 3-biegunowy na szyny | LTL000-3/9/60/AU/F50/5 | T6407801 | 112,00
wlk. 1, 250A, 1-biegunowy na płytę montażową | LTL1-1/9 | T1911033 | 109,00
wlk. 1, 250A, 2-biegunowy na płytę montażową | LTL1-2/9 | T1911039 | 270,00
wlk. 1, 250A, 3-biegunowy na płytę montażową | LTL1-3/9 | T1999001 | 206,00
wlk. 1, 250A, 4-biegunowy na płytę montażową | LTL1-4/9 | T1911036 | 370,00
wlk. 1, 250A, 3-biegunowy na szyny | LTL1-3/60/AU | T1401708 | 350,00
wlk. 1, 250A, 3-biegunowy na szyny | LTL1-3/60/AO | T1410707 | 360,00
wlk. 2, 400A, 3-biegunowy na płytę montażową | LTL2-3/9 | T2999001 | 264,00
wlk. 2, 400A, 3-biegunowy na szyny 60 mm | LTL2-3/9/60/AO | T2410707 | 490,00
wlk. 2, 400A, 3-biegunowy na szyny 60 mm | LTL2-3/9/60/AU | T2401708 | 500,00
wlk. 2, 400A, 3-biegunowy na szyny 100 mm | LTL2-3/9/100/AO | T2410706 | 400,00
wlk. 2, 400A, 3-biegunowy na szyny 100 mm | LTL2-3/9/100/AU | T2410700 | 400,00
wlk. 3, 630A, 1-biegunowy na płytę montażową | LTL3-1/9 | T3911033 | 184,00
wlk. 3, 630A, 2-biegunowy na płytę montażową | LTL3-2/9 | T3911035 | 400,00
wlk. 3, 630A, 3-biegunowy na płytę montażową | LTL3-3/9 | T3999001 | 354,00
wlk. 3, 630A, 4-biegunowy na płytę montażową | LTL3-4/9 | T3911037 | 650,00
wlk. 3, 630A, 3-biegunowy na szyny 60 mm | LTL3-3/9/60/AO | T3410708 | 650,00
wlk. 3, 630A, 3-biegunowy na szyny 100 mm | LTL3-3/9/100/AU | T3401700 | 560,00
wlk. 4a, 1250A, 1-biegunowy na płytę montażową | LTL4A-1X/1250/8 | T4311007 | 410,00
wlk. 4a, 1600A, 1-biegunowy na płytę montażową | LTL4A-1X/1600/8 | T4311008 | 450,00
wlk. 4a, 1250A, 3-biegunowy na płytę, pojedynczo rozłączany | LTL4A-3X/1250/8 | T4311009 | 1 200,00
wlk. 4a, 1600A, 3-biegunowy na płytę, pojedynczo rozłączany | LTL4A-3X/1600/8 | T4311010 | 1 400,00
wlk. 4a, 1250A, 3-biegunowy na płytę, trójfazowo rozłączany | LTL4A-3X3/1250/8 | T4311011 | 1 250,00
wlk. 4a, 1600A, 3-biegunowy na płytę, trójfazowo rozłączany | LTL4A-3X3/1600/8 | T4311012 | 1 400,00
Mikrowyłącznik | eV-LTL00 | T8520048 | 9,00
Mikrowyłącznik | eV-LTL123-3 | T8920004 | 35,00
Styk pomocniczy stanu załączenia | K-LTL00-1 | T8520003 | 21,00
Styk pomocniczy stanu załączenia | K-LTL00-3 | T8520029 | 51,00
Styk pomocniczy stanu załączenia | K-LTL1-1/H | T8120050 | 20,00
Styk pomocniczy stanu załączenia | K-LTL1-3/H | T8120030 | 110,00
Styk pomocniczy stanu załączenia | K-LTL2-3/H | T8220031 | 116,00
Styk pomocniczy stanu załączenia | K/eV-LTL/SLTL4A | T8420057 | 11,00
SZAFKI KVS.../222
szer. 260mm, pakowana po 10 szt. do montażu | KVS00S/222/SV (10 szt.) | S560000520 | 495,00
szer. 360mm, pakowana po 10 szt. do montażu | KVS00/222/SV (10 szt.) | S550001620 | 509,00
szer. 460mm, pakowana po 10 szt. do montażu | KVS0/222/SV (10 szt.) | S500003320 | 530,00
szer. 720mm, pakowana po 10 szt. do montażu | KVS1/222/SV (10 szt.) | S510002820 | 760,00
szer. 260mm, pakowana po 5 szt. do montażu | KVS00S/222/SV (5 szt.) | S560000520 | 505,00
szer. 360mm, pakowana po 5 szt. do montażu | KVS00/222/SV (5 szt.) | S550001620 | 519,00
szer. 460mm, pakowana po 5 szt. do montażu | KVS0/222/SV (5 szt.) | S500003320 | 539,00
szer. 720mm, pakowana po 5 szt. do montażu | KVS1/222/SV (5 szt.) | S510002820 | 775,00
szer. 260mm, pakowana po 1 szt. do montażu | KVS00S/2/SV | S560000620 | 535,00
szer. 360mm, pakowana po 1 szt. do montażu | KVS00/2/SV | S550001820 | 545,00
szer. 460mm, pakowana po 1 szt. do montażu | KVS0/2/SV | S500003420 | 565,00
szer. 720mm, pakowana po 1 szt. do montażu | KVS1/2/SV | S510002920 | 790,00
szer. 720mm z podziałem symetrycznym | KVSDA1/222/SV/SVD | S510003020 | 995,00
szer. 720mm z podziałem asymetrycznym | KVSA1/222/SV/SVD | S510003120 | 985,00
Zamknięcie na kłódkę | SVV | S8900126 | 85,00
Płytka kratkowa | GBPL-FP00-0/222 | S8900381 | 66,00
Płytka kratkowa | GBPL-FP00S/222 | S8900941 | 55,00
Płyta montażowa | MPL-KVS00S/222 | S8600921 | 85,00
Płyta montażowa | MPL-KVS00/222 | S8500579 | 120,00
Płyta montażowa | MPL-KVS0/222 | S8000246 | 135,00
Płyta montażowa | MPL-KVS1/222 | S8100590 | 205,00
Płyta montażowa | MPL-KVSDHA1/222 ( lewa ) | S8101046 | 170,00
System szyn zbiorczych 400A | SA-KVS00S/222 | S8600922 | 143,00
System szyn zbiorczych 400A | SA-KVS00/222 | S8500383 | 170,00
System szyn zbiorczych 400A | SA-KVS0/222 | S8000255 | 210,00
System szyn zbiorczych 400A | SA-KVS1/222 | S8100382 | 310,00
System szyn zbiorczych 400A | SA-KVSDHA1/2 | S8101051 | 181,00
System szyn zbiorczych 630A | SA-KVS1/222 630A | S8101012 | 340,00
System szyn zbiorczych 630A | SA-KVS0/222 630A | S8500364 | 200,00
Kieszeń na plan | SP-KVS-10/ KVS/222 | S8900712 | 15,00
Oświetlenie (lampa, gniazdko,kontakt) | LTST | S8900949 | 140,00
Profil ochronny na szyny zbiorcze | SAP | S8900102 | 36,00
Nośnik szyn zbiorczych | SH100/185 | S8900003 | 32,00
Klips | C30/5 | S8900093 | 3,00
Klips | C30/10 | S8900094 | 3,00
Klips | C40/10 | S8900095 | 3,00
Klips | C50/10 | S8900096 | 3,00
Klips | C60/10 | S8900098 | 4,00
Klips końcowy | SEAC | S8900113 | 14,00
Osłona pola rezerwowego | H-RF | S8900954 | 30,00
Tabliczka oznaczeniowa bez nadruku |  | S8900428 | 1,50
Tabliczka oznaczeniowa z nadrukiem |  | S8900504 | 2,00
SZAFKI NKVS...
szer. 590x wys. 1100x gł. 320mm | NKVS0/1100/SV | S1030003 | 930,00
szer. 785x wys. 1100x gł. 320mm | NKVS1/1100/SV | S1130003 | 1 100,00
szer. 1115x wys. 1100x gł. 320mm | NKVS2/1100/SV | S1230003 | 1 930,00
szer. 1445x wys. 1100x gł. 320mm | NKVS3/1100/SV | S1330006 | 2 490,00
szer. 590x wys. 850x gł. 320mm | NKVS0/850/SV | S1010003 | 870,00
szer. 1110x wys. 850x gł. 320mm | NKVS2/850/SV | S1210003 | 1 700,00
szer. 1110x wys. 850x gł. 320mm | NKVSA2/850/2SV | S1210020 | 2 400,00
szer. 1445x wys. 850x gł. 320mm | NKVS3/850/SV | S1310003 | 2 800,00
SZAFKI KVS-10...
szer. 461mm, pakowana po 10 szt. do montażu | KVS00-10/SV (10 szt.) | S751001120 | 400,00
szer. 596mm, pakowana po 10 szt. do montażu | KVS0-10/SV (10 szt.) | S701001620 | 430,00
szer. 791mm, pakowana po 10 szt. do montażu | KVS1-10/SV (10 szt.) | S711002320 | 550,00
szer. 1121mm, pakowana po 10 szt. do montażu | KVS2-10/SV (10 szt.) | S721001820 | 720,00
szer. 461mm, pakowana po 5 szt. do montażu | KVS00-10/SV (5 szt.) |  | 410,00
szer. 596mm, pakowana po 5 szt. do montażu | KVS0-10/SV 5 szt.) |  | 440,00
szer. 791mm, pakowana po 5 szt. do montażu | KVS1-10/SV (5 szt.) |  | 560,00
szer. 1121mm, pakowana po 5 szt. do montażu | KVS2-10/SV (5 szt.) |  | 730,00
szer. 461mm w elementach do montażu | KVS00-10/SV | S751001220 | 430,00
szer. 596mm w elementach do montażu | KVS0-10/SV | S701001720 | 450,00
szer. 791mm w elementach do montażu | KVS1-10/SV | S711002220 | 580,00
szer. 1121mm w elementach do montażu | KVS2-10/SV | S721001720 | 755,00
Zamknięcie na kłódkę | SVV | S8900126 | 80,00
Cokół | FP00-10 | S9540000 | 380,00
Cokół | FP0-10 | S9040000 | 410,00
Cokół | FP1-10 | S9140000 | 460,00
Cokół | FP2-10 | S9240000 | 550,00
Cokół | FP3-10 | S9310000 | 850,00
Płyta dolna | BP-KVS00-10 | S8501113 | 59,00
Płyta dolna | BP-KVS0-10 | S8001114 | 73,00
Płyta dolna | BP-KVS1-10 | S8101115 | 98,00
Płyta dolna | BP-KVS2-10 | S8201116 | 140,00
Płyta montażowa | MPL-KVS00-10 | S8500874 | 125,00
Płyta montażowa | MPL-KVS0-10 | S8000875 | 160,00
Płyta montażowa | MPL-KVS1-10 | S8100876 | 170,00
Płyta montażowa | MPL-KVS2-10 | S8200877 | 270,00
System szyn zbiorczych 400A | SA-KVS00-10 | S8501003 | 238,00
System szyn zbiorczych 400A | SA-KVS0-10 | S8001004 | 259,00
System szyn zbiorczych 400A | SA-KVS1-10 | S8100925 | 400,00
System szyn zbiorczych 400A | SA-KVS2-10 | S8200926 | 510,00
System szyn zbiorczych 630A | SA-KVS2-10 630A | S8200963 | 550,00
Wieszak na rezerwowe bezpieczniki | SH-00/10 | S8900878 | 16,00
Wieszak na rezerwowe bezpieczniki | SH-0/10 | S8900879 | 22,00
Płytka kratkowa | GBPL 0-1 | S8900544 | 90,00
SZAFKI EHF...
Szafka | EHFER2B-20 | S3120200 | 600,00
Szafka | EHFERB-20 | S3130200 | 570,00
Szafka | EHF2B-20 | S3160200 | 520,00
Szafka | EHFN-20 | S3170200 | 515,00
Szafka | EHFG2B-20 | S3190200 | 790,00
Szafka | EHFCD1/SV/KS | S3410001 | 840,00
Szafka | EHFCD3/SV/KS | S3420003 | 820,00
SZAFKI HAS...
Szafka | HAS/ES/KS | H9060000 | 450,00
Szafka | HAS/DS/KS | H9060001 | 450,00
Płyta montażowa | MPL-HAS | H9068004 | 70,00
Osłona zamka pojedyncza | SMES | H9068000 | 7,00
Osłona zamka podwójna | SMDS | H9068001 | 8,00
SKRZYNKI KH...
Skrzynka przyłącza domowego wlk. 00 | KH00/KU5 | H5780452 | 180,00
Skrzynka przyłącza domowego wlk. 00 | KH00/KU5/FV | H5780666 | 120,00
Skrzynka przyłącza domowego wlk. 00 | KH00B/KU5 | H5980701 | 169,00
Skrzynka przyłącza domowego wlk. 1/2 | KH12 | H1880632 | 360,00
ZACISKI
Zacisk | KV2HGL-F/2/300/AF40-50 | K2322064 | 70,00
Zacisk | KM2G-F | K2301092 | 15,00
Zacisk | KM2G-F/A30-40 | K2301086 | 22,00
Zacisk | KM2G-F/A50-60 | K2301094 | 23,00
Zacisk | KU00/1/2x/A30-40 | K5801009 | 15,00
Zacisk | S00-Z | K5041013 | 1,50
Zacisk obejmowy do kabli 25-150 mm² | S1 | K1011005 | 4,50
Zacisk obejmowy do kabli 25-2400 mm² | S2 | K2011005 | 5,50
Zacisk | P0095 | K5141003 | 10,00
Zacisk | K3G/2 | K3202002 | 38,00
Zacisk | K3G/4 | K3204004 | 52,00
Zacisk | K4G/3 | K4203002 | 80,00
Zacisk | K5G/3 | K6203002 | 130,00
Zacisk PEN na szynę | SK/S0070 | K5441020 | 28,00
Zacisk transformatorowy | KT02/M12 | K2522022 | 147,00
Zacisk transformatorowy | KT02/M16 | K2522023 | 166,00
Zacisk transformatorowy | KT02/M20 | K2522024 | 115,00
Zacisk transformatorowy | KT02/M24 | K2522025 | 114,00
Zacisk transformatorowy | KT02/M30X2 | K2522026 | 122,00
Zacisk transformatorowy | KT2/M12 | K2522018 | 103,00
Zacisk transformatorowy | KT2/M16 | K2522006 | 120,00
Zacisk transformatorowy | KT2/M20 | K2522001 | 108,00
Zacisk transformatorowy | KT2/M24 | K2522007 | 115,00
Zacisk transformatorowy | KT2/M30X2 | K2522008 | 124,00
Zacisk transformatorowy | KT4/M16 | K4524005 | 130,00
Zacisk transformatorowy | KT4/M20 | K4524006 | 130,00
Zacisk transformatorowy | KT4/M24 | K4524007 | 130,00
Zacisk transformatorowy | KT4/M30x2 | K4524008 | 130,00
Zacisk transformatorowy | KT04/M42x3 | K4524009 | 269,00
Zacisk transformatorowy | KT04/M48x3 | K4524010 | 269,00
Osłona zacisku | A-KT02 | K8500005 | 75,00
Osłona zacisku | A-KT04 | K8500006 | 90,00
Osłona zacisku | A-KT2 | K8500001 | 65,00
Aktualna polityka handlowa |  |  | Przegląd
Obecne promocje |  |  | Przegląd


ETI - Grupa ASTI
Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00 do 02
Fax: (032) 785-29-06
a - termin realizacji odwrotny
b - termin realizacji 4-6 tygodni

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 07-07-2011 - RODZAJ CENY: CENA FABRYCZNA

Nr artykułu | Symbol | Nazwa | NOWA CENA | Realizacja | Pakowanie
ASTI |  |  |  |  |
Wyłączniki nadprądowe ETIMAT10 |  |  |  |  |
02121712 | ETIMAT10 1p 10kA B 6A E | Wyłącznik nadprądowy | 15,44 | a | 12/108
02121714 | ETIMAT10 1p 10kA B 10A E | Wyłącznik nadprądowy | 13,09 | a | 12/108
02121715 | ETIMAT10 1p 10kA B 13A E | Wyłącznik nadprądowy | 14,90 | a | 12/108
02121716 | ETIMAT10 1p 10kA B 16A E | Wyłącznik nadprądowy | 12,01 | a | 12/108
02121717 | ETIMAT10 1p 10kA B 20A E | Wyłącznik nadprądowy | 14,07 | a | 12/108
02121718 | ETIMAT10 1p 10kA B 25A E | Wyłącznik nadprądowy | 15,44 | a | 12/108
02121719 | ETIMAT10 1p 10kA B 32A E | Wyłącznik nadprądowy | 16,55 | a | 12/108
02121720 | ETIMAT10 1p 10kA B 40A E | Wyłącznik nadprądowy | 20,75 | a | 12/108
02121726 | ETIMAT10 1p 10kA B 50A E | Wyłącznik nadprądowy | 50,90 | b | 12/108
02121727 | ETIMAT10 1p 10kA B 63A E | Wyłącznik nadprądowy | 53,77 | b | 12/108
02121721 | ETIMAT10 1p 6kA B 50A E | Wyłącznik nadprądowy | 34,77 | a | 12/108
02121722 | ETIMAT10 1p 6kA B 63A E | Wyłącznik nadprądowy | 37,41 | a | 12/108
02122712 | ETIMAT10 1p +N 10kA B 6A E | Wyłącznik nadprądowy | 38,33 | b | 6/54
02122714 | ETIMAT10 1p +N 10kA B 10A E | Wyłącznik nadprądowy | 32,84 | b | 6/54
02122715 | ETIMAT10 1p +N 10kA B 13A E | Wyłącznik nadprądowy | 37,14 | b | 6/54
02122716 | ETIMAT10 1p +N 10kA B 16A E | Wyłącznik nadprądowy | 32,84 | b | 6/54
02122717 | ETIMAT10 1p +N 10kA B 20A E | Wyłącznik nadprądowy | 32,84 | b | 6/54
02122718 | ETIMAT10 1p +N 10kA B 25A E | Wyłącznik nadprądowy | 32,84 | b | 6/54
02122719 | ETIMAT10 1p +N 10kA B 32A E | Wyłącznik nadprądowy | 38,33 | b | 6/54
02122720 | ETIMAT10 1p +N 10kA B 40A E | Wyłącznik nadprądowy | 37,98 | b | 6/54
02122721 | ETIMAT10 1p +N 6kA B 50A E | Wyłącznik nadprądowy | 93,49 | b* | 6/54
02122722 | ETIMAT10 1p +N 6kA B 63A E | Wyłącznik nadprądowy | 93,49 | b* | 6/54
02123712 | ETIMAT10 2P 10kA B 6A E | Wyłącznik nadprądowy | 58,38 | a | 6/54
02123714 | ETIMAT10 2P 10kA B 10A E | Wyłącznik nadprądowy | 47,12 | a | 6/54
02123715 | ETIMAT10 2P 10kA B 13A E | Wyłącznik nadprądowy | 48,89 | b | 6/54
02123716 | ETIMAT10 2P 10kA B 16A E | Wyłącznik nadprądowy | 47,12 | a | 6/54
02123717 | ETIMAT10 2P 10kA B 20A E | Wyłącznik nadprądowy | 47,12 | a | 6/54
02123718 | ETIMAT10 2P 10kA B 25A E | Wyłącznik nadprądowy | 47,12 | a | 6/54
02123719 | ETIMAT10 2P 10kA B 32A E | Wyłącznik nadprądowy | 52,32 | b | 6/54
02123720 | ETIMAT10 2P 10kA B 40A E | Wyłącznik nadprądowy | 54,10 | b | 6/54
02123726 | ETIMAT10 2P 10kA B 50A E | Wyłącznik nadprądowy | 101,62 | b | 6/54
02123727 | ETIMAT10 2P 10kA B 63A E | Wyłącznik nadprądowy | 109,05 | b | 6/54
02123721 | ETIMAT10 2P 6kA B 50A E | Wyłącznik nadprądowy | 81,01 | b | 6/54
02123722 | ETIMAT10 2P 6kA B 63A E | Wyłącznik nadprądowy | 88,94 | b | 6/54
02125712 | ETIMAT10 3P 10kA B 6A E | Wyłącznik nadprądowy | 62,90 | a | 4/36
02125714 | ETIMAT10 3P 10kA B 10A E | Wyłącznik nadprądowy | 58,49 | a | 4/36
02125715 | ETIMAT10 3P 10kA B 13A E | Wyłącznik nadprądowy | 59,59 | a | 4/36
02125716 | ETIMAT10 3P 10kA B 16A E | Wyłącznik nadprądowy | 50,44 | a | 4/36
02125717 | ETIMAT10 3P 10kA B 20A E | Wyłącznik nadprądowy | 54,12 | a | 4/36
02125718 | ETIMAT10 3P 10kA B 25A E | Wyłącznik nadprądowy | 55,20 | a | 4/36
02125719 | ETIMAT10 3P 10kA B 32A E | Wyłącznik nadprądowy | 65,10 | a | 4/36
02125720 | ETIMAT10 3P 10kA B 40A E | Wyłącznik nadprądowy | 78,71 | a | 4/36
02125726 | ETIMAT10 3P 10kA B 50A E | Wyłącznik nadprądowy | 159,54 | b | 4/36
02125727 | ETIMAT10 3P 10kA B 63A E | Wyłącznik nadprądowy | 175,92 | b | 4/36
02125721 | ETIMAT10 3P 6kA B 50A E | Wyłącznik nadprądowy | 108,15 | a | 4/36
02125722 | ETIMAT10 3P 6kA B 63A E | Wyłącznik nadprądowy | 140,71 | a | 4/36
02126712 | ETIMAT10 3P +N 10kA B 6A E | Wyłącznik nadprądowy | 76,91 | b | 3/27
02126714 | ETIMAT10 3P +N 10kA B 10A E | Wyłącznik nadprądowy | 71,55 | b | 3/27
02126715 | ETIMAT10 3P +N 10kA B 13A E | Wyłącznik nadprądowy | 79,88 | b | 3/27
02126716 | ETIMAT10 3P +N 10kA B 16A E | Wyłącznik nadprądowy | 71,55 | b | 3/27
02126717 | ETIMAT10 3P +N 10kA B 20A E | Wyłącznik nadprądowy | 71,55 | b | 3/27
02126718 | ETIMAT10 3P +N 10kA B 25A E | Wyłącznik nadprądowy | 71,55 | b | 3/27
02126719 | ETIMAT10 3P +N 10kA B 32A E | Wyłącznik nadprądowy | 75,12 | b | 3/27
02126720 | ETIMAT10 3P +N 10kA B 40A E | Wyłącznik nadprądowy | 76,91 | b | 3/27
02126726 | ETIMAT10 3P +N 10kA B 50A E | Wyłącznik nadprądowy | 195,36 | b | 3/27
02126727 | ETIMAT10 3P +N 10kA B 63A E | Wyłącznik nadprądowy | 219,78 | b | 3/27
02126721 | ETIMAT10 3P +N 6kA B 50A E | Wyłącznik nadprądowy | 176,85 | b | 3/27
02126722 | ETIMAT10 3P +N 6kA B 63A E | Wyłącznik nadprądowy | 208,17 | b | 3/27
02131701 | ETIMAT10 1p 10kA C 0,5A E | Wyłącznik nadprądowy | 30,99 | a | 12/108
02131704 | ETIMAT10 1p 10kA C 1A E | Wyłącznik nadprądowy | 30,99 | a | 12/108
02131707 | ETIMAT10 1p 10kA C 1,6A E | Wyłącznik nadprądowy | 32,72 | a | 12/108
02131708 | ETIMAT10 1p 10kA C 2A E | Wyłącznik nadprądowy | 24,27 | a | 12/108
02131710 | ETIMAT10 1p 10kA C 4A E | Wyłącznik nadprądowy | 24,27 | a | 12/108
02131712 | ETIMAT10 1p 10kA C 6A E | Wyłącznik nadprądowy | 18,76 | a | 12/108
02131714 | ETIMAT10 1p 10kA C 10A E | Wyłącznik nadprądowy | 16,78 | a | 12/108
02131715 | ETIMAT10 1p 10kA C 13A E | Wyłącznik nadprądowy | 16,78 | a | 12/108
02131716 | ETIMAT10 1p 10kA C 16A E | Wyłącznik nadprądowy | 15,72 | a | 12/108
02131717 | ETIMAT10 1p 10kA C 20A E | Wyłącznik nadprądowy | 16,23 | a | 12/108
02131718 | ETIMAT10 1p 10kA C 25A E | Wyłącznik nadprądowy | 16,62 | a | 12/108
02131719 | ETIMAT10 1p 10kA C 32A E | Wyłącznik nadprądowy | 17,88 | a | 12/108
02131720 | ETIMAT10 1p 10kA C 40A E | Wyłącznik nadprądowy | 22,29 | a | 12/108
02131726 | ETIMAT10 1p 10kA C 50A E | Wyłącznik nadprądowy | 53,77 | b | 12/108
02131727 | ETIMAT10 1p 10kA C 63A E | Wyłącznik nadprądowy | 56,83 | b | 12/108
02131721 | ETIMAT10 1p 6kA C 50A E | Wyłącznik nadprądowy | 34,22 | a | 12/108
02131722 | ETIMAT10 1p 6kA C 63A E | Wyłącznik nadprądowy | 36,98 | a | 12/108
02131731 | ETIMAT 1p 10kA C 80A E | Wyłącznik nadprądowy | 212,49 | b | 2/72
02131732 | ETIMAT 1p 10kA C 100A E | Wyłącznik nadprądowy | 212,49 | b | 2/72
02131733 | ETIMAT 1p 10kA C125A E | Wyłącznik nadprądowy | 233,45 | b | 2/72
02132701 | ETIMAT10 1p +N 10kA C 0,5A E | Wyłącznik nadprądowy | 79,26 | b | 6/54
02132704 | ETIMAT10 1p +N 10kA C 1A E | Wyłącznik nadprądowy | 79,26 | b | 6/54
02132707 | ETIMAT10 1p +N 10kA C 1,6A E | Wyłącznik nadprądowy | 79,26 | b | 6/54
02132708 | ETIMAT10 1p +N 10kA C 2A E | Wyłącznik nadprądowy | 63,98 | b | 6/54
02132710 | ETIMAT10 1p +N 10kA C 4A E | Wyłącznik nadprądowy | 59,82 | b | 6/54
02132712 | ETIMAT10 1p +N 10kA C 6A E | Wyłącznik nadprądowy | 39,34 | b | 6/54
02132714 | ETIMAT10 1p +N 10kA C 10A E | Wyłącznik nadprądowy | 32,19 | b | 6/54
02132715 | ETIMAT10 1p +N 10kA C 13A E | Wyłącznik nadprądowy | 35,05 | b | 6/54
02132716 | ETIMAT10 1p +N 10kA C 16A E | Wyłącznik nadprądowy | 32,19 | b | 6/54
02132717 | ETIMAT10 1p +N 10kA C 20A E | Wyłącznik nadprądowy | 32,19 | b | 6/54
02132718 | ETIMAT10 1p +N 10kA C 25A E | Wyłącznik nadprądowy | 32,19 | b | 6/54
02132719 | ETIMAT10 1p +N 10kA C 32A E | Wyłącznik nadprądowy | 37,57 | b | 6/54
02132720 | ETIMAT10 1p +N 10kA C 40A E | Wyłącznik nadprądowy | 39,34 | b | 6/54
02132721 | ETIMAT10 1p +N 6kA C 50A E | Wyłącznik nadprądowy | 91,66 | b* | 6/54
02132722 | ETIMAT10 1p +N 6kA C 63A E | Wyłącznik nadprądowy | 91,66 | b* | 6/54
02133701 | ETIMAT10 2P 10kA C 0,5A E | Wyłącznik nadprądowy | 83,62 | b | 6/54
02133704 | ETIMAT10 2P 10kA C 1A E | Wyłącznik nadprądowy | 83,62 | b | 6/54
02133707 | ETIMAT10 2P 10kA C 1,6A E | Wyłącznik nadprądowy | 83,62 | b | 6/54
02133708 | ETIMAT10 2P 10kA C 2A E | Wyłącznik nadprądowy | 80,48 | b | 6/54
02133710 | ETIMAT10 2P 10kA C 4A E | Wyłącznik nadprądowy | 67,94 | b | 6/54
02133712 | ETIMAT10 2P 10kA C 6A E | Wyłącznik nadprądowy | 57,24 | b | 6/54
02133714 | ETIMAT10 2P 10kA C 10A E | Wyłącznik nadprądowy | 47,12 | b | 6/54
02133715 | ETIMAT10 2P 10kA C 13A E | Wyłącznik nadprądowy | 47,12 | b | 6/54
02133716 | ETIMAT10 2P 10kA C 16A E | Wyłącznik nadprądowy | 47,12 | b | 6/54
02133717 | ETIMAT10 2P 10kA C 20A E | Wyłącznik nadprądowy | 47,12 | b | 6/54
02133718 | ETIMAT10 2P 10kA C 25A E | Wyłącznik nadprądowy | 47,12 | b | 6/54
02133719 | ETIMAT10 2P 10kA C 32A E | Wyłącznik nadprądowy | 52,32 | b | 6/54
02133720 | ETIMAT10 2P 10kA C 40A E | Wyłącznik nadprądowy | 54,10 | b | 6/54
02133726 | ETIMAT10 2P 10kA C 50A E | Wyłącznik nadprądowy | 109,11 | b | 6/54
02133727 | ETIMAT10 2P 10kA C 63A E | Wyłącznik nadprądowy | 116,38 | b | 6/54
02133721 | ETIMAT10 2P 6kA C 50A E | Wyłącznik nadprądowy | 73,86 | b | 6/54
02133722 | ETIMAT10 2P 6kA C 63A E | Wyłącznik nadprądowy | 81,14 | b | 6/54
02133731 | ETIMAT 2P 10 kA C 80A E | Wyłącznik nadprądowy | 467,51 | b | 1/36
02133732 | ETIMAT 2P 10 kA C 100A E | Wyłącznik nadprądowy | 467,51 | b | 1/36
02133733 | ETIMAT 2P 10kA C 125A E | Wyłącznik nadprądowy | 467,51 | b | 1/36
02135701 | ETIMAT10 3P 10kA C 0,5A E | Wyłącznik nadprądowy | 129,57 | a | 4/36
02135704 | ETIMAT10 3P 10kA C 1A E | Wyłącznik nadprądowy | 129,57 | a | 4/36
02135707 | ETIMAT10 3P 10kA C 1,6A E | Wyłącznik nadprądowy | 129,57 | a | 4/36
02135708 | ETIMAT10 3P 10kA C 2A E | Wyłącznik nadprądowy | 93,81 | a | 4/36
02135710 | ETIMAT10 3P 10kA C 4A E | Wyłącznik nadprądowy | 93,81 | a | 4/36
02135712 | ETIMAT10 3P 10kA C 6A E | Wyłącznik nadprądowy | 68,42 | a | 4/36
02135714 | ETIMAT10 3P 10kA C 10A E | Wyłącznik nadprądowy | 62,90 | a | 4/36
02135715 | ETIMAT10 3P 10kA C 13A E | Wyłącznik nadprądowy | 64,00 | a | 4/36
02135716 | ETIMAT10 3P 10kA C 16A E | Wyłącznik nadprądowy | 58,45 | a | 4/36
02135717 | ETIMAT10 3P 10kA C 20A E | Wyłącznik nadprądowy | 58,03 | a | 4/36
02135718 | ETIMAT10 3P 10kA C 25A E | Wyłącznik nadprądowy | 60,08 | a | 4/36
02135719 | ETIMAT10 3P 10kA C 32A E | Wyłącznik nadprądowy | 70,63 | a | 4/36
02135720 | ETIMAT10 3P 10kA C 40A E | Wyłącznik nadprądowy | 87,28 | a | 4/36
02135726 | ETIMAT10 3P 10kA C 50A E | Wyłącznik nadprądowy | 159,54 | b | 4/36
02135727 | ETIMAT10 3P 10kA C 63A E | Wyłącznik nadprądowy | 175,92 | b | 4/36
02135721 | ETIMAT10 3P 6kA C 50A E | Wyłącznik nadprądowy | 108,15 | a | 4/36
02135722 | ETIMAT10 3P 6kA C 63A E | Wyłącznik nadprądowy | 141,26 | a | 4/36
02135731 | ETIMAT10 3P C 80A E | Wyłącznik nadprądowy | 646,34 | b | 1/18
02135732 | ETIMAT10 3P C 100A E | Wyłącznik nadprądowy | 646,34 | b | 1/18
02135733 | ETIMAT10 3P C 125A E | Wyłącznik nadprądowy | 646,34 | b | 1/18
02136701 | ETIMAT10 3P +N 10kA C 0,5A E | Wyłącznik nadprądowy | 165,20 | b | 3/27
02136704 | ETIMAT10 3P +N 10kA C 1A E | Wyłącznik nadprądowy | 165,20 | b | 3/27
02136707 | ETIMAT10 3P +N 10kA C 1,6A E | Wyłącznik nadprądowy | 165,20 | b | 3/27
02136708 | ETIMAT10 3P +N 10kA C 2A E | Wyłącznik nadprądowy | 147,43 | b | 3/27
02136710 | ETIMAT10 3P +N 10kA C 4A E | Wyłącznik nadprądowy | 147,43 | b | 3/27
02136712 | ETIMAT10 3P +N 10kA C 6A E | Wyłącznik nadprądowy | 76,91 | b | 3/27
02136714 | ETIMAT10 3P +N 10kA C 10A E | Wyłącznik nadprądowy | 71,55 | b | 3/27
02136715 | ETIMAT10 3P +N 10kA C 13A E | Wyłącznik nadprądowy | 74,90 | b | 3/27
02136716 | ETIMAT10 3P +N 10kA C 16A E | Wyłącznik nadprądowy | 71,55 | b | 3/27
02136717 | ETIMAT10 3P +N 10kA C 20A E | Wyłącznik nadprądowy | 71,55 | b | 3/27
02136718 | ETIMAT10 3P +N 10kA C 25A E | Wyłącznik nadprądowy | 71,55 | b | 3/27
02136719 | ETIMAT10 3P +N 10kA C 32A E | Wyłącznik nadprądowy | 75,12 | b | 3/27
02136720 | ETIMAT10 3P +N 10kA C 40A E | Wyłącznik nadprądowy | 76,91 | b | 3/27
02136726 | ETIMAT10 3P +N 10kA C 50A E | Wyłącznik nadprądowy | 229,91 | b | 3/27
02136727 | ETIMAT10 3P +N 10kA C 63A E | Wyłącznik nadprądowy | 240,31 | b | 3/27
02136721 | ETIMAT10 3P +N 6kA C 50A E | Wyłącznik nadprądowy | 176,85 | b | 3/27
02136722 | ETIMAT10 3P +N 6kA C 63A E | Wyłącznik nadprądowy | 208,17 | b | 3/27
02136731 | ETIMAT 3P +N 10kA C 80A E | Wyłącznik nadprądowy | 818,17 | b | 1/18
02136732 | ETIMAT 3P +N 10kA C 100A E | Wyłącznik nadprądowy | 818,17 | b | 1/18
02136733 | ETIMAT 3P +N 10kA C 125A E | Wyłącznik nadprądowy | 818,17 | b | 1/18
02151701 | ETIMAT10 1p 10kA D 0,5A E | Wyłącznik nadprądowy | 43,07 | b | 1/12
02151704 | ETIMAT10 1p 10kA D 1A E | Wyłącznik nadprądowy | 43,07 | b | 12/108
02151707 | ETIMAT10 1p 10kA D 1,6A E | Wyłącznik nadprądowy | 43,07 | b | 12/108
02151708 | ETIMAT10 1p 10kA D 2A E | Wyłącznik nadprądowy | 30,91 | b | 12/108
02151710 | ETIMAT10 1p 10kA D 4A E | Wyłącznik nadprądowy | 30,91 | b | 12/108
02151712 | ETIMAT10 1p 10kA D 6A E | Wyłącznik nadprądowy | 18,82 | a | 12/108
02151714 | ETIMAT10 1p 10kA D 10A E | Wyłącznik nadprądowy | 18,60 | a | 12/108
02151715 | ETIMAT10 1p 10kA D 13A E | Wyłącznik nadprądowy | 18,60 | b | 12/108
02151716 | ETIMAT10 1p 10kA D 16A E | Wyłącznik nadprądowy | 18,60 | a | 12/108
02151717 | ETIMAT10 1p 10kA D 20A E | Wyłącznik nadprądowy | 18,65 | a | 12/108
02151718 | ETIMAT10 1p 10kA D 25A E | Wyłącznik nadprądowy | 18,65 | a | 12/108
02151719 | ETIMAT10 1p 10kA D 32A E | Wyłącznik nadprądowy | 19,75 | a | 12/108
02151720 | ETIMAT10 1p 10kA D 40A E | Wyłącznik nadprądowy | 19,75 | a | 12/108
02151721 | ETIMAT10 1p 6kA D 50A | Wyłącznik nadprądowy | 51,88 | b* | 1/12
02151722 | ETIMAT10 1p 6kA D 63A | Wyłącznik nadprądowy | 54,22 | b* | 1/12
02151731 | ETIMAT 1p 10kA D 80A | Wyłącznik nadprądowy | 230,36 | b | 2/72
02151732 | ETIMAT 1p 10kA D 100A | Wyłącznik nadprądowy | 230,36 | b | 2/72
02152701 | ETIMAT10 1p +N 10kA D 0,5A E | Wyłącznik nadprądowy | 105,61 | b | 6/54
02152704 | ETIMAT10 1p +N 10kA D 1A E | Wyłącznik nadprądowy | 105,61 | b | 6/54
02152707 | ETIMAT10 1p +N 10kA D 1,6A E | Wyłącznik nadprądowy | 105,61 | b | 6/54
02152708 | ETIMAT10 1p +N 10kA D 2A E | Wyłącznik nadprądowy | 64,81 | b | 6/54
02152710 | ETIMAT10 1p +N 10kA D 4A E | Wyłącznik nadprądowy | 64,81 | b | 6/54
02152712 | ETIMAT10 1p +N 10kA D 6A E | Wyłącznik nadprądowy | 52,16 | b | 6/54
02152714 | ETIMAT10 1p +N 10kA D 10A E | Wyłącznik nadprądowy | 42,19 | b | 6/54
02152715 | ETIMAT10 1p +N 10kA D 13A E | Wyłącznik nadprądowy | 45,96 | b | 6/54
02152716 | ETIMAT10 1p +N 10kA D 16A E | Wyłącznik nadprądowy | 42,19 | b | 6/54
02152717 | ETIMAT10 1p +N 10kA D 20A E | Wyłącznik nadprądowy | 42,19 | b | 6/54
02152718 | ETIMAT10 1p +N 10kA D 25A E | Wyłącznik nadprądowy | 42,19 | b | 6/54
02152719 | ETIMAT10 1p +N 10kA D 32A E | Wyłącznik nadprądowy | 52,16 | b | 6/54
02152720 | ETIMAT10 1p +N 10kA D 40A E | Wyłącznik nadprądowy | 59,51 | b | 6/54
02152721 | ETIMAT10 1p +N 6kA D 50A E | Wyłącznik nadprądowy | 112,94 | b* | 1/54
02152722 | ETIMAT10 1p +N 6kA D 63A E | Wyłącznik nadprądowy | 112,94 | b* | 1/54
02153701 | ETIMAT10 2P 10kA D 0,5A E | Wyłącznik nadprądowy | 84,42 | b | 6/54
02153704 | ETIMAT10 2P 10kA D 1A E | Wyłącznik nadprądowy | 84,42 | b | 6/54
02153707 | ETIMAT10 2P 10kA D 1,6A E | Wyłącznik nadprądowy | 84,42 | b | 6/54
02153708 | ETIMAT10 2P 10kA D 2A E | Wyłącznik nadprądowy | 74,88 | b | 6/54
02153710 | ETIMAT10 2P 10kA D 4A E | Wyłącznik nadprądowy | 65,79 | b | 6/54
02153712 | ETIMAT10 2P 10kA D 6A E | Wyłącznik nadprądowy | 53,07 | b | 6/54
02153714 | ETIMAT10 2P 10kA D 10A E | Wyłącznik nadprądowy | 47,07 | b | 6/54
02153715 | ETIMAT10 2P 10kA D 13A E | Wyłącznik nadprądowy | 51,26 | b | 6/54
02153716 | ETIMAT10 2P 10kA D 16A E | Wyłącznik nadprądowy | 47,07 | b | 6/54
02153717 | ETIMAT10 2P 10kA D 20A E | Wyłącznik nadprądowy | 47,07 | b | 6/54
02153718 | ETIMAT10 2P 10kA D 25A E | Wyłącznik nadprądowy | 47,07 | b | 6/54
02153719 | ETIMAT10 2P 10kA D 32A E | Wyłącznik nadprądowy | 51,19 | b | 6/54
02153720 | ETIMAT10 2P 10kA D 40A E | Wyłącznik nadprądowy | 59,51 | b | 6/54
02153721 | ETIMAT10 2p 6kA D 50A E | Wyłącznik nadprądowy | 135,20 | b* | 1/54
02153722 | ETIMAT10 2p 6kA D 63A E | Wyłącznik nadprądowy | 135,20 | b* | 1/54
02153731 | ETIMAT 2p 10kA D 80A | Wyłącznik nadprądowy | 486,21 | b | 1/36
02153732 | ETIMAT 2p 10kA D 100A | Wyłącznik nadprądowy | 486,21 | b | 1/36
02155701 | ETIMAT10 3P 10kA D 0,5A E | Wyłącznik nadprądowy | 168,58 | b | 4/36
02155704 | ETIMAT10 3P 10kA D 1A E | Wyłącznik nadprądowy | 168,58 | b | 4/36
02155707 | ETIMAT10 3P 10kA D 1,6A E | Wyłącznik nadprądowy | 168,58 | b | 4/36
02155708 | ETIMAT10 3P 10kA D 2A E | Wyłącznik nadprądowy | 109,25 | b | 4/36
02155710 | ETIMAT10 3P 10kA D 4A E | Wyłącznik nadprądowy | 109,25 | b | 4/36
02155712 | ETIMAT10 3P 10kA D 6A E | Wyłącznik nadprądowy | 74,38 | a | 4/36
02155714 | ETIMAT10 3P 10kA D 10A E | Wyłącznik nadprądowy | 67,29 | a | 4/36
02155715 | ETIMAT10 3P 10kA D 13A E | Wyłącznik nadprądowy | 88,29 | b | 4/36
02155716 | ETIMAT10 3P 10kA D 16A E | Wyłącznik nadprądowy | 67,29 | a | 4/36
02155717 | ETIMAT10 3P 10kA D 20A E | Wyłącznik nadprądowy | 67,29 | a | 4/36
02155718 | ETIMAT10 3P 10kA D 25A E | Wyłącznik nadprądowy | 67,29 | a | 4/36
02155719 | ETIMAT10 3P 10kA D 32A E | Wyłącznik nadprądowy | 59,35 | a | 4/36
02155720 | ETIMAT10 3P 10kA D 40A E | Wyłącznik nadprądowy | 68,42 | a | 4/36
02155721 | ETIMAT10 3p 6kA D 50A E | Wyłącznik nadprądowy | 200,20 | b | 1/36
02155722 | ETIMAT10 3p 6kA D 63A E | Wyłącznik nadprądowy | 221,85 | b | 1/36
02155731 | ETIMAT10 3P 10kA D 80A | Wyłącznik nadprądowy | 646,34 | b | 1/18
02155732 | ETIMAT 3P 10kA D 100A | Wyłącznik nadprądowy | 646,34 | b | 1/18
02156701 | ETIMAT10 3P +N 10kA D 0,5A E | Wyłącznik nadprądowy | 210,43 | b | 3/27
02156702 | ETIMAT10 3P +N 10kA D 1A E | Wyłącznik nadprądowy | 166,08 | b | 3/27
02156707 | ETIMAT10 3P +N 10kA D 1,6A E | Wyłącznik nadprądowy | 166,08 | b | 3/27
02156708 | ETIMAT10 3P +N 10kA D 2A E | Wyłącznik nadprądowy | 161,20 | b | 3/27
02156710 | ETIMAT10 3P +N 10kA D 4A E | Wyłącznik nadprądowy | 162,18 | b | 3/27
02156712 | ETIMAT10 3P +N 10kA D 6A E | Wyłącznik nadprądowy | 81,14 | b | 3/27
02156714 | ETIMAT10 3P +N 10kA D 10A E | Wyłącznik nadprądowy | 70,32 | b | 3/27
02156715 | ETIMAT10 3P +N 10kA D 13A E | Wyłącznik nadprądowy | 76,60 | b | 3/27
02156716 | ETIMAT10 3P +N 10kA D 16A E | Wyłącznik nadprądowy | 70,32 | b | 3/27
02156717 | ETIMAT10 3P +N 10kA D 20A E | Wyłącznik nadprądowy | 70,32 | b | 3/27
02156718 | ETIMAT10 3P +N 10kA D 25A E | Wyłącznik nadprądowy | 70,32 | b | 3/27
02156719 | ETIMAT10 3P +N 10kA D 32A E | Wyłącznik nadprądowy | 78,98 | b | 3/27
02156720 | ETIMAT10 3P +N 10kA D 40A E | Wyłącznik nadprądowy | 97,38 | b | 3/27
02156721 | ETIMAT10 3p+N 6kA D 50A E | Wyłącznik nadprądowy | 273,57 | b* | 1/27
02156722 | ETIMAT10 3p+N 6kA D 63A E | Wyłącznik nadprądowy | 288,95 | b* | 1/27
02156731 | ETIMAT 3P +N 10kA D 80A | Wyłącznik nadprądowy | 850,90 | b | 1/18
02156732 | ETIMAT 3P +N 10kA D 100A | Wyłącznik nadprądowy | 850,90 | b | 1/18
Wyłączniki nadprądowe ETIMAT10 DC (prądu stałego) |  |  |  |  |
02127712 | ETIMAT10 1p 6kA B 6A DC | Wyłącznik nadprądowy | 56,56 | b | 1/12
02127714 | ETIMAT10 1p 6kA B 10A DC | Wyłącznik nadprądowy | 56,56 | b | 1/12
02127715 | ETIMAT10 1p 6kA B 13A DC | Wyłącznik nadprądowy | 56,56 | b | 1/12
02127716 | ETIMAT10 1p 6kA B 16A DC | Wyłącznik nadprądowy | 56,56 | b | 1/12
02127717 | ETIMAT10 1p 6kA B 20A DC | Wyłącznik nadprądowy | 57,01 | b | 1/12
02127718 | ETIMAT10 1p 6kA B 25A DC | Wyłącznik nadprądowy | 60,03 | b | 1/12
02127719 | ETIMAT10 1p 6kA B 32A DC | Wyłącznik nadprądowy | 60,03 | b | 1/12
02127720 | ETIMAT10 1p 6kA B 40A DC | Wyłącznik nadprądowy | 71,36 | b | 1/12
02127721 | ETIMAT10 1p 6kA B 50A DC | Wyłącznik nadprądowy | 80,76 | b | 1/12
02127722 | ETIMAT10 1p 6kA B 63A DC | Wyłącznik nadprądowy | 97,59 | b | 1/12
02128712 | ETIMAT10 2P 6kA B 6A DC | Wyłącznik nadprądowy | 153,23 | b | 1/54
02128714 | ETIMAT10 2P 6kA B 10A DC | Wyłącznik nadprądowy | 151,02 | b | 1/54
02128715 | ETIMAT10 2P 6kA B 13A DC | Wyłącznik nadprądowy | 151,02 | b | 1/54
02128716 | ETIMAT10 2P 6kA B 16A DC | Wyłącznik nadprądowy | 151,02 | b | 1/54
02128717 | ETIMAT10 2P 6kA B 20A DC | Wyłącznik nadprądowy | 153,23 | b | 1/54
02128718 | ETIMAT10 2P 6kA B 25A DC | Wyłącznik nadprądowy | 164,34 | b | 1/54
02128719 | ETIMAT10 2P 6kA B 32A DC | Wyłącznik nadprądowy | 164,34 | b | 1/54
02128720 | ETIMAT10 2P 6kA B 40A DC | Wyłącznik nadprądowy | 196,57 | b | 1/54
02128721 | ETIMAT10 2P 6kA B 50A DC | Wyłącznik nadprądowy | 275,84 | b | 1/54
02128722 | ETIMAT10 2P 6kA B 63A DC | Wyłącznik nadprądowy | 266,51 | b | 1/54
02137701 | ETIMAT10 1p 6kA C 0,5A DC | Wyłącznik nadprądowy | 84,41 | b | 1/12
02137704 | ETIMAT10 1p 6kA C 1A DC | Wyłącznik nadprądowy | 84,41 | b | 1/12
02137707 | ETIMAT10 1p 6kA C 1,6A DC | Wyłącznik nadprądowy | 84,41 | b | 1/12
02137708 | ETIMAT10 1p 6kA C 2A DC | Wyłącznik nadprądowy | 84,41 | b | 1/12
02137710 | ETIMAT10 1p 6kA C 4A DC | Wyłącznik nadprądowy | 84,41 | b | 1/12
02137712 | ETIMAT10 1p 6kA C 6A DC | Wyłącznik nadprądowy | 58,52 | b | 1/12
02137714 | ETIMAT10 1p 6kA C 10A DC | Wyłącznik nadprądowy | 58,52 | b | 1/12
02137715 | ETIMAT10 1p 6kA C 13A DC | Wyłącznik nadprądowy | 58,52 | b | 1/12
02137716 | ETIMAT10 1p 6kA C 16A DC | Wyłącznik nadprądowy | 58,52 | b | 1/12
02137717 | ETIMAT10 1p 6kA C 20A DC | Wyłącznik nadprądowy | 58,52 | b | 1/12
02137718 | ETIMAT10 1p 6kA C 25A DC | Wyłącznik nadprądowy | 58,52 | b | 1/12
02137719 | ETIMAT10 1p 6kA C 32A DC | Wyłącznik nadprądowy | 58,52 | b | 1/12
02137720 | ETIMAT10 1p 6kA C 40A DC | Wyłącznik nadprądowy | 88,91 | b | 1/12
02137721 | ETIMAT10 1p 6kA C 50A DC | Wyłącznik nadprądowy | 91,16 | b | 1/12
02137722 | ETIMAT10 1p 6kA C 63A DC | Wyłącznik nadprądowy | 130,25 | b | 1/12
02138701 | ETIMAT10 2P 6kA C 0,5A DC | Wyłącznik nadprądowy | 193,56 | b | 1/54
02138704 | ETIMAT10 2P 6kA C 1A DC | Wyłącznik nadprądowy | 193,56 | b | 1/54
02138707 | ETIMAT10 2P 6kA C 1,6A DC | Wyłącznik nadprądowy | 193,56 | b | 1/54
02138708 | ETIMAT10 2P 6kA C 2A DC | Wyłącznik nadprądowy | 169,25 | b | 1/54
02138710 | ETIMAT10 2P 6kA C 4A DC | Wyłącznik nadprądowy | 169,25 | b | 1/54
02138712 | ETIMAT10 2P 6kA C 6A DC | Wyłącznik nadprądowy | 132,17 | b | 1/54
02138714 | ETIMAT10 2P 6kA C 10A DC | Wyłącznik nadprądowy | 96,13 | b | 1/54
02138715 | ETIMAT10 2P 6kA C 13A DC | Wyłącznik nadprądowy | 96,13 | b | 1/54
02138716 | ETIMAT10 2P 6kA C 16A DC | Wyłącznik nadprądowy | 96,13 | b | 1/54
02138717 | ETIMAT10 2P 6kA C 20A DC | Wyłącznik nadprądowy | 96,13 | b | 1/54
02138718 | ETIMAT10 2P 6kA C 25A DC | Wyłącznik nadprądowy | 96,13 | b | 1/54
02138719 | ETIMAT10 2P 6kA C 32A DC | Wyłącznik nadprądowy | 105,79 | b | 1/54
02138720 | ETIMAT10 2P 6kA C 40A DC | Wyłącznik nadprądowy | 168,75 | b | 1/54
02138721 | ETIMAT10 2P 6kA C 50A DC | Wyłącznik nadprądowy | 224,05 | b | 1/54
02138722 | ETIMAT10 2P 6kA C 63A DC | Wyłącznik nadprądowy | 299,80 | b | 1/54
Styki pomocnicze do wyłącznika nadprądowego |  |  |  |  |
02159000 | PS - 68 | Styki pomocnicze | 14,94 | b* | 10
02159021 | PS ETIMAT | Styki pomocnicze | 19,59 | b | 10
02159031 | PS ETIMAT10 (NO + NZ) | Styki pomocnicze (NO + NZ) | 52,94 | a | 1/12
02159032 | PS ETIMAT10 (1 x N0) | Styki pomocnicze: PS ETIMAT 10 (1 x N0) | 44,77 | b | 1/12
02159033 | PS ETIMAT10 (1 x NZ) | Styki pomocnicze: PS ETIMAT 10 (1 x NZ) | 44,77 | b | 1/12
02159131 | PSM 50/63 | Styki pomocnicze do ETIMAT10 — 50 i 63A | 69,95 | b | 1/12
02159121 | PSM 80/125 | Styki pomocnicze do ETIMAT10 — 80 i 125A | 142,96 | b | 1/12
Wyzwalacze do wyłącznika nadprądowego |  |  |  |  |
02159301 | DA ETIMAT10 230 AC | Wyzwalacz napięciowy (wzrostowy) | 48,97 | a | 1/54
02159311 | DA ETIMAT10 48V DC | Wyzwalacz napięciowy (wzrostowy) | 48,97 | b | 1/54
02159312 | DA ETIMAT10 24V DC | Wyzwalacz napięciowy (wzrostowy) | 142,04 | b | 1/54
02159321 | DA ETIMAT 80/125 110 – 415V | Wyzwalacz napięciowy (wzrostowy) | 415,2 | b | 1/54
02159401 | NA ETIMAT10 230 AC | Wyzwalacz podnapięciowy | 82,95 | b | 1/54
02159411 | NA ETIMAT10 48V DC | Wyzwalacz podnapięciowy | 82,95 | b | 1/54
Okienko opisowe |  |  |  |  |
02159051 | Okienko opisowe ETIMAT10 |  | 0,41 | a | 12
Zaślepka do plombowania zacisków wyłącznika nadprądowego |  |  |  |  |
02159041 |  | Zaślepka ETIMAT, ETIMAT10 | 2,54 | b | 12
02159011 |  | Pokrywa zacisku ETIMAT10 | 2,12 | b | 12
Ogranicznik mocy OSP-10 |  |  |  |  |
02181010 | OSP-10 1p 5A | Ogranicznik mocy | 45,23 | b | 12/108
02181009 | OSP-10 1p 6 A | Ogranicznik mocy | 45,23 | b | 12/108
02181011 | OSP-10 1p 10A | Ogranicznik mocy | 45,23 | a | 12/108
02181012 | OSP-10 1p 15A | Ogranicznik mocy | 45,23 | b | 12/108
02181016 | OSP-10 1p 16A | Ogranicznik mocy | 45,23 | a | 12/108
02181013 | OSP-10 1p 20A | Ogranicznik mocy | 51,80 | a | 12/108
02181014 | OSP-10 1p 25A | Ogranicznik mocy | 51,80 | a | 12/108
02181015 | OSP-10 1p 30A | Ogranicznik mocy | 35,92 | b | 12/108
02181017 | OSP-10 1p 32A | Ogranicznik mocy | 54,43 | a | 12/108
02181019 | OSP-10 1p 35A | Ogranicznik mocy | 36,62 | b | 12/108
02181020 | OSP-10 1p 40A | Ogranicznik mocy | 58,25 | a | 12/108
02181021 | OSP-10 1p 50A | Ogranicznik mocy | 75,15 | b | 12/108
02181022 | OSP-10 1p 63A | Ogranicznik mocy | 85,28 | b | 12/108
02185010 | OSP-10 3P 5A | Ogranicznik mocy | 141,90 | b | 4/36
02185009 | OSP-10 3P 6A | Ogranicznik mocy | 141,90 | b | 4/36
02185011 | OSP-10 3P 10A | Ogranicznik mocy | 141,90 | a | 4/36
02185012 | OSP-10 3P 15A | Ogranicznik mocy | 141,90 | b | 4/36
02185016 | OSP-10 3P 16A | Ogranicznik mocy | 141,90 | a | 4/36
02185013 | OSP-10 3P 20A | Ogranicznik mocy | 141,90 | a | 4/36
02185014 | OSP-10 3P 25A | Ogranicznik mocy | 141,90 | a | 4/36
02185015 | OSP-10 3P 30A | Ogranicznik mocy | 141,90 | b | 4/36
02185017 | OSP-10 3P 32A | Ogranicznik mocy | 141,90 | a | 4/36
02185019 | OSP-10 3P 40A | Ogranicznik mocy | 141,90 | b | 4/36
02185021 | OSP-10 3P 50A | Ogranicznik mocy | 274,52 | b | 4/36
02185022 | OSP-10 3P 63A | Ogranicznik mocy | 289,76 | b | 4/36
Wyłącznik ochronny różnicowo-prądowy 2-mod. z członem nadprądowym serii KZS 2M IΔn = 30mA — charakterystyka B, Typ A |  |  |  |  |
02173201 | KZS 2M B 6A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy 2-mod. z członem nadprądowym | 239,01 | a | 1/54
02173202 | KZS 2M B 10A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 209,62 | a | 1/54
02173203 | KZS 2M B 13A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 209,62 | a | 1/54
02173204 | KZS 2M B 16A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 209,62 | a | 1/54
02173205 | KZS 2M B 20A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 227,81 | a | 1/54
02173206 | KZS 2M B 25A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 230,81 | a | 1/54
02173207 | KZS 2M B 32A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 230,81 | a | 1/54
02173208 | KZS 2M B 40A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 230,81 | a | 1/54
Wyłącznik ochronny różnicowo-prądowy 2-mod. z członem nadprądowym serii KZS 2M IΔn = 30mA — charakterystyka C, Typ A |  |  |  |  |
02173221 | KZS 2M C 6A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 239,01 | a | 1/54
02173222 | KZS 2M C 10A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 209,62 | a | 1/54
02173223 | KZS 2M C 13A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 209,62 | a | 1/54
02173224 | KZS 2M C 16A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 209,62 | a | 1/54
02173225 | KZS 2M C 20A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 227,81 | a | 1/54
02173226 | KZS 2M C 25A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 230,81 | a | 1/54
02173227 | KZS 2M C 32A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 230,81 | a | 1/54
02173228 | KZS 2M C 40A, 30mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 230,81 | a | 1/54
Wyłącznik ochronny różnicowo-prądowy 2-mod. z członem nadprądowym KZS-2M IΔn = 300mA — charakterystyka B, Typ AC |  |  |  |  |
02173301 | KZS-2M B 6A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 146,28 | b | 1/54
02173302 | KZS-2M B 10A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 142,95 | b | 1/54
02173303 | KZS-2M B 13A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 142,95 | b | 1/54
02173304 | KZS-2M B 16A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 142,95 | b | 1/54
02173305 | KZS-2M B 20A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 142,95 | b | 1/54
02173306 | KZS-2M B 25A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 145,54 | b | 1/54
02173307 | KZS-2M B 32A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 145,54 | b | 1/54
02173308 | KZS-2M B 40A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 145,54 | b | 1/54
Wyłącznik ochronny różnicowo-prądowy 2-mod. z członem nadprądowym KZS-2M IΔn = 300mA — charakterystyka C, Typ AC |  |  |  |  |
02173321 | KZS-2M C 6A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 175,91 | b | 1/54
02173322 | KZS-2M C 10A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 162,39 | b | 1/54
02173323 | KZS-2M C 13A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 162,39 | b | 1/54
02173324 | KZS-2M C 16A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 162,39 | b | 1/54
02173325 | KZS-2M C 20A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 162,39 | b | 1/54
02173326 | KZS-2M C 25A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 164,14 | b | 1/54
02173327 | KZS-2M C 32A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 164,14 | b | 1/54
02173328 | KZS-2M C 40A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 164,14 | b | 1/54
Wyłącznik ochronny różnicowo-prądowy 2-mod. z członem nadprądowym KZS-2M IΔn = 10mA — charakterystyka B, Typ A |  |  |  |  |
02173211 | KZS-2M B 6A, 10mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 257,82 | b | 1/54
02173212 | KZS-2M B 10A, 10mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 271,74 | b | 1/54
02173213 | KZS-2M B 13A, 10mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 271,74 | b | 1/54
02173214 | KZS-2M B 16A, 10mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 271,74 | b | 1/54
Wyłącznik ochronny różnicowo-prądowy 2 mod. z członem nadprądowym KZS-2M IΔn = 10mA — charakterystyka C, Typ A |  |  |  |  |
02173231 | KZS-2M C 6A, 10mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 271,74 | b | 1/54
02173232 | KZS-2M C 10A, 10mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 271,74 | b | 1/54
02173233 | KZS-2M C 13A, 10mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 271,74 | b | 1/54
02173234 | KZS-2M C 16A, 10mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 271,74 | b | 1/54
Wyłącznik ochronny różnicowo-prądowy 4-mod. z członem nadprądowym serii KZS 4M IΔn = 300mA — charakterystyka B, Typ AC |  |  |  |  |
02174001 | KZS 4M B 6A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 811,42 | b | 1/27
02174002 | KZS 4M B 10A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 792,10 | b | 1/27
02174004 | KZS 4M B 16A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 792,10 | a | 1/27
02174005 | KZS 4M B 20A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 792,10 | a | 1/27
02174006 | KZS 4M B 25A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 811,42 | a | 1/27
02174007 | KZS 4M B 32A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 811,42 | b | 1/27
Wyłącznik ochronny różnicowo-prądowy 4-mod. z członem nadprądowym serii KZS 4M IΔn = 300mA — charakterystyka C, Typ AC |  |  |  |  |
02174021 | KZS 4M C 6A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 811,42 | b | 1/27
02174022 | KZS 4M C 10A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 792,10 | b | 1/27
02174024 | KZS 4M C 16A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 792,10 | a | 1/27
02174025 | KZS 4M C 20A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 792,10 | a | 1/27
02174026 | KZS 4M C 25A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 811,42 | a | 1/27
02174027 | KZS 4M C 32A, 300mA, AC | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 811,41 | b | 1/27
Wyłącznik ochronny różnicowo-prądowy 4-mod. z członem nadprądowym serii KZS 4M IΔn = 300mA — charakterystyka B, Typ A |  |  |  |  |
02174901 | KZS 4M B 6A, 300mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 1272,46 | b | 1/27
02174902 | KZS 4M B 10A, 300mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 1272,46 | b | 1/27
02174904 | KZS 4M B 16A, 300mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 1272,46 | b | 1/27
02174905 | KZS 4M B 20A, 300mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 1272,46 | b | 1/27
0214906 | KZS 4M B 25A, 300mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 1272,46 | b | 1/27
02174907 | KZS 4M B 32A, 300mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 1272,46 | b | 1/27
Wyłącznik ochronny różnicowo-prądowy 4-mod. z członem nadprądowym serii KZS 4M IΔn = 300mA — charakterystyka C, Typ A |  |  |  |  |
02174921 | KZS 4M C 6A, 300mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 1272,46 | b | 1/27
02174922 | KZS 4M C 10A, 300mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 1272,46 | b | 1/27
02174924 | KZS 4M C 16A, 300mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 1272,46 | b | 1/27
02174925 | KZS 4M C 20A, 300mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 1272,46 | b | 1/27
02174926 | KZS 4M C 25A, 300mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 1272,46 | b | 1/27
02174927 | KZS 4M C 32A, 300mA, A | Wyłącznik ochronny różnicowo-prądowy z członem nadprądowym | 1272,46 | b | 1/27
Wyłącznik ochronny różnicowo-prądowy 2-mod. serii EFI-2 Typ AC |  |  |  |  |
02062121 | EFI -2 16/0,03 AC | Wyłącznik ochronny różnicowo-prądowy | 135,10 | a | 1/54
02062122 | EFI-2 25/0,03AC | Wyłącznik ochronny różnicowo-prądowy | 132,60 | a | 1/54
02062123 | EFI-2 40/0,03AC | Wyłącznik ochronny różnicowo-prądowy | 132,60 | a | 1/54
02062124 | EFI-2 63/0,03AC | Wyłącznik ochronny różnicowo-prądowy | 148,51 | a | 1/54
02062125 | EFI-2 80/0,03AC | Wyłącznik ochronny różnicowo-prądowy | 265,20 | b | 1/54
02062126 | EFI-2 100/0,03 AC | Wyłącznik ochronny różnicowo-prądowy | 344,81 | a | 1/54
02063121 | EFI-2 16/0,1AC | Wyłącznik ochronny różnicowo-prądowy | 203,37 | b | 1/54
02063122 | EFI-2 25/0,1AC | Wyłącznik ochronny różnicowo-prądowy | 132,34 | a | 1/54
02063123 | EFI-2 40/0,1AC | Wyłącznik ochronny różnicowo-prądowy | 132,34 | b | 1/54
02063124 | EFI-2 63/0,1AC | Wyłącznik ochronny różnicowo-prądowy | 211,10 | a | 1/54
02063125 | EFI-2 80/0,1AC | Wyłącznik ochronny różnicowo-prądowy | 265,20 | b | 1/54
02063126 | EFI-2 100/0,1AC | Wyłącznik ochronny różnicowo-prądowy | 341,10 | b | 1/54
02064121 | EFI-2 16/0,3AC | Wyłącznik ochronny różnicowo-prądowy | 158,95 | b | 1/54
02064122 | EFI-2 25/0,3AC | Wyłącznik ochronny różnicowo-prądowy | 132,34 | a | 1/54
02064123 | EFI-2 40/0,3AC | Wyłącznik ochronny różnicowo-prądowy | 132,34 | a | 1/54
02064124 | EFI-2 63/0,3AC | Wyłącznik ochronny różnicowo-prądowy | 201,55 | a | 1/54
02064125 | EFI-2 80/0,3AC | Wyłącznik ochronny różnicowo-prądowy | 199,63 | b | 1/54
02064126 | EFI-2 100/0,3AC | Wyłącznik ochronny różnicowo-prądowy | 341,10 | b | 1/54
02065121 | EFI-2 16/0,5AC | Wyłącznik ochronny różnicowo-prądowy | 166,30 | b | 1/54
02065122 | EFI-2 25/0,5AC | Wyłącznik ochronny różnicowo-prądowy | 132,34 | b | 1/54
02065123 | EFI-2 40/0,5AC | Wyłącznik ochronny różnicowo-prądowy | 132,34 | b | 1/54
02065124 | EFI-2 63/0,5AC | Wyłącznik ochronny różnicowo-prądowy | 201,55 | b | 1/54
02065125 | EFI-2 80/0,5AC | Wyłącznik ochronny różnicowo-prądowy | 196,93 | b | 1/54
Wyłącznik ochronny różnicowo-prądowy 4-mod. serii EFI-4 Typ AC |  |  |  |  |
02062142 | EFI-4 25/0,03AC | Wyłącznik ochronny różnicowo-prądowy | 186,49 | a | 1/27
02062143 | EFI-4 40/0,03AC | Wyłącznik ochronny różnicowo-prądowy | 186,49 | a | 1/27
02062144 | EFI-4 63/0,03AC | Wyłącznik ochronny różnicowo-prądowy | 198,90 | a | 1/27
02062145 | EFI-4 80/0,03AC | Wyłącznik ochronny różnicowo-prądowy | 365,98 | a | 1/27
02062151 | EFI-4 100/0,03 AC | Wyłącznik ochronny różnicowo-prądowy | 496,82 | b | 1/27
02063142 | EFI-4 25/0,1AC | Wyłącznik ochronny różnicowo-prądowy | 177,87 | b | 1/27
02063143 | EFI-4 40/0,1AC | Wyłącznik ochronny różnicowo-prądowy | 177,87 | b | 1/27
02063144 | EFI-4 63/0,1AC | Wyłącznik ochronny różnicowo-prądowy | 262,14 | b | 1/27
02063145 | EFI-4 80/0,1AC | Wyłącznik ochronny różnicowo-prądowy | 377,64 | b | 1/27
02063146 | EFI-4 100/0,1 AC | Wyłącznik ochronny różnicowo-prądowy | 487,55 | b | 1/27
02064142 | EFI-4 25/0,3AC | Wyłącznik ochronny różnicowo-prądowy | 177,87 | a | 1/27
02064143 | EFI-4 40/0,3AC | Wyłącznik ochronny różnicowo-prądowy | 177,87 | a | 1/27
02064144 | EFI-4 63/0,3AC | Wyłącznik ochronny różnicowo-prądowy | 177,87 | b | 1/27
02064145 | EFI-4 80/0,3AC | Wyłącznik ochronny różnicowo-prądowy | 315,06 | b | 1/27
02064146 | EFI-4 100/0,3 AC | Wyłącznik ochronny różnicowo-prądowy | 487,55 | b | 1/27
02065142 | EFI-4 25/0,5AC | Wyłącznik ochronny różnicowo-prądowy | 177,87 | b | 1/27
02065143 | EFI-4 40/0,5AC | Wyłącznik ochronny różnicowo-prądowy | 177,87 | b | 1/27
02065144 | EFI-4 63/0,5AC | Wyłącznik ochronny różnicowo-prądowy | 177,87 | b | 1/27
02065145 | EFI-4 80/0,5AC | Wyłącznik ochronny różnicowo-prądowy | 280,53 | b | 1/27
Wyłącznik ochronny różnicowo-prądowy 2-mod. serii EFI-2 Typ A |  |  |  |  |
02062521 | EFI -2 16/0,03A | Wyłącznik ochronny różnicowo-prądowy | 177,30 | b | 1/54
02062522 | EFI -2 25/0,03A | Wyłącznik ochronny różnicowo-prądowy | 179,83 | a | 1/54
02062523 | EFI -2 40/0,03A | Wyłącznik ochronny różnicowo-prądowy | 179,83 | a | 1/54
02062524 | EFI -2 63/0,03A | Wyłącznik ochronny różnicowo-prądowy | 179,83 | b | 1/54
02062525 | EFI -2 80/0,03A | Wyłącznik ochronny różnicowo-prądowy | 266,91 | b | 1/54
02062526 | EFI-2 100/0,03A | Wyłącznik ochronny różnicowo-prądowy | 331,55 | b | 1/54
02063521 | EFI -2 16/0,1A | Wyłącznik ochronny różnicowo-prądowy | 236,88 | b | 1/54
02063522 | EFI -2 25/0,1A | Wyłącznik ochronny różnicowo-prądowy | 187,02 | b | 1/54
02063523 | EFI -2 40/0,1A | Wyłącznik ochronny różnicowo-prądowy | 187,02 | b | 1/54
02063524 | EFI -2 63/0,1A | Wyłącznik ochronny różnicowo-prądowy | 217,36 | b | 1/54
02063525 | EFI -2 80/0,1A | Wyłącznik ochronny różnicowo-prądowy | 270,40 | b | 1/54
02063526 | EFI-2 100/0,1A | Wyłącznik ochronny różnicowo-prądowy | 341,10 | b | 1/54
02064521 | EFI -2 16/0,3A | Wyłącznik ochronny różnicowo-prądowy | 190,66 | b | 1/54
02064522 | EFI -2 25/0,3A | Wyłącznik ochronny różnicowo-prądowy | 187,02 | b | 1/54
02064523 | EFI -2 40/0,3A | Wyłącznik ochronny różnicowo-prądowy | 187,02 | b | 1/54
02064524 | EFI -2 63/0,3A | Wyłącznik ochronny różnicowo-prądowy | 213,20 | b | 1/54
02064525 | EFI -2 80/0,3A | Wyłącznik ochronny różnicowo-prądowy | 283,52 | b | 1/54
02064526 | EFI-2 100/0,3A | Wyłącznik ochronny różnicowo-prądowy | 341,10 | b | 1/54
02065521 | EFI -2 16/0,5A | Wyłącznik ochronny różnicowo-prądowy | 275,14 | b | 1/54
02065522 | EFI -2 25/0,5A | Wyłącznik ochronny różnicowo-prądowy | 275,14 | b | 1/54
02065523 | EFI -2 40/0,5A | Wyłącznik ochronny różnicowo-prądowy | 188,02 | b | 1/54
02065524 | EFI -2 63/0,5A | Wyłącznik ochronny różnicowo-prądowy | 188,02 | b | 1/54
02065525 | EFI -2 80/0,5A | Wyłącznik ochronny różnicowo-prądowy | 206,96 | b | 1/54
Wyłącznik ochronny różnicowo-prądowy 2-mod. serii EFI-4 Typ A |  |  |  |  |
02062542 | EFI-4 25/0,03A | Wyłącznik ochronny różnicowo-prądowy | 231,66 | a | 1/27
02062543 | EFI-4 40/0,03A | Wyłącznik ochronny różnicowo-prądowy | 231,66 | a | 1/27
02062544 | EFI-4 63/0,03A | Wyłącznik ochronny różnicowo-prądowy | 231,66 | b | 1/27
02062545 | EFI-4 80/0,03A | Wyłącznik ochronny różnicowo-prądowy | 511,68 | b | 1/27
02062550 | EFI-4 100/0,03A | Wyłącznik ochronny różnicowo-prądowy | 564,04 | b | 1/27
02063542 | EFI-4 25/0,1A | Wyłącznik ochronny różnicowo-prądowy | 231,66 | b | 1/27
02063543 | EFI-4 40/0,1A | Wyłącznik ochronny różnicowo-prądowy | 231,66 | b | 1/27
02063544 | EFI-4 63/0,1A | Wyłącznik ochronny różnicowo-prądowy | 301,60 | b | 1/27
02063545 | EFI-4 80/0,1A | Wyłącznik ochronny różnicowo-prądowy | 451,20 | b | 1/27
02063546 | EFI-4 100/0,1A | Wyłącznik ochronny różnicowo-prądowy | 564,04 | b | 1/27
02064542 | EFI-4 25/0,3A | Wyłącznik ochronny różnicowo-prądowy | 231,66 | b | 1/27
02064543 | EFI-4 40/0,3A | Wyłącznik ochronny różnicowo-prądowy | 231,66 | b | 1/27
02064544 | EFI-4 63/0,3A | Wyłącznik ochronny różnicowo-prądowy | 231,66 | b | 1/27
02064545 | EFI-4 80/0,3A | Wyłącznik ochronny różnicowo-prądowy | 338,00 | b | 1/27
02064546 | EFI-4 100/0,3A | Wyłącznik ochronny różnicowo-prądowy | 564,04 | b | 1/27
02065542 | EFI-4 25/0,5A | Wyłącznik ochronny różnicowo-prądowy | 231,66 | b | 1/27
02065543 | EFI-4 40/0,5A | Wyłącznik ochronny różnicowo-prądowy | 231,66 | b | 1/27
02065544 | EFI-4 63/0,5A | Wyłącznik ochronny różnicowo-prądowy | 231,66 | b | 1/27
02065545 | EFI-4 80/0,5A | Wyłącznik ochronny różnicowo-prądowy | 386,88 | b | 1/27
Wyłącznik ochronny różnicowo-prądowy 4-mod. serii EFI-4S typ A /selektywne/ |  |  |  |  |
02064243 | EFI-4S 40/0,3AC | Wyłącznik różnicowo-prądowy | 585,03 | b | 1/27
02064244 | EFI-4S 63/0,3AC | Wyłącznik różnicowo-prądowy | 790,39 | b | 1/27
Styki pomocnicze PS EFI do wyłączników różnicowo-prądowych EFI |  |  |  |  |
02069001 | PS EFI - MD | Styk pomocniczy | 48,33 | b | 1/12
02069002 | PS EFI - 2M | Styk pomocniczy | 48,33 | b | 1/12
02069003 | PS EFI - 2D | Styk pomocniczy | 48,33 | b | 1/12
Wyłączniki silnikowe MPE |  |  |  |  |
04648001 | MPE25-0,16 | Wyłącznik silnikowy | 155,02 | b | 1
04648002 | MPE25-0,25 | Wyłącznik silnikowy | 155,02 | b | 1
04648003 | MPE25-0,40 | Wyłącznik silnikowy | 155,02 | b | 1
04648004 | MPE25-0,63 | Wyłącznik silnikowy | 155,02 | b | 1
04648005 | MPE25-1,0 | Wyłącznik silnikowy | 156,57 | b | 1
04648006 | MPE25-1,6 | Wyłącznik silnikowy | 156,57 | b | 1
04648007 | MPE25-2,5 | Wyłącznik silnikowy | 156,57 | b | 1
04648008 | MPE25-4,0 | Wyłącznik silnikowy | 156,57 | b | 1
04648009 | MPE25-6,3 | Wyłącznik silnikowy | 156,57 | b | 1
04648010 | MPE25-10 | Wyłącznik silnikowy | 181,40 | b | 1
04648011 | MPE25-16 | Wyłącznik silnikowy | 181,40 | b | 1
04648012 | MPE25-20 | Wyłącznik silnikowy | 181,40 | b | 1
04648013 | MPE25-25 | Wyłącznik silnikowy | 195,32 | b | 1
04648014 | MPE25-32 | Wyłącznik silnikowy | 244,95 | b | 1
Styki pomocnicze |  |  |  |  |
04648021 | ACBFE-11 | Styk pomocniczy czołowy | 24,81 | b | 1
04648022 | ACBSE-11 | Styk pomocniczy boczny | 26,37 | b | 1
04648023 | ACBSE-20 | Styk pomocniczy boczny | 26,37 | b | 1
Wyzwalacze podnapięciowe |  |  |  |  |
04648027 | URMPE-N | Wyzwalacz podnapięciowy 230 - 240V 50/60Hz | 75,95 | b | 1
04648028 | URMPE-U | Wyzwalacz podnapięciowy 400 - 415V 50/60Hz | 75,95 | b | 1
Wyzwalacze napięciowe (wzrostowe) |  |  |  |  |
04648030 | SRMPE-Z20 | Wyzwalacz napięciowy 200 - 240V 50/60Hz | 75,95 | b | 1
Obudowy IP55 i akcesoria |  |  |  |  |
04648032 | MPEE55G | Obudowa IP 55 dla MPE (plus styk boczny) | 44,96 | b | 1
04648033 | MLPEE55G | Obudowa IP 55 dla MPE (plus styk boczny plus wyzwalacz) | 83,72 | b | 1
04648034 | MPEE55G-E | Obudowa ż/cz IP 55 dla MPE (plus styk boczny) | 46,51 | b | 1
04648035 | MLPEE55G-E | Obudowa ż/cz IP 55 dla MPE (plus styk boczny plus wyzwalacz) | 85,27 | b | 1
04648039 | RMMPE130 | Napęd obrotowy drzwiowy | 106,98 | b | 1
04648040 | RMMPE330 | Napęd obrotowy drzwiowy | 125,57 | b | 1
04648041 | RMMPE-E130 | Napęd obrotowy drzwiowy ż/cz | 120,73 | b | 1
04648042 | RMMPE-E330 | Napęd obrotowy drzwiowy ż/cz | 139,53 | b | 1
Lampki |  |  |  |  |
04648043 | PLE230 | Lampka czerwona 230V | 35,66 | b | 10
04648044 | PLE400 | Lampka czerwona 400V | 35,66 | b | 10
04648045 | PLE230G | Lampka zielona 230V | 35,66 | b | 10
04648046 | PLE400G | Lampka zielona 400V | 35,66 | b | 10
04648047 | PLE230W | Lampka biała 230V | 35,66 | b | 10
04648048 | PLE400W | Lampka biała 400V | 35,66 | b | 10
Szyny łączeniowe, adaptery.. |  |  |  |  |
04648052 | ECCMPE07 | Moduł połączeniowy MPW25 - CE07 | 23,26 | b | 1
04648053 | ECCMPE25 | Moduł połączeniowy MPW25 - CEM9/12/18/25 | 23,26 | b | 1
04648058 | FTBBSE | Listwa zasilająca | 26,37 | b | 1
04648060 | MAE45DOL | Adapter do montażu rozrusznika | 32,56 | b | 1
04648061 | MAE90RVS | Adapter do montażu rozrusznika | 41,84 | b | 1
04648062 | MAE90SDS | Adapter do montażu rozrusznika | 68,90 | b | 1
Wyłączniki silnikowe MS 25 |  |  |  |  |
04600010 | MS25-0,16 | Wyłącznik silnikowy | 134,22 | b | 1/50
04600020 | MS25-0,25 | Wyłącznik silnikowy | 134,22 | b | 1/50
04600030 | MS25-0,4 | Wyłącznik silnikowy | 134,22 | b | 1/50
04600040 | MS25-0,63 | Wyłącznik silnikowy | 134,22 | a | 1/50
04600050 | MS25-1 | Wyłącznik silnikowy | 134,22 | a | 1/50
04600060 | MS25-1,6 | Wyłącznik silnikowy | 134,22 | a | 1/50
04600070 | MS25-2.5 | Wyłącznik silnikowy | 134,22 | a | 1/50
04600080 | MS25-4 | Wyłącznik silnikowy | 132,22 | a | 1/50
04600090 | MS25-6,3 | Wyłącznik silnikowy | 132,22 | a | 1/50
04600100 | MS25-10 | Wyłącznik silnikowy | 138,55 | a | 1/50
04600110 | MS25-16 | Wyłącznik silnikowy | 138,15 | a | 1/50
04600120 | MS25-20 | Wyłącznik silnikowy | 159,85 | a | 1/50
04600320 | MS25-25 | Wyłącznik silnikowy | 177,63 | a | 1/50
Styki pomocnicze PS… do wyłączników silnikowych MS |  |  |  |  |
04600130 | PS 11 (NO+NZ) | Styki pomocnicze | 29,11 | a | 1/10
04600140 | PS 10 (NO) | Styki pomocnicze | 29,11 | a | 1/10
04600150 | PS 01 (NZ) | Styki pomocnicze | 29,11 | b | 1/10
04600160 | PS 20 (2XNO) | Styki pomocnicze | 29,11 | a | 1/10
Wyzwalacze napięciowe |  |  |  |  |
04600170 | A 220 | Wyzwalacz napięciowy (wzrostowy) | 71,32 | b | 1/10
04600180 | U 220 | Wyzwalacz podnapięciowy (zanikowy) | 71,32 | b | 1/10
Styki pomocnicze do wbudowania RS… |  |  |  |  |
04600290 | RS 01 | Styki pomocnicze do wbudowania (NZ) | 39,29 | b | 1/10
04600300 | RS 10 | Styki pomocnicze do wbudowania (NO) | 39,29 | b | 1/10
04600310 | PSV 11 | Styki pomocnicze do wbudowania (NO+NZ) | 55,27 | b | 1/10
Obudowa izolacyjna O… i płytka czołowa izolacyjna CP… |  |  |  |  |
04600190 | O-IP41 | Obudowa izolacyjna | 36,54 | a | 1
04600200 | O-IP55 | Obudowa izolacyjna | 44,42 | a | 1
04600210 | CP-IP41 | Płyta czołowa izolacyjna | 35,13 | b | 1
04600220 | CP-IP55 | Płyta czołowa izolacyjna | 41,46 | b | 1
Przycisk wyłączania awaryjnego NAT |  |  |  |  |
04600270 | NAT | Przycisk wyłącznika awaryjnego | 68,10 | b | 1/20
04600280 | NAT - klucz | Przycisk wyłącznika awaryjnego z kluczem | 66,11 | b | 1/20
Zamek blokujący Z |  |  |  |  |
04600260 | Z | Zamek blokujący | 26,66 | b | 1/10
Lampka sygnalizacyjna |  |  |  |  |
04600230 | SS B 400V | Lampka sygnalizacyjna - biała 220V | 43,66 | b | 1/10
04600240 | SS R 400V | Lampka sygnalizacyjna - czerwona 220V | 43,63 | b | 1/10
04600250 | SS Z 400V | Lampka sygnalizacyjna - zielona 220V | 43,63 | b | 1/10


ETI - Grupa ETICON

ETI - Grupa EVE i ETICON

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

a - termin realizacji odwrotny

b - termin realizacji 4-6 tygodni

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 08-07-2011- RODZAJ CENY: CENA FABRYCZNA

Nr artykułu

Grupa

Symbol

Nazwa wyrobu

Cena 1 szt

Realizacja

Ilość szt w opak

Rozłączniki izolacyjne

002423121 | EVE | SV 116 | Rozłącznik izolacyjny 16A | 29,15 | b | 12/108
002423122 | EVE | SV 125 | Rozłącznik izolacyjny 25A | 29,99 | a | 12/108
002423123 | EVE | SV 140 | Rozłącznik izolacyjny 40A | 30,75 | a | 12/108
002423114 | EVE | SV 163 | Rozłącznik izolacyjny 63A | 19,66 | a | 12/108
002423115 | EVE | SV 180 | Rozłącznik izolacyjny 80A | 20,47 | a | 12/108
002423116 | EVE | SV 1100 | Rozłącznik izolacyjny 100A | 21,58 | a | 12/108
002423117 | EVE | SV 1125 | Rozłącznik izolacyjny 125A | 39,44 | b | 12/108
002423221 | EVE | SV 216 | Rozłącznik izolacyjny 16A | 36,27 | b | 6/54
002423222 | EVE | SV 225 | Rozłącznik izolacyjny 25A | 37,84 | a | 6/54
002423223 | EVE | SV 240 | Rozłącznik izolacyjny 40A | 38,62 | a | 6/54
002423214 | EVE | SV 263 | Rozłącznik izolacyjny 63A | 39,13 | a | 6/54
002423215 | EVE | SV 280 | Rozłącznik izolacyjny 80A | 39,44 | a | 6/54
002423216 | EVE | SV 2100 | Rozłącznik izolacyjny 100A | 42,58 | a | 6/54
002423217 | EVE | SV 2125 | Rozłącznik izolacyjny 125A | 55,20 | b | 6/54
002423321 | EVE | SV 316 | Rozłącznik izolacyjny 16A | 54,39 | b | 4/36
002423322 | EVE | SV 325 | Rozłącznik izolacyjny 25A | 55,97 | a | 4/36
002423323 | EVE | SV 340 | Rozłącznik izolacyjny 40A | 56,76 | a | 4/36
002423314 | EVE | SV 363 | Rozłącznik izolacyjny 63A | 57,56 | a | 4/36
002423315 | EVE | SV 380 | Rozłącznik izolacyjny 80A | 58,35 | a | 4/36
002423316 | EVE | SV 3100 | Rozłącznik izolacyjny 100A | 56,36 | a | 4/36
002423317 | EVE | SV 3125 | Rozłącznik izolacyjny 125A | 86,72 | b | 4/36
002423421 | EVE | SV 416 | Rozłącznik izolacyjny 16A | 71,77 | b | 3/27
002423422 | EVE | SV 425 | Rozłącznik izolacyjny 25A | 73,31 | a | 3/27
002423423 | EVE | SV 440 | Rozłącznik izolacyjny 40A | 74,11 | a | 3/27
002423414 | EVE | SV 463 | Rozłącznik izolacyjny 63A | 74,88 | a | 3/27
002423415 | EVE | SV 480 | Rozłącznik izolacyjny 80A | 75,69 | a | 3/27
002423416 | EVE | SV 4100 | Rozłącznik izolacyjny 100A | 76,48 | a | 3/27
002423417 | EVE | SV 4125 | Rozłącznik izolacyjny 125A | 102,47 | b | 3/27

Aparatura modułowa, dodatkowa na szynę TH 35

002421112 | EVE | S 125 | Łącznik 1-biegunowy | 34,50 | a | 12/108
002421122 | EVE | S 225 | Łącznik 2-biegunowy | 45,09 | b | 12/108
002421132 | EVE | S 325 | Łącznik 3-biegunowy | 62,04 | a | 12/108
002421142 | EVE | S 425 | Łącznik 4-biegunowy | 69,04 | b | 12/108
002421212 | EVE | SL 125 | Łącznik podświetlany (z lampką kontrolną) | 48,37 | a | 12/108
002421222 | EVE | SL 225 | Łącznik podświetlany (z lampką kontrolną) | 45,09 | b | 12/108
002421232 | EVE | SL 325 | Łącznik podświetlany (z lampką kontrolną) | 71,77 | a | 12/108
002421312 | EVE | IS 125 | Przełącznik dwupołożeniowy | 47,37 | a | 12/108
002421322 | EVE | IS 225 | Przełącznik dwupołożeniowy | 65,76 | b | 12/108
002421412 | EVE | SS 125 | Przełącznik trójpołożeniowy | 57,43 | a | 12/108
002421422 | EVE | SS 225 | Przełącznik trójpołożeniowy | 93,18 | b | 12/108
002421521 | EVE | KS 216 | Łącznik (styki zwierne i rozwierne) | 57,74 | a | 12/108
002421541 | EVE | KS 416 | Łącznik (styki zwierne i rozwierne) | 97,99 | a | 12/108
002422120 | EVE | T 216 | Przycisk (styki zwierne i rozwierne) | 51,72 | a | 12/108
002422140 | EVE | T 416 | Przycisk (styki zwierne i rozwierne) | 70,54 | a | 12/108
002422221 | EVE | TL 216 czerwony | Przycisk (styki zwierne i rozwierne) podświetlany | 62,22 | a | 12/108
002422222 | EVE | TL 216 żółty | Przycisk (styki zwierne i rozwierne) podświetlany | 62,22 | a | 12/108
002422223 | EVE | TL 216 zielony | Przycisk (styki zwierne i rozwierne) podświetlany | 62,22 | a | 12/108
002422224 | EVE | TL 216 niebieski | Przycisk (styki zwierne i rozwierne) podświetlany | 62,22 | a | 12/108
002422225 | EVE | TL 216 biały | Przycisk (styki zwierne i rozwierne) podświetlany | 62,97 | a | 12/108
002422226 | EVE | TL 216 | Przycisk bez klosza | 57,93 | a | 12/108
002431106 | EVE | L1 bez klosza | Lampka bez klosza | 17,60 | a | 12/108
002431002 | EVE | 2 SS 220 czerwono/zielona | Lampka sygnalizacyjna dwukolorowa | 31,62 | b | 12/108
002439001 | EVE | KT czerwony | Klosz kolorowy przycisku TL (czerwony) | 2,57 | a | 10/100
002439002 | EVE | KT żółty | Klosz kolorowy przycisku TL (żółty) | 2,57 | b | 10/100
002439003 | EVE | KT zielony | Klosz kolorowy przycisku TL (zielony) | 2,57 | a | 10/100
002439004 | EVE | KT niebieski | Klosz kolorowy przycisku TL (niebieska) | 2,57 | b | 10/100
002439005 | EVE | KT biały | Klosz kolorowy przycisku TL (biały) | 2,57 | a | 10/100
002439011 | EVE | L1 czerwony | Klosz kolorowy lampki kontrolnej | 2,57 | a | 10/100
002439012 | EVE | L1 żółty | Klosz kolorowy lampki kontrolnej | 2,57 | a | 10/100
002439013 | EVE | L1 zielony | Klosz kolorowy lampki kontrolnej | 2,57 | a | 10/100
002439014 | EVE | L1 niebieski | Klosz kolorowy lampki kontrolnej | 2,57 | a | 10/100
002439015 | EVE | L1 biały | Klosz kolorowy lampki kontrolnej | 2,57 | a | 10/100
002414010 | EVE | t-2P+Z P | Gniazdo wtyczkowe | 29,49 | a | 4/36
002414020 | EVE | t-2P+Z Schuko P | Gniazdo wtyczkowe | 32,98 | a | 4/36
002414021 | EVE | t-2P+Z Schuko | Gniazdo wtyczkowe | 33,28 | b | 1/15
002411005 | EVE | Zt 8/8 | Transformator dzwonkowy 8 VA 230V/8V | 92,18 | b | 1/36
002411006 | EVE | Zt 8/12 | Transformator dzwonkowy 8 VA 230V/12V | 92,18 | b | 1/36
002411007 | EVE | Zt 16/12 | Transformator dzwonkowy 16 VA 230V/12V | 154,15 | b | 1/36
002411010 | EVE | Zt 8/8-2M | Transformator dzwonkowy 2p 230V/8V | 92,18 | b | 1/54
002411011 | EVE | Zt 8/12-2M | Transformator dzwonkowy 2p 230V/12V | 92,18 | b | 1/54
002412001 | EVE | ZE 220 | Dzwonek 230V | 60,76 | a | 12/108
002412002 | EVE | ZE 8 | Dzwonek 8V | 48,87 | b | 12/108
002413001 | EVE | BE 220 | Brzęczyk 230V | 54,77 | a | 12/108
002413002 | EVE | BE 8 | Brzęczyk 8V | 46,24 | b | 12/108

Modułowe aparaty sterowania czasowego

002471407 | EVE | SON-3 | Sygnalizator obecności napięcia | 54,32 | a | 1/10
002471410 | EVE | SON-3 ZP | Sygnalizator obecności napięcia z przyciskiem | 88,51 | b | 1/10
002472002 | EVE | APC-DR1 | Analogowy programator czasowy z rezerwą | 173,88 | a | 1
002472001 | EVE | APC-D1 | Analogowy programator czasowy | 134,35 | a | 1
002472044 | EVE | HC-1 | Licznik czasu pracy | 137,52 | a | 1
002472045 | EVE | HM-1 | Licznik czasu pracy | 137,52 | a | 1
002472031 | EVE | Astroclock-1 | Zegar sterujący astronomiczny(PL) | 442,58 | a | 1
002472011 | EVE | Eticlock-1 | Cyfrowy programator czasowy jednokanałowy | 233,93 | a | 1
002472013 | EVE | Eticlock-10 | Cyfrowy programator czasowy jednokanałowy(PL) | 260,82 | a | 1
002472012 | EVE | Eticlock-2 | Cyfrowy programator czasowy dwukanałowy | 314,55 | a | 1
002470001 | EVE | CRM-91H | Wielofunkcyjny elektroniczny przekaźnik czasowy UNI | 187,77 | a | 1/10
002470002 | EVE | CRM-93H | Wielofunkcyjny elektroniczny przekaźnik czasowy UNI | 231,95 | a | 1/10
002470027 | EVE | TRE-1A | Przekaźnik czasowy - opóźnione załączenie | 158,60 | b | 1/10
002470028 | EVE | TRE-1B | Przekaźnik czasowy - opóźnione wyłączenie | 158,60 | a | 1/10
002470003 | EVE | CRM-2H | Przekaźnik cykliczny asymetryczny UNI | 233,84 | a | 1/10
002470013 | EVE | CRM-2T | Przekaźnik czasowy gwiazda trójkąt | 231,32 | b | 1/10
002470004 | EVE | SMR-T | Super-wielofunkcyjny przekaźnik | 128,40 | a | 1/14
002470021 | EVE | SMR-B | Super-wielofunkcyjny przekaźnik | 331,08 | b | 1/14
002470010 | EVE | SMR-S | Ściemmniacz | 128,40 | b | 1/14
002470012 | EVE | CRM-4 | Automat schodowy | 116,91 | a | 1/10
002470078 | EVE | CRM-42 | Automat schodowy programowany z sygn. wył. | 274,81 | b | 1/14
002470029 | EVE | ESS-1 | Automat schodowy | 88,89 | a | 1/10
002470009 | EVE | DIM-2 | Automat schodowy z funkcją przyciemniania | 189,66 | b | 1/10
002470033 | EVE | DIM-5 | Ściemiacz impulsowy | 182,00 | b | 1/14
002470011 | EVE | SOU-1 230 | Automat zmierzchowy na szynę | 176,01 | a | 1/10
002471103 | EVE | PZS | Automat zmierzchowy na szynę | 115,32 | a | 1/10
002471101 | EVE | ETS-10b | Automat zmierzchowy 10A na podłoże | 90,64 | b | 1/10
002471102 | EVE | ETS-16b | Automat zmierzchowy 16A na podłoże | 100,68 | a | 1/10
002470032 | EVE | WB-1U | Przekaźnik impulsowy(bistabilny) | 110,97 | a | 1/10
002470008 | EVE | MR-42 | Przekaźnik impulsowy(bistabilny) z pamięcią UNI | 167,01 | a | 1/10
002471211 | EVE | VS116K | Przekaźnik inst. - z lampką sygnalizacyjną białą | 79,56 | b | 1/10
002471220 | EVE | VS316/230V AC | Przekaźnik inst. - z lampką sygnalizacyjną białą | 121,99 | a | 1/10
002471225 | EVE | VS316/24V AC/DC | Przekaźnik inst. - z lampką sygnalizacyjną białą | 132,60 | a | 1/10
002470015 | EVE | HRN-33 | Przekaźnik napięciowy | 232,76 | b | 1/10
002471400 | EVE | HRN-34 | Przekaźnik napięciowy | 292,60 | b | 1/10
002471401 | EVE | HRN-35 | Przekaźnik napięciowy | 262,95 | b | 1/10
002471416 | EVE | HRN-54 | Przekaźnik napięciowy kolejność i zanik fazy | 342,02 | b | 1/10
002471412 | EVE | HRN-54N | Przekaźnik napięciowy kolejność i zanik fazy | 359,24 | b | 1/10
002471408 | EVE | PZA-1 | Przekaźnik zaniku i asymetrii napięcia | 118,82 | a | 1/10
002471409 | EVE | PZAK-1 | Przekaźnik zaniku i asymetrii i kolejności fazy | 124,86 | a | 1/10
002471502 | EVE | PZA-2 | Przekaźnik zaniku i asymetrii faz z kontrolą styków stycznika | 157,93 | b | 1/10
002471503 | EVE | PZA-2R | Przekaźnik zaniku i asymetrii faz z kontrolą styków stycznika i regulacją | 178,98 | b | 1/10
002470282 | EVE | PZAK-2 | Przekaźnik zaniku i asymetrii fazy | 195,52 | b | 1/10
002470285 | EVE | DZN-1 | Detektor zaniku napięcia | 259,00 | a | 1/10
002470280 | EVE | EPF-43 | Automatyczny przełącznik fazy | 327,60 | a | 1/4
002470281 | EVE | EPF-44 | Automatyczny przełącznik fazy | 468,00 | b | 1/4
002471816 | EVE | PRI-51/1 | Przekaźnik nadzorczy prądowy | 223,50 | b | 1/10
002471817 | EVE | PRI51/2 | Przekaźnik nadzorczy prądowy | 223,50 | b | 1/10
002471818 | EVE | PRI-51/5 | Przekaźnik nadzorczy prądowy | 223,50 | b | 1/10
002471819 | EVE | PRI-51/8 | Przekaźnik nadzorczy prądowy | 223,50 | b | 1/10
002470019 | EVE | PRI-51/16 | Przekaźnik nadzorczy prądowy | 223,50 | b | 1/10
002471715 | EVE | HRH-5 / UNI | Przekaźnik poziomu | 279,39 | a | 1/10
002471703 | EVE | HRH-10 | Sonda z przewodem dł.10m | 131,11 | b | 1
002471704 | EVE | HRH-15 | Sonda z przewodem dł.15m | 138,29 | b | 1
002471705 | EVE | HRH-20 | Sonda z przewodem dł.20m | 145,46 | b | 1
002471706 | EVE | HRH-30 | Sonda z przewodem dł.30m | 157,13 | b | 1
002471707 | EVE | HRH-40 | Sonda z przewodem dł.40m | 183,19 | b | 1
002471801 | EVE | TER-3A | Termostat analogowy | 560,34 | b | 1/10
002470017 | EVE | TER-3B | Termostat analogowy | 560,34 | b | 1/10
002471802 | EVE | TER-3C | Termostat analogowy | 560,34 | b | 1/10
002471847 | EVE | TER-3H | Termostat analogowy | 560,34 | a | 1/10
002471824 | EVE | TER-9 230V AC | Termostat cyfrowy | 900,69 | b | 1
002471803 | EVE | TER-9 24V AC/DC | Termostat cyfrowy | 914,93 | b | 1
002471804 | EVE | TER-7 | Termostat analogowy | 296,52 | b | 1/10
002471805 | EVE | TC-0 | Termostat sonda | 14,00 | b | 1/10
002471806 | EVE | TC-3 | Termostat sonda z przewodem dł. 3m | 93,40 | b | 1/10
002471807 | EVE | TC-6 | Termostat sonda z przewodem dł. 6m | 107,41 | b | 1/10
002471808 | EVE | TC-12 | Termostat sonda z przewodem dł. 12m | 135,41 | a | 1/10
002471809 | EVE | TZ-0 | Termostat | 44,36 | b | 1/10
002471810 | EVE | TZ-3 | Termostat sonda z przewodem dł. 3m | 121,41 | b | 1/10
002471811 | EVE | TZ-6 | Termostat sonda z przewodem dł. 6m | 135,41 | b | 1/10
002471812 | EVE | TZ-12 | Termostat sonda z przewodem dł. 12m | 163,45 | b | 1/10

Styczniki instalacyjne modułowe na szynę TH 35

002461210 | ETICON | R 20-20 230V | stycznik modułowy 20A 2 styki zwierne (1 mod. 2 bieg.) | 78,81 | a | 12
002461211 | ETICON | R 20-20 24V | stycznik modułowy 20A 2 styki zwierne (1 mod. 2 bieg.) | 115,77 | a | 12
002461220 | ETICON | R 20-11 230V | stycznik modułowy 20A styk zwierny i rozwierny (1 mod. 2 bieg.) | 91,97 | a | 12
002461221 | ETICON | R 20-11 24V | stycznik modułowy 20A styk zwierny i rozwierny (1 mod. 2 bieg.) | 115,77 | b | 12
002461230 | ETICON | R 20-02 230V | stycznik modułowy 20A 2 styki rozwierne (1 mod. 2 bieg.) | 103,88 | b | 12
002461231 | ETICON | R 20-02 24V | stycznik modułowy 20A 2 styki rozwierne (1 mod. 2 bieg.) | 115,77 | b | 12
002463501 | ETICON | R25-20 24V | Stycznik modułowy | 117,94 | b | 12
002463502 | ETICON | R25-20 230V | Stycznik modułowy | 84,40 | a | 12
002463503 | ETICON | R25-11 24V | Stycznik modułowy | 117,94 | b | 12
002463504 | ETICON | R25-11 230V | Stycznik modułowy | 117,94 | b | 12
002463505 | ETICON | R25-02 24V | Stycznik modułowy | 117,94 | b | 12
002463506 | ETICON | R25-02 230V | Stycznik modułowy | 117,94 | b | 12
002462310 | ETICON | R 25-40 230V | stycznik modułowy 25A 4 styki zwierne (2 mod. 4 bieg.) | 84,06 | a | 6
002462311 | ETICON | R 25-40 24V | stycznik modułowy 25A 4 styki zwierne (2 mod. 4 bieg.) | 151,49 | a | 6
002462320 | ETICON | R 25-31 230V | stycznik modułowy 25A 3 styki zwierne i rozwierne (2 mod. 4 bieg.) | 129,84 | a | 6
002462321 | ETICON | R 25-31 24V | stycznik modułowy 25A 3 styki zwierne i rozwierne (2 mod. 4 bieg.) | 140,66 | b | 6
002462330 | ETICON | R 25-13 230V | stycznik modułowy 25A 3 styki rozwierne i zwierne (2 mod. 4 bieg.) | 174,20 | a | 6
002462331 | ETICON | R 25-13 24V | stycznik modułowy 25A 3 styki rozwierne i zwierne (2 mod. 4 bieg.) | 174,20 | b | 6
002462340 | ETICON | R 25-22 230V | stycznik modułowy 25A 2 styki zwierne i rozwierne (2 mod. 4 bieg.) | 142,82 | a | 6
002462341 | ETICON | R 25-22 24V | stycznik modułowy 25A 2 styki zwierne i rozwierne (2 mod. 4 bieg.) | 151,49 | b | 6
002462350 | ETICON | R 25-04 230V | stycznik modułowy 25A 4 styki rozwierne (2 mod. 4 bieg.) | 122,27 | b | 6
002462351 | ETICON | R 25-04 24V | stycznik modułowy 25A 4 styki rozwierne (2 mod. 4 bieg.) | 174,20 | b | 6
002463410 | ETICON | R 40-40 230V | stycznik modułowy 40A 4 styki zwierne (3 mod. 4 bieg.) | 244,83 | a | 4
002463411 | ETICON | R 40-40 24V | stycznik modułowy 40A 4 styki zwierne (3 mod. 4 bieg.) | 252,11 | b | 4
002463420 | ETICON | R 40-31 230V | stycznik modułowy 40A 3 styki zwierne i rozwierne (3 mod. 4 bieg.) | 292,15 | a | 4
002463421 | ETICON | R 40-31 24V | stycznik modułowy 40A 3 styki zwierne i rozwierne (3 mod. 4 bieg.) | 254,27 | b | 4
002463430 | ETICON | R 40-22 230V | stycznik modułowy 40A 2 styki zwierne i rozwierne (3 mod. 4 bieg.) | 292,15 | a | 4
002463431 | ETICON | R 40-22 24V | stycznik modułowy 40A 2 styki zwierne i rozwierne (3 mod. 4 bieg.) | 311,63 | b | 4
002463440 | ETICON | R 40-04 230V | stycznik modułowy 40A 4 styki rozwierne (3 mod. 4 bieg.) | 311,63 | b | 4
002463441 | ETICON | R 40-04 24V | stycznik modułowy 40A 4 styki rozwierne (3 mod. 4 bieg.) | 311,63 | b | 4
002463450 | ETICON | R 63-40 230V | stycznik modułowy 63A 4 styki zwierne (3 mod. 4 bieg.) | 315,24 | a | 4
002463451 | ETICON | R 63-40 24V | stycznik modułowy 63A 4 styki zwierne (3 mod. 4 bieg.) | 327,85 | b | 4
002463460 | ETICON | R 63-31 230V | stycznik modułowy 63A 3 styki zwierne i rozwierne (3 mod. 4 bieg.) | 323,52 | b | 4
002463461 | ETICON | R 63-31 24V | stycznik modułowy 63A 3 styki zwierne i rozwierne (3 mod. 4 bieg.) | 365,73 | b | 4
002463470 | ETICON | R 63-22 230V | stycznik modułowy 63A 2 styki zwierne i rozwierne (3 mod. 4 bieg.) | 324,60 | b | 4
002463471 | ETICON | R 63-22 24V | stycznik modułowy 63A 2 styki zwierne i rozwierne (3 mod. 4 bieg.) | 379,79 | b | 4
002463480 | ETICON | R 63-04 230V | stycznik modułowy 63A 4 styki rozwierne (3 mod. 4 bieg.) | 379,79 | b | 4
002463481 | ETICON | R 63-04 24V | stycznik modułowy 63A 4 styki rozwierne (3 mod. 4 bieg.) | 379,79 | b | 4
002461101 | ETICON | RH 11 | Styki pomocnicze do styczników | 73,58 | a | 3
002461110 | ETICON | P721 | Pokrywa do plombowania zacisków stycznika | 3,70 | b | 10
002461120 | ETICON | P690 | Pokrywa do plombowania zacisków stycznika | 3,70 | b | 10
002461130 | ETICON | P730 | Wstawka dystansowa | 4,98 | b | 10

Styczniki miniaturowe - silnikowe

004641020 | ETICON | CE07.10-24V-50/60Hz | Stycznik silnikowy-mini | 58,81 | a | 1
004641025 | ETICON | CE07.10-42V-50/60Hz | Stycznik silnikowy-mini | 60,24 | b | 1
004641021 | ETICON | CE07.10-48V-50/60Hz | Stycznik silnikowy-mini | 58,81 | b | 1
004641022 | ETICON | CE07.10-110V-50/60Hz | Stycznik silnikowy-mini | 58,81 | b | 1
004641023 | ETICON | CE07.10-230V-50/60Hz | Stycznik silnikowy-mini | 58,81 | a | 1
004641024 | ETICON | CE07.10-400V-50/60Hz | Stycznik silnikowy-mini | 58,81 | a | 1
004641010 | ETICON | CE07.01-24V-50/60Hz | Stycznik silnikowy-mini | 58,81 | a | 1
004641015 | ETICON | CE07.01-42V-50/60Hz | Stycznik silnikowy-mini | 60,24 | b | 1
004641011 | ETICON | CE07.01-48V-50/60Hz | Stycznik silnikowy-mini | 60,24 | b | 1
004641012 | ETICON | CE07.01-110V-50/60Hz | Stycznik silnikowy-mini | 60,24 | b | 1
004641013 | ETICON | CE07.01-230V-50/60Hz | Stycznik silnikowy-mini | 58,81 | a | 1
004641014 | ETICON | CE07.01-400V-50/60Hz | Stycznik silnikowy-mini | 58,81 | b | 1

Styczniki miniaturowe z blokadą mechaniczną

004641620 | ETICON | CEI07.10-24V-50/60Hz | Styczniki mini z blokadą mech. | 135,78 | b | 1
004641621 | ETICON | CEI07.10-48V-50/60Hz | Styczniki mini z blokadą mech. | 135,78 | b | 1
004641622 | ETICON | CEI07.10-110V-50/60Hz | Styczniki mini z blokadą mech. | 135,78 | b | 1
004641623 | ETICON | CEI07.10-230V-50/60Hz | Styczniki mini z blokadą mech. | 135,78 | b | 1
004641624 | ETICON | CEI07.10-400V-50/60Hz | Styczniki mini z blokadą mech. | 135,78 | b | 1
004641610 | ETICON | CEI07.01-24V-50/60Hz | Styczniki mini z blokadą mech. | 135,78 | b | 1
004641611 | ETICON | CEI07.01-48V-50/60Hz | Styczniki mini z blokadą mech. | 135,78 | b | 1
004641612 | ETICON | CEI07.01-110V-50/60Hz | Styczniki mini z blokadą mech. | 135,78 | b | 1
004641613 | ETICON | CEI07.01-230V-50/60Hz | Styczniki mini z blokadą mech. | 135,78 | b | 1
004641614 | ETICON | CEI07.01-400V-50/60Hz | Styczniki mini z blokadą mech. | 135,78 | b | 1

Styczniki powietrzne - silnikowe

004642120 | ETICON | CEM9.10-24V-50/60Hz | Stycznik powietrzny | 74,99 | a | 1
004642125 | ETICON | CEM9.10-42-50/60Hz | Stycznik powietrzny | 75,91 | b | 1
004642121 | ETICON | CEM9.10-48V-50/60Hz | Stycznik powietrzny | 75,91 | b | 1
004642122 | ETICON | CEM9.10-110V-50/60Hz | Stycznik powietrzny | 75,91 | b | 1
004642123 | ETICON | CEM9.10-230V-50/60Hz | Stycznik powietrzny | 72,83 | a | 1
004642124 | ETICON | CEM9.10-400V-50/60Hz | Stycznik powietrzny | 74,99 | a | 1
004642220 | ETICON | CEM9.10-24V-DC | Stycznik powietrzny | 110,33 | a | 1
004642221 | ETICON | CEM9.10-220V-DC | Stycznik powietrzny | 110,33 | b | 1
004642110 | ETICON | CEM9.01-24V-50/60Hz | Stycznik powietrzny | 74,99 | a | 1
004642115 | ETICON | CEM9.01-42V-50/60Hz | Stycznik powietrzny | 75,91 | b | 1
004642111 | ETICON | CEM9.01-48V-50/60Hz | Stycznik powietrzny | 75,91 | b | 1
004642112 | ETICON | CEM9.01-110V-50/60Hz | Stycznik powietrzny | 75,91 | b | 1
004642113 | ETICON | CEM9.01-230V-50/60Hz | Stycznik powietrzny | 72,83 | a | 1
004642114 | ETICON | CEM9.01-400V-50/60Hz | Stycznik powietrzny | 74,99 | a | 1
004642210 | ETICON | CEM9.01-24V-DC | Stycznik powietrzny | 110,33 | b | 1
004642211 | ETICON | CEM9.01-220V-DC | Stycznik powietrzny | 110,33 | b | 1
004643120 | ETICON | CEM12.10-24V-50/60Hz | Stycznik powietrzny | 83,73 | a | 1
004643125 | ETICON | CEM12.10-42V-50/60Hz | Stycznik powietrzny | 84,56 | b | 1
004643121 | ETICON | CEM12.10-48V-50/60Hz | Stycznik powietrzny | 84,56 | b | 1
004643122 | ETICON | CEM12.10-110V-50/60Hz | Stycznik powietrzny | 84,56 | b | 1
004643123 | ETICON | CEM12.10-230V-50/60Hz | Stycznik powietrzny | 81,32 | a | 1
004643124 | ETICON | CEM12.10-400V-50/60Hz | Stycznik powietrzny | 83,73 | a | 1
004643220 | ETICON | CEM12.10-24V-DC | Stycznik powietrzny | 124,88 | a | 1
004643221 | ETICON | CEM12.10-220V-DC | Stycznik powietrzny | 124,88 | b | 1
004643110 | ETICON | CEM12.01-24V-50/60Hz | Stycznik powietrzny | 83,73 | a | 1
004643115 | ETICON | CEM12.01-42V-50/60Hz | Stycznik powietrzny | 84,56 | b | 1
004643111 | ETICON | CEM12.01-48V-50/60Hz | Stycznik powietrzny | 84,56 | b | 1
004643112 | ETICON | CEM12.01-110V-50/60Hz | Stycznik powietrzny | 84,56 | b | 1
004643113 | ETICON | CEM12.01-230V-50/60Hz | Stycznik powietrzny | 81,32 | a | 1
004643114 | ETICON | CEM12.01-400V-50/60Hz | Stycznik powietrzny | 83,73 | a | 1
004643210 | ETICON | CEM12.01-24V-DC | Stycznik powietrzny | 124,88 | b | 1
004643211 | ETICON | CEM12.01-220V-DC | Stycznik powietrzny | 124,88 | b | 1
004644120 | ETICON | CEM18.10-24V-50/60Hz | Stycznik powietrzny | 102,09 | a | 1
004644125 | ETICON | CEM18.10-42V-50/60Hz | Stycznik powietrzny | 103,48 | b | 1
004644121 | ETICON | CEM18.10-48V-50/60Hz | Stycznik powietrzny | 103,48 | b | 1
004644122 | ETICON | CEM18.10-110V-50/60Hz | Stycznik powietrzny | 103,48 | b | 1
004644123 | ETICON | CEM18.10-230V-50/60Hz | Stycznik powietrzny | 102,09 | a | 1
004644124 | ETICON | CEM18.10-400V-50/60Hz | Stycznik powietrzny | 102,09 | a | 1
004644220 | ETICON | CEM18.10-24V-DC | Stycznik powietrzny | 184,69 | a | 1
004644221 | ETICON | CEM18.10-220V-DC | Stycznik powietrzny | 184,69 | b | 1
004644110 | ETICON | CEM18.01-24V-50/60Hz | Stycznik powietrzny | 102,09 | a | 1
004644115 | ETICON | CEM18.01-42V-50/60Hz | Stycznik powietrzny | 103,48 | b | 1
004644111 | ETICON | CEM18.01-48V-50/60Hz | Stycznik powietrzny | 103,48 | b | 1
004644112 | ETICON | CEM18.01-110V-50/60Hz | Stycznik powietrzny | 103,48 | b | 1
004644113 | ETICON | CEM18.01-230V-50/60Hz | Stycznik powietrzny | 102,09 | a | 1
004644114 | ETICON | CEM18.01-400V-50/60Hz | Stycznik powietrzny | 102,09 | a | 1
004644210 | ETICON | CEM18.01-24V-DC | Stycznik powietrzny | 184,69 | b | 1
004644211 | ETICON | CEM18.01-220V-DC | Stycznik powietrzny | 184,69 | b | 1
004645100 | ETICON | CEM25.00-24V-50/60Hz | Stycznik powietrzny | 123,78 | a | 1
004645105 | ETICON | CEM25.00-42V-50/60Hz | Stycznik powietrzny | 124,86 | b | 1
004645101 | ETICON | CEM25.00-48V-50/60Hz | Stycznik powietrzny | 124,86 | b | 1
004645102 | ETICON | CEM25.00-110V-50/60Hz | Stycznik powietrzny | 124,86 | b | 1
004645103 | ETICON | CEM25.00-230V-50/60Hz | Stycznik powietrzny | 123,78 | a | 1
004645104 | ETICON | CEM25.00-400V-50/60Hz | Stycznik powietrzny | 123,78 | a | 1
004645200 | ETICON | CEM25.00-24V-DC | Stycznik powietrzny | 207,78 | b | 1
004645201 | ETICON | CEM25.00-220V-DC | Stycznik powietrzny | 207,78 | b | 1
004645120 | ETICON | CEM25.10-24V-50/60Hz | Stycznik powietrzny | 134,65 | a | 1
004645121 | ETICON | CEM25.10-48V-50/60Hz | Stycznik powietrzny | 134,65 | b | 1
004645122 | ETICON | CEM25.10-110V-50/60Hz | Stycznik powietrzny | 134,65 | b | 1
004645123 | ETICON | CEM25.10-230V-50/60Hz | Stycznik powietrzny | 134,65 | a | 1
004645124 | ETICON | CEM25.10-400V-50/60Hz | Stycznik powietrzny | 134,65 | a | 1
004645220 | ETICON | CEM25.10-24V-DC | Stycznik powietrzny | 212,71 | a | 1
004645221 | ETICON | CEM25.10-220V-DC | Stycznik powietrzny | 212,71 | b | 1
004645110 | ETICON | CEM25.01-24V-50/60Hz | Stycznik powietrzny | 134,65 | a | 1
004645111 | ETICON | CEM25.01-48V-50/60Hz | Stycznik powietrzny | 134,65 | b | 1
004645112 | ETICON | CEM25.01-110V-50/60Hz | Stycznik powietrzny | 134,65 | b | 1
004645113 | ETICON | CEM25.01-230V-50/60Hz | Stycznik powietrzny | 134,65 | a | 1
004645114 | ETICON | CEM25.01-400V-50/60Hz | Stycznik powietrzny | 134,65 | b | 1
004645210 | ETICON | CEM25.01-24V-DC | Stycznik powietrzny | 212,71 | b | 1
004645211 | ETICON | CEM25.01-220V-DC | Stycznik powietrzny | 212,71 | b | 1
004646100 | ETICON | CEM32.00-24V-50/60Hz | Stycznik powietrzny | 193,77 | b | 1
004646105 | ETICON | CEM32.00-42V-50/60Hz | Stycznik powietrzny | 195,09 | b | 1
004646101 | ETICON | CEM32.00-48V-50/60Hz | Stycznik powietrzny | 195,09 | b | 1
004646102 | ETICON | CEM32.00-110V-50/60Hz | Stycznik powietrzny | 195,09 | b | 1
004646103 | ETICON | CEM32.00-230V-50/60Hz | Stycznik powietrzny | 193,77 | a | 1
004646104 | ETICON | CEM32.00-400V-50/60Hz | Stycznik powietrzny | 193,77 | b | 1
004646200 | ETICON | CEM32.00-24V-DC | Stycznik powietrzny | 417,45 | b | 1
004646201 | ETICON | CEM32.00-220V-DC | Stycznik powietrzny | 417,45 | b | 1
004646120 | ETICON | CEM32.10-24V-50/60Hz | Stycznik powietrzny | 204,85 | a | 1
004646121 | ETICON | CEM32.10-48V-50/60Hz | Stycznik powietrzny | 206,37 | b | 1
004646122 | ETICON | CEM32.10-110V-50/60Hz | Stycznik powietrzny | 206,37 | b | 1
004646123 | ETICON | CEM32.10-230V-50/60Hz | Stycznik powietrzny | 204,85 | a | 1
004646124 | ETICON | CEM32.10-400V-50/60Hz | Stycznik powietrzny | 204,85 | b | 1
004646220 | ETICON | CEM32.10-24V-DC | Stycznik powietrzny | 427,37 | b | 1
004646221 | ETICON | CEM32.10-220V-DC | Stycznik powietrzny | 427,37 | b | 1
004646110 | ETICON | CEM32.01-24V-50/60Hz | Stycznik powietrzny | 204,85 | b | 1
004646111 | ETICON | CEM32.01-48V-50/60Hz | Stycznik powietrzny | 206,37 | b | 1
004646112 | ETICON | CEM32.01-110V-50/60Hz | Stycznik powietrzny | 206,37 | b | 1
004646113 | ETICON | CEM32.01-230V-50/60Hz | Stycznik powietrzny | 204,85 | a | 1
004646114 | ETICON | CEM32.01-400V-50/60Hz | Stycznik powietrzny | 204,85 | b | 1
004646210 | ETICON | CEM32.01-24V-DC | Stycznik powietrzny | 427,37 | b | 1
004646211 | ETICON | CEM32.01-220V-DC | Stycznik powietrzny | 427,37 | b | 1
004647100 | ETICON | CEM40.00-24V-50/60Hz | Stycznik powietrzny | 214,42 | b | 1
004647105 | ETICON | CEM40.00-42V-50/60Hz | Stycznik powietrzny | 216,04 | b | 1
004647101 | ETICON | CEM40.00-48V-50/60Hz | Stycznik powietrzny | 216,04 | b | 1
004647102 | ETICON | CEM40.00-110V-50/60Hz | Stycznik powietrzny | 216,04 | b | 1
004647103 | ETICON | CEM40.00-230V-50/60Hz | Stycznik powietrzny | 214,42 | a | 1
004647104 | ETICON | CEM40.00-400V-50/60Hz | Stycznik powietrzny | 214,42 | b | 1
004647200 | ETICON | CEM40.00-24V-DC | Stycznik powietrzny | 484,86 | b | 1
004647201 | ETICON | CEM40.00-220V-DC | Stycznik powietrzny | 484,86 | b | 1
004647130 | ETICON | CEM40.11-24V-50/60Hz | Stycznik powietrzny | 233,96 | b | 1
004647131 | ETICON | CEM40.11-48V-50/60Hz | Stycznik powietrzny | 235,40 | b | 1
004647132 | ETICON | CEM40.11-110V-50/60Hz | Stycznik powietrzny | 235,40 | b | 1
004647133 | ETICON | CEM40.11-230V-50/60Hz | Stycznik powietrzny | 233,96 | a | 1
004647134 | ETICON | CEM40.11-400V-50/60Hz | Stycznik powietrzny | 233,96 | b | 1
004647230 | ETICON | CEM40.11-24V-DC | Stycznik powietrzny | 504,75 | b | 1
004647231 | ETICON | CEM40.11-220V-DC | Stycznik powietrzny | 504,75 | b | 1
004648100 | ETICON | CEM50.00-24V-50/60Hz | Stycznik powietrzny | 348,78 | b | 1
099013780 | ETICON | CEM50.00-42V-50/60Hz | Stycznik powietrzny | 343,75 | b | 1
004648101 | ETICON | CEM50.00-48V-50/60Hz | Stycznik powietrzny | 343,75 | b | 1
004648102 | ETICON | CEM50.00-110V-50/60Hz | Stycznik powietrzny | 343,75 | b | 1
004648103 | ETICON | CEM50.00-230V-50/60Hz | Stycznik powietrzny | 341,93 | a | 1
004648104 | ETICON | CEM50.00-400V-50/60Hz | Stycznik powietrzny | 341,93 | b | 1
004648200 | ETICON | CEM50.00-24V-DC | Stycznik powietrzny | 1262,96 | b | 1
004648201 | ETICON | CEM50.00-220V-DC | Stycznik powietrzny | 1262,96 | b | 1
004648130 | ETICON | CEM50.11-24V-50/60Hz | Stycznik powietrzny | 358,89 | b | 1
004648131 | ETICON | CEM50.11-48V-50/60Hz | Stycznik powietrzny | 360,65 | b | 1
004648132 | ETICON | CEM50.11-110V-50/60Hz | Stycznik powietrzny | 360,65 | b | 1
004648133 | ETICON | CEM50.11-230V-50/60Hz | Stycznik powietrzny | 358,89 | a | 1
004648134 | ETICON | CEM50.11-400V-50/60Hz | Stycznik powietrzny | 358,89 | b | 1
004648230 | ETICON | CEM50.11-24V-DC | Stycznik powietrzny | 1281,89 | b | 1
004648231 | ETICON | CEM50.11-220V-DC | Stycznik powietrzny | 1281,89 | b | 1
004649100 | ETICON | CEM65.00-24V-50/60Hz | Stycznik powietrzny | 391,42 | b | 1
004649105 | ETICON | CEM65.00-42V-50/60Hz | Stycznik powietrzny | 393,54 | b | 1
004649101 | ETICON | CEM65.00-48V-50/60Hz | Stycznik powietrzny | 393,54 | b | 1
004649102 | ETICON | CEM65.00-110V-50/60Hz | Stycznik powietrzny | 393,54 | b | 1
004649103 | ETICON | CEM65.00-230V-50/60Hz | Stycznik powietrzny | 391,42 | a | 1
004649104 | ETICON | CEM65.00-400V-50/60Hz | Stycznik powietrzny | 391,42 | b | 1
004649200 | ETICON | CEM65.00-24V-DC | Stycznik powietrzny | 1336,20 | b | 1
004649201 | ETICON | CEM65.00-220V-DC | Stycznik powietrzny | 1336,20 | b | 1
004649130 | ETICON | CEM65.11-24V-50/60Hz | Stycznik powietrzny | 409,58 | b | 1
004649131 | ETICON | CEM65.11-48V-50/60Hz | Stycznik powietrzny | 411,89 | b | 1
004649132 | ETICON | CEM65.11-110V-50/60Hz | Stycznik powietrzny | 411,89 | b | 1
004649133 | ETICON | CEM65.11-230V-50/60Hz | Stycznik powietrzny | 409,58 | a | 1
004649134 | ETICON | CEM65.11-400V-50/60Hz | Stycznik powietrzny | 409,58 | b | 1
004649136 | ETICON | CEM65.11-500V-50/60HZ | Stycznik powietrzny | 409,58 | b | 1
004649230 | ETICON | CEM65.11-24V-DC | Stycznik powietrzny | 1355,89 | b | 1
004649231 | ETICON | CEM65.11-220V-DC | Stycznik powietrzny | 1355,89 | b | 1
004650100 | ETICON | CEM80.00-24V-50/60Hz | Stycznik powietrzny | 514,65 | b | 1
004650105 | ETICON | CEM80.00-42V-50/60Hz | Stycznik powietrzny | 517,56 | b | 1
004650101 | ETICON | CEM80.00-48V-50/60Hz | Stycznik powietrzny | 517,56 | b | 1
004650102 | ETICON | CEM80.00-110V-50/60Hz | Stycznik powietrzny | 517,56 | b | 1
004650103 | ETICON | CEM80.00-230V-50/60Hz | Stycznik powietrzny | 514,65 | a | 1
004650104 | ETICON | CEM80.00-400V-50/60Hz | Stycznik powietrzny | 514,65 | b | 1
004650106 | ETICON | CEM80.00-500V-50/60Hz | Stycznik powietrzny | 514,65 | b | 1
004650200 | ETICON | CEM80.00-24V-DC | Stycznik powietrzny | 1383,58 | b | 1
004650201 | ETICON | CEM80.00-220V-DC | Stycznik powietrzny | 1383,58 | b | 1
004650130 | ETICON | CEM80.11-24V-50/60Hz | Stycznik powietrzny | 533,78 | b | 1
004650131 | ETICON | CEM80.11-48V-50/60Hz | Stycznik powietrzny | 536,89 | b | 1
004650132 | ETICON | CEM80.11-110V-50/60Hz | Stycznik powietrzny | 536,89 | b | 1
004650133 | ETICON | CEM80.11-230V-50/60Hz | Stycznik powietrzny | 533,78 | a | 1
004650134 | ETICON | CEM80.11-400V-50/60Hz | Stycznik powietrzny | 533,78 | b | 1
004650136 | ETICON | CEM80.11-500V-50/60Hz | Stycznik powietrzny | 533,78 | b | 1
004650230 | ETICON | CEM80.11-24V-DC | Stycznik powietrzny | 1403,50 | b | 1
004650231 | ETICON | CEM80.11-220V-DC | Stycznik powietrzny | 1403,50 | b | 1
004651100 | ETICON | CEM95.00-24V-50/60Hz | Stycznik powietrzny | 551,27 | b | 1
004651105 | ETICON | CEM95.00-42V-50/60Hz | Stycznik powietrzny | 555,18 | b | 1
004651101 | ETICON | CEM95.00-48V-50/60Hz | Stycznik powietrzny | 555,18 | b | 1
004651102 | ETICON | CEM95.00-110V-50/60Hz | Stycznik powietrzny | 555,18 | b | 1
004651103 | ETICON | CEM95.00-230V-50/60Hz | Stycznik powietrzny | 551,27 | a | 1
004651104 | ETICON | CEM95.00-400V-50/60Hz | Stycznik powietrzny | 551,27 | b | 1
004651106 | ETICON | CEM95.00-500V-50/60Hz | Stycznik powietrzny | 551,27 | b | 1
004651200 | ETICON | CEM95.00-24V-DC | Stycznik powietrzny | 1520,59 | b | 1
004651201 | ETICON | CEM95.00-220V-DC | Stycznik powietrzny | 1520,59 | b | 1
004651130 | ETICON | CEM95.11-24V-50/60Hz | Stycznik powietrzny | 570,80 | b | 1
004651131 | ETICON | CEM95.11-48V-50/60Hz | Stycznik powietrzny | 574,74 | b | 1
004651132 | ETICON | CEM95.11-110V-50/60Hz | Stycznik powietrzny | 574,74 | b | 1
004651133 | ETICON | CEM95.11-230V-50/60Hz | Stycznik powietrzny | 570,80 | a | 1
004651134 | ETICON | CEM95.11-400V-50/60Hz | Stycznik powietrzny | 570,80 | b | 1
004651136 | ETICON | CEM95.11-500V-50/60Hz | Stycznik powietrzny | 570,80 | b | 1
004651230 | ETICON | CEM95.11-24V-DC | Stycznik powietrzny | 1540,66 | b | 1
004651231 | ETICON | CEM95.11-220V-DC | Stycznik powietrzny | 1540,66 | b | 1
004652100 | ETICON | CEM105.00-24V-50/60Hz | Stycznik powietrzny | 721,33 | b | 1
004652105 | ETICON | CEM105.00-42V-50/60Hz | Stycznik powietrzny | 729,89 | b | 1
004652101 | ETICON | CEM105.00-48V-50/60Hz | Stycznik powietrzny | 729,89 | b | 1
004652102 | ETICON | CEM105.00-110V-50/60Hz | Stycznik powietrzny | 729,89 | b | 1
004652103 | ETICON | CEM105.00-230V-50/60Hz | Stycznik powietrzny | 721,33 | a | 1
004652104 | ETICON | CEM105.00-400V-50/60Hz | Stycznik powietrzny | 721,33 | b | 1
004652106 | ETICON | CEM105.00-500V-50/60Hz | Stycznik powietrzny | 721,33 | b | 1
004652200 | ETICON | CEM105.00-24V-DC | Stycznik powietrzny | 1593,63 | b | 1
004652201 | ETICON | CEM105.00-220V-DC | Stycznik powietrzny | 1593,63 | b | 1
004652130 | ETICON | CEM105.11-24V-50/60Hz | Stycznik powietrzny | 741,40 | b | 1
004652131 | ETICON | CEM105.11-48V-50/60Hz | Stycznik powietrzny | 749,61 | b | 1
004652132 | ETICON | CEM105.11-110V-50/60Hz | Stycznik powietrzny | 749,61 | b | 1
004652133 | ETICON | CEM105.11-230V-50/60Hz | Stycznik powietrzny | 741,40 | a | 1
004652134 | ETICON | CEM105.11-400V-50/60Hz | Stycznik powietrzny | 741,40 | b | 1
004652136 | ETICON | CEM105.11-500V-50/60Hz | Stycznik powietrzny | 741,40 | b | 1
004652230 | ETICON | CEM105.11-24V-DC | Stycznik powietrzny | 1613,91 | b | 1
004652231 | ETICON | CEM105.11-220V-DC | Stycznik powietrzny | 1613,91 | b | 1
004653140 | ETICON | CEM112.22-24V-50/60Hz | Stycznik powietrzny | 965,45 | b | 1
004653141 | ETICON | CEM112.22-48V-50/60Hz | Stycznik powietrzny | 965,45 | b | 1
004653142 | ETICON | CEM112.22-110V-50/60Hz | Stycznik powietrzny | 965,45 | b | 1
004653143 | ETICON | CEM112.22-230V-50/60Hz | Stycznik powietrzny | 965,45 | a | 1
004653144 | ETICON | CEM112.22-400V-50/60Hz | Stycznik powietrzny | 965,45 | b | 1
004653146 | ETICON | CEM112.22-500V-50/60Hz | Stycznik powietrzny | 965,45 | b | 1
004646018 | ETICON | CEM112E.22-28V-AC/DC | Stycznik powietrzny | 1462,59 | b | 1
004646019 | ETICON | CEM112E.22-130V | Stycznik powietrzny | 1462,59 | b | 1
004646020 | ETICON | CEM112E.22-250V-AC/DC | Stycznik powietrzny | 1462,59 | b | 1
004646021 | ETICON | CEM112E.22-415V-AC/DC | Stycznik powietrzny | 1462,59 | b | 1
004646034 | ETICON | CEM112E.22-500V-AC/DC | Stycznik powietrzny | 1462,59 | b | 1
004654240 | ETICON | CEM150E.22-28V-AC/DC | Stycznik powietrzny | 1440,18 | b | 1
004646023 | ETICON | CEM150E.22-130V-AC/DC | Stycznik powietrzny | 1440,18 | b | 1
004654241 | ETICON | CEM150E.22-250V-AC/DC | Stycznik powietrzny | 1440,18 | a | 1
004646025 | ETICON | CEM150E.22-415V-AC/DC | Stycznik powietrzny | 1440,18 | b | 1
004646035 | ETICON | CEM150E.22-500V-AC/DC | Stycznik powietrzny | 1440,18 | b | 1
004655140 | ETICON | CEM180.22-24V-50/60Hz | Stycznik powietrzny | 1528,82 | b | 1
004655141 | ETICON | CEM180.22-48V-50/60Hz | Stycznik powietrzny | 1528,82 | b | 1
004655142 | ETICON | CEM180.22-110V-50/60Hz | Stycznik powietrzny | 1528,82 | b | 1
004655143 | ETICON | CEM180.22-230V-50/60Hz | Stycznik powietrzny | 1528,82 | a | 1
004655144 | ETICON | CEM180.22-400V-50/60HZ | Stycznik powietrzny | 1528,82 | b | 1
004655146 | ETICON | CEM180.22-500V-50/60Hz | Stycznik powietrzny | 1528,82 | a | 1
004646029 | ETICON | CEM180E.22-28V-AC/DC | Stycznik powietrzny | 2204,61 | a | 1
004646026 | ETICON | CEM180E.22-130V-AC/DC | Stycznik powietrzny | 2204,61 | b | 1
004646027 | ETICON | CEM180E.22-250V-AC/DC | Stycznik powietrzny | 2204,61 | b | 1
004646028 | ETICON | CEM180E.22-415V-AC/DC | Stycznik powietrzny | 2204,61 | b | 1
004646036 | ETICON | CEM180E.22-500V-AC/DC | Stycznik powietrzny | 2204,61 | b | 1
004656140 | ETICON | CEM250.22-24V-50/60Hz | Stycznik powietrzny | 2376,65 | b | 1
004656141 | ETICON | CEM250.22-48V-50/60Hz | Stycznik powietrzny | 2376,65 | b | 1
004656142 | ETICON | CEM250.22-110V-50/60Hz | Stycznik powietrzny | 2376,65 | b | 1
004656143 | ETICON | CEM250.22-230V-50/60Hz | Stycznik powietrzny | 2376,65 | a | 1
004656144 | ETICON | CEM250.22-400V-50/60Hz | Stycznik powietrzny | 2376,65 | b | 1
004656146 | ETICON | CEM250.22-500V-50/60Hz | Stycznik powietrzny | 2376,65 | b | 1
004646030 | ETICON | CEM250E.22-28V-AC/DC | Stycznik powietrzny | 3152,09 | b | 1
004646031 | ETICON | CEM250E.22-130V-AC/DC | Stycznik powietrzny | 3152,09 | b | 1
004646032 | ETICON | CEM250E.22-250V-AC/DC | Stycznik powietrzny | 3152,09 | b | 1
004646033 | ETICON | CEM250E.22-415V-AC/DC | Stycznik powietrzny | 3152,09 | b | 1

Styczniki kondensatorowe CEM_C

004645115 | ETICON | CEM25C-230V-50/60Hz | Stycznik kondensatorowy | 208,59 | b | 1
004646115 | ETICON | CEM32C-230V-50/60Hz | Stycznik kondensatorowy | 260,75 | b | 1
004648115 | ETICON | CEM50C-230V-50/60Hz | Stycznik kondensatorowy | 476,78 | b | 1
004649115 | ETICON | CEM65C-230V-50/60Hz | Stycznik kondensatorowy | 528,93 | b | 1

Styczniki pomocnicze

004641343 | ETICON | CAE04.22-230V-50/60Hz | Stycznik pomocniczy | 58,44 | b | 1
004641340 | ETICON | CAE04.22-24V-50/60Hz | Stycznik pomocniczy | 58,44 | b | 1
004641363 | ETICON | CAE04.31-230V-50/60Hz | Stycznik pomocniczy | 58,44 | b | 1
004641360 | ETICON | CAE04.31-24V-50/60Hz | Stycznik pomocniczy | 58,44 | b | 1
004641383 | ETICON | CAE04.40-230V-50/60Hz | Stycznik pomocniczy | 58,44 | b | 1
004641380 | ETICON | CAE04.40-24V-50/60Hz | Stycznik pomocniczy | 58,44 | b | 1
004641353 | ETICON | CAE04.13-230V-50/60Hz | Stycznik pomocniczy | 58,44 | b | 1
004641350 | ETICON | CAE04.13-24V-50/60Hz | Stycznik pomocniczy | 58,44 | b | 1
004642343 | ETICON | CAEM4.22-230V-50/60Hz | Stycznik pomocniczy | 79,81 | b | 1
004642340 | ETICON | CAEM4.22-24V-50/60Hz | Stycznik pomocniczy | 79,81 | b | 1
004642363 | ETICON | CAEM4.31-230V-50/60Hz | Stycznik pomocniczy | 79,81 | b | 1
004642360 | ETICON | CAEM4.31-24V-50/60Hz | Stycznik pomocniczy | 79,81 | b | 1
004642383 | ETICON | CAEM4.40-230V-50/60Hz | Stycznik pomocniczy | 79,81 | b | 1
004642380 | ETICON | CAEM4.40-24V-50/60Hz | Stycznik pomocniczy | 79,81 | b | 1
004642373 | ETICON | CAEM4.04-230V-50/60Hz | Stycznik pomocniczy | 79,81 | b | 1
004642370 | ETICON | CAEM4.04-24V-50/60Hz | Stycznik pomocniczy | 79,81 | b | 1
004646000 | ETICON | CAEM4.22-24V DC | Stycznik pomocniczy | 122,10 | b | 1
004646001 | ETICON | CAEM4.22-220V DC | Stycznik pomocniczy | 122,10 | b | 1
004646002 | ETICON | CAEM4.31-24V DC | Stycznik pomocniczy | 122,10 | b | 1
004646003 | ETICON | CAEM4.31-220V DC | Stycznik pomocniczy | 122,10 | b | 1
004646004 | ETICON | CAEM4.40-24V DC | Stycznik pomocniczy | 122,10 | b | 1
004646005 | ETICON | CAEM4.40-220V DC | Stycznik pomocniczy | 122,10 | b | 1
004646006 | ETICON | CAEM4.04-24V DC | Stycznik pomocniczy | 122,10 | b | 1
004646007 | ETICON | CAEM4.04-220V DC | Stycznik pomocniczy | 122,10 | b | 1

Przekaźniki termiczne

004641400 | ETICON | RE17D-0,4 | Przekaźnik termiczny | 90,02 | b | 1
004641401 | ETICON | RE17D-0,63 | Przekaźnik termiczny | 90,02 | a | 1
004641402 | ETICON | RE17D-0,8 | Przekaźnik termiczny | 90,02 | a | 1
004641403 | ETICON | RE17D-1,2 | Przekaźnik termiczny | 90,02 | a | 1
004641404 | ETICON | RE17D-1,8 | Przekaźnik termiczny | 90,02 | a | 1
004641405 | ETICON | RE17D-2,8 | Przekaźnik termiczny | 90,02 | a | 1
004641406 | ETICON | RE17D-4,0 | Przekaźnik termiczny | 90,02 | a | 1
004641407 | ETICON | RE17D-6,3 | Przekaźnik termiczny | 90,02 | a | 1
004641408 | ETICON | RE17D-8,0 | Przekaźnik termiczny | 90,02 | a | 1
004641409 | ETICON | RE17D-10 | Przekaźnik termiczny | 90,02 | a | 1
004642400 | ETICON | RE27D-0,4 | Przekaźnik termiczny | 102,90 | b | 1
004642401 | ETICON | RE27D-0,63 | Przekaźnik termiczny | 102,90 | b | 1
004642402 | ETICON | RE27D-0,8 | Przekaźnik termiczny | 102,90 | a | 1
004642403 | ETICON | RE27D-1,2 | Przekaźnik termiczny | 102,90 | a | 1
004642404 | ETICON | RE27D-1,8 | Przekaźnik termiczny | 102,90 | a | 1
004642405 | ETICON | RE27D-2,8 | Przekaźnik termiczny | 102,90 | a | 1
004642406 | ETICON | RE27D-4,0 | Przekaźnik termiczny | 102,90 | a | 1
004642407 | ETICON | RE27D-6,3 | Przekaźnik termiczny | 102,90 | a | 1
004642408 | ETICON | RE27D-8,0 | Przekaźnik termiczny | 102,90 | a | 1
004642409 | ETICON | RE27D-10 | Przekaźnik termiczny | 102,90 | a | 1
004642410 | ETICON | RE27D-12,5 | Przekaźnik termiczny | 102,90 | a | 1
004642411 | ETICON | RE27D-15 | Przekaźnik termiczny | 102,90 | a | 1
004642412 | ETICON | RE27D-17 | Przekaźnik termiczny | 108,52 | a | 1
004642413 | ETICON | RE27D-23 | Przekaźnik termiczny | 108,52 | a | 1
004642414 | ETICON | RE27D-32 | Przekaźnik termiczny | 118,31 | a | 1
004643415 | ETICON | RE67.1D-40 | Przekaźnik termiczny | 215,02 | a | 1
004643416 | ETICON | RE67.1D-50 | Przekaźnik termiczny | 217,85 | a | 1
004644417 | ETICON | RE67.2D-57 | Przekaźnik termiczny | 252,31 | a | 1
004644418 | ETICON | RE67.2D-63 | Przekaźnik termiczny | 252,31 | a | 1
004644419 | ETICON | RE67.2D-70 | Przekaźnik termiczny | 294,47 | a | 1
004644420 | ETICON | RE67.2D-80 | Przekaźnik termiczny | 294,47 | a | 1
004645421 | ETICON | RE117.1D-97 | Przekaźnik termiczny | 337,40 | a | 1
004645422 | ETICON | RE117.1D-112 | Przekaźnik termiczny | 346,76 | a | 1
004646421 | ETICON | RE117.2D-97 | Przekaźnik termiczny | 414,97 | b | 1
004646422 | ETICON | RE117.2D-112 | Przekaźnik termiczny | 414,97 | b | 1
004647423 | ETICON | RE317D-150 | Przekaźnik termiczny | 664,42 | b | 1
004647424 | ETICON | RE317D-215 | Przekaźnik termiczny | 664,42 | b | 1
004647425 | ETICON | RE317D-310 | Przekaźnik termiczny | 832,04 | b | 1

Adaptery do przekaźników termicznych

004641901 | ETICON | BFE27D | Adapter do przekaźnika termicznego | 24,19 | a | 1
004641902 | ETICON | BFE67D | Adapter do przekaźnika termicznego | 55,17 | a | 1
004641903 | ETICON | BFE117D | Adapter do przekaźnika termicznego | 104,81 | b | 1

Ograniczniki przepięć

004641701 | ETICON | RCE01 24-48 V/AC | Ogranicznik przepięć | 28,93 | b | 1
004641702 | ETICON | RCE06 110-220V/AC | Ogranicznik przepięć | 28,93 | b | 1
004641703 | ETICON | RCE10 380-400V/AC | Ogranicznik przepięć | 28,93 | b | 1
004642701 | ETICON | BAMRCE 4 24-48V/AC | Ogranicznik przepięć | 36,03 | b | 1
004642702 | ETICON | BAMRCE 5 50-127V/AC | Ogranicznik przepięć | 36,03 | b | 1
004642703 | ETICON | BAMRCE 6 130-250V/AC | Ogranicznik przepięć | 36,03 | b | 1
004642705 | ETICON | BAMRCE 7 24-48V/AC | Ogranicznik przepięć | 36,03 | b | 1
004642706 | ETICON | BAMRCE 8 50-127V/AC | Ogranicznik przepięć | 36,03 | b | 1
004642707 | ETICON | BAMRCE 9 130-250V/AC | Ogranicznik przepięć | 36,03 | b | 1
004642708 | ETICON | BAMRCE 13 24-48V/AC | Ogranicznik przepięć | 36,03 | b | 1
004642711 | ETICON | BAMRCE 14 50-250V/AC | Ogranicznik przepięć | 36,03 | b | 1
004643701 | ETICON | BAMDIE 10 12-600V/DC | Ogranicznik przepięć | 36,03 | b | 1

Styki pomocnicze

004641510 | ETICON | BCXMFE 10 (1NO) | Styk pomocniczy 1z | 9,76 | a | 1
004641501 | ETICON | BCXMFE 01 (1NC) | Styk pomocniczy 1r | 9,76 | a | 1
004642510 | ETICON | BCXMFAE 10 (1NO) | Styk pomocniczy 1z szybki | 16,46 | b | 1
004643510 | ETICON | BCXMFRE 01 (1NC) | Styk pomocniczy 1r zwłoczny | 16,46 | a | 1
004644511 | ETICON | BCXMLE 11 (1NO+1NC) | Styk pomocniczy boczny 1z 1r | 28,39 | a | 1
004644520 | ETICON | BCXMLE 20 (2NO) | Styk pomocniczy boczny 2z | 28,39 | a | 1
004645511 | ETICON | BCXMRLE 11 (1NO+1NC) | Styk pom. boczny 1z 1r dla ukł. pow. 2 styków bocznych | 34,92 | a | 1
004645520 | ETICON | BCXMRLE 20 (2NO) | Styk pom. boczny 1z 1r dla ukł. pow. 2 styków bocznych | 34,92 | b | 1
Blokady mechaniczne |  |  |  |  |  |
004643601 | ETICON | BLIME 9-105 | Blokada mechaniczna | 36,09 | a | 1
004643602 | ETICON | BLIME 112-300E | Blokada mechaniczna | 112,13 | a | 1

Cewki elektromagnetyczne i elektroniczne

004641810 | ETICON | BCAE4-25-24V-50/60Hz | Cewka do CEM9-CEM25 | 26,71 | a | 1
004641815 | ETICON | BCAE4-25 42V-50/60HZ | Cewka do CEM9-CEM25 | - | b | 1
004641811 | ETICON | BCAE4-25-48V-50/60Hz | Cewka do CEM9-CEM25 | 26,71 | a | 1
004641812 | ETICON | BCAE4-25-110V-50/60Hz | Cewka do CEM9-CEM25 | 26,71 | a | 1
004641813 | ETICON | BCAE4-25-230V-50/60Hz | Cewka do CEM9-CEM25 | 26,71 | a | 1
004641814 | ETICON | BCAE4-25-400V-50/60Hz | Cewka do CEM9-CEM25 | 26,71 | a | 1
004642810 | ETICON | BCCE-25-24V DC | Cewka do CEM9-CEM25 | 91,03 | b | 1
004642811 | ETICON | BCCE-25-48V DC | Cewka do CEM9-CEM25 | 91,03 | b | 1
004642812 | ETICON | BCCE-25-110V DC | Cewka do CEM9-CEM25 | 91,03 | b | 1
004642813 | ETICON | BCCE-25-220V DC | Cewka do CEM9-CEM25 | 91,03 | b | 1
004641820 | ETICON | BCAE-40-24V-50/60Hz | Cewka do CEM32-CEM40 | 38,90 | a | 1
004641825 | ETICON | BCAE4-40 42V-50/60HZ | Cewka do CEM32-CEM40 | - | b | 1
004641821 | ETICON | BCAE-40-48V-50/60Hz | Cewka do CEM32-CEM40 | 38,90 | b | 1
004641822 | ETICON | BCAE-40-110V-50/60Hz | Cewka do CEM32-CEM40 | 38,90 | a | 1
004641823 | ETICON | BCAE-40-230V-50/60Hz | Cewka do CEM32-CEM40 | 38,90 | a | 1
004641824 | ETICON | BCAE4-40-400V-50/60Hz | Cewka do CEM32-CEM40 | 38,90 | a | 1
004642820 | ETICON | BCCE-40-24V DC | Cewka do CEM32-CEM40 | 137,28 | b | 1
004642821 | ETICON | BCCE-40-48V DC | Cewka do CEM32-CEM40 | 137,28 | b | 1
004642822 | ETICON | BCCE-40-110V DC | Cewka do CEM32-CEM40 | 137,28 | b | 1
004642823 | ETICON | BCCE-40-220V DC | Cewka do CEM32-CEM40 | 137,28 | b | 1
004641830 | ETICON | BCAE-105-24V-50/60Hz | Cewka do CEM50-CEM105 | 52,11 | a | 1
004641835 | ETICON | BCAE-105 42V-50/60HZ | Cewka do CEM50-CEM105 | - | b | 1
004641831 | ETICON | BCAE-105-48V-50/60Hz | Cewka do CEM50-CEM105 | 52,11 | b | 1
004641832 | ETICON | BCAE-105-110V-50/60Hz | Cewka do CEM50-CEM105 | 52,11 | b | 1
004641833 | ETICON | BCAE-105-230V-50/60Hz | Cewka do CEM50-CEM105 | 52,11 | b | 1
004641834 | ETICON | BCAE-105-400V-50/60Hz | Cewka do CEM50-CEM105 | 52,11 | b | 1
004642830 | ETICON | BCCE-105-24V DC | Cewka do CEM50-CEM105 | 226,69 | b | 1
004642831 | ETICON | BCCE-105-48V DC | Cewka do CEM50-CEM105 | 226,69 | b | 1
004642832 | ETICON | BCCE-105-110V DC | Cewka do CEM50-CEM105 | 226,69 | b | 1
004642833 | ETICON | BCCE-105-220V DC | Cewka do CEM50-CEM105 | 226,69 | b | 1
004641840 | ETICON | BCAE-112-24V-50/60Hz | Cewka do CEM112 | 80,72 | b | 1
004641841 | ETICON | BCAE-112-48V-50/60Hz | Cewka do CEM112 | 80,72 | b | 1
004641842 | ETICON | BCAE-112-110V-50/60Hz | Cewka do CEM112 | 80,72 | b | 1
004641843 | ETICON | BCAE-112-230V-50/60Hz | Cewka do CEM112 | 80,72 | b | 1
004641844 | ETICON | BCAE-112-400V-50/60Hz | Cewka do CEM112 | 80,72 | b | 1
004641850 | ETICON | BCAE-180-24V-50/60Hz | Cewka do CEM180 | 130,51 | b | 1
004641851 | ETICON | BCAE-180-48V-50/60Hz | Cewka do CEM180 | 130,51 | b | 1
004641852 | ETICON | BCAE-180-110V-50/60Hz | Cewka do CEM180 | 130,51 | b | 1
004641853 | ETICON | BCAE-180-230V-50/60Hz | Cewka do CEM180 | 130,51 | b | 1
004641854 | ETICON | BCAE-180-400V-50/60Hz | Cewka do CEM180 | 130,51 | b | 1
004641860 | ETICON | BCAE-250-24V-50/60Hz | Cewka do CEM250 | 157,52 | b | 1
004641861 | ETICON | BCAE-250-48V-50/60Hz | Cewka do CEM250 | 157,52 | b | 1
004641862 | ETICON | BCAE-250-110V-50/60Hz | Cewka do CEM250 | 157,52 | b | 1
004641863 | ETICON | BCAE-250-230V-50/60Hz | Cewka do CEM250 | 157,52 | b | 1
004641864 | ETICON | BCAE-250-400V-50/60Hz | Cewka do CEM250 | 157,52 | b | 1
004646044 | ETICON | BCEE-150E-28V | Cewka elektroniczna do CEM112E-CEM150E | 117,17 | b | 1
004646045 | ETICON | BCEE-150E-130V | Cewka elektroniczna do CEM112E-CEM150E | 117,17 | b | 1
004646046 | ETICON | BCEE-150E-250V | Cewka elektroniczna do CEM112E-CEM150E | 117,17 | b | 1
004646047 | ETICON | BCEE-150E-415V | Cewka elektroniczna do CEM112E-CEM150E | 117,17 | b | 1
004646048 | ETICON | BCEE-215E-28V | Cewka elektroniczna do CEM180E | 184,71 | b | 1
004646049 | ETICON | BCEE-215E-130V | Cewka elektroniczna do CEM180E | 173,42 | b | 1
004646050 | ETICON | BCEE-215E-250V | Cewka elektroniczna do CEM180E | 173,42 | b | 1
004646051 | ETICON | BCEE-215E-415V | Cewka elektroniczna do CEM180E | 173,42 | b | 1
004646052 | ETICON | BCEE-300E-28V | Cewka elektroniczna do CEM250E | 235,39 | b | 1
004646053 | ETICON | BCEE-300E-130V | Cewka elektroniczna do CEM250E | 235,39 | b | 1
004646054 | ETICON | BCEE-300E-250V | Cewka elektroniczna do CEM250E | 235,39 | b | 1
004646055 | ETICON | BCEE-300E-415V | Cewka elektroniczna do CEM250E | 235,39 | b | 1


ETI - Grupa ETIMETR

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

a - termin realizacji odwrotny

b - termin realizacji 4-6 tygodni

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 09-07-2011 - RODZAJ CENY: CENA FABRYCZNA

Nr artykułu

Grupa

Symbol

Nazwa wyrobu

Cena 1 szt

Realizacja

Ilość szt w opak

Mierniki magnetoelektryczne

004805266 | ETIMETR | PQ48 15A | Miernik magnetoelektr. 48x48 90st 15A pomiar bezpośredni | 164,75 | b | 1
004805267 | ETIMETR | PQ48 25A | Miernik magnetoelektr. 48x48 90st 25A pomiar bezpośredni | 164,75 | b | 1
004805268 | ETIMETR | PQ48 xA/60mV | Miernik magnetoelektr. 48x48 90st pomiar pośredni | 147,48 | b | 1
004805269 | ETIMETR | PQ48 25V | Miernik magnetoelektr. 48x48 90st 25V pomiar bezpośredni | 164,75 | b | 1
004805270 | ETIMETR | PQ48 40V | Miernik magnetoelektr. 48x48 90st 40V pomiar bezpośredni | 164,75 | b | 1
004805271 | ETIMETR | PQ48 150V | Miernik magnetoelektr. 48x48 90st 150V pomiar bezpośredni | 164,75 | b | 1
004805272 | ETIMETR | PQ48 250V | Miernik magnetoelektr. 48x48 90st 250V pomiar bezpośredni | 164,75 | b | 1
004805273 | ETIMETR | PQ72 15A | Miernik magnetoelektr. 72x72 90st 15A pomiar bezpośredni | 139,63 | b | 1
004805274 | ETIMETR | PQ72 25A | Miernik magnetoelektr. 72x72 90st 25A pomiar bezpośredni | 139,63 | b | 1
004805275 | ETIMETR | PQ72 40A | Miernik magnetoelektr. 72x72 90st 40A pomiar bezpośredni | 139,63 | b | 1
004805276 | ETIMETR | PQ72 60A | Miernik magnetoelektr. 72x72 90st 60A pomiar bezpośredni | 139,63 | b | 1
004805277 | ETIMETR | PQ72 xA/60mV | Miernik magnetoelektr. 72x72 90st pomiar pośredni | 123,95 | b | 1
004805278 | ETIMETR | PQ72 25V | Miernik magnetoelektr. 72x72 90st 25V pomiar bezpośredni | 139,63 | b | 1
004805279 | ETIMETR | PQ72 40V | Miernik magnetoelektr. 72x72 90st 40V pomiar bezpośredni | 139,63 | b | 1
004805280 | ETIMETR | PQ72 150V | Miernik magnetoelektr. 72x72 90st 150V pomiar bezpośredni | 139,63 | b | 1
004805281 | ETIMETR | PQ72 250V | Miernik magnetoelektr. 72x72 90st 250V pomiar bezpośredni | 139,63 | b | 1
004805282 | ETIMETR | PQ96 15A | Miernik magnetoelektr. 96x96 90st 15A pomiar bezpośredni | 149,05 | b | 1
004805283 | ETIMETR | PQ96 25A | Miernik magnetoelektr. 96x96 90st 25A pomiar bezpośredni | 149,05 | b | 1
004805284 | ETIMETR | PQ96 40A | Miernik magnetoelektr. 96x96 90st 40A pomiar bezpośredni | 149,05 | b | 1
004805285 | ETIMETR | PQ96 60A | Miernik magnetoelektr. 96x96 90st 60A pomiar bezpośredni | 149,05 | b | 1
004805286 | ETIMETR | PQ96 xA/60mV | Miernik magnetoelektr. 96x96 90st pomiar pośredni | 131,79 | b | 1
004805287 | ETIMETR | PQ96 25V | Miernik magnetoelektr. 96x96 90st 25V pomiar bezpośredni | 149,05 | b | 1
004805288 | ETIMETR | PQ96 40V | Miernik magnetoelektr. 96x96 90st 40V pomiar bezpośredni | 149,05 | b | 1
004805289 | ETIMETR | PQ96 150V | Miernik magnetoelektr. 96x96 90st 150V pomiar bezpośredni | 149,05 | b | 1
004805290 | ETIMETR | PQ96 250V | Miernik magnetoelektr. 96x96 90st 250V pomiar bezpośredni | 149,05 | b | 1
004805291 | ETIMETR | PQ144 15A | Mier. magnetoelektr. 144x144 90st 15A pomiar bezpośredni | 196,12 | b | 1
004805292 | ETIMETR | PQ144 25A | Mier. magnetoelektr. 144x144 90st 25A pomiar bezpośredni | 196,12 | b | 1
004805293 | ETIMETR | PQ144 40A | Mier. magnetoelektr. 144x144 90st 40A pomiar bezpośredni | 229,93 | b | 1
004805294 | ETIMETR | PQ144 60A | Mier. magnetoelektr. 144x144 90st 60A pomiar bezpośredni | 229,93 | b | 1
004805295 | ETIMETR | PQ144 xA/60mV | Mier. magnetoelektr. 144x144 90st pomiar pośredni | 202,33 | b | 1
004805296 | ETIMETR | PQ144 25V | Mier. magnetoelektr. 144x144 90st 25V pomiar bezpośredni | 229,93 | b | 1
004805297 | ETIMETR | PQ144 40V | Mier. magnetoelektr. 144x144 90st 40V pomiar bezpośredni | 229,93 | b | 1
004805298 | ETIMETR | PQ144 150V | Mier. magnetoelektr. 144x144 90st 150V pomiar bezpośredni | 229,93 | b | 1
004805299 | ETIMETR | PQ144 250V | Mier. magnetoelektr. 144x144 90st 250V pomiar bezpośredni | 229,93 | b | 1

Skale do mierników magnetoelektrycznych PQ

004805300 | ETIMETR | P48 60A | Skala wymienna do amperomierza PQ48 - 60A | 19,50 | b | 1
004805301 | ETIMETR | P48 80A | Skala wymienna do amperomierza PQ48 - 80A | 19,50 | b | 1
004805302 | ETIMETR | P48 100A | Skala wymienna do amperomierza PQ48 - 100A | 19,50 | b | 1
004805303 | ETIMETR | P48 150A | Skala wymienna do amperomierza PQ48 - 150A | 19,50 | b | 1
004805304 | ETIMETR | P48 200A | Skala wymienna do amperomierza PQ48 - 200A | 19,50 | b | 1
004805305 | ETIMETR | P48 250A | Skala wymienna do amperomierza PQ48 - 250A | 19,50 | b | 1
004805306 | ETIMETR | P48 300A | Skala wymienna do amperomierza PQ48 - 300A | 19,50 | b | 1
004805307 | ETIMETR | P48 400A | Skala wymienna do amperomierza PQ48 - 400A | 19,50 | b | 1
004805308 | ETIMETR | P48 500A | Skala wymienna do amperomierza PQ48 - 500A | 19,50 | b | 1
004805309 | ETIMETR | P72 60A | Skala wymienna do amperomierza PQ72 - 60A | 19,50 | b | 1
004805310 | ETIMETR | P72 80A | Skala wymienna do amperomierza PQ72 - 80A | 19,50 | b | 1
004805311 | ETIMETR | P72 100A | Skala wymienna do amperomierza PQ72 - 100A | 19,50 | b | 1
004805312 | ETIMETR | P72 150A | Skala wymienna do amperomierza PQ72 - 150A | 19,50 | b | 1
004805313 | ETIMETR | P72 200A | Skala wymienna do amperomierza PQ72 - 200A | 19,50 | b | 1
004805314 | ETIMETR | P72 250A | Skala wymienna do amperomierza PQ72 - 250A | 19,50 | b | 1
004805315 | ETIMETR | P72 300A | Skala wymienna do amperomierza PQ72 - 300A | 19,50 | b | 1
004805316 | ETIMETR | P72 400A | Skala wymienna do amperomierza PQ72 - 400A | 19,50 | b | 1
004805317 | ETIMETR | P72 500A | Skala wymienna do amperomierza PQ72 - 500A | 19,50 | b | 1
004805318 | ETIMETR | P96 60A | Skala wymienna do amperomierza PQ96 - 60A | 19,50 | b | 1
004805319 | ETIMETR | P96 80A | Skala wymienna do amperomierza PQ96 - 80A | 19,50 | b | 1
004805320 | ETIMETR | P96 100A | Skala wymienna do amperomierza PQ96 - 100A | 19,50 | b | 1
004805321 | ETIMETR | P96 150A | Skala wymienna do amperomierza PQ96 - 150A | 19,50 | b | 1
004805322 | ETIMETR | P96 200A | Skala wymienna do amperomierza PQ96 - 200A | 19,50 | b | 1
004805323 | ETIMETR | P96 250A | Skala wymienna do amperomierza PQ96 - 250A | 19,50 | b | 1
004805324 | ETIMETR | P96 300A | Skala wymienna do amperomierza PQ96 - 300A | 19,50 | b | 1
004805325 | ETIMETR | P96 400A | Skala wymienna do amperomierza PQ96 - 400A | 19,50 | b | 1
004805326 | ETIMETR | P96 500A | Skala wymienna do amperomierza PQ96 - 500A | 19,50 | b | 1
004805327 | ETIMETR | P144 60A | Skala wymienna do amperomierza PQ144 - 60A | 19,50 | b | 1
004805328 | ETIMETR | P144 80A | Skala wymienna do amperomierza PQ144 - 80A | 19,50 | b | 1
004805329 | ETIMETR | P144 100A | Skala wymienna do amperomierza PQ144 - 100A | 19,50 | b | 1
004805330 | ETIMETR | P144 150A | Skala wymienna do amperomierza PQ144 - 150A | 19,50 | b | 1
004805331 | ETIMETR | P144 200A | Skala wymienna do amperomierza PQ144 - 200A | 19,50 | b | 1
004805332 | ETIMETR | P144 250A | Skala wymienna do amperomierza PQ144 - 250A | 19,50 | b | 1
004805333 | ETIMETR | P144 300A | Skala wymienna do amperomierza PQ144 - 300A | 19,50 | b | 1
004805334 | ETIMETR | P144 400A | Skala wymienna do amperomierza PQ144 - 400A | 19,50 | b | 1
004805335 | ETIMETR | P144 500A | Skala wymienna do amperomierza PQ144 - 500A | 19,50 | b | 1

Mierniki elektromagnetyczne EQ

004805336 | ETIMETR | EQ48 15A | Miernik elektromag. 48x48 90st 15A pomiar bezp | 103,54 | a | 1
004805337 | ETIMETR | EQ48 25A | Miernik elektromag. 48x48 90st 25A pomiar bezp | 103,54 | a | 1
004805338 | ETIMETR | EQ48 40A | Miernik elektromag. 48x48 90st 40A pomiar bezp | 119,24 | a | 1
004805339 | ETIMETR | EQ48 xA/5A | Miernik elektromag. 48x48 90st pomiar pośredni | 103,54 | a | 1
004805340 | ETIMETR | EQ48 250V | Miernik elektromag. 48x48 90st 250V pomiar bezp | 105,11 | a | 1
004805341 | ETIMETR | EQ48 400V | Miernik elektromag. 48x48 90st 400V pomiar bezp | 105,11 | a | 1
004805342 | ETIMETR | EQ48 500V | Miernik elektromag. 48x48 90st 500V pomiar bezp | 105,11 | a | 1
004805343 | ETIMETR | EQ48 110V | Miernik elektromag. 48x48 90st pomiar pośredni | 123,95 | a | 1
004805344 | ETIMETR | EQ72 15A | Miernik elektromag. 72x72 90st 15A pomiar bezp | 100,41 | a | 1
004805345 | ETIMETR | EQ72 25A | Miernik elektromag. 72x72 90st 25A pomiar bezp | 116,11 | a | 1
004805346 | ETIMETR | EQ72 40A | Miernik elektromag. 72x72 90st 40A pomiar bezp | 117,68 | a | 1
004805347 | ETIMETR | EQ72 60A | Miernik elektromag. 72x72 90st 60A pomiar bezp | 100,41 | a | 1
004805348 | ETIMETR | EQ72 xA/5A | Miernik elektromag. 72x72 90st pomiar pośredni | 100,41 | a | 1
004805349 | ETIMETR | EQ72 250V | Miernik elektromag. 72x72 90st 250V pomiar bezp | 101,98 | a | 1
004805350 | ETIMETR | EQ72 400V | Miernik elektromag. 72x72 90st 400V pomiar bezp | 101,98 | a | 1
004805351 | ETIMETR | EQ72 500V | Miernik elektromag. 72x72 90st 500V pomiar bezp | 101,98 | a | 1
004805352 | ETIMETR | EQ72 110V | Miernik elektromag. 72x72 90st pomiar pośredni | 120,81 | a | 1
004805353 | ETIMETR | EQ96 15A | Miernik elektromag. 96x96 90st 15A pomiar bezp | 100,41 | a | 1
004805354 | ETIMETR | EQ96 25A | Miernik elektromag. 96x96 90st 25A pomiar bezp | 100,41 | a | 1
004805355 | ETIMETR | EQ96 40A | Miernik elektromag. 96x96 90st 40A pomiar bezp | 123,95 | a | 1
004805356 | ETIMETR | EQ96 60A | Miernik elektromag. 96x96 90st 60A pomiar bezp | 106,68 | a | 1
004805357 | ETIMETR | EQ96 xA/5A | Miernik elektromag. 96x96 90st pomiar pośredni | 100,41 | a | 1
004805358 | ETIMETR | EQ96 250V | Miernik elektromag. 96x96 90st 250V pomiar bezp | 101,98 | a | 1
004805359 | ETIMETR | EQ96 400V | Miernik elektromag. 96x96 90st 400V pomiar bezp | 101,98 | a | 1
004805360 | ETIMETR | EQ96 500V | Miernik elektromag. 96x96 90st 500V pomiar bezp | 101,98 | a | 1
004805361 | ETIMETR | EQ96 110V | Miernik elektromag. 96x96 90st pomiar pośredni | 122,38 | a | 1
004805362 | ETIMETR | EQ144 15A | Miernik elektromag. 144x144 90st 15A pomiar bezp | 149,05 | a | 1
004805363 | ETIMETR | EQ144 25A | Miernik elektromag. 144x144 90st 25A pomiar bezp | 149,05 | a | 1
004805364 | ETIMETR | EQ144 40A | Miernik elektromag. 144x144 90st 40A pomiar bezp | 149,05 | a | 1
004805365 | ETIMETR | EQ144 60A | Miernik elektromag. 144x144 90st 60A pomiar bezp | 149,05 | a | 1
004805366 | ETIMETR | EQ144 xA/5A | Miernik elektromag. 144x144 90st pomiar pośredni | 149,05 | a | 1
004805367 | ETIMETR | EQ144 250V | Miernik elektromag. 144x144 90st 250V pomiar bezp | 166,31 | a | 1
004805368 | ETIMETR | EQ144 400V | Miernik elektromag. 144x144 90st 400V pomiar bezp | 166,31 | a | 1
004805369 | ETIMETR | EQ144 500V | Miernik elektromag. 144x144 90st 500V pomiar bezp | 166,31 | a | 1
004805370 | ETIMETR | EQ144 110V | Miernik elektromag. 144x144 90st pomiar pośredni | 166,31 | a | 1

Skale do mierników elektromagnetycznych EQ

004805371 | ETIMETR | E48 60A | Skala wymienna do amperomierza EQ48 - 60A | 19,50 | a | 1
004805372 | ETIMETR | E48 80A | Skala wymienna do amperomierza EQ48 - 80A | 19,50 | a | 1
004805373 | ETIMETR | E48 100A | Skala wymienna do amperomierza EQ48 - 100A | 19,50 | a | 1
004805374 | ETIMETR | E48 150A | Skala wymienna do amperomierza EQ48 - 150A | 19,50 | a | 1
004805375 | ETIMETR | E48 200A | Skala wymienna do amperomierza EQ48 - 200A | 19,50 | a | 1
004805376 | ETIMETR | E48 300A | Skala wymienna do amperomierza EQ48 - 300A | 19,50 | a | 1
004805377 | ETIMETR | E48 400A | Skala wymienna do amperomierza EQ48 - 400A | 19,50 | a | 1
004805378 | ETIMETR | E48 500A | Skala wymienna do amperomierza EQ48 - 500A | 19,50 | a | 1
004805379 | ETIMETR | E72 60A | Skala wymienna do amperomierza EQ72 - 60A | 19,50 | a | 1
004805380 | ETIMETR | E72 80A | Skala wymienna do amperomierza EQ72 - 80A | 19,50 | a | 1
004805381 | ETIMETR | E72 100A | Skala wymienna do amperomierza EQ72 - 100A | 19,50 | a | 1
004805382 | ETIMETR | E72 150A | Skala wymienna do amperomierza EQ72 - 150A | 19,50 | a | 1
004805383 | ETIMETR | E72 200A | Skala wymienna do amperomierza EQ72 - 200A | 19,50 | a | 1
004805384 | ETIMETR | E72 300A | Skala wymienna do amperomierza EQ72 - 300A | 19,50 | a | 1
004805385 | ETIMETR | E72 400A | Skala wymienna do amperomierza EQ72 - 400A | 19,50 | a | 1
004805386 | ETIMETR | E72 500A | Skala wymienna do amperomierza EQ72 - 500A | 19,50 | a | 1
004805387 | ETIMETR | E96 60A | Skala wymienna do amperomierza EQ96 - 60A | 19,50 | a | 1
004805388 | ETIMETR | E96 80A | Skala wymienna do amperomierza EQ96 - 80A | 19,50 | a | 1
004805389 | ETIMETR | E96 100A | Skala wymienna do amperomierza EQ96 - 100A | 19,50 | a | 1
004805390 | ETIMETR | E96 150A | Skala wymienna do ampeomierza EQ96 - 150A | 19,50 | a | 1
004805391 | ETIMETR | E96 200A | Skala wymienna do amperomierza EQ96 - 200A | 19,50 | a | 1
004805392 | ETIMETR | E96 300A | Skala wymienna do amperomierza EQ96 - 300A | 19,50 | a | 1
004805393 | ETIMETR | E96 400A | Skala wymienna do amperomierza EQ96 - 400A | 19,50 | a | 1
004805394 | ETIMETR | E96 500A | Skala wymienna do amperomierza EQ96 - 500A | 19,50 | a | 1
004805395 | ETIMETR | E144 60A | Skala wymienna do amperomierza EQ144 - 60A | 19,50 | a | 1
004805396 | ETIMETR | E144 80A | Skala wymienna do amperomierza EQ144 - 80A | 19,50 | a | 1
004805397 | ETIMETR | E144 100A | Skala wymienna do amperomierza EQ144 - 100A | 19,50 | a | 1
004805398 | ETIMETR | E144 150A | Skala wymienna do amperomierza EQ144 - 150A | 19,50 | a | 1
004805399 | ETIMETR | E144 200A | Skala wymienna do amperomierza EQ144 - 200A | 19,50 | a | 1
004805400 | ETIMETR | E144 300A | Skala wymienna do amperomierza EQ144 - 300A | 19,50 | a | 1
004805401 | ETIMETR | E144 400A | Skala wymienna do amperomierza EQ144 - 400A | 19,50 | a | 1
004805402 | ETIMETR | E144 500A | Skala wymienna do amperomierza EQ144 - 500A | 19,50 | a | 1

Przekładniki prądowe

004805010 | ETIMETR | CGECT-1 100/5 3VA KL.1 | Przekładnik prądowy 100/5 3VA kl.1 | 151,62 | b | 1
004805015 | ETIMETR | CGECT-1 150/5 2,5VA KL.1 | Przekładnik prądowy | 151,62 | b | 1
004805030 | ETIMETR | CGECT-1 150/5 3VA KL.1 | Przekładnik prądowy 150/5 3VA KL.1 | 151,62 | b | 1
004805050 | ETIMETR | CGECT-2 200/5 2VA KL.0,5 | Przekładnik prądowy 200/5 2VA KL.0,5 | 151,62 | b | 1
004805422 | ETIMETR | CGECT-2 200/5 3VA KL.0,5 | Przekładnik prądowy 200/5 3VA KL.0,5 | 151,62 | b | 1
004805060 | ETIMETR | CGECT-2 250/5 2VA KL.0,5 | Przekładnik prądowy 250/5 2VA KL.0,5 | 151,62 | b | 1
004805423 | ETIMETR | CGECT-2 250/5 3VA KL.0,5 | Przekładnik prądowy 250/5 3VA KL.0,5 | 151,62 | b | 1
004805080 | ETIMETR | CGECT-2 300/5 2VA KL.0,5 | Przekładnik prądowy 300/5 2VA KL.0,5 | 151,62 | b | 1
004805425 | ETIMETR | CGECT-2 300/5 3VA KL.0,5 | Przekładnik prądowy 300/5 3VA KL.0,5 | 151,62 | b | 1
004805100 | ETIMETR | CGECT-2 400/5 2VA KL.0,5 | Przekładnik prądowy 400/5 2VA KL.0,5 | 151,62 | b | 1
004805440 | ETIMETR | CGECT-2 400/5 3VA KL.0,5 | Przekładnik prądowy 400/5 3VA KL.0,5 | 151,62 | b | 1
004805427 | ETIMETR | CGECT-2 400/5 5VA KL.0,5 | Przekładnik prądowy 400/5 5VA KL.0,5 | 151,62 | b | 1
004805120 | ETIMETR | CGECT-3 500/5 2VA KL.0,5 | Przekładnik prądowy 500/5 2VA KL.0,5 | 151,62 | b | 1
004805429 | ETIMETR | CGECT-3 500/5 5VA KL.0,5 | Przekładnik prądowy 500/5 5VA KL.0,5 | 151,62 | b | 1
004805140 | ETIMETR | CGECT-3 600/5 2VA KL.0,5 | Przekładnik prądowy 600/5 2VA KL.0,5 | 151,62 | b | 1
004805431 | ETIMETR | CGECT-3 600/5 5VA KL.0,5 | Przekładnik prądowy 600/5 5VA KL.0,5 | 151,62 | b | 1
004805160 | ETIMETR | CGECT-3 800/5 2VA KL.0,5 | Przekładnik prądowy 800/5 2VA KL.0,5 | 151,62 | b | 1
004805441 | ETIMETR | CGECT-3 800/5 5VA KL.0,5 | Przekładnik prądowy 800/5 5VA KL.0,5 | 151,62 | b | 1
004805433 | ETIMETR | CGECT-3 800/5 10VA KL.0,5 | Przekładnik prądowy 800/5 10VA KL.0,5 | 151,62 | b | 1
004805180 | ETIMETR | CGECT-3 1000/5 2VA KL.0,5 | Przekładnik prądowy 1000/5 2VA KL.0,5 | 151,62 | b | 1
004805442 | ETIMETR | CGECT-3 1000/5 5VA KL.0,5 | Przekładnik prądowy 1000/5 5VA KL.0,5 | 151,62 | b | 1
004805435 | ETIMETR | CGECT-3 1000/5 10VA KL.0,5 | Przekładnik prądowy 1000/5 10VA KL.0,5 | 151,62 | b | 1
004805200 | ETIMETR | CGECT-3 1200/5 2VA KL.0,5 | Przekładnik prądowy 1200/5 2VA KL.0,5 | 189,84 | b | 1
004805443 | ETIMETR | CGECT-3 1200/5 5VA KL.0,5 | Przekładnik prądowy 1200/5 5VA KL.0,5 | 189,84 | b | 1
004805437 | ETIMETR | CGECT-3 1200/5 10VA KL.0,5 | Przekładnik prądowy 1200/5 10VA KL.0,5 | 189,84 | b | 1
004805210 | ETIMETR | CGECT-3 1600/5 2VA KL.0,5 | Przekładnik prądowy 1600/5 2VA KL.0,5 | 189,84 | b | 1
004805444 | ETIMETR | CGECT-3 1600/5 5VA KL.0,5 | Przekładnik prądowy 1600/5 5VA KL.0,5 | 189,84 | b | 1
004805438 | ETIMETR | CGECT-3 1600/5 10VA KL.0,5 | Przekładnik prądowy 1600/5 10VA KL.0,5 | 189,84 | b | 1

Mierniki współczynnika mocy i częstotliwości

004800850 | ETIMETR | YQ 0207 | Miernik cos fi jednofazowy 96x96 – 90° | 838,25 | b | 1
004800860 | ETIMETR | YQ 0207 | Miernik cos fi trójfazowy 96x96 – 90° | 838,25 | b | 1
004800870 | ETIMETR | YQ 0107 | Miernik cos fi jednofazowy 144x144 – 90° | 856,96 | b | 1
004800880 | ETIMETR | YQ 0107 | Miernik cos fi trójfazowy 144x144 – 90° | 856,96 | b | 1
004800890 | ETIMETR | YQ 2207 | Miernik cos fi jednofazowy 96x96 – 240° | 922,07 | b | 1
004800900 | ETIMETR | YQ 2207 | Miernik cos fi trójfazowy 96x96 – 240° | 922,07 | b | 1
004800910 | ETIMETR | YQ 2107 | Miernik cos fi jednofazowy 144x144 – 240° | 1285,44 | b | 1
004800920 | ETIMETR | YQ 2107 | Miernik cos fi trójfazowy 144x144 – 240° | 1285,44 | b | 1
004800930 | ETIMETR | ZQ 0407 | Miernik Hz jednofazowy 48x48 – 90° | 521,99 | b | 1
004800950 | ETIMETR | ZQ 0307 | Miernik Hz jednofazowy 72x72 – 90° | 484,60 | b | 1
004800970 | ETIMETR | ZQ 0207 | Miernik Hz jednofazowy 96x96 – 90° | 484,60 | b | 1
004800990 | ETIMETR | ZQ 0107 | Miernik Hz jednofazowy 144x144 – 90° | 539,84 | b | 1


ETI - Grupa D

ETI - Grupa D, D0 i C

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

a - termin realizacji odwrotny

b - termin realizacji 4-6 tygodni

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 09-07-2011 - RODZAJ CENY: CENA FABRYCZNA

Nr artykułu

Grupa

Symbol

Nazwa wyrobu

Cena 1 szt

Realizacja

Ilość szt w opak

Wkładki topikowe instalacyjne DI zwłoczne i szybkie

002311401 | D - wkładki | DI/gG 2A | Wkładka topikowa zwłoczna | 5,23 | b | 10/500
002311402 | D - wkładki | DI/gG 4A | Wkładka topikowa zwłoczna | 5,23 | b | 10/500
002311403 | D - wkładki | DI/gG 6A | Wkładka topikowa zwłoczna | 5,23 | b | 10/500
002311404 | D - wkładki | DI/gG 10A | Wkładka topikowa zwłoczna | 5,23 | a | 10/500
002311405 | D - wkładki | DI/gG 16A | Wkładka topikowa zwłoczna | 5,23 | a | 10/500
002311406 | D - wkładki | DI/gG 20A | Wkładka topikowa zwłoczna | 5,23 | a | 10/500
002311407 | D - wkładki | DI/gG 25A | Wkładka topikowa zwłoczna | 5,23 | b | 10/500

Wkładki topikowe instalacyjne DII i DIII szybkie i zwłoczne

002311101 | D - wkładki | DI/gF 2A | Wkładka topikowa szybka | 5,23 | b | 10/500
002311102 | D - wkładki | DI/gF 4A | Wkładka topikowa szybka | 5,23 | b | 10/500
002311103 | D - wkładki | DI/gF 6A | Wkładka topikowa szybka | 5,23 | b | 10/500
002311104 | D - wkładki | DI/gF 10A | Wkładka topikowa szybka | 5,23 | b | 10/500
002311105 | D - wkładki | DI/gF 16A | Wkładka topikowa szybka | 5,23 | b | 10/500
002311106 | D - wkładki | DI/gF 20A | Wkładka topikowa szybka | 5,23 | b | 10/500
002311107 | D - wkładki | DI/gF 25A | Wkładka topikowa szybka | 5,23 | b | 10/500
002312101 | D - wkładki | DII/gF 2A | Wkładka topikowa szybka | 1,97 | a | 25/100
002312102 | D - wkładki | DII/gF 4A | Wkładka topikowa szybka | 1,97 | a | 25/100
002312103 | D - wkładki | DII/gF 6A | Wkładka topikowa szybka | 1,97 | a | 25/100
002312123 | D - wkładki | BiWts DII gF 10A | Wkładka topikowa szybka | 1,58 | a | 5/100
002312104 | D - wkładki | DII/gF 10A | Wkładka topikowa szybka | 1,58 | a | 5/25/100
002312124 | D - wkładki | BiWts DII gF 16A | Wkładka topikowa szybka | 1,58 | a | 5/100
002312105 | D - wkładki | DII/gF 16A | Wkładka topikowa szybka | 1,58 | a | 25/100
002312125 | D - wkładki | BiWts DII gF 20A | Wkładka topikowa szybka | 1,58 | a | 5/100
002312106 | D - wkładki | DII/gF 20A | Wkładka topikowa szybka | 1,58 | a | 5/25/100
002312126 | D - wkładki | BiWts DII gF 25A | Wkładka topikowa szybka | 1,58 | a | 5/100
002312107 | D - wkładki | DII/gF 25A | Wkładka topikowa szybka | 1,58 | a | 5/25/100
002313107 | D - wkładki | BiWts DIII gF 35A | Wkładka topikowa szybka | 3,22 | a | 50
002313101 | D - wkładki | DIII/gF 35A | Wkładka topikowa szybka | 3,22 | a | 25/100
002313108 | D - wkładki | BiWts DIII gF 50A | Wkładka topikowa szybka | 4,35 | a | 50
002313102 | D - wkładki | DIII/gF 50A | Wkładka topikowa szybka | 4,35 | a | 25/100
002313109 | D - wkładki | BiWts DIII gF 63A | Wkładka topikowa szybka | 5,79 | a | 50
002313103 | D - wkładki | DIII/gF 63A | Wkładka topikowa szybka | 5,79 | a | 25/100
002312401 | D - wkładki | DII/gG 2A | Wkładka topikowa zwłoczna | 2,06 | a | 25/100
002312402 | D - wkładki | DII/gG 4A | Wkładka topikowa zwłoczna | 2,06 | a | 25/100
002312403 | D - wkładki | DII/gG 6A | Wkładka topikowa zwłoczna | 2,06 | a | 25/100
002312438 | D - wkładki | BiWtz DII gG 10A | Wkładka topikowa zwłoczna | 1,68 | a | 5/100
002312404 | D - wkładki | DII/gG 10A | Wkładka topikowa zwłoczna | 1,68 | a | 25/100
002312409 | D - wkładki | DII/gG 13A | Wkładka topikowa zwłoczna | 1,74 | a | 5/100*
002312439 | D - wkładki | BiWtz DII gG 16A | Wkładka topikowa zwłoczna | 1,68 | a | 5/100
002312405 | D - wkładki | DII/gG 16A | Wkładka topikowa zwłoczna | 1,68 | a | 25/100
002312440 | D - wkładki | BiWtz DII gG 20A | Wkładka topikowa zwłoczna | 1,68 | a | 5/100
002312406 | D - wkładki | DII/gG 20A | Wkładka topikowa zwłoczna | 1,68 | a | 25/100
002312441 | D - wkładki | BiWtz DII gG 25A | Wkładka topikowa zwłoczna | 1,88 | a | 5/100
002312407 | D - wkładki | DII/gG 25A | Wkładka topikowa zwłoczna | 1,88 | a | 25/100
002313404 | D - wkładki | DIII/gG 32A | Wkładka topikowa zwłoczna | 5,18 | a | 25/100
002313407 | D - wkładki | BiWtz DIII gG 35A | Wkładka topikowa zwłoczna | 3,45 | a | 50
002313401 | D - wkładki | DIII/gG 35A | Wkładka topikowa zwłoczna | 3,45 | a | 25/100
002313405 | D - wkładki | DIII/gG 40A | Wkładka topikowa zwłoczna | 5,03 | a | 25/100
002313408 | D - wkładki | BiWtz DIII gG 50A | Wkładka topikowa zwłoczna | 4,88 | a | 50
002313402 | D - wkładki | DIII/gG 50A | Wkładka topikowa zwłoczna | 4,88 | a | 25/100
002313409 | D - wkładki | BiWtz DIII gG 63A | Wkładka topikowa zwłoczna | 7,68 | a | 50
002313403 | D - wkładki | DIII/gG 63A | Wkładka topikowa zwłoczna | 7,68 | a | 25/100

Wkładki topikowe DIV i DV szybkie i zwłoczne

002314101 | D - wkładki | BiWts 80A | Wkładka topikowa szybka | 25,39 | a | 10/100
002314102 | D - wkładki | BiWts 100A | Wkładka topikowa szybka | 25,21 | a | 10/100
002315101 | D - wkładki | BiWts 125A | Wkładka topikowa szybka | 28,28 | a | 10/60
002315102 | D - wkładki | BiWts 160A | Wkładka topikowa szybka | 30,64 | a | 10/60
002315103 | D - wkładki | BiWts 200A | Wkładka topikowa szybka | 31,28 | a | 10/60
002314401 | D - wkładki | BiWtz 80A | Wkładka topikowa zwłoczna | 27,55 | a | 10/100
002314402 | D - wkładki | BiWtz 100A | Wkładka topikowa zwłoczna | 27,45 | a | 10/100
002315401 | D - wkładki | BiWtz 125A | Wkładka topikowa zwłoczna | 30,71 | a | 10/60
002315402 | D - wkładki | BiWtz 160A | Wkładka topikowa zwłoczna | 31,24 | a | 10/60
002315403 | D - wkładki | BiWtz 200A | Wkładka topikowa zwłoczna | 33,01 | a | 10/60

Wkładki topikowe DIII 690V AC / 600V DC - szybka

002313501 | D - wkładki | DIII/gG 2A 690V AC/600V DC | Wkładka topikowa zwłoczna 690V AC / 600V DC | 33,06 | b | 5/200
002313502 | D - wkładki | DIII/gG 4A 690V AC/600V DC | Wkładka topikowa zwłoczna 690V AC / 600V DC | 33,06 | b | 5/200
002313503 | D - wkładki | DIII/gG 6A 690V AC/600V DC | Wkładka topikowa zwłoczna 690V AC / 600V DC | 33,06 | b | 5/200
002313504 | D - wkładki | DIII/gG 10A 690V AC/600V DC | Wkładka topikowa zwłoczna 690V AC / 600V DC | 27,57 | b | 5/200
002313505 | D - wkładki | DIII/gG 16A 690V AC/600V DC | Wkładka topikowa zwłoczna 690V AC / 600V DC | 27,57 | b | 5/200
002313506 | D - wkładki | DIII/gG 20A 690V AC/600V DC | Wkładka topikowa zwłoczna 690V AC / 600V DC | 27,57 | b | 5/200
002313507 | D - wkładki | DIII/gG 25A 690V AC/600V DC | Wkładka topikowa zwłoczna 690V AC / 600V DC | 29,68 | b | 5/200
002313508 | D - wkładki | DIII/gG 35A 690V AC/600V DC | Wkładka topikowa zwłoczna 690V AC / 600V DC | 42,41 | b | 5/200
002313509 | D - wkładki | DIII/gG 50A 690V AC/600V DC | Wkładka topikowa zwłoczna 690V AC / 600V DC | 40,25 | b | 5/200
002313510 | D - wkładki | DIII/gG 63A 690V AC/600V DC | Wkładka topikowa zwłoczna 690V AC / 600V DC | 40,25 | b | 5/200

Wkładki topikowe DIII 750V szybkie

002313601 | D - wkładki | DIII/gF 2A 750V | Wkładka topikowa szybka 750V | 41,94 | a | 5/200
002313602 | D - wkładki | DIII/gF 4A 750V | Wkładka topikowa szybka 750V | 41,94 | a | 5/200
002313603 | D - wkładki | DIII/gF 6A 750V | Wkładka topikowa szybka 750V | 41,94 | a | 5/200
002313604 | D - wkładki | DIII/gF 10A 750V | Wkładka topikowa szybka 750V | 41,91 | a | 5/200
002313605 | D - wkładki | DIII/gF 16A 750V | Wkładka topikowa szybka 750V | 41,91 | a | 5/200
002313606 | D - wkładki | DIII/gF 20A 750V | Wkładka topikowa szybka 750V | 54,24 | a | 5/200
002313607 | D - wkładki | DIII/gF 25A 750V | Wkładka topikowa szybka 750V | 54,24 | a | 5/200
002313608 | D - wkładki | DIII/gF 35A 750V | Wkładka topikowa szybka 750V | 56,08 | a | 5/200
002313609 | D - wkładki | DIII/gF 50A 750V | Wkładka topikowa szybka 750V | 56,08 | a | 5/200
002313610 | D - wkładki | DIII/gF 63A 750V | Wkładka topikowa szybka 750V | 56,08 | a | 5/200

Wkładki topikowe DIII 1200V szybkie

002313620 | D - wkładki | DIII/gF 2A 1200V | Wkładka topikowa szybka 1200V | 77,11 | b | 5/200
002313621 | D - wkładki | DIII/gF 4A 1200V | Wkładka topikowa szybka 1200V | 77,11 | b | 5/200
002313622 | D - wkładki | DIII/gF 6A 1200V | Wkładka topikowa szybka 1200V | 77,11 | b | 5/200
002313623 | D - wkładki | DIII/gF 10A 1200V | Wkładka topikowa szybka 1200V | 77,11 | b | 5/200
002313624 | D - wkładki | DIII/gF 16A 1200V | Wkładka topikowa szybka 1200V | 77,11 | b | 5/200
002313625 | D - wkładki | DIII/gF 20A 1200V | Wkładka topikowa szybka 1200V | 77,11 | b | 5/200
002313626 | D - wkładki | DIII/gF 25A 1200V | Wkładka topikowa szybka 1200V | 77,11 | b | 5/200
002313627 | D - wkładki | DIII/gF 35A 1200V | Wkładka topikowa szybka 1200V | 77,11 | b | 5/200

Wstawki kalibrowe D

002342001 | D | VD II 2A | Wstawka kalibrowa | 2,88 | a | 25/1500
002342002 | D | VD II 4A | Wstawka kalibrowa | 2,88 | a | 25/1500
002342003 | D | VD II 6A | Wstawka kalibrowa | 2,88 | a | 25/1500
002342004 | D | VD II 10A | Wstawka kalibrowa | 2,88 | a | 25/1500
002342005 | D | VD II 16A | Wstawka kalibrowa | 2,88 | a | 25/1500
002342006 | D | VD II 20A | Wstawka kalibrowa | 3,18 | a | 25/1500
002342007 | D | VD II 25A | Wstawka kalibrowa | 3,18 | a | 25/1500
002343001 | D | VD III 35A | Wstawka kalibrowa | 4,38 | a | 25/850
002343002 | D | VD III 50A | Wstawka kalibrowa | 4,38 | a | 25/850
002343003 | D | VD III 63A | Wstawka kalibrowa | 4,38 | a | 25/850

Porcelanowe gniazda bezpiecznikowe

002322001 | D | EZ 25A E27 | Gniazdo bezpiecznikowe tablicowe | 12,99 | a | 15/195
002323001 | D | EZ 63A E33 | Gniazdo bezpiecznikowe tablicowe | 16,09 | a | 15/180
002322003 | D | TZ 25A E27 (565) | Gniazdo bezpiecznikowe zatablicowe | 15,73 | a | 24/192
002323002 | D | TZ 63A E33 (566) | Gniazdo bezpiecznikowe zatablicowe | 25,32 | a | 10/100
002322015 | D | UZ 25A E27(487) + VD II 25A | Gniazdo bezpiecznikowe tablicowe | 19,20 | a | 10/190
002322024 | D | UZN 25A E27 | Gniazdo bezpiecznikowe na szynę TH35 25A | 22,76 | b | 10/190
002323004 | D | UZ 63A E33 (577) + VD III 63A | Gniazdo bezpiecznikowe tablicowe | 31,43 | a | 6/78
002322009 | D | EZN 25A E27 | Gniazdo bezpiecznikowe na szynę TH35 25A | 12,82 | b | 15/195
002323008 | D | EZN 63A E33 | Gniazdo bezpiecznikowe na szynę TH35 63A | 17,42 | b | 15/180
002323013 | D | EZN 63-M6 E33 | Gniazdo bezpiecznikowe na szynę TH35 63A | 17,42 | b | 15/180
002322011 | D | EZV 25A E27 | Gniazdo bezpiecznikowe tablicowe | 13,22 | b | 15/195
002323010 | D | EZV 63A E33 | Gniazdo bezpiecznikowe tablicowe | 16,53 | b | 15/180
002323020 | D | EZV 63-M6 E33 | Gniazdo bezpiecznikowe tablicowe | 16,53 | b | 15/180
002322040 | D | DII E27 25A | Comfort - tworzywo | 40,58 | b | 3/105
002322016 | D | EZN 25 ZP E27 | Gniazdo bezpiecznikowe na szynę TH35 25A | 13,36 | a | 10/130
002323028 | D | EZN 63 ZP E33 | Gniazdo bezpiecznikowe na szynę TH35 63A | 16,76 | a | 10/120
002323023 | D | EZN 63-M6 ZP E33 | Gniazdo bezpiecznikowe na szynę TH35 63A | 16,11 | b | 10/120
002322017 | D | EZV 25 ZP E27 | Gniazdo bezpiecznikowe tablicowe 25A | 12,72 | b | 10/130
002323029 | D | EZV 63 ZP E33 | Gniazdo bezpiecznikowe tablicowe 63A | 16,91 | b | 10/120
002323022 | D | EZV 63-M6 ZP E33 | Gniazdo bezpiecznikowe tablicowe 63A | 16,91 | b | 10/120
002352001 | D | EZN, EZV 25A | Pokrywa izolacyjna gniazda bezpiecznikowego | 1,86 | b | 30/390
002353002 | D | EZN, EZV 63A | Pokrywa izolacyjna gniazda bezpiecznikowego | 3,86 | b | 30/360
002322036 | D | EZN 25/3 delta | Gniazdo bezpiecznikowe potrójne na szynę | 48,94 | b | 8
002322037 | D | EZV 25/3 delta | Gniazdo bezpiecznikowe potrójne tablicowe | 46,70 | b | 8

Porcelanowe gniazda bezpiecznikowe

002323043 | D | EZN 63/3 delta | Gniazdo bezpiecznikowe potrójne na szynę | 69,89 | b | 8
002323044 | D | EZV 63/3 delta | Gniazdo bezpiecznikowe potrójne tablicowe | 67,29 | b | 8
002322025 | D | EZN 25/3 | Gniazdo bezpiecznikowe potrójne na szynę | 33,79 | a | 4/60
002322026 | D | EZV 25/3 | Gniazdo bezpiecznikowe potrójne tablicowe | 33,90 | b | 4/60
002323016 | D | EZN 63/3 | Gniazdo bezpiecznikowe potrójne na szynę | 54,73 | a | 6/42
002323018 | D | EZN 63/3-M6 | Gniazdo bezpiecznikowe potrójne na szynę | 54,84 | b | 6/42
002323017 | D | EZV 63/3 | Gniazdo bezpiecznikowe potrójne tablicowe | 54,84 | b | 6/42
002323019 | D | EZV 63/3-M6 | Gniazdo bezpiecznikowe potrójne tablicowe | 54,84 | b | 6/42
002352003 | D | EZN, EZV 25/3 | Pokrywa izolacyjna gniazda bezpiecznikowego | 3,86 | b | 12/120
002353004 | D | EZN, EZV 63/3 | Pokrywa izolacyjna gniazda bezpiecznikowego | 3,86 | b | 12/120
002332001 | D | KD II 25A | Główka bezpiecznikowa 25A | 3,00 | a | 50/600
002333001 | D | KD III 63A | Główka bezpiecznikowa 63A | 4,19 | a | 30/360
D8353814 | D | K3/Z/750-1200V | Główka bezpiecznikowa DIII 750-1200V | 52,50 | a | 5
002362003 | D | T 25/3N delta | Gniazdo bezpiecznikowe potrójne z pokrywą | 75,82 | a | 4
002363003 | D | T 63/3N delta | Gniazdo bezpiecznikowe potrójne z pokrywą | 98,30 | a | 4
002362004 | D | T 25/3V delta | Gniazdo bezpiecznikowe potrójne z pokrywą | 75,85 | b | 4
002363004 | D | T 63/3V delta | Gniazdo bezpiecznikowe potrójne z pokrywą | 97,00 | b | 4
002321001 | D | EZV 25A E16 DI | Gniazdo bezpiecznikowe tablicowe | - | b | 5/250
002321002 | D | EZN 25A E16 DI | Gniazdo bezpiecznikowe na szynę TH35 25A | 15,60 | b | 5/250
D8353869 | D | UZ63/Z/750-1200V | Gniazdo bezpiecznikowe UZ 750-1200 V DC | 117,60 | b | 1
002331001 | D | KD I 25A | Gówka DI - typ KDI | 9,75 | b | 50/1300

Wkładki topikowe instalacyjne D0 o charakterystyce gL/gG

002211001 | D0 - wkładki | D01 gG 2A | Wkładka topikowa | 3,36 | a | 10/500
002211002 | D0 - wkładki | D01 gG 4A | Wkładka topikowa | 3,36 | a | 10/500
002211003 | D0 - wkładki | D01 gG 6A | Wkładka topikowa | 3,36 | a | 10/500
002211004 | D0 - wkładki | D01 gG 10A | Wkładka topikowa | 3,36 | a | 10/500
002211006 | D0 - wkładki | D01 gG 13A | Wkładka topikowa | 3,47 | a | 10/500
002211005 | D0 - wkładki | D01 gG 16A | Wkładka topikowa | 3,36 | a | 10/500
002212001 | D0 - wkładki | D02 gG 20A | Wkładka topikowa | 3,09 | a | 10/500
002212002 | D0 - wkładki | D02 gG 25A | Wkładka topikowa | 3,09 | a | 10/500
002212006 | D0 - wkładki | D02 gG 32A | Wkładka topikowa | 3,84 | a | 10/500
002212003 | D0 - wkładki | D02 gG 35A | Wkładka topikowa | 3,84 | a | 10/500
002212007 | D0 - wkładki | D02 gG 40A | Wkładka topikowa | 4,13 | a | 10/500
002212004 | D0 - wkładki | D02 gG 50A | Wkładka topikowa | 4,13 | a | 10/500
002212005 | D0 - wkładki | D02 gG 63A | Wkładka topikowa | 4,89 | a | 10/500
002213001 | D0 - wkładki | D03 gG 80A | Wkładka topikowa | 37,21 | b | 10
002213002 | D0 - wkładki | D03 gG 100A | Wkładka topikowa | 40,60 | b | 10

Gniazda bezpiecznikowe 1-biegunowe D0 z pokrywą

002221011 | D0 | D01N-K E14 | Gniazdo bezpiecznikowe D0 na szynę TH | 12,21 | a | 15/300
002221012 | D0 | D01V-K E14 | Gniazdo bezpiecznikowe D0 tablicowe | 12,34 | b | 15/300
002222011 | D0 | D02N-K E18 | Gniazdo bezpiecznikowe D0 na szynę TH | 16,37 | a | 15/300
002222012 | D0 | D02V-K E18 | Gniazdo bezpiecznikowe D0 tablicowe | 16,47 | b | 15/300
005410050 | D0 | D02N M6-K E18 | Gniazdo bezpiecznikowe D0 na szynę TH | 16,47 | b | 15/300
002222016 | D0 | D02N M5-K E18 | Gniazdo bezpiecznikowe D0 na szynę TH | 16,47 | b | 15/300
002222015 | D0 | D02V M5-K E18 | Gniazdo bezpiecznikowe D0 tablicowe | 16,47 | b | 15/300
005410060 | D0 | D02V M6-K E18 | Gniazdo bezpiecznikowe D0 tablicowe | 16,56 | b | 15/300

Gniazda ceramiczne 3-biegunowe D0 z pokrywą

002221021 | D0 | D01N/3-K E14 | Gniazdo D0 (3p) na szynę TH | 34,50 | a | 5/100
002221020 | D0 | D01V/3-K E14 | Gniazdo bezpiecznikowe (3p) D0 tablicowe | 34,60 | b | 5/100
002222021 | D0 | D02N/3-K E18 | Gniazdo D0 (3p) na szynę TH | 44,09 | a | 5/100
002222020 | D0 | D02V/3-K E18 | Gniazdo bezpiecznikowe (3p) D0 tablicowe | 44,35 | b | 5/100
002222023 | D0 | D02N/3 M5-K E18 | Gniazdo D0 (3p) na szynę TH | 44,43 | b | 5/100
002222022 | D0 | D02V/3 M5-K E18 | Gniazdo bezpiecznikowe (3p) D0 tablicowe | 44,43 | b | 5/100

Gniazda bezpiecznikowe 1-biegunowe D0 bez pokrywy

002221001 | D0 | D01N E14 | Gniazdo bezpiecznikowe D0 na szynę TH | 11,61 | b | 15/150
002221002 | D0 | D01V E14 | Gniazdo bezpiecznikowe D0 tablicowe | 11,76 | b | 15/150
002222001 | D0 | D02N E18 | Gniazdo bezpiecznikowe D0 na szynę TH | 15,32 | b | 15/150
002222002 | D0 | D02V E18 | Gniazdo bezpiecznikowe D0 tablicowe | 15,32 | b | 15/150
002222006 | D0 | D02N M5 E18 | Gniazdo bezpiecznikowe D0 na szynę TH | 15,32 | b | 15/150
002222005 | D0 | D02V M5 E18 | Gniazdo bezpiecznikowe D0 tablicowe | 15,32 | b | 15/150

Gniazda bezpiecznikowe 3-biegunowe D0 bez pokrywy

002221031 | D0 | D01N/3 E14 | Gniazdo D0 (3p) na szynę TH | 33,72 | b | 5/50
002221030 | D0 | D01V/3 E14 | Gniazdo bezpiecznikowe (3p) D0 tablicowe | 33,72 | b | 5/50
002222031 | D0 | D02N/3 E18 | Gniazdo D0 (3p) na szynę TH | 43,85 | b | 5/50
002222030 | D0 | D02V/3 E18 | Gniazdo bezpiecznikowe (3p) D0 tablicowe | 43,85 | b | 5/50
002222033 | D0 | D02N/3 M5 E18 | Gniazdo D0 (3p) na szynę TH | 43,85 | b | 5/50
002222032 | D0 | D02V/3 M5 E18 | Gniazdo bezpiecznikowe (3p) D0 tablicowe | 43,85 | b | 5/50

Pokrywy do gniazd bezpiecznikowych D0

002251006 | D0 | D01 | Pokrywa izol. gniazda bezpiecznikowego | 2,38 | b | 50/700
002251005 | D0 | D02 | Pokrywa izol. gniazda bezpiecznikowego | 2,38 | b | 50/700
002251004 | D0 | D01/3 | Pokrywa izol. gniazda bezpiecznikowego | 5,36 | b | 14/280
002251002 | D0 | D02/3 | Pokrywa izol. gniazda bezpiecznikowego | 5,36 | b | 14/280

Gniazda bezpiecznikowe D0 z tworzywa sztucznego

002221015 | D0 | PP D01-1 | Gniazdo bezpiecznikowe z tworzywa sztucznego | 19,71 | b | 15
002221022 | D0 | PP D01-3 | Gniazdo bezpiecznikowe z tworzywa sztucznego | 76,20 | b | 3
002222018 | D0 | PP D02-1 | Gniazdo bezpiecznikowe z tworzywa sztucznego | 22,62 | b | 15
002222043 | D0 | PP D02-3 | Gniazdo bezpiecznikowe z tworzywa sztucznego | 78,86 | b | 3

Główka bezpiecznikowa D0

002231003 | D0 | KN D01 | Główka bezpiecznikowa D01 | 3,35 | a | 20/500
002232003 | D0 | KN D02 | Główka bezpiecznikowa D02 | 3,66 | a | 20/500
002232004 | D0 | KN D02 P | Główka bezpiecznikowa D02 (do plombowania) | 4,39 | a | 20/500

Wstawki kalibrowe D0

002241001 | D0 | V D01 2A | Wstawka kalibrowa D0 | 2,35 | a | 50/500
002241002 | D0 | V D01 4A | Wstawka kalibrowa D0 | 2,35 | a | 50/500
002241003 | D0 | V D01 6A | Wstawka kalibrowa D0 | 2,35 | a | 50/500
002241004 | D0 | V D01 10A | Wstawka kalibrowa D0 | 2,35 | a | 50/500
002243001 | D0 | V D02 2A | Wstawka kalibrowa D0 do gniazda D02 | 3,45 | a | 50/500
002243002 | D0 | V D02 4A | Wstawka kalibrowa D0 do gniazda D02 | 3,45 | a | 50/500
002243003 | D0 | V D02 6A | Wstawka kalibrowa D0 do gniazda D02 | 3,45 | a | 50/500
002243004 | D0 | V D02 10A | Wstawka kalibrowa D0 do gniazda D02 | 3,45 | a | 50/500
002243005 | D0 | V D02 16A | Wstawka kalibrowa D02 | 3,45 | a | 50/500
002242001 | D0 | V D02 20A | Wstawka kalibrowa D02 | 3,45 | a | 50/500
002242002 | D0 | V D02 25A | Wstawka kalibrowa D02 | 3,45 | a | 50/500
002242003 | D0 | V D02 35A | Wstawka kalibrowa D02 | 3,45 | a | 50/500
002242004 | D0 | V D02 50A | Wstawka kalibrowa D02 | 3,45 | a | 50/500
002241000 | D0 | PS | Klucz do wstawek kalibrowych | 49,63 | a | 20/120
002231000 | D0 | OS | Obsadka specjalna | 2,19 | a | 25/300

Rozłączniki bezpiecznikowe VL D01

002261001 | D0 | VL D01 6A 1p | Rozłącznik bezpiecznikowy | 58,69 | a | 12/108
002261002 | D0 | VL D01 10A 1p | Rozłącznik bezpiecznikowy | 58,69 | a | 12/108
002261003 | D0 | VL D01 16A 1p | Rozłącznik bezpiecznikowy | 58,69 | a | 12/108
002261016 | D0 | VL D01 6A 1p+N | Rozłącznik bezpiecznikowy | 130,69 | b | 6/54
002261017 | D0 | VL D01 10A 1p+N | Rozłącznik bezpiecznikowy | 130,69 | b | 6/54
002261018 | D0 | VL D01 16A 1p+N | Rozłącznik bezpiecznikowy | 130,69 | b | 6/54
002261006 | D0 | VL D01 6A 2p | Rozłącznik bezpiecznikowy | 115,06 | b | 6/54
002261007 | D0 | VL D01 10A 2p | Rozłącznik bezpiecznikowy | 115,06 | b | 6/54
002261008 | D0 | VL D01 16A 2p | Rozłącznik bezpiecznikowy | 115,06 | b | 6/54
002261011 | D0 | VL D01 6A 3p | Rozłącznik bezpiecznikowy | 177,66 | a | 4/36
002261012 | D0 | VL D01 10A 3p | Rozłącznik bezpiecznikowy | 177,66 | a | 4/36
002261013 | D0 | VL D01 16A 3p | Rozłącznik bezpiecznikowy | 177,66 | a | 4/36
002261021 | D0 | VL D01 6A 3p+N | Rozłącznik bezpiecznikowy | 239,40 | b | 3/27
002261022 | D0 | VL D01 10A 3p+N | Rozłącznik bezpiecznikowy | 239,40 | b | 3/27
002261023 | D0 | VL D01 16A 3p+N | Rozłącznik bezpiecznikowy | 239,40 | b | 3/27

Wstawki kalibrowe VL D01

002261028 | D0 | D01 2-6A | Wstawka kalibrowa (szufladka) | 7,00 | a | 15/600
002261029 | D0 | D01 10A | Wstawka kalibrowa (szufladka) | 7,00 | a | 15/600
002261030 | D0 | D01 16A | Wstawka kalibrowa (szufladka) | 7,00 | a | 15/600

Rozłączniki izolacyjne z bezpiecznikiem STV D02

002271001 | D0 | STV D02 63A 1p | Rozłącznik izolacyjny | 78,23 | a | 12/96
002271003 | D0 | STV D02 63A 2p | Rozłącznik izolacyjny | 147,28 | a | 6/48
002271004 | D0 | STV D02 63A 3p | Rozłącznik izolacyjny | 169,05 | a | 6/48
002271002 | D0 | STV D02 63A 1p+N | Rozłącznik izolacyjny | 135,95 | a | 4/32
002271005 | D0 | STV D02 63A 3p+N | Rozłącznik izolacyjny | 282,51 | a | 3/24

Wstawki kalibrowe i redukcyjne STV D02

002243010 | D0 | D02 20A | Wstawka kalibrowa STV D02 | 2,49 | a | 50/500
002243011 | D0 | D02 25A | Wstawka kalibrowa STV D02 | 2,49 | a | 50/500
002243012 | D0 | D02 35A | Wstawka kalibrowa STV D02 | 2,49 | a | 50/500
002243013 | D0 | D02 50A | Wstawka kalibrowa STV D02 | 2,49 | a | 50/500
002243018 | D0 | D01 - STV D02 - 6A zielona | Wstawka redukcyjna D01 - STV D02 | 4,52 | b | 20/500
002243019 | D0 | D01 - STV D02 - 10A czerwona | Wstawka redukcyjna D01 - STV D02 | 4,63 | b | 20/500
002243020 | D0 | D01-STV D02 16A szara | Wstawka redukcyjna D01 - STV D02 | 4,82 | a | 20/500

Styki pomocnicze PS STV do rozłączników bezpiecznikowych STV D02

002279001 | D0 | PS STV - MD (NO+NZ) | Styki pomocnicze do rozłącznika STV D02 | 80,27 | b | 30
002279002 | D0 | PS STV - 2M (NZ+NZ) | Styki pomocnicze do rozłącznika STV D02 | 80,27 | b | 30
002279003 | D0 | PS STV - 2D (NO+NO) | Styki pomocnicze do rozłącznika STV D02 | 80,27 | b | 30


ETI - Grupa WT-NH

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

a - termin realizacji odwrotny

b - termin realizacji 4-6 tygodni

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 13-07-2011 - RODZAJ CENY: CENA FABRYCZNA

Nr artykułu

Grupa

Symbol

Nazwa wyrobu

Cena 1 szt

Realizacja

Ilość szt w opak

Wkładki topikowe przemysłowe zwłoczne WT-00C KOMBI~500V /kompaktowe/

004181201 | WT-NH - wkładki | WT-00C/gG 2A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 14,72 | b | 3/120
004181202 | WT-NH - wkładki | WT-00C/gG 4A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 14,72 | b | 3/120
004181203 | WT-NH - wkładki | WT-00C/gG 6A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 14,72 | b | 3/120
004181204 | WT-NH - wkładki | WT-00C/gG 10A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 14,72 | b | 3/120
004181205 | WT-NH - wkładki | WT-00C/gG 16A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 13,86 | b | 3/120
004181206 | WT-NH - wkładki | WT-00C/gG 20A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 13,86 | b | 3/120
004181207 | WT-NH - wkładki | WT-00C/gG 25A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 13,86 | b | 3/120
004181208 | WT-NH - wkładki | WT-00C/gG 32A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 13,86 | b | 3/120
004181209 | WT-NH - wkładki | WT-00C/gG 35A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 13,86 | b | 3/120
004181210 | WT-NH - wkładki | WT-00C/gG 40A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 13,86 | b | 3/120
004181211 | WT-NH - wkładki | WT-00C/gG 50A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 13,86 | b | 3/120
004181212 | WT-NH - wkładki | WT-00C/gG 63A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 13,86 | b | 3/120
004181213 | WT-NH - wkładki | WT-00C/gG 80A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 13,86 | b | 3/120
004181214 | WT-NH - wkładki | WT-00C/gG 100A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 13,86 | b | 3/120
004181215 | WT-NH - wkładki | WT-00C/gG 125A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 18,40 | a | 3/120
004181216 | WT-NH - wkładki | WT-00C/gG 160A K (400V) | Wkładka topikowa przemysłowa zwłoczna KOMBI | 18,40 | a | 3/120

Wkładki topikowe przemysłowe zwłoczne WT-00C~500V /kompaktowe/

004111428 | WT-NH - wkładki | WT-00C/gG 6A | Wkładka topikowa przemysłowa zwłoczna | 14,72 | a | 12
004111429 | WT-NH - wkładki | WT-00C/gG 10A | Wkładka topikowa przemysłowa zwłoczna | 14,72 | a | 12
004111430 | WT-NH - wkładki | WT-00C/gG 16A | Wkładka topikowa przemysłowa zwłoczna | 13,86 | a | 12
004111431 | WT-NH - wkładki | WT-00C/gG 20A | Wkładka topikowa przemysłowa zwłoczna | 13,86 | a | 12
004111432 | WT-NH - wkładki | WT-00C/gG 25A | Wkładka topikowa przemysłowa zwłoczna | 13,86 | a | 12
004111433 | WT-NH - wkładki | WT-00C/gG 32A | Wkładka topikowa przemysłowa zwłoczna | 13,86 | a | 12
004111439 | WT-NH - wkładki | WT-00C/gG 35A | Wkładka topikowa przemysłowa zwłoczna | 13,86 | a | 12
004111434 | WT-NH - wkładki | WT-00C/gG 40A | Wkładka topikowa przemysłowa zwłoczna | 13,86 | a | 12
004111435 | WT-NH - wkładki | WT-00C/gG 50A | Wkładka topikowa przemysłowa zwłoczna | 13,86 | a | 12
004111436 | WT-NH - wkładki | WT-00C/gG 63A | Wkładka topikowa przemysłowa zwłoczna | 13,86 | a | 12
004111437 | WT-NH - wkładki | WT-00C/gG 80A | Wkładka topikowa przemysłowa zwłoczna | 13,86 | a | 12
004111438 | WT-NH - wkładki | WT-00C/gG 100A | Wkładka topikowa przemysłowa zwłoczna | 13,86 | a | 12

Wkładki topikowe przemysłowe zwłoczne WT-00~500V

004111128 | WT-NH - wkładki | WT-00/gG 6A | Wkładka topikowa przemysłowa zwłoczna | 19,39 | a | 12
004111129 | WT-NH - wkładki | WT-00/gG 10A | Wkładka topikowa przemysłowa zwłoczna | 19,39 | a | 12
004111130 | WT-NH - wkładki | WT-00/gG 16A | Wkładka topikowa przemysłowa zwłoczna | 19,39 | a | 12
004111131 | WT-NH - wkładki | WT-00/gG 20A | Wkładka topikowa przemysłowa zwłoczna | 19,39 | a | 12
004111132 | WT-NH - wkładki | WT-00/gG 25A | Wkładka topikowa przemysłowa zwłoczna | 17,55 | a | 12
004111133 | WT-NH - wkładki | WT-00/gG 32A | Wkładka topikowa przemysłowa zwłoczna | 17,55 | a | 12
004111125 | WT-NH - wkładki | WT-00/gG 35A | Wkładka topikowa przemysłowa zwłoczna | 17,55 | a | 12
004111134 | WT-NH - wkładki | WT-00/gG 40A | Wkładka topikowa przemysłowa zwłoczna | 17,55 | a | 12
004111135 | WT-NH - wkładki | WT-00/gG 50A | Wkładka topikowa przemysłowa zwłoczna | 17,55 | a | 12
004111136 | WT-NH - wkładki | WT-00/gG 63A | Wkładka topikowa przemysłowa zwłoczna | 17,55 | a | 12
004111137 | WT-NH - wkładki | WT-00/gG 80A | Wkładka topikowa przemysłowa zwłoczna | 17,55 | a | 12
004111138 | WT-NH - wkładki | WT-00/gG 100A | Wkładka topikowa przemysłowa zwłoczna | 17,56 | a | 12
004111139 | WT-NH - wkładki | WT-00/gG 125A | Wkładka topikowa przemysłowa zwłoczna | 17,05 | a | 12
004111140 | WT-NH - wkładki | WT-00/gG 160A | Wkładka topikowa przemysłowa zwłoczna | 17,05 | a | 12

Wkładki topikowe WT/NH 00C/gG ~690V z wybijakiem oraz Wkładki topikowe WT/NH 00/G ~690V z wybijakiem

004111172 | WT-NH - wkładki | WT/NH 00C/gG 2A 690V | Wkładka topikowa z wybijakiem | 116,44 | b | 3
004111173 | WT-NH - wkładki | WT/NH 00C/gG 4A 690V | Wkładka topikowa z wybijakiem | 116,44 | b | 3
004111174 | WT-NH - wkładki | WT/NH 00C/gG 6A 690V | Wkładka topikowa z wybijakiem | 116,44 | b | 3
004111175 | WT-NH - wkładki | WT/NH 00C/gG 10A 690V | Wkładka topikowa z wybijakiem | 116,44 | b | 3
004111176 | WT-NH - wkładki | WT/NH 00C/gG 16A 690V | Wkładka topikowa z wybijakiem | 116,44 | b | 3
004111177 | WT-NH - wkładki | WT/NH 00C/gG 20A 690V | Wkładka topikowa z wybijakiem | 116,44 | b | 3
004111178 | WT-NH - wkładki | WT/NH 00C/gG 25A 690V | Wkładka topikowa z wybijakiem | 116,44 | b | 3
004111179 | WT-NH - wkładki | WT/NH 00C/gG 32A 690V | Wkładka topikowa z wybijakiem | 116,44 | b | 3
004111180 | WT-NH - wkładki | WT/NH 00C/gG 35A 690V | Wkładka topikowa z wybijakiem | 116,44 | b | 3
004111181 | WT-NH - wkładki | WT/NH 00C/gG 40A 690V | Wkładka topikowa z wybijakiem | 116,44 | b | 3
004111182 | WT-NH - wkładki | WT/NH 00/gG 50A 690V | Wkładka topikowa z wybijakiem | 97,96 | b | 3
004111183 | WT-NH - wkładki | WT/NH 00/gG 63A 690V | Wkładka topikowa z wybijakiem | 97,96 | b | 3
004111184 | WT-NH - wkładki | WT/NH 00/gG 80A 690V | Wkładka topikowa z wybijakiem | 97,96 | b | 3
004111185 | WT-NH - wkładki | WT/NH 00/gG 100A 690V | Wkładka topikowa z wybijakiem | 97,96 | b | 3
004111186 | WT-NH - wkładki | WT/NH 00/gG 125A 690V | Wkładka topikowa z wybijakiem | 97,96 | b | 3

WT/NH 1 , 2 , 3 oraz 4a /gG ~690V z wybijakiem

004113340 | WT-NH - wkładki | WT/NH 1/gG 63A 690V | Wkładka topikowa z wybijakiem | 203,10 | b | 3
004113341 | WT-NH - wkładki | WT/NH 1/gG 80A 690V | Wkładka topikowa z wybijakiem | 203,10 | b | 3
004113342 | WT-NH - wkładki | WT/NH 1/gG 100A 690V | Wkładka topikowa z wybijakiem | 203,10 | b | 3
004113343 | WT-NH - wkładki | WT/NH 1/gG 125A 690V | Wkładka topikowa z wybijakiem | 203,10 | b | 3
004113344 | WT-NH - wkładki | WT/NH 1/gG 160A 690V | Wkładka topikowa z wybijakiem | 203,10 | b | 3
004113345 | WT-NH - wkładki | WT/NH 1/gG 200A 690V | Wkładka topikowa z wybijakiem | 203,10 | b | 3
004113346 | WT-NH - wkładki | WT/NH 1/gG 224A 690V | Wkładka topikowa z wybijakiem | 203,10 | b | 3
004113347 | WT-NH - wkładki | WT/NH 1/gG 250A 690V | Wkładka topikowa z wybijakiem | 203,10 | b | 3
004114345 | WT-NH - wkładki | WT/NH 2/gG 160A 690V | Wkładka topikowa z wybijakiem | 228,21 | b | 3
004114346 | WT-NH - wkładki | WT/NH 2/gG 200A 690V | Wkładka topikowa z wybijakiem | 228,21 | b | 3
004114347 | WT-NH - wkładki | WT/NH 2/gG 224A 690V | Wkładka topikowa z wybijakiem | 228,21 | b | 3
004114348 | WT-NH - wkładki | WT/NH 2/gG 250A 690V | Wkładka topikowa z wybijakiem | 228,21 | b | 3
004114349 | WT-NH - wkładki | WT/NH 2/gG 300A 690V | Wkładka topikowa z wybijakiem | 228,21 | b | 3
004114350 | WT-NH - wkładki | WT/NH 2/gG 315A 690V | Wkładka topikowa z wybijakiem | 228,21 | b | 3
004115120 | WT-NH - wkładki | WT/NH 3/gG 250A 690V | Wkładka topikowa z wybijakiem | 257,60 | b | 3
004115121 | WT-NH - wkładki | WT/NH 3/gG 300A 690V | Wkładka topikowa z wybijakiem | 257,60 | b | 3
004115122 | WT-NH - wkładki | WT/NH 3/gG 315A 690V | Wkładka topikowa z wybijakiem | 257,60 | b | 3
004115123 | WT-NH - wkładki | WT/NH 3/gG 400A 690V | Wkładka topikowa z wybijakiem | 257,60 | b | 3
004115124 | WT-NH - wkładki | WT/NH 3/gG 425A 690V | Wkładka topikowa z wybijakiem | 257,60 | b | 3
004115125 | WT-NH - wkładki | WT/NH 3/gG 500A 690V | Wkładka topikowa z wybijakiem | 257,60 | b | 3
004116186 | WT-NH - wkładki | WT/NH 4a/gG 500A 690V | Wkładka topikowa z wybijakiem | 683,05 | b | 1
004116187 | WT-NH - wkładki | WT/NH 4a/gG 630A 690V | Wkładka topikowa z wybijakiem | 683,05 | b | 1
004116188 | WT-NH - wkładki | WT/NH 4a/gG 800A 690V | Wkładka topikowa z wybijakiem | 683,05 | b | 1
004116189 | WT-NH - wkładki | WT/NH 4a/gG 1000A 690V | Wkładka topikowa z wybijakiem | 683,05 | b | 1
004116190 | WT-NH - wkładki | WT/NH 4a/gG 1250A 690V | Wkładka topikowa z wybijakiem | 683,05 | b | 1

Wkładki bezpiecznikowe przemysłowe WT/NH 00 TELECOM DC ze standardowym wskaźnikiem zadziałania i ze wskaźnikiem zadziałania z wybijakiem oraz Rozłączniki bezpiecznikowe HVL 00 do wkładek topikowych WT/NH 00 TELECOM DC

004110106 | WT-NH - wkładki | WT/NH 00 TELECOM 160A 80V DC | Wkładka bezpiecznikowa przemysłowa DC ze standardowym wskaźnikiem zadziałania | 227,21 | b | 3/90
004110107 | WT-NH - wkładki | WT/NH 00 TELECOM 250A 80V DC | Wkładka bezpiecznikowa przemysłowa DC ze standardowym wskaźnikiem zadziałania | 227,21 | b | 3/90
004110108 | WT-NH - wkładki | WT/NH 00 TELECOM 400A 80V DC | Wkładka bezpiecznikowa przemysłowa DC ze standardowym wskaźnikiem zadziałania | 227,21 | b | 3/90
004110109 | WT-NH - wkładki | WT/NH 00 TELECOM 630A 80V DC | Wkładka bezpiecznikowa przemysłowa DC ze standardowym wskaźnikiem zadziałania | 227,21 | b | 3/90
004110110 | WT-NH - wkładki | WT/NH 00 TELECOM 800A 80V DC | Wkładka bezpiecznikowa przemysłowa DC ze standardowym wskaźnikiem zadziałania | 227,21 | b | 3/90
004110101 | WT-NH - wkładki | WT/NH 00 TELECOM 160A 80V DC | Wkładka bezpiecznikowa przemysłowa ze wskaźnikiem zadziałania z wybijakiem | 273,11 | b | 3/90
004110102 | WT-NH - wkładki | WT/NH 00 TELECOM 250A 80V DC | Wkładka bezpiecznikowa przemysłowa ze wskaźnikiem zadziałania z wybijakiem | 273,11 | b | 3/90
004110103 | WT-NH - wkładki | WT/NH 00 TELECOM 400A 80V DC | Wkładka bezpiecznikowa przemysłowa ze wskaźnikiem zadziałania z wybijakiem | 273,11 | b | 3/90
004110104 | WT-NH - wkładki | WT/NH 00 TELECOM 630A 80V DC | Wkładka bezpiecznikowa przemysłowa ze wskaźnikiem zadziałania z wybijakiem | 273,11 | b | 3/90
004110115 | WT-NH - wkładki | WT/NH 00 TELECOM 800A 80V DC | Wkładka bezpiecznikowa przemysłowa ze wskaźnikiem zadziałania z wybijakiem | 273,11 | b | 3/90
001692660 | WT-NH - wkładki | HVL 00 Telecom 1P M8-M8 podł.przed. wyb. | Rozłącznik bezpiecznikowy HVL TELECOM DC z wybijakiem | 828,50 | b | 1
001692661 | WT-NH - wkładki | HVL 00 Telecom 1P M8-M8 podł.tylne, wyb. | Rozłącznik bezpiecznikowy HVL TELECOM DC z wybijakiem | 1083,24 | b | 1
001692662 | WT-NH - wkładki | HVL 00 Telecom 1P M8-M8 podł. przednie | Rozłącznik bezpiecznikowy HVL TELECOM DC z wybijakiem | 761,94 | b | 1
001692663 | WT-NH - wkładki | HVL 00 Telecom 1P M8-M8 podł. tylne | Rozłącznik bezpiecznikowy HVL TELECOM DC z wybijakiem | 1005,21 | b | 1

Wkładki topikowe WT/NH 00C i 00 DC 440V do zabezpieczania obwodów prądu stałego

004110200 | WT-NH - wkładki | WT/NH 00C 20A 440V DC | Wkładka topikowa WT/NH 00C DC - 440V | 158,36 | b | 3/120
004110201 | WT-NH - wkładki | WT/NH 00C 25A 440V DC | Wkładka topikowa WT/NH 00C DC - 440V | 158,36 | b | 3/120
004110202 | WT-NH - wkładki | WT/NH 00C 32A 440V DC | Wkładka topikowa WT/NH 00C DC - 440V | 158,36 | b | 3/120
004110203 | WT-NH - wkładki | WT/NH 00C 40A 440V DC | Wkładka topikowa WT/NH 00C DC - 440V | 158,36 | b | 3/120
004110204 | WT-NH - wkładki | WT/NH 00C 50A 440V DC | Wkładka topikowa WT/NH 00C DC - 440V | 158,36 | b | 3/120
004110210 | WT-NH - wkładki | WT/NH 00 63A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 204,26 | b | 3/90
004110211 | WT-NH - wkładki | WT/NH 00 80A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 204,26 | b | 3/90
004110212 | WT-NH - wkładki | WT/NH 00 100A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 204,26 | b | 3/90
004110213 | WT-NH - wkładki | WT/NH 00 125A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 204,26 | b | 3/90
004110214 | WT-NH - wkładki | WT/NH 00 160A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 204,26 | b | 3/90

Wkładki topikowe WT/NH 1C i 1 DC 440V do zabezpieczania obwodów prądu stałego DC

004110220 | WT-NH - wkładki | WT/NH 1C 20A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 227,21 | b | 3/45
004110221 | WT-NH - wkładki | WT/NH 1C 25A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 227,21 | b | 3/45
004110222 | WT-NH - wkładki | WT/NH 1C 32A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 227,21 | b | 3/45
004110223 | WT-NH - wkładki | WT/NH 1C 40A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 227,21 | b | 3/45
004110224 | WT-NH - wkładki | WT/NH 1C 50A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 227,21 | b | 3/45
004110225 | WT-NH - wkładki | WT/NH 1C 63A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 296,06 | b | 3/45
004110226 | WT-NH - wkładki | WT/NH 1C 80A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 296,06 | b | 3/45
004110227 | WT-NH - wkładki | WT/NH 1C 100A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 296,06 | b | 3/45
004110228 | WT-NH - wkładki | WT/NH 1C 125A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 296,06 | b | 3/45
004110229 | WT-NH - wkładki | WT/NH 1C 160A 440V DC | Wkładka topikowa WT/NH 00 DC - 440V | 296,06 | b | 3/45
004110230 | WT-NH - wkładki | WT/NH 1 200A 440V DC | Wkładka topikowa WT/NH 1 DC - 440V | 387,86 | b | 3/24
004110231 | WT-NH - wkładki | WT/NH 1 250A 440V DC | Wkładka topikowa WT/NH 1 DC - 440V | 387,86 | b | 3/24

Wkładki topikowe WT/NH 1 DC 750V do zabezpieczania obwodów prądu stałego DC

004110331 | WT-NH - wkładki | WT/NH 1 DC 750V 35A | Wkładka topikowa 1C DC - 750V | 508,29 | b | 3
004110333 | WT-NH - wkładki | WT/NH 1 DC 750V 50A | Wkładka topikowa 1C DC - 750V | 508,29 | b | 3
004110334 | WT-NH - wkładki | WT/NH 1 DC 750V 63A | Wkładka topikowa 1C DC - 750V | 508,29 | b | 3
004110335 | WT-NH - wkładki | WT/NH 1 DC 750V 80A | Wkładka topikowa 1C DC - 750V | 508,29 | b | 3
004110336 | WT-NH - wkładki | WT/NH 1 DC 750V 100A | Wkładka topikowa 1C DC - 750V | 508,29 | b | 3
004110337 | WT-NH - wkładki | WT/NH 1 DC 750V 125A | Wkładka topikowa 1C DC - 750V | 508,29 | b | 3
004110338 | WT-NH - wkładki | WT/NH 1 DC 750V 160A | Wkładka topikowa 1C DC - 750V | 508,29 | b | 3

Wkładki topikowe WT/NH 1 DC 1000V do zabezpieczania obwodów prądu stałego DC

004110351 | WT-NH - wkładki | WT/NH 1 DC 1000V 35A | Wkładka topikowa DC - 1000V (do stos. w podst. bezp. PK1/1200V) | 626,26 | b | 3
004110353 | WT-NH - wkładki | WT/NH 1 DC 1000V 50A | Wkładka topikowa DC - 1000V (do stos. w podst. bezp. PK1/1200V) | 626,26 | b | 3
004110354 | WT-NH - wkładki | WT/NH 1 DC 1000V 63A | Wkładka topikowa DC - 1000V (do stos. w podst. bezp. PK1/1200V) | 626,26 | b | 3
004110355 | WT-NH - wkładki | WT/NH 1 DC 1000V 80A | Wkładka topikowa DC - 1000V (do stos. w podst. bezp. PK1/1200V) | 626,26 | b | 3
004110356 | WT-NH - wkładki | WT/NH 1 DC 1000V 100A | Wkładka topikowa DC - 1000V (do stos. w podst. bezp. PK1/1200V) | 626,26 | b | 3
004110357 | WT-NH - wkładki | WT/NH 1 DC 1000V 125A | Wkładka topikowa DC - 1000V (do stos. w podst. bezp. PK1/1200V) | 626,26 | b | 3
004110358 | WT-NH - wkładki | WT/NH 1 DC 1000V 160A | Wkładka topikowa DC - 1000V (do stos. w podst. bezp. PK1/1200V) | 626,26 | b | 3

Wkładki topikowe przemysłowe zwłoczne WT-1C ~500V /kompaktowe/ oraz Wkładki topikowe przemysłowe zwłoczne WT-1 ~500V

004113330 | WT-NH - wkładki | WT-1C/gG 6A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113331 | WT-NH - wkładki | WT-1C/gG 10A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113226 | WT-NH - wkładki | WT-1C/gG 16A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113227 | WT-NH - wkładki | WT-1C/gG 20A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113228 | WT-NH - wkładki | WT-1C/gG 25A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113229 | WT-NH - wkładki | WT-1C/gG 32A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113332 | WT-NH - wkładki | WT-1C/gG 35A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113230 | WT-NH - wkładki | WT-1C/gG 40A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113231 | WT-NH - wkładki | WT-1C/gG 50A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113232 | WT-NH - wkładki | WT-1C/gG 63A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113233 | WT-NH - wkładki | WT-1C/gG 80A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113234 | WT-NH - wkładki | WT-1C/gG 100A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113235 | WT-NH - wkładki | WT-1C/gG 125A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113236 | WT-NH - wkładki | WT-1C/gG 160A | Wkładka topikowa przemysłowa zwłoczna | 18,61 | a | 12
004113335 | WT-NH - wkładki | WT-1/gG 6A | Wkładka topikowa przemysłowa zwłoczna | 20,16 | a | 12
004113336 | WT-NH - wkładki | WT-1/gG 10A | Wkładka topikowa przemysłowa zwłoczna | 20,16 | a | 12
004113237 | WT-NH - wkładki | WT-1/gG 16A | Wkładka topikowa przemysłowa zwłoczna | 20,16 | a | 12
004113238 | WT-NH - wkładki | WT-1/gG 20A | Wkładka topikowa przemysłowa zwłoczna | 20,16 | a | 12
004113239 | WT-NH - wkładki | WT-1/gG 25A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12
004113240 | WT-NH - wkładki | WT-1/gG 32A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12
004113337 | WT-NH - wkładki | WT-1/gG 35A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12
004113241 | WT-NH - wkładki | WT-1/gG 40A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12
004113242 | WT-NH - wkładki | WT-1/gG 50A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12
004113243 | WT-NH - wkładki | WT-1/gG 63A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12
004113244 | WT-NH - wkładki | WT-1/gG 80A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12
004113245 | WT-NH - wkładki | WT-1/gG 100A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12
004113246 | WT-NH - wkładki | WT-1/gG 125A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12
004113247 | WT-NH - wkładki | WT-1/gG 160A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12
004113248 | WT-NH - wkładki | WT-1/gG 200A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12
004113338 | WT-NH - wkładki | WT-1/gG 224A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12
004113249 | WT-NH - wkładki | WT-1/gG 250A | Wkładka topikowa przemysłowa zwłoczna | 20,26 | a | 12

Wkładki topikowe przemysłowe zwłoczne WT-2C ~500V /kompaktowe/ oraz Wkładki topikowe przemysłowe zwłoczne WT-2 ~500V

004114221 | WT-NH - wkładki | WT-2C/gG 25A | Wkładka topikowa przemysłowa zwłoczna | 32,43 | a | 12
004114222 | WT-NH - wkładki | WT-2C/gG 32A | Wkładka topikowa przemysłowa zwłoczna | 32,43 | a | 12
004114232 | WT-NH - wkładki | WT-2C/gG 35A | Wkładka topikowa przemysłowa zwłoczna | 32,43 | a | 12
004114223 | WT-NH - wkładki | WT-2C/gG 40A | Wkładka topikowa przemysłowa zwłoczna | 32,43 | a | 12
004114225 | WT-NH - wkładki | WT-2C/gG 50A | Wkładka topikowa przemysłowa zwłoczna | 32,43 | a | 12
004114224 | WT-NH - wkładki | WT-2C/gG 63A | Wkładka topikowa przemysłowa zwłoczna | 32,43 | a | 12
004114226 | WT-NH - wkładki | WT-2C/gG 80A | Wkładka topikowa przemysłowa zwłoczna | 32,43 | a | 12
004114227 | WT-NH - wkładki | WT-2C/gG 100A | Wkładka topikowa przemysłowa zwłoczna | 32,43 | a | 12
004114228 | WT-NH - wkładki | WT-2C/gG 125A | Wkładka topikowa przemysłowa zwłoczna | 32,43 | a | 12
004114229 | WT-NH - wkładki | WT-2C/gG 160A | Wkładka topikowa przemysłowa zwłoczna | 32,43 | a | 12
004114230 | WT-NH - wkładki | WT-2C/gG 200A | Wkładka topikowa przemysłowa zwłoczna | 32,43 | a | 12
004114233 | WT-NH - wkładki | WT-2C/gG 224A | Wkładka topikowa przemysłowa zwłoczna | 32,43 | a | 12
004114231 | WT-NH - wkładki | WT-2C/gG 250A | Wkładka topikowa przemysłowa zwłoczna | 34,28 | a | 12
004114321 | WT-NH - wkładki | WT-2/gG 32A | Wkładka topikowa przemysłowa zwłoczna | 35,76 | b | 12
004114240 | WT-NH - wkładki | WT-2/gG 35A | Wkładka topikowa przemysłowa zwłoczna | 35,76 | a | 12
004114322 | WT-NH - wkładki | WT-2/gG 40A | Wkładka topikowa przemysłowa zwłoczna | 35,76 | a | 12
004114323 | WT-NH - wkładki | WT-2/gG 50A | Wkładka topikowa przemysłowa zwłoczna | 38,42 | a | 12
004114324 | WT-NH - wkładki | WT-2/gG 63A | Wkładka topikowa przemysłowa zwłoczna | 38,42 | a | 12
004114325 | WT-NH - wkładki | WT-2/gG 80A | Wkładka topikowa przemysłowa zwłoczna | 38,42 | a | 12
004114326 | WT-NH - wkładki | WT-2/gG 100A | Wkładka topikowa przemysłowa zwłoczna | 38,42 | a | 12
004114327 | WT-NH - wkładki | WT-2/gG 125A | Wkładka topikowa przemysłowa zwłoczna | 38,42 | a | 12
004114328 | WT-NH - wkładki | WT-2/gG 160A | Wkładka topikowa przemysłowa zwłoczna | 38,42 | a | 12
004114329 | WT-NH - wkładki | WT-2/gG 200A | Wkładka topikowa przemysłowa zwłoczna | 38,42 | a | 12
004114241 | WT-NH - wkładki | WT-2/gG 224A | Wkładka topikowa przemysłowa zwłoczna | 38,42 | a | 12
004114330 | WT-NH - wkładki | WT-2/gG 250A | Wkładka topikowa przemysłowa zwłoczna | 38,42 | a | 12
006501001 | WT-NH - wkładki | WT-2/gG 300A | Wkładka topikowa przemysłowa zwłoczna | 38,42 | a | 12
004114331 | WT-NH - wkładki | WT-2/gG 315A | Wkładka topikowa przemysłowa zwłoczna | 52,42 | a | 12
004114332 | WT-NH - wkładki | WT-2/gG 400A | Wkładka topikowa przemysłowa zwłoczna | 52,42 | a | 12

Wkładki topikowe przemysłowe zwłoczne WT-3C/gG ~500V KOMBI oraz Wkładki topikowe przemysłowe zwłoczne WT-3/gG~500V KOMBI

004186219 | WT-NH - wkładki | WT-3C/gG 250A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 55,84 | a | 3/12
004186220 | WT-NH - wkładki | WT-3C/gG 280A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 55,84 | a | 3/12
004186221 | WT-NH - wkładki | WT-3C/gG 300A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 55,84 | a | 3/12
004186222 | WT-NH - wkładki | WT-3C/gG 315A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 55,84 | a | 3/12
004186223 | WT-NH - wkładki | WT-3C/gG 355A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 55,84 | a | 3/12
004186224 | WT-NH - wkładki | WT-3C/gG 400A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 55,84 | a | 3/12
004186230 | WT-NH - wkładki | WT-3/gG 425A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 81,03 | a | 3/12
004186231 | WT-NH - wkładki | WT-3/gG 500A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 81,03 | a | 3/12
004186232 | WT-NH - wkładki | WT-3/gG 560A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 81,03 | a | 3/12
004186233 | WT-NH - wkładki | WT-3/gG 630A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 81,03 | a | 3/12

Wkładki topikowe przemysłowe zwłoczne WT-4 ~500V STANDARD do stosowania w podstawach bezpiecznikowych PK4 oraz Wkładki topikowe przemysłowe zwłoczne WT-4a ~500V STANDARD do stosowania w rozłącznikach bezpiecznikowych LTL-4a lub SL-4a

004116101 | WT-NH - wkładki | WT-4/gG 630A | Wkładka topikowa przemysłowa zwłoczna | 298,50 | a | 1/12
004116102 | WT-NH - wkładki | WT-4/gG 710A | Wkładka topikowa przemysłowa zwłoczna | 298,50 | b | 1/12
004116103 | WT-NH - wkładki | WT-4/gG 800A | Wkładka topikowa przemysłowa zwłoczna | 298,50 | a | 1/12
004116105 | WT-NH - wkładki | WT-4/gG 900A | Wkładka topikowa przemysłowa zwłoczna | 298,50 | b | 1/12
004116104 | WT-NH - wkładki | WT-4/gG 1000A | Wkładka topikowa przemysłowa zwłoczna | 298,50 | a | 1/12
004116106 | WT-NH - wkładki | WT-4/gG 1250A | Wkładka topikowa przemysłowa zwłoczna | 298,50 | a | 1/12
004116108 | WT-NH - wkładki | WT-4a/gG 630A | Wkładka topikowa przemysłowa zwłoczna | 293,44 | a | 1/12
004116109 | WT-NH - wkładki | WT-4a/gG 710A | Wkładka topikowa przemysłowa zwłoczna | 293,44 | b | 1/12
004116110 | WT-NH - wkładki | WT-4a/gG 800A | Wkładka topikowa przemysłowa zwłoczna | 293,44 | a | 1/12
004116111 | WT-NH - wkładki | WT-4a/gG 900A | Wkładka topikowa przemysłowa zwłoczna | 293,44 | b | 1/12
004116112 | WT-NH - wkładki | WT-4a/gG 1000A | Wkładka topikowa przemysłowa zwłoczna | 293,44 | a | 1/12
004116113 | WT-NH - wkładki | WT-4a/gG 1250A | Wkładka topikowa przemysłowa zwłoczna | 293,44 | a | 1/12
004116119 | WT-NH - wkładki | WT-4a/gG 1500A | Wkładka topikowa przemysłowa zwłoczna | 293,44 | b | 1/12
004116120 | WT-NH - wkładki | WT-4a/gG 1600A | Wkładka topikowa przemysłowa zwłoczna | 293,44 | b | 1/12

Wkładki topikowe przemysłowe szybkie WT-00C/gF ~400V /kompaktowe/ , Wkładki topikowe przemysłowe szybkie WT-00/gF ~500V oraz Wkładki topikowe przemysłowe szybkie WT-1/gF ~500V

004119200 | WT-NH - wkładki | WT-00C/gF 20A 400V | Wkł. topikowa przemysłowa szybka | 21,54 | a | 3/120
004119201 | WT-NH - wkładki | WT-00C/gF 25A 400V | Wkł. topikowa przemysłowa szybka | 21,22 | a | 3/120
004119202 | WT-NH - wkładki | WT-00C/gF 32A 400V | Wkł. topikowa przemysłowa szybka | 21,22 | a | 3/120
004119203 | WT-NH - wkładki | WT-00C/gF 40A 400V | Wkł. topikowa przemysłowa szybka | 21,22 | a | 3/120
004119204 | WT-NH - wkładki | WT-00C/gF 50A 400V | Wkł. topikowa przemysłowa szybka | 21,22 | a | 3/120
004114341 | WT-NH - wkładki | WT-00/gF 20A | Wkł. topikowa przemysłowa szybka | 21,54 | a | 12
004114333 | WT-NH - wkładki | WT-00/gF 25A | Wkł. topikowa przemysłowa szybka | 21,22 | a | 12
004114334 | WT-NH - wkładki | WT-00/gF 32A | Wkł. topikowa przemysłowa szybka | 21,22 | a | 12
004114335 | WT-NH - wkładki | WT-00/gF 40A | Wkł. topikowa przemysłowa szybka | 21,22 | a | 12
004114336 | WT-NH - wkładki | WT-00/gF 50A | Wkł. topikowa przemysłowa szybka | 21,22 | a | 12
004114337 | WT-NH - wkładki | WT-00/gF 63A | Wkł. topikowa przemysłowa szybka | 21,22 | a | 12
004114338 | WT-NH - wkładki | WT-00/gF 80A | Wkł. topikowa przemysłowa szybka | 21,22 | a | 12
004114339 | WT-NH - wkładki | WT-00/gF 100A | Wkł. topikowa przemysłowa szybka | 21,54 | a | 12
004114340 | WT-NH - wkładki | WT-00/gF 125A | Wkł. topikowa przemysłowa szybka | 21,54 | a | 12
004139110 | WT-NH - wkładki | WT-1/gF 20A | Wkł. topikowa przemysłowa szybka | 26,60 | a | 12
004139111 | WT-NH - wkładki | WT-1/gF 25A | Wkł. topikowa przemysłowa szybka | 25,75 | a | 12
004139112 | WT-NH - wkładki | WT-1/gF 32A | Wkł. topikowa przemysłowa szybka | 25,75 | a | 12
004139113 | WT-NH - wkładki | WT-1/gF 40A | Wkł. topikowa przemysłowa szybka | 25,75 | a | 12
004139114 | WT-NH - wkładki | WT-1/gF 50A | Wkł. topikowa przemysłowa szybka | 25,75 | a | 12
004139115 | WT-NH - wkładki | WT-1/gF 63A | Wkł. topikowa przemysłowa szybka | 25,75 | a | 12
004139116 | WT-NH - wkładki | WT-1/gF 80A | Wkł. topikowa przemysłowa szybka | 25,75 | a | 12
004139117 | WT-NH - wkładki | WT-1/gF 100A | Wkł. topikowa przemysłowa szybka | 25,75 | a | 12
004139118 | WT-NH - wkładki | WT-1/gF 125A | Wkł. topikowa przemysłowa szybka | 25,75 | a | 12
004139119 | WT-NH - wkładki | WT-1/gF 160A | Wkł. topikowa przemysłowa szybka | 25,75 | a | 12
004139120 | WT-NH - wkładki | WT-1/gF 200A | Wkł. topikowa przemysłowa szybka | 25,75 | a | 12
004139121 | WT-NH - wkładki | WT-1/gF 250A | Wkł. topikowa przemysłowa szybka | 27,47 | a | 12
004139412 | WT-NH - wkładki | WT-2/gF 315A | Wkł. topikowa przemysłowa szybka | 55,00 | a | 12
004139413 | WT-NH - wkładki | WT-2/gF 355A | Wkł. topikowa przemysłowa szybka | 55,00 | a | 12
004139414 | WT-NH - wkładki | WT-2/gF 400A | Wkł. topikowa przemysłowa szybka | 55,00 | a | 12

Wkładki top.przem. zwłoczne WT-00C ~500V /kompaktowe/ G - wyk. Górnicze , Wkładki topikowe przemysłowe zwłoczne WT-00 ~500V G - wyk. Górnicze , Wkładki topikowe przemysłowe zwłoczne WT-1 i 1C/gG ~500V, G - wyk. górnicze

004111300 | WT-NH - wkładki | WT-00C/gG 6A G | Wkładka topikowa przemysłowa zwłoczna, G | 16,98 | b | 12
004111301 | WT-NH - wkładki | WT-00C/gG 10A G | Wkładka topikowa przemysłowa zwłoczna, G | 16,98 | b | 12
004111302 | WT-NH - wkładki | WT-00C/gG 16A G | Wkładka topikowa przemysłowa zwłoczna, G | 16,98 | b | 12
004111303 | WT-NH - wkładki | WT-00C/gG 20A G | Wkładka topikowa przemysłowa zwłoczna, G | 15,95 | b | 12
004111304 | WT-NH - wkładki | WT-00C/gG 25A G | Wkładka topikowa przemysłowa zwłoczna, G | 15,95 | b | 12
004111305 | WT-NH - wkładki | WT-00C/gG 32A G | Wkładka topikowa przemysłowa zwłoczna, G | 15,95 | b | 12
004111306 | WT-NH - wkładki | WT-00C/gG 35A G | Wkładka topikowa przemysłowa zwłoczna, G | 15,95 | b | 12
004111307 | WT-NH - wkładki | WT-00C/gG 40A G | Wkładka topikowa przemysłowa zwłoczna, G | 15,95 | b | 12
004111308 | WT-NH - wkładki | WT-00C/gG 50A G | Wkładka topikowa przemysłowa zwłoczna, G | 15,95 | b | 12
004111309 | WT-NH - wkładki | WT-00C/gG 63A G | Wkładka topikowa przemysłowa zwłoczna, G | 16,07 | b | 12
004111310 | WT-NH - wkładki | WT-00C/gG 80A G | Wkładka topikowa przemysłowa zwłoczna, G | 16,07 | b | 12
004111311 | WT-NH - wkładki | WT-00C/gG 100A G | Wkładka topikowa przemysłowa zwłoczna, G | 16,07 | b | 12
004111219 | WT-NH - wkładki | WT-00/gG 6A G | Wkładka topikowa przemysłowa zwłoczna, G | 20,35 | b | 12
004111220 | WT-NH - wkładki | WT-00/gG 10A G | Wkładka topikowa przemysłowa zwłoczna, G | 20,35 | b | 12
004111221 | WT-NH - wkładki | WT-00/gG 16A G | Wkładka topikowa przemysłowa zwłoczna, G | 20,35 | b | 12
004111222 | WT-NH - wkładki | WT-00/gG 20A G | Wkładka topikowa przemysłowa zwłoczna, G | 20,35 | b | 12
004111223 | WT-NH - wkładki | WT-00/gG 25A G | Wkładka topikowa przemysłowa zwłoczna, G | 18,93 | b | 12
004111224 | WT-NH - wkładki | WT-00/gG 32A G | Wkładka topikowa przemysłowa zwłoczna, G | 18,93 | b | 12
004111225 | WT-NH - wkładki | WT-00/gG 35A G | Wkładka topikowa przemysłowa zwłoczna, G | 18,93 | b | 12
004111226 | WT-NH - wkładki | WT-00/gG 40A G | Wkładka topikowa przemysłowa zwłoczna, G | 18,93 | b | 12
004111227 | WT-NH - wkładki | WT-00/gG 50A G | Wkładka topikowa przemysłowa zwłoczna, G | 18,93 | b | 12
004111228 | WT-NH - wkładki | WT-00/gG 63A G | Wkładka topikowa przemysłowa zwłoczna, G | 18,93 | b | 12
004111229 | WT-NH - wkładki | WT-00/gG 80A G | Wkładka topikowa przemysłowa zwłoczna, G | 19,07 | b | 12
004111230 | WT-NH - wkładki | WT-00/gG 100A G | Wkładka topikowa przemysłowa zwłoczna, G | 19,07 | b | 12
004111231 | WT-NH - wkładki | WT-00/gG 125A G | Wkładka topikowa przemysłowa zwłoczna, G | 18,51 | b | 12
004111232 | WT-NH - wkładki | WT-00/gG 160A G | Wkładka topikowa przemysłowa zwłoczna, G | 18,51 | b | 12
004113400 | WT-NH - wkładki | WT-1C/gG 6A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,43 | b | 12
004113401 | WT-NH - wkładki | WT-1C/gG 10A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,43 | b | 12
004113402 | WT-NH - wkładki | WT-1C/gG 16A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,43 | b | 12
004113403 | WT-NH - wkładki | WT-1C/gG 20A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,43 | b | 12
004113404 | WT-NH - wkładki | WT-1C/gG 25A G | Wkładka topikowa przemysłowa zwłoczna, G | 19,92 | b | 12
004113405 | WT-NH - wkładki | WT-1C/gG 32A G | Wkładka topikowa przemysłowa zwłoczna, G | 19,92 | b | 12
004113406 | WT-NH - wkładki | WT-1C/gG 35A G | Wkładka topikowa przemysłowa zwłoczna, G | 19,92 | b | 12
004113407 | WT-NH - wkładki | WT-1C/gG 40A G | Wkładka topikowa przemysłowa zwłoczna, G | 19,92 | b | 12
004113408 | WT-NH - wkładki | WT-1C/gG 50A G | Wkładka topikowa przemysłowa zwłoczna, G | 19,92 | b | 12
004113409 | WT-NH - wkładki | WT-1C/gG 63A G | Wkładka topikowa przemysłowa zwłoczna, G | 19,92 | b | 12
004113410 | WT-NH - wkładki | WT-1C/gG 80A G | Wkładka topikowa przemysłowa zwłoczna, G | 20,09 | b | 12
004113411 | WT-NH - wkładki | WT-1C/gG 100A G | Wkładka topikowa przemysłowa zwłoczna, G | 20,09 | b | 12
004113412 | WT-NH - wkładki | WT-1C/gG 125A G | Wkładka topikowa przemysłowa zwłoczna, G | 20,09 | b | 12
004113413 | WT-NH - wkładki | WT-1C/gG 160A G | Wkładka topikowa przemysłowa zwłoczna, G | 20,09 | b | 12
004113414 | WT-NH - wkładki | WT-1/gG 6A G | Wkładka topikowa przemysłowa zwłoczna, G | 23,14 | b | 12
004113415 | WT-NH - wkładki | WT-1/gG 10A G | Wkładka topikowa przemysłowa zwłoczna, G | 23,14 | b | 12
004113416 | WT-NH - wkładki | WT-1/gG 16A G | Wkładka topikowa przemysłowa zwłoczna, G | 23,14 | b | 12
004113417 | WT-NH - wkładki | WT-1/gG 20A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,54 | b | 12
004113418 | WT-NH - wkładki | WT-1/gG 25A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,54 | b | 12
004113419 | WT-NH - wkładki | WT-1/gG 32A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,54 | b | 12
004113420 | WT-NH - wkładki | WT-1/gG 35A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,54 | b | 12
004113421 | WT-NH - wkładki | WT-1/gG 40A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,54 | b | 12
004113422 | WT-NH - wkładki | WT-1/gG 50A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,54 | b | 12
004113423 | WT-NH - wkładki | WT-1/gG 63A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,54 | b | 12
004113424 | WT-NH - wkładki | WT-1/gG 80A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,54 | b | 12
004113425 | WT-NH - wkładki | WT-1/gG 100A G | Wkładka topikowa przemysłowa zwłoczna, G | 21,54 | b | 12
004113426 | WT-NH - wkładki | WT-1/gG 125A G | Wkładka topikowa przemysłowa zwłoczna, G | 23,33 | b | 12
004113427 | WT-NH - wkładki | WT-1/gG 160A G | Wkładka topikowa przemysłowa zwłoczna, G | 23,33 | b | 12
004113428 | WT-NH - wkładki | WT-1/gG 200A G | Wkładka topikowa przemysłowa zwłoczna, G | 23,33 | b | 12
004113429 | WT-NH - wkładki | WT-1/gG 224A G | Wkładka topikowa przemysłowa zwłoczna, G | 23,33 | b | 12
004113430 | WT-NH - wkładki | WT-1/gG 250A G | Wkładka topikowa przemysłowa zwłoczna, G | 23,33 | b | 12

Wkładki topikowe przemysłowe zwłoczne WT-2C/gG ~500V, G - wyk. Górnicze , Wkładki topikowe przemysłowe zwłoczne WT-2/gG ~500V, G - wyk. górnicze

004114500 | WT-NH - wkładki | WT-2C/gG 25A G | Wkładka topikowa przemysłowa zwłoczna, G | 38,05 | b | 12
004114501 | WT-NH - wkładki | WT-2C/gG 32A G | Wkładka topikowa przemysłowa zwłoczna, G | 38,05 | b | 12
004114502 | WT-NH - wkładki | WT-2C/gG 35A G | Wkładka topikowa przemysłowa zwłoczna, G | 38,05 | b | 12
004114503 | WT-NH - wkładki | WT-2C/gG 40A G | Wkładka topikowa przemysłowa zwłoczna, G | 38,05 | b | 12
004114504 | WT-NH - wkładki | WT-2C/gG 50A G | Wkładka topikowa przemysłowa zwłoczna, G | 38,05 | b | 12
004114505 | WT-NH - wkładki | WT-2C/gG 63A G | Wkładka topikowa przemysłowa zwłoczna, G | 38,05 | b | 12
004114506 | WT-NH - wkładki | WT-2C/gG 80A G | Wkładka topikowa przemysłowa zwłoczna, G | 36,47 | b | 12
004114507 | WT-NH - wkładki | WT-2C/gG 100A G | Wkładka topikowa przemysłowa zwłoczna, G | 36,47 | b | 12
004114508 | WT-NH - wkładki | WT-2C/gG 125A G | Wkładka topikowa przemysłowa zwłoczna, G | 36,47 | b | 12
004114509 | WT-NH - wkładki | WT-2C/gG 160A G | Wkładka topikowa przemysłowa zwłoczna, G | 36,47 | b | 12
004114510 | WT-NH - wkładki | WT-2C/gG 200A G | Wkładka topikowa przemysłowa zwłoczna, G | 36,47 | b | 12
004114511 | WT-NH - wkładki | WT-2C/gG 224A G | Wkładka topikowa przemysłowa zwłoczna, G | 38,80 | b | 12
004114512 | WT-NH - wkładki | WT-2C/gG 250A G | Wkładka topikowa przemysłowa zwłoczna, G | 36,47 | b | 12
004114513 | WT-NH - wkładki | WT-2/gG 32A G | Wkładka topikowa przemysłowa zwłoczna, G | 42,16 | b | 12
004114514 | WT-NH - wkładki | WT-2/gG 35A G | Wkładka topikowa przemysłowa zwłoczna, G | 43,43 | b | 12
004114515 | WT-NH - wkładki | WT-2/gG 40A G | Wkładka topikowa przemysłowa zwłoczna, G | 43,43 | b | 12
004114516 | WT-NH - wkładki | WT-2/gG 50A G | Wkładka topikowa przemysłowa zwłoczna, G | 43,43 | b | 12
004114517 | WT-NH - wkładki | WT-2/gG 63A G | Wkładka topikowa przemysłowa zwłoczna, G | 43,43 | b | 12
004114518 | WT-NH - wkładki | WT-2/gG 80A G | Wkładka topikowa przemysłowa zwłoczna, G | 41,58 | b | 12
004114519 | WT-NH - wkładki | WT-2/gG 100A G | Wkładka topikowa przemysłowa zwłoczna, G | 41,58 | b | 12
004114520 | WT-NH - wkładki | WT-2/gG 125A G | Wkładka topikowa przemysłowa zwłoczna, G | 41,58 | b | 12
004114521 | WT-NH - wkładki | WT-2/gG 160A G | Wkładka topikowa przemysłowa zwłoczna, G | 41,58 | b | 12
004114522 | WT-NH - wkładki | WT-2/gG 200A G | Wkładka topikowa przemysłowa zwłoczna, G | 41,58 | b | 12
004114523 | WT-NH - wkładki | WT-2/gG 224A G | Wkładka topikowa przemysłowa zwłoczna, G | 41,58 | b | 12
004114524 | WT-NH - wkładki | WT-2/gG 250A G | Wkładka topikowa przemysłowa zwłoczna, G | 41,58 | b | 12
004114525 | WT-NH - wkładki | WT-2/gG 300A G | Wkładka topikowa przemysłowa zwłoczna, G | 41,58 | b | 12
004114526 | WT-NH - wkładki | WT-2/gG 315A G | Wkładka topikowa przemysłowa zwłoczna, G | 58,19 | b | 12
004114527 | WT-NH - wkładki | WT-2/gG 400A G | Wkładka topikowa przemysłowa zwłoczna, G | 58,19 | b | 12

Wkładki topikowe WT-G / gF wykonanie górnicze, charakterystyka szybka (stalowe pokrywy)

Wkładki topikowe przemysłowe szybkie WT-00 / gF ~500V, G - wyk. Górnicze, charakterystyka gF oraz Wkładki topikowe przemysłowe szybkie WT-1/gG ~500V, G - wyk. Górnicze, charakterystyka gF

004111141 | WT-NH - wkładki | WT-00/gF 20A G | Wkładka topikowa przemysłowa szybka, G | 22,19 | b | 12
004111142 | WT-NH - wkładki | WT-00/gF 25A G | Wkładka topikowa przemysłowa szybka, G | 22,03 | b | 12
004111143 | WT-NH - wkładki | WT-00/gF 32A G | Wkładka topikowa przemysłowa szybka, G | 22,03 | b | 12
004111144 | WT-NH - wkładki | WT-00/gF 40A G | Wkładka topikowa przemysłowa szybka, G | 22,03 | b | 12
004111145 | WT-NH - wkładki | WT-00/gF 50A G | Wkładka topikowa przemysłowa szybka, G | 22,03 | b | 12
004111146 | WT-NH - wkładki | WT-00/gF 63A G | Wkładka topikowa przemysłowa szybka, G | 22,03 | b | 12
004111147 | WT-NH - wkładki | WT-00/gF 80A G | Wkładka topikowa przemysłowa szybka, G | 22,03 | b | 12
004111148 | WT-NH - wkładki | WT-00/gF 100A G | Wkładka topikowa przemysłowa szybka, G | 22,19 | b | 12
004111149 | WT-NH - wkładki | WT-00/gF 125A G | Wkładka topikowa przemysłowa szybka, G | 22,19 | b | 12
004139123 | WT-NH - wkładki | WT-1/gF 20A G | Wkładka topikowa przemysłowa szybka, G | 27,37 | b | 12
004139124 | WT-NH - wkładki | WT-1/gF 25A G | Wkładka topikowa przemysłowa szybka, G | 27,37 | b | 12
004139125 | WT-NH - wkładki | WT-1/gF 32A G | Wkładka topikowa przemysłowa szybka, G | 26,62 | b | 12
004139126 | WT-NH - wkładki | WT-1/gF 40A G | Wkładka topikowa przemysłowa szybka, G | 26,62 | b | 12
004139127 | WT-NH - wkładki | WT-1/gF 50A G | Wkładka topikowa przemysłowa szybka, G | 26,62 | b | 12
004139128 | WT-NH - wkładki | WT-1/gF 63A G | Wkładka topikowa przemysłowa szybka, G | 26,62 | b | 12
004139129 | WT-NH - wkładki | WT-1/gF 80A G | Wkładka topikowa przemysłowa szybka, G | 26,62 | b | 12
004139130 | WT-NH - wkładki | WT-1/gF 100A G | Wkładka topikowa przemysłowa szybka, G | 26,62 | b | 12
004139131 | WT-NH - wkładki | WT-1/gF 125A G | Wkładka topikowa przemysłowa szybka, G | 26,62 | b | 12
004139132 | WT-NH - wkładki | WT-1/gF 160A G | Wkładka topikowa przemysłowa szybka, G | 26,62 | b | 12
004139133 | WT-NH - wkładki | WT-1/gF 200A G | Wkładka topikowa przemysłowa szybka, G | 26,62 | b | 12
004139134 | WT-NH - wkładki | WT-1/gF 250A G | Wkładka topikowa przemysłowa szybka, G | 26,62 | b | 12

Wkładki bezpiecznikowe przemysłowe o charakterystyce aM (silnikowe)

Wkładki topikowe przemysłowe WT-00C aM ~690V /charakterystyka silnikowa/KOMBI , Wkładki topikowe przemysłowe WT-00 aM ~690V /charakterystyka silnikowa/KOMBI , Wkładki topikowe przemysłowe WT-0 aM ~690V /charakterystyka silnikowa/

004181401 | WT-NH - wkładki | WT-00C/aM 2A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | b | 3/90
004181402 | WT-NH - wkładki | WT-00C/aM 4A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | b | 3/90
004181403 | WT-NH - wkładki | WT-00C/aM 6A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | b | 3/90
004181404 | WT-NH - wkładki | WT-00C/aM 10A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | b | 3/90
004181405 | WT-NH - wkładki | WT-00C/aM 16A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | a | 3/90
004181406 | WT-NH - wkładki | WT-00C/aM 20A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | a | 3/90
004181407 | WT-NH - wkładki | WT-00C/aM 25A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | a | 3/90
004181408 | WT-NH - wkładki | WT-00C/aM 32A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | a | 3/90
004181409 | WT-NH - wkładki | WT-00C/aM 35A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | a | 3/90
004181410 | WT-NH - wkładki | WT-00C/aM 40A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | a | 3/90
004181411 | WT-NH - wkładki | WT-00C/aM 50A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | a | 3/90
004181412 | WT-NH - wkładki | WT-00C/aM 63A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | a | 3/90
004181413 | WT-NH - wkładki | WT-00C/aM 80A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | a | 3/90
004181414 | WT-NH - wkładki | WT-00C/aM 100A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 31,45 | a | 3/90
004182411 | WT-NH - wkładki | WT-00/aM 50A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 33,17 | a | 3/90
004182412 | WT-NH - wkładki | WT-00/aM 63A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 33,17 | b | 3/90
004182413 | WT-NH - wkładki | WT-00/aM 80A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 33,17 | b | 3/90
004182414 | WT-NH - wkładki | WT-00/aM 100A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 33,17 | b | 3/90
004111735 | WT-NH - wkładki | WT-00/aM 125A | Wkładka topikowa przemysłowa - silnikowa | 33,17 | b | 3/90
004111736 | WT-NH - wkładki | WT-00/aM 160A | Wkładka topikowa przemysłowa - silnikowa | 33,17 | b | 3/90
004112125 | WT-NH - wkładki | WT-0/aM 16A | Wkładka topikowa przemysłowa - silnikowa | 35,45 | b | 3/45
004112126 | WT-NH - wkładki | WT-0/aM 20A | Wkładka topikowa przemysłowa - silnikowa | 35,45 | b | 3/45
004112127 | WT-NH - wkładki | WT-0/aM 25A | Wkładka topikowa przemysłowa - silnikowa | 35,45 | b | 3/45
004112128 | WT-NH - wkładki | WT-0/aM 32A | Wkładka topikowa przemysłowa - silnikowa | 35,45 | b | 3/45
004112129 | WT-NH - wkładki | WT-0/aM 35A | Wkładka topikowa przemysłowa - silnikowa | 35,45 | b | 3/45
004112130 | WT-NH - wkładki | WT-0/aM 40A | Wkładka topikowa przemysłowa - silnikowa | 35,45 | b | 3/45
004112131 | WT-NH - wkładki | WT-0/aM 50A | Wkładka topikowa przemysłowa - silnikowa | 35,45 | b | 3/45
004112132 | WT-NH - wkładki | WT-0/aM 63A | Wkładka topikowa przemysłowa - silnikowa | 35,45 | b | 3/45
004112133 | WT-NH - wkładki | WT-0/aM 80A | Wkładka topikowa przemysłowa - silnikowa | 35,45 | b | 3/45
004112134 | WT-NH - wkładki | WT-0/aM 100A | Wkładka topikowa przemysłowa - silnikowa | 35,45 | b | 3/45
004112135 | WT-NH - wkładki | WT-0/aM 125A | Wkładka topikowa przemysłowa - silnikowa | 35,45 | b | 3/45
004112136 | WT-NH - wkładki | WT-0/aM 160A | Wkładka topikowa przemysłowa - silnikowa | 35,45 | b | 3/45

Wkładki topikowe przemysłowe WT-1 aM ~690V /charakterystyka silnikowa/KOMBI , Wkładki topikowe przemysłowe WT-2C aM ~690V /charakterystyka silnikowa/KOMBI , Wkładki topikowe przemysłowe WT-2 aM ~690V /charakterystyka silnikowa/KOMBI , Wkładki topikowe przemysłowe WT-3 aM ~690V /charakterystyka silnikowa/KOMBI , Wkładki topikowe przemysłowe WT-4a aM ~690V /charakterystyka silnikowa

004184425 | WT-NH - wkładki | WT-1/aM 10A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 40,92 | b | 3/24
004184426 | WT-NH - wkładki | WT-1/aM 16A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 39,65 | b | 3/24
004184427 | WT-NH - wkładki | WT-1/aM 20A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 39,67 | b | 3/24
004184428 | WT-NH - wkładki | WT-1/aM 25A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 39,69 | b | 3/24
004184429 | WT-NH - wkładki | WT-1/aM 35A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 39,71 | b | 3/24
004184430 | WT-NH - wkładki | WT-1/aM 40A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 39,73 | b | 3/24
004184431 | WT-NH - wkładki | WT-1/aM 50A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 42,96 | b | 3/24
004184420 | WT-NH - wkładki | WT-1/aM 63A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 42,96 | b | 3/24
004184421 | WT-NH - wkładki | WT-1/aM 80A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 42,96 | b | 3/24
004184422 | WT-NH - wkładki | WT-1/aM 100A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 46,93 | b | 3/24
004184423 | WT-NH - wkładki | WT-1/aM 125A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 46,93 | b | 3/24
004184424 | WT-NH - wkładki | WT-1/aM 160A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 46,93 | a | 3/24
004184417 | WT-NH - wkładki | WT-1/aM 200A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 46,93 | a | 3/24
004184418 | WT-NH - wkładki | WT-1/aM 224A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 46,93 | b | 3/24
004184419 | WT-NH - wkładki | WT-1/aM 250A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 46,93 | a | 3/24
004185429 | WT-NH - wkładki | WT-2C/aM 35A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 58,45 | b | 3/15
004185430 | WT-NH - wkładki | WT-2C/aM 40A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 58,45 | b | 3/15
004185431 | WT-NH - wkładki | WT-2C/aM 50A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 58,45 | b | 3/15
004185412 | WT-NH - wkładki | WT-2C/aM 63A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 58,45 | b | 3/15
004185413 | WT-NH - wkładki | WT-2C/aM 80A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 58,45 | b | 3/15
004185414 | WT-NH - wkładki | WT-2C/aM 100A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 58,45 | b | 3/15
004185415 | WT-NH - wkładki | WT-2C/aM 125A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 58,45 | b | 3/15
004185416 | WT-NH - wkładki | WT-2C/aM 160A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 58,45 | b | 3/15
004185417 | WT-NH - wkładki | WT-2C/aM 200A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 58,45 | b | 3/15
004185418 | WT-NH - wkładki | WT-2C/aM 224A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 58,45 | b | 3/15
004185419 | WT-NH - wkładki | WT-2C/aM 250A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 58,45 | b | 3/15
004185425 | WT-NH - wkładki | WT-2/aM 160A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 71,07 | b | 3/15
004185426 | WT-NH - wkładki | WT-2/aM 200A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 71,07 | b | 3/15
004185427 | WT-NH - wkładki | WT-2/aM 224A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 71,07 | b | 3/15
004185428 | WT-NH - wkładki | WT-2/aM 250A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 71,07 | b | 3/15
004185420 | WT-NH - wkładki | WT-2/aM 280A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 71,07 | b | 3/15
004185421 | WT-NH - wkładki | WT-2/aM 300A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 71,07 | b | 3/15
004185422 | WT-NH - wkładki | WT-2/aM 315A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 71,07 | b | 3/15
004185423 | WT-NH - wkładki | WT-2/aM 355A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 71,07 | b | 3/15
004185424 | WT-NH - wkładki | WT-2/aM 400A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 71,07 | b | 3/15
004186428 | WT-NH - wkładki | WT-3/aM 355A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 105,49 | b | 3/12
004186429 | WT-NH - wkładki | WT-3/aM 400A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 105,49 | b | 3/12
004186430 | WT-NH - wkładki | WT-3/aM 425A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 105,49 | b | 3/12
004186431 | WT-NH - wkładki | WT-3/aM 500A K | Wkładka topikowa przemysłowa - silnikowa KOMBI | 105,49 | b | 3/12
004187432 | WT-NH - wkładki | WT-4a/aM 630A | Wkładka topikowa przemysłowa - silnikowa | 320,60 | b | 1/12
004187433 | WT-NH - wkładki | WT-4a/aM 710A | Wkładka topikowa przemysłowa - silnikowa | 320,60 | b | 1/12
004187434 | WT-NH - wkładki | WT-4a/aM 800A | Wkładka topikowa przemysłowa - silnikowa | 320,60 | b | 1/12
004187435 | WT-NH - wkładki | WT-4a/aM 900A | Wkładka topikowa przemysłowa - silnikowa | 320,60 | b | 1/12
004187436 | WT-NH - wkładki | WT-4a/aM 1000A | Wkładka topikowa przemysłowa - silnikowa | 320,60 | b | 1/12
004187437 | WT-NH - wkładki | WT-4a/aM 1250A | Wkładka topikowa przemysłowa - silnikowa | 320,60 | b | 1/12

Wkładki bezpiecznikowe przemysłowe o charakterystyce gTr (transformatorowe)

Wkładki topikowe przemysłowe WT- 2 , 3 oraz 4a gTr ~400V /charakterystyka transformatorowa/

004114400 | WT-NH - wkładki | WT-2 gTr 50kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 88,56 | b | 3/15
004114401 | WT-NH - wkładki | WT-2 gTr 75kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 88,56 | b | 3/15
004114402 | WT-NH - wkładki | WT-2 gTr 100kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 91,02 | b | 3/15
004114403 | WT-NH - wkładki | WT-2 gTr 125kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 91,02 | b | 3/15
004114404 | WT-NH - wkładki | WT-2 gTr 160kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 93,59 | b | 3/15
004114405 | WT-NH - wkładki | WT-2 gTr 200kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 98,74 | b | 3/15
004114406 | WT-NH - wkładki | WT-2 gTr 250kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 98,74 | b | 3/15
004115400 | WT-NH - wkładki | WT-3 gTr 50kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 116,11 | b | 3/12
004115401 | WT-NH - wkładki | WT-3 gTr 75kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 116,11 | b | 3/12
004115402 | WT-NH - wkładki | WT-3 gTr 100kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 116,11 | b | 3/12
004115403 | WT-NH - wkładki | WT-3 gTr 125kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 116,11 | b | 3/12
004115404 | WT-NH - wkładki | WT-3 gTr 160kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 116,11 | b | 3/12
004115405 | WT-NH - wkładki | WT-3 gTr 200kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 116,11 | b | 3/12
004115406 | WT-NH - wkładki | WT-3 gTr 250kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 116,11 | b | 3/12
004115407 | WT-NH - wkładki | WT-3 gTr 315kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 116,11 | b | 3/12
004115408 | WT-NH - wkładki | WT-3 gTr 400kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 116,11 | b | 3/12
004115409 | WT-NH - wkładki | WT-3 gTr 500kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 183,60 | b | 3/12
004115410 | WT-NH - wkładki | WT-3 gTr 630kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 183,60 | b | 3/12
004116400 | WT-NH - wkładki | WT-4a gTr 50kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 427,49 | b | 1/12
004116401 | WT-NH - wkładki | WT-4a gTr 75kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 427,49 | b | 1/12
004116402 | WT-NH - wkładki | WT-4a gTr 100kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 427,49 | b | 1/12
004116403 | WT-NH - wkładki | WT-4a gTr 125kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 427,49 | b | 1/12
004116404 | WT-NH - wkładki | WT-4a gTr 160kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 427,49 | b | 1/12
004116405 | WT-NH - wkładki | WT-4a gTr 200kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 427,49 | b | 1/12
004116406 | WT-NH - wkładki | WT-4a gTr 250kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 427,49 | b | 1/12
004116407 | WT-NH - wkładki | WT-4a gTr 315kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 427,49 | b | 1/12
004116408 | WT-NH - wkładki | WT-4a gTr 400kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 427,49 | b | 1/12
004116409 | WT-NH - wkładki | WT-4a gTr 500kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 427,49 | b | 1/12
004116410 | WT-NH - wkładki | WT-4a gTr 630kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 474,96 | b | 1/12
004116411 | WT-NH - wkładki | WT-4a gTr 800kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 713,86 | b | 1/12
004116412 | WT-NH - wkładki | WT-4a gTr 1000kVA 400V | Wkładka topikowa przemysłowa - transformatorowa | 713,86 | b | 1/12

Wkładki topikowe przemysłowe zwłoczne WT-00 ~500V KOMBI , Wkładki topikowe przemysłowe kompaktowe zwłoczne WT-0 ~500V KOMBI

004182215 | WT-NH - wkładki | WT-00/gG 125A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 21,93 | b | 3/90
004182216 | WT-NH - wkładki | WT-00/gG 160A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 21,93 | b | 3/90
004183203 | WT-NH - wkładki | WT-0/gG 6A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183204 | WT-NH - wkładki | WT-0/gG 10A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183205 | WT-NH - wkładki | WT-0/gG 16A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183206 | WT-NH - wkładki | WT-0/gG 20A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183207 | WT-NH - wkładki | WT-0/gG 25A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183208 | WT-NH - wkładki | WT-0/gG 32A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183209 | WT-NH - wkładki | WT-0/gG 35A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183210 | WT-NH - wkładki | WT-0/gG 40A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183211 | WT-NH - wkładki | WT-0/gG 50A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183212 | WT-NH - wkładki | WT-0/gG 63A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183213 | WT-NH - wkładki | WT-0/gG 80A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183214 | WT-NH - wkładki | WT-0/gG 100A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183215 | WT-NH - wkładki | WT-0/gG 125A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45
004183216 | WT-NH - wkładki | WT-0/gG 160A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 30,09 | b | 3/45

Wkładki topikowe przemysłowe zwłoczne WT-1 oraz 1C ~500V KOMBI

004184203 | WT-NH - wkładki | WT-1C/gG 6A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184204 | WT-NH - wkładki | WT-1C/gG 10A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184205 | WT-NH - wkładki | WT-1C/gG 16A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184206 | WT-NH - wkładki | WT-1C/gG 20A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184207 | WT-NH - wkładki | WT-1C/gG 25A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184208 | WT-NH - wkładki | WT-1C/gG 32A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184209 | WT-NH - wkładki | WT-1C/gG 35A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184210 | WT-NH - wkładki | WT-1C/gG 40A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184211 | WT-NH - wkładki | WT-1C/gG 50A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184212 | WT-NH - wkładki | WT-1C/gG 63A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184213 | WT-NH - wkładki | WT-1C/gG 80A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184214 | WT-NH - wkładki | WT-1C/gG 100A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184215 | WT-NH - wkładki | WT-1C/gG 125A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184216 | WT-NH - wkładki | WT-1C/gG 160A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 28,43 | b | 3/45
004184220 | WT-NH - wkładki | WT-1/gG 63A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 46,31 | b | 3/24
004184221 | WT-NH - wkładki | WT-1/gG 80A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 46,31 | b | 3/24
004184222 | WT-NH - wkładki | WT-1/gG 100A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 46,31 | b | 3/24
004184223 | WT-NH - wkładki | WT-1/gG 125A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 46,31 | b | 3/24
004184224 | WT-NH - wkładki | WT-1/gG 160A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 46,31 | b | 3/24
004184217 | WT-NH - wkładki | WT-1/gG 200A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 46,31 | b | 3/24
004184218 | WT-NH - wkładki | WT-1/gG 224A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 46,31 | b | 3/24
004184219 | WT-NH - wkładki | WT-1/gG 250A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 46,31 | b | 3/24

Wkładki topikowe przemysłowe, kompaktowe, zwłoczne WT-2C/gG ~500V KOMBI , Wkładki topikowe przemysłowe, zwłoczne WT-2/gG ~500V KOMBI

004185212 | WT-NH - wkładki | WT-2C/gG 63A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 52,63 | b | 3/24
004185213 | WT-NH - wkładki | WT-2C/gG 80A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 52,63 | b | 3/24
004185214 | WT-NH - wkładki | WT-2C/gG 100A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 52,63 | b | 3/24
004185215 | WT-NH - wkładki | WT-2C/gG 125A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 52,63 | b | 3/24
004185216 | WT-NH - wkładki | WT-2C/gG 160A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 52,63 | b | 3/24
004185217 | WT-NH - wkładki | WT-2C/gG 200A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 52,63 | b | 3/24
004185218 | WT-NH - wkładki | WT-2C/gG 224A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 52,63 | b | 3/24
004185219 | WT-NH - wkładki | WT-2C/gG 250A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 52,63 | b | 3/24
004185220 | WT-NH - wkładki | WT-2/gG 280A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 62,73 | b | 3/15
004185221 | WT-NH - wkładki | WT-2/gG 300A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 62,73 | b | 3/15
004185222 | WT-NH - wkładki | WT-2/gG 315A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 62,73 | b | 3/15
004185223 | WT-NH - wkładki | WT-2/gG 355A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 62,73 | b | 3/15
004185224 | WT-NH - wkładki | WT-2/gG 400A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 62,73 | b | 3/15

Wkładki topikowe przemysłowe, kompaktowe, zwłoczne z beznapięciowymi zaczepami WT 00C I ~500V KOMBI , Wkładki topikowe przemysłowe zwłoczne z beznapięciowymi zaczepami WT-1 I /gG ~500V KOMBI

004191201 | WT-NH - wkładki | WT-00CI/gG 2A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 25,97 | b | 3/120
004191202 | WT-NH - wkładki | WT-00CI/gG 4A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 25,99 | b | 3/120
004191203 | WT-NH - wkładki | WT-00CI/gG 6A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 26,00 | b | 3/120
004191204 | WT-NH - wkładki | WT-00CI/gG 10A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 26,01 | b | 3/120
004191205 | WT-NH - wkładki | WT-00CI/gG 16A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 26,04 | b | 3/120
004191206 | WT-NH - wkładki | WT-00CI/gG 20A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 26,05 | b | 3/120
004191207 | WT-NH - wkładki | WT-00CI/gG 25A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 26,06 | b | 3/120
004191208 | WT-NH - wkładki | WT-00CI/gG 32A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 26,08 | b | 3/120
004191209 | WT-NH - wkładki | WT-00CI/gG 35A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 26,09 | b | 3/120
004191210 | WT-NH - wkładki | WT-00CI/gG 40A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 26,13 | b | 3/120
004191211 | WT-NH - wkładki | WT-00CI/gG 50A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 26,16 | b | 3/120
004191212 | WT-NH - wkładki | WT-00CI/gG 63A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 26,17 | b | 3/120
004191213 | WT-NH - wkładki | WT-00CI/gG 80A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 26,18 | b | 3/120
004191214 | WT-NH - wkładki | WT-00CI/gG 100A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 26,21 | b | 3/120
004194220 | WT-NH - wkładki | WT-1I/gG 63A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,53 | b | 3/24
004194221 | WT-NH - wkładki | WT-1I/gG 80A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,53 | b | 3/24
004194222 | WT-NH - wkładki | WT-1I/gG 100A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,53 | b | 3/24
004194223 | WT-NH - wkładki | WT-1I/gG 125A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,53 | b | 3/24
004194224 | WT-NH - wkładki | WT-1I/gG 160A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,53 | b | 3/24
004194217 | WT-NH - wkładki | WT-1I/gG 200A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,53 | b | 3/24
004194218 | WT-NH - wkładki | WT-1I/gG 224A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,53 | b | 3/24
004194219 | WT-NH - wkładki | WT-1I/gG 250A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,53 | b | 3/24

Wkładki topikowe przemysłowe, kompaktowe, zwłoczne z beznapięciowymi zaczepami WT-2C I /gG ~500V KOMBI oraz Wkładki topikowe przemysłowe zwłoczne z beznapięciowymi zaczepami WT-2 I /gG ~500V KOMBI

004195212 | WT-NH - wkładki | WT-2CI/gG 63A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 63,15 | b | 3/15
004195213 | WT-NH - wkładki | WT-2CI/gG 80A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 63,15 | b | 3/15
004195214 | WT-NH - wkładki | WT-2CI/gG 100A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 63,15 | b | 3/15
004195215 | WT-NH - wkładki | WT-2CI/gG 125A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 63,15 | b | 3/15
004195216 | WT-NH - wkładki | WT-2CI/gG 160A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 63,15 | b | 3/15
004195217 | WT-NH - wkładki | WT-2CI/gG 200A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 63,15 | b | 3/15
004195218 | WT-NH - wkładki | WT-2CI/gG 224A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 63,15 | b | 3/15
004195219 | WT-NH - wkładki | WT-2CI/gG 250A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 63,15 | b | 3/15
004195220 | WT-NH - wkładki | WT-2I/gG 280 K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 75,08 | b | 3/15
004195221 | WT-NH - wkładki | WT-2I/gG 300 K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 75,08 | b | 3/15
004195222 | WT-NH - wkładki | WT-2I/gG 315 K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 75,08 | b | 3/15
004195223 | WT-NH - wkładki | WT-2I/gG 355 K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 75,08 | b | 3/15
004195224 | WT-NH - wkładki | WT-2I/gG 400 K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 75,08 | b | 3/15

Wkładki topikowe przemysłowe, zwłoczne z beznapięciowymi zaczepami WT-00CI/gG ~690V , Wkładki topikowe przemysłowe zwłoczne WT-00 i 0 ~690V KOMBI

004181301 | WT-NH - wkładki | WT-00C/gG 2A K 690V | Wkładka topikowa przemysłowa zwłoczna KOMBI | 44,32 | b | 3/120
004181302 | WT-NH - wkładki | WT-00C/gG 4A K 690V | Wkładka topikowa przemysłowa zwłoczna KOMBI | 44,32 | b | 3/120
004181303 | WT-NH - wkładki | WT-00C/gG 6A K 690V | Wkładka topikowa przemysłowa zwłoczna KOMBI | 44,32 | b | 3/120
004181304 | WT-NH - wkładki | WT-00C/gG 10A K 690V | Wkładka topikowa przemysłowa zwłoczna KOMBI | 44,32 | b | 3/120
004181305 | WT-NH - wkładki | WT-00C/gG 16A K 690V | Wkładka topikowa przemysłowa zwłoczna KOMBI | 44,32 | b | 3/120
004181306 | WT-NH - wkładki | WT-00C/gG 20A K 690V | Wkładka topikowa przemysłowa zwłoczna KOMBI | 44,32 | b | 3/120
004181307 | WT-NH - wkładki | WT-00C/gG 25A K 690V | Wkładka topikowa przemysłowa zwłoczna KOMBI | 44,32 | b | 3/120
004181308 | WT-NH - wkładki | WT-00C/gG 32A K 690V | Wkładka topikowa przemysłowa zwłoczna KOMBI | 44,32 | b | 3/120
004181309 | WT-NH - wkładki | WT-00C/gG 35A K 690V | Wkładka topikowa przemysłowa zwłoczna KOMBI | 44,32 | b | 3/120
004181310 | WT-NH - wkładki | WT-00C/gG 40A K 690V | Wkładka topikowa przemysłowa zwłoczna KOMBI | 44,32 | b | 3/120
004181311 | WT-NH - wkładki | WT-00C/gG 50A K 690V | Wkładka topikowa przemysłowa zwłoczna KOMBI | 44,32 | b | 3/121

Wkładki topikowe przemysłowe zwłoczne WT-1 i 1C ~690V /kompaktowe/ KOMBI

004194307 | WT-NH - wkładki | WT-1C I /gG 25A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,97 | b | 3/45
004194308 | WT-NH - wkładki | WT-1C I /gG 32A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,97 | b | 3/45
004194309 | WT-NH - wkładki | WT-1C I /gG 35A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,97 | b | 3/45
004194310 | WT-NH - wkładki | WT-1C I /gG 40A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,97 | b | 3/45
004194311 | WT-NH - wkładki | WT-1C I /gG 50A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,97 | b | 3/45
004194312 | WT-NH - wkładki | WT-1C I /gG 63A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,97 | b | 3/45
004194313 | WT-NH - wkładki | WT-1C I /gG 80A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,97 | b | 3/45
004194314 | WT-NH - wkładki | WT-1C I /gG 100A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,97 | b | 3/45
004194315 | WT-NH - wkładki | WT-1C I /gG 125A K | Wkładka topikowa przemysłowa zwłoczna KOMBI | 50,97 | b | 3/45
004194320 | WT-NH - wkładki | WT-1 I /gG 63A K | Wkładka topikowa przemysłowa zwłoczna | 54,54 | b | 3/24
004194321 | WT-NH - wkładki | WT-1 I /gG 80A K | Wkładka topikowa przemysłowa zwłoczna | 54,54 | b | 3/24
004194322 | WT-NH - wkładki | WT-1 I /gG 100A K | Wkładka topikowa przemysłowa zwłoczna | 54,54 | b | 3/24
004194323 | WT-NH - wkładki | WT-1 I /gG 125A K | Wkładka topikowa przemysłowa zwłoczna | 54,54 | b | 3/24
004194324 | WT-NH - wkładki | WT-1 I /gG 160A K | Wkładka topikowa przemysłowa zwłoczna | 54,54 | b | 3/24
004194317 | WT-NH - wkładki | WT-1 I /gG 200A K | Wkładka topikowa przemysłowa zwłoczna | 54,54 | b | 3/24
004194318 | WT-NH - wkładki | WT-1 I /gG 224A K | Wkładka topikowa przemysłowa zwłoczna | 54,54 | b | 3/24
004194319 | WT-NH - wkładki | WT-1 I /gG 250A K | Wkładka topikowa przemysłowa zwłoczna | 54,54 | b | 3/24

Wkładki topikowe przemysłowe zwłoczne WT-2C ~690V /kompaktowe/ KOMBI oraz Wkładki topikowe przemysłowe zwłoczne z czołowym wskaźnikiem zadziałania WT-2 ~690V / KOMBI

004195312 | WT-NH - wkładki | WT-2C I /gG 63A K | Wkładka topikowa przemysłowa zwłoczna | 67,48 | b | 3/15
004195313 | WT-NH - wkładki | WT-2C I /gG 80A K | Wkładka topikowa przemysłowa zwłoczna | 67,48 | b | 3/15
004195314 | WT-NH - wkładki | WT-2C I /gG 100A K | Wkładka topikowa przemysłowa zwłoczna | 67,48 | b | 3/15
004195315 | WT-NH - wkładki | WT-2C I /gG 125A K | Wkładka topikowa przemysłowa zwłoczna | 67,48 | b | 3/15
004195316 | WT-NH - wkładki | WT-2C I /gG 160A K | Wkładka topikowa przemysłowa zwłoczna | 67,48 | b | 3/15
004195317 | WT-NH - wkładki | WT-2C I /gG 200A K | Wkładka topikowa przemysłowa zwłoczna | 67,48 | b | 3/15
004195318 | WT-NH - wkładki | WT-2C I /gG 224A K | Wkładka topikowa przemysłowa zwłoczna | 67,48 | b | 3/15
004195320 | WT-NH - wkładki | WT-2 I /gG 280A K | Wkładka topikowa przemysłowa zwłoczna ~690V | 80,10 | b | 3/15
004195321 | WT-NH - wkładki | WT-2 I /gG 300A K | Wkładka topikowa przemysłowa zwłoczna | 80,10 | b | 3/15
004195322 | WT-NH - wkładki | WT-2 I /gG 315A K | Wkładka topikowa przemysłowa zwłoczna | 80,10 | b | 3/15
004195323 | WT-NH - wkładki | WT-2 I /gG 355A K | Wkładka topikowa przemysłowa zwłoczna | 80,10 | b | 3/15

Podstawy bezpiecznikowe jednobiegunowe z możliwością łączenia w trójbiegunowe na korpusie z tworzywa sztucznego (690V) , Podstawy bezpiecznikowe trójbiegunowe na korpusie z tworzywa sztucznego (690V) oraz Wyposażenie dodatkowe do podstaw NVPP

004121101 | WT-NH | NVPP 00 M8-2M6 | Podstawa bezpiecznikowa | 14,22 | b | 3/111
004121102 | WT-NH | NVPP 00 M8-M8 | Podstawa bezpiecznikowa | 14,22 | a | 3/111
004121103 | WT-NH | NVPP 00 2M6-2M6 | Podstawa bezpiecznikowa | 14,22 | a | 3/111
004121115 | WT-NH | NVPPI 00 M8-2M6 | Podstawa bezpiecznikowa z osłonami izlol. | 15,78 | b | 3/75
004121116 | WT-NH | NVPPI 00 M8-M8 | Podstawa bezpiecznikowa z osłonami izlol. | 15,78 | b | 3/75
004121117 | WT-NH | NVPPI 00 2M6-2M6 | Podstawa bezpiecznikowa z osłonami izlol. | 16,46 | b | 3/75
004121130 | WT-NH | NVPPIP 00 M8-2M6 | Podstawa bezpiecznikowa z osłonami izlol. i pokrywą | 42,10 | b | 3/75
004121131 | WT-NH | NVPPIP 00 M8-M8 | Podstawa bezpiecznikowa z osłonami izlol. i pokrywą | 42,10 | a | 3/75
004121132 | WT-NH | NVPPIP 00 2M6-2M6 | Podstawa bezpiecznikowa z osłonami izlol. i pokrywą | 43,42 | a | 3/75
004131101 | WT-NH | NVPP 00 / 3 M8-2M6 | Podstawa bezpiecznikowa | 43,42 | b | 1/25
004131102 | WT-NH | NVPP 00 M8-M8 | Podstawa bezpiecznikowa | 42,10 | a | 1/25
004131103 | WT-NH | NVPP 00 / 3 2M6-2M6 | Podstawa bezpiecznikowa | 43,42 | a | 1/25
004131115 | WT-NH | NVPPI 00 / 3 M8-2M6 | Podstawa bezpiecznikowa z osłonami izlol. | 50,02 | b | 1/25
004131116 | WT-NH | NVPPI 00 / 3 M8-M8 | Podstawa bezpiecznikowa z osłonami izlol. | 48,69 | a | 1/25
004131117 | WT-NH | NVPPIP 00 / 3 2M6-2M6 | Podstawa bezpiecznikowa z osłonami izlol. | 50,02 | a | 1/25
004131130 | WT-NH | NVPPIP 00 / 3 M8-2M6 | Podstawa bezpiecznikowa z osłonami izlol. i pokrywą | 65,80 | b | 1/25
004131131 | WT-NH | NVPPIP 00/ 3 M8-M8 | Podstawa bezpiecznikowa z osłonami izlol. i pokrywą | 64,48 | a | 1/25
004131132 | WT-NH | NVPPIP 00 / 3 2M6-2M6 | Podstawa bezpiecznikowa z osłonami izlol. i pokrywą | 65,80 | a | 1/25
004129301 | WT-NH | NV PP 00 | Osłony zacisków nożowych | 2,77 | b | 24/168
004941310 | WT-NH | NV PP 00 | Międzybiegunowa przekładka izolacyjna | 2,24 | b | 40/1000
004129310 | WT-NH | NV PP 00 | Pokrywa ochronna (do plombowania) | 2,36 | b | 24/168

Podstawy bezpiecznikowe jednobiegunowe , Podstawy bezpiecznikowe trójbiegunowe oraz Podstawy bezpiecznikowe szeregowe potrójne do mocowania na szynach prądowych

004122001 | WT-NH | PK 00 M8-2xM6 | Podstawa bezpiecznikowa | 14,02 | a | 3/120
004121007 | WT-NH | PK 00 M8-M8 | Podstawa bezpiecznikowa | 14,02 | a | 3/120
004122007 | WT-NH | PK 00 2xM6-2xM6 | Podstawa bezpiecznikowa | 14,02 | a | 3/120
004122009 | WT-NH | PK 0 M8-2xM6 | Podstawa bezpiecznikowa | 15,06 | b | 3/90
004122002 | WT-NH | PK 0 M8 - M8 | Podstawa bezpiecznikowa | 15,06 | b | 3/90
004122008 | WT-NH | PK 0 2xM6 -2xM6 | Podstawa bezpiecznikowa | 15,06 | b | 3/90
004122003 | WT-NH | PK 1 | Podstawa bezpiecznikowa | 31,03 | a | 3/42
004122004 | WT-NH | PK 2 | Podstawa bezpiecznikowa | 59,19 | a | 3/30
004122005 | WT-NH | PK 3 | Podstawa bezpiecznikowa | 66,81 | a | 3/24
004122006 | WT-NH | PK 4 | Podstawa bezpiecznikowa | 170,54 | a | 1/7
004122010 | WT-NH | PKI 1 | Podstawa bezp. z osłonami izol. | 30,71 | b | 3/42
004122011 | WT-NH | PKI 2 | Podstawa bezp. z osłonami izol. | 61,45 | b | 3/30
004122012 | WT-NH | PKI 3 | Podstawa bezp. z osłonami izol. | 75,33 | b | 3/24
004132014 | WT-NH | PK 1/1000V | Podstawa bezp. z osłonami izol. | 46,56 | b | 3/30
004121003 | WT-NH | PPR 00 | Podstawa bez. mocow. na szynie | 19,97 | b | 3/75
004121008 | WT-NH | PPR 00 D1 | Podstawa bez. mocow. na szynie | 92,74 | b | 3/42
004132001 | WT-NH | PK 00/3 M8-2xM6 | Podstawa bezpiecznikowa | 43,20 | a | 1/25
004132008 | WT-NH | PK 00/3 M8-M8 | Podstawa bezpiecznikowa | 43,20 | a | 1/25
004132015 | WT-NH | PK 00/3 2xM6-2xM6 | Podstawa bezpiecznikowa | 43,20 | a | 1/25
004132007 | WT-NH | PK 0/3 M8-2xM6 | Podstawa bezpiecznikowa | 59,70 | b | 1/18
004132002 | WT-NH | PK 0/3 M8-M8 | Podstawa bezpiecznikowa | 59,70 | b | 1/18
004132016 | WT-NH | PK 0/3 2xM6-2xM6 | Podstawa bezpiecznikowa | 59,70 | b | 1/18
004132003 | WT-NH | PK 1/3 | Podstawa bezpiecznikowa | 109,25 | a | 1/10
004132004 | WT-NH | PK 2/3 | Podstawa bezpiecznikowa | 195,74 | a | 1/6
004132005 | WT-NH | PK 3/3 | Podstawa bezpiecznikowa | 204,65 | a | 1/6
004132009 | WT-NH | PKI 1/3 | Podstawa bezp. z osłonami izol. | 103,74 | b | 1/10
004132010 | WT-NH | PKI 2/3 | Podstawa bezp. z osłonami izol. | 169,13 | b | 1/6
004132011 | WT-NH | PKI 3/3 | Podstawa bezp. z osłonami izol. | 228,80 | b | 1/10
004121012 | WT-NH | PPI 00 Z | Podstawa bezp. z osłonami izol. | 218,43 | b | 2

Podstawy bezpiecznikowe jednobiegunowe na korpusie z tworzywa sztucznego , Podstawy bezpiecznikowe potrójne na korpusie z tworzywa sztucznego

004122015 | WT-NH | PSH 00 P1 | Obustronny zacisk M8x20 – końcówka kablowa | 15,06 | a | 3
004122018 | WT-NH | PSH 00 P10 | Obustronny zacisk 2xM6 – do przewodów bez końcówki kablowej | 19,48 | b | 3
004122021 | WT-NH | PSH 1 P1 | Obustronny zaciask M8x20 – końcówka kablowa | 24,25 | a | 3
004122022 | WT-NH | PSH 2 P1 | Obustronny zaciask M8x20 – końcówka kablowa | 28,07 | a | 3
004132020 | WT-NH | 3 PSH 00 P1 | Obustronny zaciask M8x20 – końcówka kablowa | 43,63 | a | 1
004132021 | WT-NH | 3 PSH 00 P2 | Obustronny zaciask M8x20 – podkładka do przewodów 2x35mm2 | 43,63 | b | 1
004132022 | WT-NH | 3 PSH 00 P3 | Obustronny zaciask M8x20 – podkładka do przewodów 2x35mm2 | 43,63 | b | 1

Wyposażenie dodatkowe do podstaw bezpiecznikowych

004941401 | WT-NH | PP 00/0 | Mostek neutralny – korpus ceramiczny | 20,29 | b | 3/120
004941402 | WT-NH | PK 00/0 | Mostek neutralny – korpus metalowy | 20,29 | b | 3/120
004941404 | WT-NH | PK 1/0 | Mostek neutralny – korpus metalowy | 51,89 | b | 3/42
004941405 | WT-NH | PK 2/0 | Mostek neutralny – korpus metalowy | 58,37 | b | 3/30
004941406 | WT-NH | PK 3/0 | Mostek neutralny – korpus metalowy | 65,35 | b | 3/24
004941201 | WT-NH | NV L 00 | Zwieracz instalacyjny | 15,95 | b | 5/60
004941202 | WT-NH | NV L 0 | Zwieracz instalacyjny | 22,33 | a | 5/40
004941203 | WT-NH | NV L 1 | Zwieracz instalacyjny | 24,60 | b | 5/40
004941204 | WT-NH | NV L 2 | Zwieracz instalacyjny | 25,06 | b | 5/40
004941205 | WT-NH | NV L 3 | Zwieracz instalacyjny | 50,14 | a | 5/40
004941211 | WT-NH | ZI 00 160A | Zwieracz instalacyjny | 8,55 | a | 20
004941213 | WT-NH | ZI 1 250A | Zwieracz instalacyjny | 17,18 | a | 20
004941214 | WT-NH | ZI 2 400A | Zwieracz instalacyjny | 23,69 | a | 20
004941111 | WT-NH | R 00-3 | Uchwyt izolacyjny do wyjmowania wkładek | 50,61 | a | 5
004129201 | WT-NH | PP 00 | Osłona izolacyjna zacisków szczęk | 4,31 | b | 1
004941215 | WT-NH | NVLI 00 160A | Zwieracz instalacyjny - izolowany | 16,87 | b | 5/60
004941216 | WT-NH | NVLI 0 160A | Zwieracz instalacyjny - izolowany | 23,43 | b | 5/40
004941217 | WT-NH | NVLI 1 250A | Zwieracz instalacyjny - izolowany | 25,31 | b | 5/40
004941218 | WT-NH | NVLI 2 400A | Zwieracz instalacyjny - izolowany | 26,24 | b | 5/40
004941219 | WT-NH | NVLI 3 630A | Zwieracz instalacyjny - izolowany | 53,43 | b | 5/40
004941220 | WT-NH | NVLI 00 Ag | Zwieracz instalacyjny - izolowany - srebrzony | 19,50 | b | 5/60
004941221 | WT-NH | NVLI 0 Ag | Zwieracz instalacyjny - izolowany - srebrzony | 30,10 | b | 5/40
004941222 | WT-NH | NVLI 1 Ag | Zwieracz instalacyjny - izolowany - srebrzony | 30,20 | b | 5/40
004941223 | WT-NH | NVLI 2 Ag | Zwieracz instalacyjny - izolowany - srebrzony | 31,30 | b | 5/40
004941224 | WT-NH | NVLI 3 Ag | Zwieracz instalacyjny - izolowany - srebrzony | 60,20 | b | 5/40
004129001 | WT-NH | PK 1 | Osłona izolacyjna zacisków szczęk | 4,31 | b | 42/504
004129002 | WT-NH | PK 2 | Osłona izolacyjna zacisków szczęk | 4,31 | b | 18/216
004129003 | WT-NH | PK 3 | Osłona izolacyjna zacisków szczęk | 4,31 | b | 21/315
004941301 | WT-NH | PP 00 / PK 00 | Przegroda izolacyjna do podstaw bezpicznikowych | 8,59 | b | 20/100
004941302 | WT-NH | PK 0 | Przegroda izolacyjna do podstaw bezpicznikowych | 8,59 | b | 20/100
004941303 | WT-NH | PK 1 | Przegroda izolacyjna do podstaw bezpicznikowych | 25,75 | b | 20/100
004941304 | WT-NH | PK 2 | Przegroda izolacyjna do podstaw bezpicznikowych | 12,17 | b | 20/100
004941305 | WT-NH | PK 3 | Przegroda izolacyjna do podstaw bezpicznikowych | 15,85 | b | 20/100
004117001 | WT-NH | NVS 5 | Mikrow. wskaźnika zadz. wkład. | 19,68 | a | 10/340

Podstawy bezpiecznikowe pionowe na szyny prądowe o rozstawie 185mm. oraz Rozłączniki bezpiecznikowe skrzynkowe - LTL

001691020 | WT-NH | VL00/100 M8-2 | Podstawa bezpiecznikowa M8 (L00-3/100/F/HA) | 182,41 | b | 1
001691024 | WT-NH | VL1 M10 | Podstawa bezpiecznikowa M10 (L1 - 3/3A/HA) | 284,28 | b | 1
001691032 | WT-NH | VL1 SP.240 | Podstawa bezpiecznikowa z V-klemą (L1 - 3/9/KM2GL - F/HA) | 296,13 | b | 1
001691033 | WT-NH | VL1 SP.240P | Podstawa bezpiecznikowa z V-klemą (L1 - 3/9/KM2GL - F/HRV) | 296,13 | b | 1
001691022 | WT-NH | VL2 M12 | Podstawa bezpiecznikowa M12 (L2 - 3/3A/HA) | 284,28 | b | 1
001691026 | WT-NH | VL2 SP.240 | Podstawa bezpiecznikowa z V-klemą (L2 - 3/9/KM2GL - F/HA) | 296,13 | b | 1
001691030 | WT-NH | VL2 SP.240P | Podstawa bezpiecznikowa z V-klemą (L2 - 3/9/KM2GL - F/HRV) | 302,05 | b | 1
001691027 | WT-NH | VL3 M12 | Podstawa bezpiecznikowa M12 (L3-3/3A/HA) | 361,27 | b | 1
001691034 | WT-NH | VL3 SP.240 | Podstawa bezpiecznikowa z V-klemą (L3-3/9/KM2GL - F/HA) | 390,89 | b | 1
001691035 | WT-NH | VL3 SP.240P | Podstawa bezpiecznikowa z V-klemą (L3-3/9/KM2GL - F/HRV) | 390,89 | b | 1
001692555 | WT-NH | HVL00 3P 3-p SP.70 P | Rozłącznik bezpiecznikowy (LTL 00-3/9/S 160A) | 74,62 | a | 1
001692550 | WT-NH | HVL00 3P M8-M8 P | Rozłącznik skrzynkowy (LTL 00-3/9 160A) | 71,07 | a | 1
001701001 | WT-NH | HVL EK 000 0S00 16 | Rozłącznik skrzynkowy | 92,79 | a | 1/20
001701000 | WT-NH | HVL EK 000 M8 | Rozłącznik skrzynkowy | 79,67 | a | 1/20
006591269 | WT-NH | S00-Z | komplet zacisków (6 szt.) do HVL 00 (S00) | 6,60 | b | 1
006590324 | WT-NH | HVL00 3P M8-M8 P 40-60 | Rozłącznik skrzynkowy (LTL 00-3/9/40-60) | 118,45 | b | 1
001692560 | WT-NH | HVL1 3P M10-M10 | Rozłącznik skrzynkowy (LTL 1-3/9 250A) | 266,51 | a | 1
006590273 | WT-NH | LTL 1-3/9/60/AO | Rozłącznik skrzynkowy (LTL 1-3/9/60/AO) | 473,80 | b | 1
006590274 | WT-NH | LTL 1-3/9/60/AU | Rozłącznik skrzynkowy (LTL 1-3/9/60/AU) | 473,80 | b | 1
001692570 | WT-NH | HVL2 3P M10-M10 | Rozłącznik skrzynkowy (LTL 2-3/9 400A) | 355,35 | a | 1
006590283 | WT-NH | HVL2 3P M10-M10 PRS TOP | Rozłącznik skrzynkowy (LTL 2-3/9/60/AO) | 497,49 | b | 1
006590284 | WT-NH | HVL2 3P M10-M10 PRS BOTTOM | Rozłącznik skrzynkowy (LTL2-3/9/60/AU) | 497,49 | b | 1
001692580 | WT-NH | HVL3 3P M10-M10 | Rozłącznik skrzynkowy (LTL 3-3/9 630A) | 509,34 | b | 1
001692581 | WT-NH | HVL4a 3P M16 | Rozłącznik skrzynkowy rozłączany jednobiegunowo (LTL 4A-3x/1250/8) | 1800,44 | b | 1
001692582 | WT-NH | HVL4a 3P M16 1250 | Rozłącznik skrzynkowy rozłącznany trójbiegunowo (LTL 4A-3x3/1250/8) | 1895,20 | b | 1
001692721 | WT-NH | PRS 00 | Osłona zacisków rozłącznika LTL00 - 3 (GO/GU) | 8,29 | b | 1
003334100 | WT-NH | PRS 1 TOP | Osłona zacisków rozłącznika (GO/GU - LTL1 – 3) | 10,66 | b | 1
001692723 | WT-NH | PRS 2 TOP | Osłona zacisków rozłącznika LTL1 - 3 (GO/GU) | 15,40 | b | 1
001692724 | WT-NH | PRS 3 TOP | Osłona zacisków rozłącznika LTL1 - 3 (GO/GU) | 17,77 | b | 1
001692492 | WT-NH | HVL00 1p M8-M8 | Rozłącznik skrzynkowy (LTL 00 - 1/9) | 65,15 | b | 1
001692494 | WT-NH | HVL1 1p M10-M10 | Rozłącznik skrzynkowy (LTL 1 - 1/9) | 163,46 | b | 1
001692496 | WT-NH | HVL3 1p M10-M10 | Rozłącznik skrzynkowy (LTL 3-1/9) | 251,11 | b | 1
001692520 | WT-NH | HVL4a 1p M16 | Rozłącznik skrzynkowy (LTL 4a - 1/9) | 533,03 | b | 1

Rozłączniki bezpiecznikowe listwowe na rozstaw szyn 185mm - SL /łączenie jednobiegunowe i trójbiegunowe/ , Rozłączniki bezpiecznikowe z zaciskiem V-klema oraz

001692010 | WT-NH | SL00 1p M8 | Rozłącznik listwowy (185mm) rozłączany jednobiegunowo(SL 00-3x 160A) | 241,64 | b | 1
001692110 | WT-NH | SL1 1p M10 | Rozłącznik listwowy (185mm) rozłączany jednobiegunowo (SL 1-3x/3A 250A) | 408,65 | b | 1
001692210 | WT-NH | SL2 1p M12 | Rozłącznik listwowy (185mm) rozłączany jednobiegunowo (SL 2-3x/3A 400A) | 408,65 | b | 1
001692310 | WT-NH | SL3 1p M12 | Rozłącznik listwowy (185mm) rozłączany jednobiegunowo (SL 3-3x/3A630A) | 509,34 | b | 1
001692032 | WT-NH | SL00 3P M8 | Rozłącznik listwowy (185mm) rozłączany trójbiegunowo (SL 00-3x3/3A 160A) | 195,70 | a | 1
001692031 | WT-NH | SL00/100 3P M8-2 | Rozłącznik listwowy (100mm) rozłączany trójbiegunowo (SL 00-3x3/100/KU 160A) | 187,15 | b | 1
001692130 | WT-NH | SL1 3P M10 | Rozłącznik listwowy (185mm) rozłączany trójbiegunowo (SL 1-3x3/3A 250A) | 426,42 | a | 1
001694130 | WT-NH | SL1G 3P M10 | Rozłącznik listwowy (185mm) rozłączany trójbiegunowo (SL 1-3x3/3A 250A) | 426,42 | b | 1
001694230 | WT-NH | SL2G 3P M12 | Rozłącznik listwowy (185mm) rozłączany trójbiegunowo (SL 2-3x3/3A 400A) | 426,42 | b | 1
001692230 | WT-NH | SL2 3P M12 | Rozłącznik listwowy (185mm) rozłączany trójbiegunowo (SL 2-3x3/3A 400A) | 426,42 | a | 1
001692330 | WT-NH | SL3 3P M12 | Rozłącznik listwowy (185mm) rozłączany trójbiegunowo (SL 3-3x3/3A 630A) | 509,34 | a | 1
001692131 | WT-NH | SL1 3P SP.300 | Rozłącznik listwowy SL1 z zaciskiem V-klema (SL1-3x3/9/KM2G) | 435,90 | b | 1
001694131 | WT-NH | SL1G 3P SP.300 | SL1 z zaciskiem V-klema (SL1-3x3/9/KM2G) | 435,90 | b | 1
001694000 | WT-NH | SL2G 3P SP.300 | SL2 z zaciskiem V-klema (SL2-3x3/9/KM2G) | 435,90 | b | 1
001692000 | WT-NH | SL2 3P SP.300 | Rozłącznik listwowy SL2 z zaciskiem V-klema (SL2-3x3/9/KM2G) | 443,00 | b | 1
001692331 | WT-NH | SL3 3P SP.300 | Rozłącznik listwowy SL3 z zaciskiem V-klema (SL3-3x3/9/KM2G) | 443,00 | b | 1
001692420 | WT-NH | ZP 00 HA | Osłona komory przyłącza rozłącznika listwowego (HA-SL 00) | 29,61 | b | 1
001692421 | WT-NH | ZP 123/10 HA | Osłona komory przyłącza rozłącznika listwowego (HA-SL 1-2-3) | 25,75 | b | 1


ELPOR - Wkładki, bezpieczniki

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 04-08-2008 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA/OZNACZENIE | CENA | WALUTA
Wkładki topikowe Wts 660V – wykonanie krajowe
Wts 2A/660V | 1,30 | PLN
Wts 4A/660V | 1,30 | PLN
Wts 6A/660V | 1,30 | PLN
Wts 10A/660V | 1,10 | PLN
Wts 16A/660V | 1,10 | PLN
Wts 20A/660V | 1,10 | PLN
Wts 25A/660V | 1,10 | PLN
Wts 35A/660V | 2,30 | PLN
Wts 50A/660V | 3,10 | PLN
Wts 63A/660V | 4,10 | PLN
Wts 80A/660V | 6,40 | PLN
Wts 100A/660V | 8,10 | PLN
Wkładki topikowe Wts 660V – wykonanie morskie
Wts 2A/660V M | 1,40 | PLN
Wts 4A/660V M | 1,40 | PLN
Wts 6A/660V M | 1,40 | PLN
Wts 10A/660V M | 1,50 | PLN
Wts 16A/660V M | 1,50 | PLN
Wts 20A/660V M | 1,50 | PLN
Wts 25A/660V M | 1,50 | PLN
Wts 35A/660V M | 3,20 | PLN
Wts 50A/660V M | 3,20 | PLN
Wts 63A/660V M | 7,20 | PLN
Wts 80A/660V M | 10,20 | PLN
Wts 100A/660V M | 11,50 | PLN
Wkładki topikowe Wtz 660V – wykonanie krajowe
Wtz 6A/660V | 1,50 | PLN
Wtz 10A/660V | 1,20 | PLN
Wtz 16A/660V | 1,20 | PLN
Wtz 20A/660V | 1,20 | PLN
Wtz 25A/660V | 1,20 | PLN
Wtz 35A/660V | 2,40 | PLN
Wtz 50A/660V | 3,40 | PLN
Wtz 63A/660V | 5,40 | PLN
Wtz 80A/660V | 8,20 | PLN
Wtz 100A/660V | 10,10 | PLN
Wkładki topikowe Wtz 660V – wykonanie morskie
Wtz 6A/660V M | 1,50 | PLN
Wtz 10A/660V M | 1,50 | PLN
Wtz 16A/660V M | 1,50 | PLN
Wtz 20A/660V M | 1,50 | PLN
Wtz 25A/660V M | 1,50 | PLN
Wtz 35A/660V M | 3,50 | PLN
Wtz 50A/660V M | 5,50 | PLN
Wtz 63A/660V M | 7,20 | PLN
Wtz 80A/660V M | 10,40 | PLN
Wtz 100A/660V M | 11,20 | PLN
Wkładki topikowe cylindryczne Wt-c 500V – wykonanie krajowe
Wt-c 2A/500V | 2,30 | PLN
Wt-c 4A/500V | 2,30 | PLN
Wt-c 6A/500V | 2,30 | PLN
Wt-c 10A/500V | 2,30 | PLN
Wt-c 16A/500V | 2,30 | PLN
Wt-c 20A/500V | 2,30 | PLN
Wt-c 25A/500V | 2,30 | PLN
Wkładki topikowe Wt 400V
Wt 2A/400V | 1,70 | PLN
Wt 4A/400V | 1,70 | PLN
Wt 6A/400V | 1,70 | PLN
Wt 10A/400V | 1,70 | PLN
Wt 16A/400V | 1,70 | PLN
Wt 20A/400V | 1,70 | PLN
Wt 25A/400V | 1,70 | PLN
Wt 35A/400V | 2,10 | PLN
Wt 50A/400V | 2,30 | PLN
Wt 63A/400V | 2,70 | PLN
Wkładki topikowe małogabarytowe
Wts 2A/500V E16 | 3,30 | PLN
Wts 4A/500V E16 | 3,30 | PLN
Wts 6A/500V E16 | 3,30 | PLN
Wts 10A/500V E16 | 3,30 | PLN
Wts 16A/500V E16 | 3,30 | PLN
Wts 20A/500V E16 | 3,30 | PLN
Wts 25A/500V E16 | 3,30 | PLN
Wkładki topikowe Wts 500V
Wts 160A/500V | 18,70 | PLN
Wkładki topikowe o działaniu szybkim Wts 750V E33
Wts 2A/750V | 9,40 | PLN
Wts 4A/750V | 9,40 | PLN
Wts 6A/750V | 9,40 | PLN
Wts 10A/750V | 11,50 | PLN
Wts 16A/750V | 11,50 | PLN
Wts 20A/750V | 11,50 | PLN
Wts 25A/750V | 11,50 | PLN
Wts 35A/750V | 12,50 | PLN
Wts 50A/750V | 12,50 | PLN
Wts 63A/750V | 12,50 | PLN
Wkładki topikowe Wts 1000V
Wts 2A/1000V (kpl. detali) | 13,40 | PLN
Wts 4A/1000V | 13,40 | PLN
Wts 6A/1000V (kpl. detali) | 13,40 | PLN
Wts 10A/1000V (kpl. detali) | 13,40 | PLN
Wts 20A/1000V (kpl. detali) | 13,40 | PLN
Bezpieczniki sygnalizacyjne Bsp 1000V
Bsp 1000V | 15,40 | PLN
Bezpieczniki topikowe Btp 500V
Btp 16A/500V | 30,50 | PLN
Btp 20A/500V | 30,50 | PLN
Btp 25A/500V | 30,50 | PLN
Btp 32A/500V | 34,60 | PLN
Btp 40A/500V | 34,60 | PLN
Btp 50A/500V | 43,00 | PLN
Btp 63A/500V | 43,00 | PLN
Btp 80A/500V | 43,00 | PLN
Btp 100A/500V | 43,80 | PLN
Btp 125A/500V | 54,80 | PLN
Btp 160A/500V | 57,20 | PLN
Btp 200A/500V | 61,20 | PLN
Btp 250A/500V | 65,90 | PLN
Bezpieczniki topikowe Btp 1000V
Btp 16A/1000V | 53,50 | PLN
Btp 20A/1000V | 53,50 | PLN
Btp 25A/1000V | 53,50 | PLN
Btp 32A/1000V | 53,50 | PLN
Btp 40A/1000V | 53,50 | PLN
Btp 50A/1000V | 67,70 | PLN
Btp 63A/1000V | 67,70 | PLN
Btp 80A/1000V | 67,70 | PLN
Btp 100A/1000V | 76,40 | PLN
Btp 125A/1000V | 111,70 | PLN
Btp 160A/1000V | 121,40 | PLN
Btp 200A/1000V | 154,00 | PLN
Btp 250A/1000V | 184,40 | PLN
Bezpieczniki Btdu
Btdu 1000V/100A | 99,60 | PLN
Btdu 1000V/125A | 124,10 | PLN
Btdu 1000V/160A | 135,60 | PLN
Btdu 1000V/200A | 154,40 | PLN
Btdu 1000V/250A | 176,80 | PLN
Btdu 1000V/315A | 204,00 | PLN
Btdu 1000V/400A | 226,00 | PLN
Bezpieczniki napowietrzne
Bnu 25A/660V | 23,60 | PLN
Bnu 63A/660V | 23,90 | PLN
Bnu 25A/660V/S | 29,00 | PLN
Bnu 63A/660V/S | 29,00 | PLN
Uchwyt Hbnu | 4,20 | PLN
Uchwyt Hbnu ze sprężyn. 25A | 4,80 | PLN
Uchwyt Hbnu ze sprężyn. 63A | 4,80 | PLN
Bezpieczniki napowietrzne systemu DO z zaciskiem przebijąjcym izolację
Bnu DO1 | 35,90 | PLN
Bnu DO2 | 35,90 | PLN
Gniazda bezpiecznikowe
Gbsop 25A/660V | 9,10 | PLN
Gbsop 63A/660V | 10,40 | PLN
Gsop 100A/660V | 25,60 | PLN
Gbsop/ N 63A/660V | 12,00 | PLN
Gbt/2 25A/660V | 9,50 | PLN
Gbt 63A/660V | 15,00 | PLN
Gt 100A/660V | 26,20 | PLN
Gbs 25A/660V | 10,30 | PLN
Gs 100A/660V | 34,20 | PLN
Gbsz 25A/660V | 6,70 | PLN
Gbsopl 25A/660V | 9,20 | PLN
Gbsopl 63A/660V | 12,30 | PLN
Główka bezpiecznikowa
U E27 25A/660V | 1,40 | PLN
Izolator trakcyjny w wykonaniu górniczym ITON-12/G
ITOn-12/G | 31,90 | PLN
Oprawy oswietleniowe
OON 100 | 8,60 | PLN
OKN 60 | 12,80 | PLN
Oprawy oswietleniowe
OOS 100 | 8,60 | PLN
OKS 60 | 12,80 | PLN
Oprawy oświetleniowe kanałowe
OKZ - 60 | 23,80 | PLN
Oprawy sufitowe z oprawka E27 75W
OPSO 75 | 8,50 | PLN
OPNO 75 | 8,50 | PLN
Oprawy oświetleniowe(z wbudowanym zespołem stykowym ze specjalna zapadka)
OOS 100/I | 7,70 | PLN
OON 100/I | 7,70 | PLN
Oprawy oświetleniowe z kloszem
OOS 100/I z kloszem | 12,50 | PLN
OON 100/I z kloszem | 12,50 | PLN
Bezpieczniki do wózków akumulatorowych BWA
BWA 80A | 2,80 | PLN
BWA 100A | 2,80 | PLN
BWA 120A | 2,80 | PLN
BWA 160 A | 2,90 | PLN
BWA 200A | 2,90 | PLN
BWA 250A | 2,90 | PLN
Złaczki tablicowe - komplet detali
Złp-6mm2 380V | 3,00 | PLN
Złp-25mm2 380V | 4,60 | PLN
Złp-35mm2 380V | 5,20 | PLN
Złp-50mm2 380V | 5,90 | PLN
Kształtka narożnikowa wklęsła
C-508 200mm | 7,20 | PLN
C-507 250mm | 8,60 | PLN
C-518/1 10mm | 1,90 | PLN
C-518/2 20mm | 2,20 | PLN
C-518/3 30mm | 3,70 | PLN
C-518/5 50mm | 4,60 | PLN
C-518/7 70mm | 4,80 | PLN
Narożnik porcelanowy wklęsły
C-514 | 26,40 | PLN
Narożnik porcelanowy wypukły
C-515 | 26,40 | PLN
Kształtka narożnikowa wypukła
C-516 200mm | 7,20 | PLN
C-517 250mm | 8,60 | PLN
C-519/1 10mm | 1,90 | PLN
C-519/2 20mm | 2,20 | PLN
C-519/3 30mm | 3,70 | PLN
C-519/5 50mm | 4,60 | PLN
C-519/7 70mm | 4,80 | PLN
Narożnik porcelanowy
C-520 | 11,40 | PLN
Klosze
MLECZNY 1100 duża kula | 11,00 | PLN
MLECZNY 1101 kula | 10,00 | PLN
MLECZNY 1102 grzybek | 9,40 | PLN
MLECZNY 1103 zwykły | 6,10 | PLN
KRYSZT. 2001 | 4,20 | PLN
KRYSZT.2003 | 5,20 | PLN
KRYSZT.2005 | 5,20 | PLN
KRYSZT.2006 | 5,20 | PLN
KRYSZT.2007 | 5,20 | PLN
ZWYKŁY 2002 | 4,30 | PLN
MLECZNY 3000 kula & 200 | 10,70 | PLN
MLECZNY 3001 kula &180 | 9,80 | PLN
ZWYKŁY 3002 100 mm | 4,80 | PLN
KULA PRIS SZARA 200 | 15,40 | PLN
KULA PRIS ZŁOTA 200 | 15,40 | PLN
KULA ZŁOTA 200 | 12,60 | PLN
POLIKUBIK SZARY 200 | 15,40 | PLN
POLIKUBIK ZŁOTY 200 | 21,60 | PLN
STOŻEK PRZEŹR. 200 | 24,00 | PLN
STOŻEK ZŁOTY 200 | 24,00 | PLN
Główki bezpiecznikowe
E-33 63A/660V | 2,00 | PLN
E-16 | 2,00 | PLN
KO1 E-14/K | 1,70 | PLN
KO2 E-18/K | 1,80 | PLN
E-40 (GI 1/4) 100A 500V | 5,00 | PLN
Gniazda bezpiecznikowe
E-14 NF 3168/1 | 5,40 | PLN
E-14 NF 3168/3 | 15,40 | PLN
E-18 NF 3268/1 | 7,20 | PLN
E-18 NF 3268/3 | 19,60 | PLN
Gn. 63A/750V Typ 474 | 33,10 | PLN
Gn. Typ 480-1 E16 | 4,40 | PLN
Gn. E-33 2900 NF 8900 | 7,70 | PLN
Gn. Zamknięte 63A Typ 577 | 15,10 | PLN
Oprawki
Typ 53-5 | 6,20 | PLN
Typ 55-2 | 4,70 | PLN
Typ Z28 wisząca kroploodporna | 5,00 | PLN
Oprawy
POW 100W bez klosza | 11,50 | PLN
POW 100W z kloszem | 15,20 | PLN
ZOP 100W bez klosza | 14,60 | PLN
ZOP 100W z kloszem | 18,40 | PLN
SOPS 100W bez klosza | 11,00 | PLN
SOPS 100W z kloszem | 14,50 | PLN
WOS 60W prosta | 7,90 | PLN
WOS 60W skosna | 7,90 | PLN
WOS 100W prosta | 11,00 | PLN
WOS 100W skosna | 11,00 | PLN
Oprawy przenosne
Oprawa przenos. warsztatowa | 23,90 | PLN
Wstawki wkrętowe
Wstawka 6A | 1,30 | PLN
Wstawka 10A | 1,30 | PLN
Wstawka 16A | 1,30 | PLN
Wstawka 20A | 1,50 | PLN
Wstawka 25A | 1,50 | PLN
Wstawka 35A | 1,80 | PLN
Wstawka 40A | 1,80 | PLN
Wstawka 50A | 1,80 | PLN
Wstawka 63A | 1,80 | PLN
Wkładki topikowe ze stykiem nożowym, zwłoczne, charakt. gG, 500V
WT-1 6A | 9,60 | PLN
WT-1 10A | 9,60 | PLN
WT-1 16A | 9,60 | PLN
WT-1 20A | 9,60 | PLN
WT-1 25A | 9,60 | PLN
WT-1 32A | 9,60 | PLN
WT-1 40A | 9,60 | PLN
WT-1 50A | 9,60 | PLN
WT-1 63A | 9,60 | PLN
WT-1 80A | 9,60 | PLN
WT-1 100A | 9,60 | PLN
WT-1 125A | 9,60 | PLN
WT-1 160A | 10,80 | PLN
WT-1 200A | 10,80 | PLN
WT-1 250A | 10,80 | PLN
WT-2 315A | 25,20 | PLN
Wkładki topikowe ze stykiem nożowym o charakt. aM 400V, 500V, 690V
Wo-1/aM 100A | 20,40 | PLN
Wo-1/aM 125A | 20,40 | PLN
Wo-1/aM 160A | 20,40 | PLN
Wo-1/aM 200A | 21,60 | PLN
Wo-1/aM 250A | 21,60 | PLN
Wo-2/aM 315A | 43,20 | PLN
Wo-2/aM 400A | 43,20 | PLN
Wo-3/aM 500A | 50,40 | PLN
Wo-3/aM 550A | 50,40 | PLN
Wo-3/aM 630A | 52,80 | PLN
Wkładki topikowe ze stykiem nożowym o charakt. aM 1000V, 1140V
Wo-50-1 50A | 56,40 | PLN
Wo-63-1 63A | 56,40 | PLN
Wo-80-1 80A | 56,40 | PLN
Wo-100-1 100A | 60,00 | PLN
Wo-125-1 125A | 60,00 | PLN
Wo-160-1 160A | 62,40 | PLN
Wo-200-1 200A | 62,40 | PLN
Wo-250-1 250A | 64,80 | PLN
Wo-315-1 315A | 92,40 | PLN
Wo-400-1 400A | 92,40 | PLN
Wo-450-1 450A | 103,20 | PLN
Wkładki topikowe ze stykiem nożowym, zwłoczne - szybkie, charakt. gGF 1000V
WTN-50-1 50A | 39,60 | PLN
WTN-63-1 63A | 39,60 | PLN
WTN-80-1 80A | 39,60 | PLN
WTN-100-1 100A | 46,80 | PLN
WTN-125-1 125A | 46,80 | PLN
WTN-160-1 160A | 54,00 | PLN
WTN-200-1 200A | 54,00 | PLN


EFEN - Rozłączniki listwowe NSL

Prosper Sklep Internetowy

BEZPOL - Ogrzewanie i wentylacja szaf

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dział Handlowy (032) 785-29-00, 01, 02, 05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 09-03-2009 - RODZAJ CENY: CENA FABRYCZNA

L.P. | Symbol | Moc | Nr wyrobu | J.M. | Cena netto | VAT
3.1. | Ogrzewacze i wentylatory |  |  |  |  |
Półprzewodnikowe samoregulowalne ogrzewacze PTC szaf rozdzielczych oraz systemów pomiarowych.
3.1.1. | SERIA HG |  |  |  |  |
1 | HG 015 | 15 W | 1116-440-005-001 | szt. | 74,40 zł | 22%
2 | HG 030 | 30 W | 1116-440-005-002 | szt. | 110,00 zł | 22%
3 | HG 045 | 45 W | 1116-440-005-003 | szt. | 116,00 zł | 22%
4 | HG 060 | 60 W | 1116-440-005-004 | szt. | 144,00 zł | 22%
5 | HG 075 | 75 W | 1116-440-005-005 | szt. | 147,00 zł | 22%
6 | HG 100 | 100 W | 1116-440-005-006 | szt. | 154,00 zł | 22%
7 | HG 150 | 150 W | 1116-440-005-007 | szt. | 231,00 zł | 22%
3.1.2. | SERIA HGK |  |  |  |  |
1 | HGK 010 | 10 W | 1116-440-005-100 | szt. | 63,70 zł | 22%
3 | HGK 030 | 30 W | 1116-440-005-102 | szt. | 70,20 zł | 22%
3.1.3. | SERIA HGL |  |  |  |  |
1 | HGL 250 | 250 W | 1116-440-005-200 | szt. | 292,00 zł | 22%
2 | HGL 400 | 400 W | 1116-440-005-201 | szt. | 343,00 zł | 22%
3.1.4. | SERIA HGS - półprzewodnikowy ogrzewcz |  |  |  |  |
1 | HGS 008 | 8 W |  | szt. | 26,00 zł | 22%
2 | HGS 013 | 13 W |  | szt. | 39,70 zł | 22%
3.1.5. | SERIA CSF060 ogrzewcz z termostatem. |  |  |  |  |
1 | CSF 060/50 | 50 W |  | szt. | tel | 22%
2 | CSF 060/100 | 100W |  | szt. | tel | 22%
3 | CSF060/150 | 150 W |  | szt. | tel | 22%
3.1.6. | SERIA CS 060 ogrzewcz . |  |  |  |  |
1 | CS 060/50 | 50 W |  | szt. | 142,00 zł | 22%
 | CS 060/100 | 100W |  | szt | 205,00 zł |
2 | CS060/150 | 150 W |  | szt. | 257,00 zł | 22%
3.1.7. | SERIA CS028 dsmuchawa połprzewodnikowa . |  |  |  |  |
1 | CS 028/150 | 150 W |  | szt. | 267,00 zł | 22%
3.1.8. | SERIA CR 027 - półprzewodnikowy ogrzewcz z wentylatorem do szaf sterowniczych. |  |  |  |  |
1 | CR 027 - z wentylatorem | 450 W | 0874-231-005-100 | szt. | 553,00 zł | 22%
2 | CR 027 - z wentylatorem | 550 W | 0874-231-005-101 | szt. | 624,00 zł | 22%
3.1.9. | SERIA HV - ogrzewacz półprzewodnikowy |  |  |  |  |
1 | HV 031 | 100 W | 1116-440-005-151 | szt. | 306,00 zł | 22%
2 | HV 031 | 150 W | 1116-440-005-150 | szt. | 317,00 zł | 22%
3 | HV 031 | 200 W | 1116-440-005-152 | szt. | 339,00 zł | 22%
4 | HV 031 | 300 W | 1116-440-005-153 | szt. | 354,00 zł | 22%
5 | HV 031 | 400 W | 1116-440-005-154 | szt. | 365,00 zł | 22%
3.1.10. | SERIA HVL - ogrzewacz do szaf sterowniczych. |  |  |  |  |
1 | HVL 031 - z wentylatorem | 100 W | 1116-440-005-160 | szt. | 416,00 zł | 22%
2 | HVL 031 - z wentylatorem | 150 W | 1116-440-005-161 | szt. | 423,00 zł | 22%
3 | HVL 031 - z wentylatorem | 200 W | 1116-440-005-162 | szt. | 451,00 zł | 22%
4 | HVL 031 - z wentylatorem | 300 W | 1116-440-005-163 | szt. | 478,00 zł | 22%
5 | HVL 031 - z wentylatorem | 400 W | 1116-440-005-164 | szt. | 494,00 zł | 22%
3.1.11. | Seria CREx - ogrzewacz do szaf rozdzielczych |  |  |  |  |
1 | CREx 050 | 50 W |  | szt. | tel | 22%
2 | CREx 100 | 100 W | 1116-440-015-100 | szt. | 589,00 zł | 22%
3.1.12 | Filtry z wentylatorem kompletne typu EMC |  |  |  |  |
1 | Seria FF 018 |  | 0874-390-005-032 | szt. | 350,00 zł | 22%
2 | Seria FF 018 |  | 0874-390-005-031 | szt. | 475,00 zł | 22%
3 | Seria FF 018 |  | 0874-390-005-033 | szt. | 553,00 zł | 22%
3.1.12. | Standardowe filtry z wentylatorami kompletne. |  |  |  |  |
1 | Seria FF 018 21 m³/h |  | 0874-390-005-012 | szt. | 215,00 zł | 22%
2 | Seria FF 018 55 m³/h |  | 0874-390-005-011 | szt. | 242,00 zł | 22%
3 | Seria FF 018 102 m³/h |  | 0874-390-005-013 | szt. | 287,00 zł | 22%
3.1.13 | Filtr wyjściowy |  |  |  |  |
1 | Seria EF 118 21 m³/h |  | 0874-390-005-022 | szt. | 158,00 zł | 22%
2 | Seria EF 118 55 m³/h |  | 0874-390-005-021 | szt. | 219,00 zł | 22%
3 | Seria EF 118 102 m³/h |  | 0874-390-005-023 | szt. | 305,00 zł | 22%
3.1.13 | Standardowy filtr wyjściowy |  |  |  |  |
4 | Seria EF 118 21 m³/h |  | 0874-390-005-002 | szt. | 50,00 zł | 22%
5 | Seria EF 118 55 m³/h |  | 0874-390-005-001 | szt. | 61,00 zł | 22%
6 | Seria EF 118 102 m³/h |  | 0874-390-005-003 | szt. | 70,00 zł | 22%
3.1.14. | Przeciwzakłóceniowy filtr z wentylatorem seria FF 018. |  |  |  |  |
1 | Seria FF 018 / 230 V wersja standard |  |  | szt. | tel | 22%
2 | Seria FF 018 / 230 V wersja przeciwzakłócenowa |  |  | szt. | tel | 22%
3 | Seria FF 018/ 120 V wersja standard |  |  | szt. | tel | 22%
4 | Seria FF 018 / 120 V wersja przeciwzakłóceniowa |  |  | szt | tel | 22%
3.1.13 | Filtr wyjściowy przeciwzakłóceniowy seria EF 118 |  |  |  |  |
1 | Seria EF 018 / 230 Vwersja standard |  |  | szt. | tel | 22%
2 | Seria EF 018 / 230 V wersja przeciwzakłócenowa |  |  | szt. | tel | 22%
3 | Seria EF 018/ 120 V wersja standard |  |  | szt. | tel | 22%
4 | Seria EF 018 / 120 V wersja przeciwzakłóceniowa |  |  | szt. | tel | 22%
3.2. | Regulatory temperatury i wilgotności |  |  |  |  |
3.2.1. | Termostat FZK 01 100 |  | 0912-111-005-100 | szt. | 86,30 zł | 22%
3.2.2. | Mały termostat KTO 1140 |  | 0912-111-005-001 | szt. | 43,00 zł | 22%
3.2.3. | Mały termostat KTS 1141 |  | 0912-111-005-002 | szt. | 43,00 zł | 22%
3.2.5 | Termostat podwójny FTO 011 |  | 0912-111-005-003 | szt | 24,00 zł | 22%
3.2.6. | Mechaniczny regulator MFR 012 |  | 0912-111-005-102 | szt. | 184,00 zł | 22%
3.2.7. | Higroterma ETF 012 |  | 0912-111-005-101 | szt. | 295,00 zł | 22%
3.2.8. | Regulator temperatury serii Rex 015 |  | 01180.0-00 | szt. | 480,00 zł | 22%
3.2.8. | Regulator temperatury serii Rex 025 |  | 01181.0-00 | szt. | 480,00 zł | 22%


GE Power Controls - rozłączniki bezpiecznikowe RB, RSA, pokrywy

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 25-01-2012 - RODZAJ CENY: CENA FABRYCZNA

Nr katalogowy | Opis produktu | Cena netto PLN
AP004950 | Mocowanie do żerdzi wirowanych RSAW-00 | 74,56
AP004951 | Mocowanie o żerdzi żelbetowej pojedynczej RSAB-00/1 | 242,90
AP004952 | Mocowanie do słupa drewnianego RSAS-00 | 52,75
AP004957 | Zespół do łączenia RSA-00 w zestawy RSAZ-00 | 110,80
AP004958 | Mocowanie do elewacji RSAE-00 | 77,96
AP004959 | Mocowanie o żerdzi żelbetowej podwójnej RSAB-00/2 | 290,92
AP004964 | RSAN 00 B.ZAC.ZAS. A Z ZAC.A120 | 79,57
AP004970 | Zespół zacisku neutralnego RSAN-1 | 188,37
AP004971 | Zespół do łączenia RSA-1 w zestawy RSAZ-1 | 39,94
AP004973 | Mocowanie do słupa drewnianego RSAS-1 | 28,21
AP004974 | Mocowanie o żerdzi żelbetowej pojedynczej RSAB-1/1 | 200,42
AP004975 | Mocowanie o żerdzi żelbetowej podwójnej RSAB-1/2 | 247,72
AP038000 | Rozłącznik bezpiecznikowy RB-2 400A ~690V | 1 649,11
AP038002 | Rozłącznik bezpiecznikowy 2xRB-2 400A ~690V zblokowane | 3 512,68
AP038003 | Rozłącznik bezpiecznikowy RB-2 z LM-1 400A ~690V | 1 674,08
AP038005 | Rozłącznik bezpiecznikowy RB-2s 630A ~690V | 2 104,77
AP038007 | Rozłącznik bezpiecznikowy 2xRB-2s 630A ~690V zblokowane | 4 005,09
AP072001 | Rozłącznik bezpiecznikowy słupowy RSA-00/1 160A A120 | 476,01
AP072003 | Rozłącznik bezpiecznikowy słupowy RSA-00/3 160A A120 | 874,80
AP072004 | Rozłącznik bezpiecznikowy słupowy RSA-00/4 160A A120 | 1 113,53
AP072007 | RSA 00/3 wykonanie specjalne | 465,58
AP073001 | Pokrywa uziemiająca RSAU-00/1 | 348,39
AP073002 | Pokrywa uziemiająca RSAU-00/3 | 537,30
AP073006 | Pokrywa uziemiająca RSAU-00/4 | 725,05
AP074001 | Rozłącznik bezpiecznikowy słupowy RSA-1/3 355A A120 | 1 360,02
AP074003 | Rozłącznik bezpiecznikowy słupowy RSA-1/3 355A KA | 1 301,58
AP074008 | Rozłącznik bezpiecznikowy słupowy RSA-1/4 355A A120 | 1 842,66
AP074010 | Rozłącznik bezpiecznikowy słupowy RSA-1/4 355A KA | 1 815,02
AP074016 | RSA 1/3 WYK.SPEC.B Z.ZASI | 973,73
AP074002 | Rozłącznik bezpiecznikowy słupowy RSA-1/3 355A A150 | 1 428,78
AP004976 | Zespół do łączenia RSA-00 i RSA-1 w zestawy RSAZ-00/1 | 41,08
AP004953 | Zespół oznaczników RSAT (tabliczki z nr obw. i prądem znamion) | 58,74
AP004903 | Pokrywa zapasowa do RB-2 | 1 012,02
AP004905 | Ramka do RB - 2 | 16,23
AP004954 | Końcówka manewrowa RSAK do UDI | 25,18
AP004955 | Drążek manewrowy RSAD | 333,00
AP004956 | Zespół zacisku neutralnego RSAN-00 | 146,25
AP004984 | RSAN-1 B.ZAC.ZAS.A Z ZAC.A120 | 120,15
AP039000 | Pokrywa uziemiająca do RB -2 | 796,11
AP039001 | Pokrywa uziemiająca do RB - 2s | 658,96
AP075001 | Pokrywa uziemiająca RSAU-1/3 | 932,75
AP075002 | Pokrywa uziemiająca RSAU-1/4 | 1 106,52


FAEL - przełączniki FR 320, rozłączniki FR 300, lampki sygnalizacyjne L 300FAEL - przełączniki FR 320, rozłączniki FR 300, lampki sygnalizacyjne L 300FAEL - przełączniki FR 320, rozłączniki FR 300, lampki sygnalizacyjne L 300FAEL - przełączniki FR 320, rozłączniki FR 300, lampki sygnalizacyjne L 300

Prosper Sklep Internetowy

FAEL - przełączniki FR 320, rozłączniki FR 300, lampki sygnalizacyjne L 300

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-08-2006 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
RODZINA | NR KAT. | NAZWA | CENA PLN | J.M.
FR300 | 004658 | PRZEŁĄCZNIK 2 POŁ. FR 358 16A | 119,96 | SZ
FR300 | 004655 | PRZEŁĄCZNIK 4 POŁ. FR 355 16A | 131,83 | SZ
FR300 | 004656 | PRZEŁĄCZNIK 2 POŁ. FR 356 16A | 131,83 | SZ
FR300 | 004383 | PRZEŁĄCZNIK PODW. FR 312 20A | 60,12 | SZ
FR300 | 004386 | PRZEŁĄCZNIK PODW. FR 322 20A | 66,26 | SZ
FR300 | 004388 | PRZEŁĄCZNIK Z+R FR 331 20A | 40,20 | SZ
FR300 | 004382 | PRZEŁĄCZNIK POJ. FR 311 20A | 40,36 | SZ
FR300 | 004385 | PRZEŁĄCZNIK POJ. FR 321 20A | 42,82 | SZ
FR30N | 002366 | ROZŁ. IZOL. FRX 303 40A | 144,35 | SZ
FR30N | 002367 | ROZŁ. IZOL. FRX 303 63A | 157,08 | SZ
FR30N | 002368 | ROZŁ. IZOL. FRX 303 100A | 169,82 | SZ
FR30N | 002369 | ROZŁ. IZOL. FRX 303 125A | 186,79 | SZ
FR30N | 002376 | ROZŁ. IZOL. FRX 304 40A | 229,25 | SZ
FR30N | 002377 | ROZŁ. IZOL. FRX 304 63A | 237,75 | SZ
FR30N | 002378 | ROZŁ. IZOL. FRX 304 100A | 254,73 | SZ
FR30N | 002379 | ROZŁ. IZOL. FRX 304 125A | 271,72 | SZ
FR30N | 004366 | ROZŁ. IZOL. FR 304 32A | 58,01 | SZ
FR30N | 004367 | ROZŁ. IZOL. FR 304 40A | 60,29 | SZ
FR30N | 004370 | ROZŁ. IZOL. FR 304 63A | 61,79 | SZ
FR30N | 004374 | ROZŁ. IZOL. FR 304 100A | 62,67 | SZ
FR30N | 002356 | ROZŁ. IZOL. FRX 302 40A | 101,90 | SZ
FR30N | 004378 | ROZŁ. IZOL. FR 304 125A | 108,26 | SZ
FR30N | 002357 | ROZŁ. IZOL. FRX 302 63A | 110,37 | SZ
FR30N | 002358 | ROZŁ. IZOL. FRX 302 100A | 118,88 | SZ
FR30N | 002359 | ROZŁ. IZOL. FRX 302 125A | 127,36 | SZ
FR30N | 004346 | ROZŁ. IZOL. FR 303 32A | 45,01 | SZ
FR30N | 004354 | ROZŁ. IZOL. FR 303 100A | 44,06 | SZ
FR30N | 004347 | ROZŁ. IZOL. FR 303 40A | 45,91 | SZ
FR30N | 004350 | ROZŁ. IZOL. FR 303 63A | 44,95 | SZ
FR30N | 004358 | ROZŁ. IZOL. FR 303 125A | 83,64 | SZ
FR30N | 004329 | ROZŁ. IZOL. FR 302 32A | 30,33 | SZ
FR30N | 004327 | ROZŁ. IZOL. FR 302 40A | 30,60 | SZ
FR30N | 004330 | ROZŁ. IZOL. FR 302 63A | 32,35 | SZ
FR30N | 004334 | ROZŁ. IZOL. FR 302 100A | 35,23 | SZ
FR30N | 004342 | ROZŁ. IZOL. FR 303 20A 1MOD | 44,59 | SZ
FR30N | 004345 | ROZŁ. IZOL. FR 303 32A 2MOD | 47,63 | SZ
FR30N | 004362 | ROZŁ. IZOL. FR 304 20A 2MOD | 58,84 | SZ
FR30N | 004338 | ROZŁ. IZOL. FR 302 125A | 56,47 | SZ
FR30N | 004365 | ROZŁ. IZOL. FR 304 32A 2MOD | 63,77 | SZ
FR30N | 004308 | ROZŁ. IZOL. FR 301 16A | 15,42 | SZ
FR30N | 004309 | ROZŁ. IZOL. FR 301 20A | 16,30 | SZ
FR30N | 004307 | ROZŁ. IZOL. FR 301 40A | 15,89 | SZ
FR30N | 004312 | ROZŁ. IZOL. FR 301 32A | 16,73 | SZ
FR30N | 004310 | ROZŁ. IZOL. FR 301 63A | 16,13 | SZ
FR30N | 004314 | ROZŁ. IZOL. FR 301 100A | 17,83 | SZ
FR30N | 004303 | ROZŁ. IZOL. FR 301 20A SYG | 28,30 | SZ
FR30N | 004321 | ROZŁ. IZOL. FR 302 16A 1MOD | 28,87 | SZ
FR30N | 004322 | ROZŁ. IZOL. FR 302 20A 1MOD | 29,22 | SZ
FR30N | 004325 | ROZŁ. IZOL. FR 302 32A 1MOD | 32,69 | SZ
FR30N | 004323 | ROZŁ. IZOL. FR 302 20A SYG. | 38,34 | SZ
L300 | 003143 | SYGNALIZATOR POTROJNY 250/500V | 46,95 | SZ
L300 | 004494 | KLOSZ LAMP. SYGNAL. CZERWONY | 2,38 | SZ
L300 | 004493 | KLOSZ LAMP. SYGNAL. ZIELONY | 2,38 | SZ
L300 | 004496 | KLOSZ LAMP. SYGNAL. NIEBIESKI | 2,38 | SZ
L300 | 004495 | KLOSZ LAMP. SYGNAL. POMARAŃCZ. | 2,38 | SZ
L300 | 004497 | KLOSZ LAMP. SYGNAL. BEZBARWNY | 2,38 | SZ
L300 | 004432 | ŻARÓWKA E10 8/12V Z12 | 2,69 | SZ
L300 | 004433 | ŻARÓWKA E10 24V Z24 | 4,02 | SZ
L300 | 004436 | NEONÓWKA 230V NL 230 | 8,91 | SZ
L300 | 004437 | NEONÓWKA FLUO. 230V NF 230 | 14,80 | SZ
L300 | 004484 | LAMPKA SYGNAL.CZERWONA L 301 | 19,01 | SZ
L300 | 004483 | LAMPKA SYGNAL.ZIELONA L 303 | 19,01 | SZ
L300 | 004486 | LAMPKA SYGNAL.NIEBIESKA L 304 | 19,01 | SZ
L300 | 004485 | LAMPKA SYGNAL.POMARAŃCZ. L 306 | 19,01 | SZ
L300 | 004487 | LAMPKA SYGNAL.BEZBARWNA L 308 | 19,01 | SZ
L300 | 004488 | LAMPKA SYGNAL.ZIEL.I CZER.L331 | 36,09 | SZ
L300 | 604078 | LAMPKA SYGN. L311 CZERW 230V | 12,12 | SZ
L300 | 604077 | LAMPKA SYGN. L313 ZIEL 230V | 12,12 | SZ
L300 | 604079 | LAMPKA SYGN. L316 POMAR 230V | 12,12 | SZ
LAMPY | 060508 | KRATKA DO OPR. HERM. OWAL. 75W | 50,33 | SZ
LAMPY | 060477 | OPR. HERM. 75W E27/BEZB. OWAL. SZK | 206,16 | SZ
LAMPY | 042056 | TRANSFORMATOR ELEK. 60W | 231,14 | SZ
LAMPY | 042057 | TRANSFORMATOR ELEK.105W | 240,84 | SZ
LAMPY | 042061 | TRANSFORMATOR 100W | 481,92 | SZ
LAMPY | 042063 | TRANSFORMATOR 300W 3 KANAŁ. | 695,47 | SZ
LAMPY | 060405 | OPR. HERM. 60W B22 PLAST. SZARA | 29,04 | SZ
LAMPY | 060495 | OPR. HERM. 60W E27/OWAL. PLA. BRĄZ | 30,32 | SZ
LAMPY | 060494 | OPR. HERM. 60W E27/OWAL. PLA. NIEB | 30,32 | SZ
LAMPY | 060493 | OPR. HERM. 60W E27/OWAL. PLA. ZIEL | 30,32 | SZ
LAMPY | 060497 | OPR. HERM. 60W E27/OWAL. PLA. POMA | 30,32 | SZ
LAMPY | 060496 | OPR. HERM. 60W E27/OWAL. PLA. CZER | 30,32 | SZ
LAMPY | 042060 | TRANSFORMATOR 230V NA 12V 50W | 99,44 | SZ
LAMPY | 060401 | OPRAW. HERMET. BEBILUX 60W E27 | 16,92 | SZ
LAMPY | 060451 | OPR. HERM. 100W E27/BEZB. OKR. SZK | 40,02 | SZ
Aktualna polityka handlowa |  |  | Przegląd
Obecne promocje |  |  | Przegląd


FAEL - wyłączniki różnicowo-prądowe, P 3xx

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-08-2006 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
RODZINA | NR KAT. | NAZWA | CENA PLN | J.M.
P302 | 007352 | STYK POMOCNICZ PS 352 | 41,32 | SZ
P302 | 008927 | WYŁ. RÓŻNIC. P 302 25A 300MA AC | 98,57 | SZ
P302 | 008928 | WYŁ. RÓŻNIC. P 302 40A 300MA AC | 106,28 | SZ
P302 | 008929 | WYŁ. RÓŻNIC. P 302 63A 300MA AC | 104,16 | SZ
P302 | 008911 | WYŁ. RÓŻNIC. P 302 63A 30MA AC | 117,41 | SZ
P302 | 009056 | WYŁ. RÓŻNIC. P 302 25A 30MA A | 130,03 | SZ
P302 | 009074 | WYŁ. RÓŻNIC. P 302 25A 300MA A | 141,51 | SZ
P302 | 009075 | WYŁ. RÓŻNIC. P 302 40A 300MA A | 142,54 | SZ
P302 | 009057 | WYŁ. RÓŻNIC. P 302 40A 30MA A | 138,62 | SZ
P302 | 008915 | WYŁ. RÓŻNIC. P 302 25A 100MA AC | 134,21 | SZ
P302 | 009076 | WYŁ. RÓŻNIC. P 302 63A 300MA A | 151,10 | SZ
P302 | 008916 | WYŁ. RÓŻNIC. P 302 40A 100MA AC | 141,22 | SZ
P302 | 008822 | WYŁ. RÓŻNIC. P 302 25A 30MA KV | 151,22 | SZ
P302 | 008906 | WYŁ. RÓŻNIC. P 302 16A 10MA AC | 151,72 | SZ
P302 | 008912 | WYŁ. RÓŻNIC. P 302 80A 30MA AC | 155,20 | SZ
P302 | 009058 | WYŁ. RÓŻNIC. P 302 63A 30MA A | 146,61 | SZ
P302 | 008823 | WYŁ. RÓŻNIC. P 302 40A 30MA KV | 167,14 | SZ
P302 | 009062 | WYŁ. RÓŻNIC. P 302 25A 100MA A | 158,11 | SZ
P302 | 009063 | WYŁ. RÓŻNIC. P 302 40A 100MA A | 166,02 | SZ
P302 | 008824 | WYŁ. RÓŻNIC. P 302 63A 30MA KV | 184,02 | SZ
P302 | 009059 | WYŁ. RÓŻNIC. P 302 80A 30MA A | 197,50 | SZ
P302 | 009053 | WYŁ. RÓŻNIC. P 302 16A 10MA A | 199,76 | SZ
P302 | 009082 | WYŁ. RÓŻNIC. P 302 63A 300MA A S | 218,33 | SZ
P302 | 008935 | WYŁ. RÓŻNIC. P 302 63A 300MA AC S | 246,29 | SZ
P302 | 008909 | WYŁ. RÓŻNIC. P 302 25A 30MA AC | 88,83 | SZ
P302 | 008910 | WYŁ. RÓŻNIC. P 302 40A 30MA AC | 95,31 | SZ
P304 | 009011 | WYŁ. RÓŻNIC. P 304 25A 300MA AC | 136,34 | SZ
P304 | 009012 | WYŁ. RÓŻNIC. P 304 40A 300MA AC | 135,72 | SZ
P304 | 009023 | WYŁ. RÓŻNIC. P 304 25A 500MA AC | 146,33 | SZ
P304 | 009024 | WYŁ. RÓŻNIC. P 304 40A 500MA AC | 147,39 | SZ
P304 | 009159 | WYŁ. RÓŻNIC. P 304 40A 300MA A | 162,90 | SZ
P304 | 009158 | WYŁ. RÓŻNIC. P 304 25A 300MA A | 168,94 | SZ
P304 | 009013 | WYŁ. RÓŻNIC. P 304 63A 300MA AC | 174,53 | SZ
P304 | 009025 | WYŁ. RÓŻNIC. P 304 63A 500MA AC | 175,83 | SZ
P304 | 009140 | WYŁ. RÓŻNIC. P 304 25A 30MA A | 179,82 | SZ
P304 | 009141 | WYŁ. RÓŻNIC. P 304 40A 30MA A | 185,17 | SZ
P304 | 009026 | WYŁ. RÓŻNIC. P 304 80A 500MA AC | 192,86 | SZ
P304 | 009014 | WYŁ. RÓŻNIC. P 304 80A 300MA AC | 200,34 | SZ
P304 | 009172 | WYŁ. RÓŻNIC. P 304 63A 500MA A | 205,00 | SZ
P304 | 008995 | WYŁ. RÓŻNIC. P 304 63A 30MA AC | 206,46 | SZ
P304 | 009160 | WYŁ. RÓŻNIC. P 304 63A 300MA A | 210,59 | SZ
P304 | 009173 | WYŁ. RÓŻNIC. P 304 80A 500MA A | 224,41 | SZ
P304 | 009161 | WYŁ. RÓŻNIC. P 304 80A 300MA A | 232,04 | SZ
P304 | 008996 | WYŁ. RÓŻNIC. P 304 80A 30MA AC | 232,89 | SZ
P304 | 009142 | WYŁ. RÓŻNIC. P 304 63A 30MA A | 243,84 | SZ
P304 | 008999 | WYŁ. RÓŻNIC. P 304 25A 100MA AC | 247,72 | SZ
P304 | 009000 | WYŁ. RÓŻNIC. P 304 40A 100MA AC | 254,07 | SZ
P304 | 009143 | WYŁ. RÓŻNIC. P 304 80A 30MA A | 273,27 | SZ
P304 | 009001 | WYŁ. RÓŻNIC. P 304 63A 100MA AC | 265,05 | SZ
P304 | 009002 | WYŁ. RÓŻNIC. P 304 80A 100MA AC | 298,50 | SZ
P304 | 009146 | WYŁ. RÓŻNIC. P 304 25A 100MA A | 286,91 | SZ
P304 | 009147 | WYŁ. RÓŻNIC. P 304 40A 100MA A | 294,64 | SZ
P304 | 009148 | WYŁ. RÓŻNIC. P 304 63A 100MA A | 317,50 | SZ
P304 | 009164 | WYŁ. RÓŻNIC. P 304 25A 300MA A S | 333,41 | SZ
P304 | 009165 | WYŁ. RÓŻNIC. P 304 40A 300MA A S | 335,82 | SZ
P304 | 009166 | WYŁ. RÓŻNIC. P 304 63A 300MA A S | 337,93 | SZ
P304 | 009149 | WYŁ. RÓŻNIC. P 304 80A 100MA A | 340,47 | SZ
P304 | 009177 | WYŁ. RÓŻNIC. P 304 40A 500MA A S | 355,93 | SZ
P304 | 009178 | WYŁ. RÓŻNIC. P 304 63A 500MA A S | 365,27 | SZ
P304 | 009179 | WYŁ. RÓŻNIC. P 304 80A 500MA A S | 374,68 | SZ
P304 | 009167 | WYŁ. RÓŻNIC. P 304 80A 300MA A S | 378,49 | SZ
P304 | 602109 | WYŁ. RÓŻ. P 304 40A 30MA KV | 383,07 | SZ
P304 | 602110 | WYŁ. RÓŻ. P 304 63A 30MA KV | 421,40 | SZ
P304 | 602108 | WYŁ. RÓŻ. P 304 25A 30MA KV | 456,04 | SZ
P304 | 008993 | WYŁ. RÓŻNIC. P 304 25A 30MA AC | 123,98 | SZ
P304 | 008994 | WYŁ. RÓŻNIC. P 304 40A 30MA AC | 125,13 | SZ
P312 | 008403 | WYŁ. RÓŻNIC. P 312 B 20A/30MA AC | 111,25 | SZ
P312 | 008402 | WYŁ. RÓŻNIC. P 312 B 16A/30MA AC | 104,20 | SZ
P312 | 008400 | WYŁ. RÓŻNIC. P 312 B 10A/30MA AC | 108,60 | SZ
P312 | 008460 | WYŁ. RÓŻNIC. P 312 C 16A/30MA AC | 128,22 | SZ
P312 | 008395 | WYŁ. RÓŻNIC. P 312 B 16A/10MA AC | 153,47 | SZ
P312 | 008404 | WYŁ. RÓŻNIC. P 312 B 25A/30MA AC | 134,79 | SZ
P312 | 008461 | WYŁ. RÓŻNIC. P 312 C 20A/30MA AC | 155,39 | SZ
P312 | 008462 | WYŁ. RÓŻNIC. P 312 C 25A/30MA AC | 141,23 | SZ
P312 | 008405 | WYŁ. RÓŻNIC. P 312 B 32A/30MA AC | 143,55 | SZ
P312 | 008463 | WYŁ. RÓŻNIC. P 312 C 32A/30MA AC | 148,31 | SZ
P312 | 008406 | WYŁ. RÓŻNIC. P 312 B 40A/30MA AC | 154,54 | SZ
P312 | 008453 | WYŁ. RÓŻNIC. P 312 C 16A/10MA AC | 181,28 | SZ
P312 | 008464 | WYŁ. RÓŻNIC. P 312 C 40A/30MA AC | 171,89 | SZ
P312 | 008401 | WYŁ. RÓŻNIC. P 312 B 13A/30MA AC | 190,89 | SZ
P312 | 008504 | WYŁ. RÓŻNIC. P 312 B 10A/30MA A | 193,81 | SZ
P312 | 008399 | WYŁ. RÓŻNIC. P 312 B 6A/30MA AC | 195,14 | SZ
P312 | 008458 | WYŁ. RÓŻNIC. P 312 C 10A/30MA AC | 195,62 | SZ
P312 | 008469 | WYŁ. RÓŻNIC. P 312 C 10A/300MA AC | 199,28 | SZ
P312 | 008471 | WYŁ. RÓŻNIC. P 312 C 16A/300MA AC | 200,25 | SZ
P312 | 008457 | WYŁ. RÓŻNIC. P 312 C 6A/30MA AC | 204,13 | SZ
P312 | 008506 | WYŁ. RÓŻNIC. P 312 B 16A/30MA A | 205,24 | SZ
P312 | 008456 | WYŁ. RÓŻNIC. P 312 C 4A/30MA AC | 210,64 | SZ
P312 | 008454 | WYŁ. RÓŻNIC. P 312 C 2A/30MA AC | 212,09 | SZ
P312 | 008459 | WYŁ. RÓŻNIC. P 312 C 13A/30MA AC | 208,96 | SZ
P312 | 008455 | WYŁ. RÓŻNIC. P 312 C 3A/30MA AC | 221,94 | SZ
P312 | 008505 | WYŁ. RÓŻNIC. P 312 B 13A/30MA A | 227,84 | SZ
P312 | 008592 | WYŁ. RÓŻNIC. P 312 C 10A/300MA A | 235,34 | SZ
P312 | 008593 | WYŁ. RÓŻNIC. P 312 C 16A/300MA A | 236,49 | SZ
P312 | 008503 | WYŁ. RÓŻNIC. P 312 B 6A/30MA A | 239,39 | SZ
P312 | 008507 | WYŁ. RÓŻNIC. P 312 B 20A/30MA A | 241,45 | SZ
P312 | 008508 | WYŁ. RÓŻNIC. P 312 B 25A/30MA A | 241,45 | SZ
P312 | 008585 | WYŁ. RÓŻNIC. P 312 C 10A/30MA A | 245,75 | SZ
P312 | 008509 | WYŁ. RÓŻNIC. P 312 B 32A/30MA A | 246,80 | SZ
P312 | 008588 | WYŁ. RÓŻNIC. P 312 C 20A/30MA A | 248,63 | SZ
P312 | 008587 | WYŁ. RÓŻNIC. P 312 C 16A/30MA A | 250,55 | SZ
P312 | 008579 | WYŁ. RÓŻNIC. P 312 C 6A/30MA A | 258,24 | SZ
P312 | 008589 | WYŁ. RÓŻNIC. P 312 C 25A/30MA A | 257,86 | SZ
P312 | 008499 | WYŁ. RÓŻNIC. P 312 B 16A/10MA A | 267,04 | SZ
P312 | 008575 | WYŁ. RÓŻNIC. P 312 C 16A/10MA A | 273,02 | SZ
P312 | 008590 | WYŁ. RÓŻNIC. P 312 C 32A/30MA A | 274,57 | SZ
P312 | 008510 | WYŁ. RÓŻNIC. P 312 B 40A/30MA A | 296,16 | SZ
P344 | 007977 | WYŁ. RÓŻNIC. P344 C16 0,3 AC | 421,47 | SZ
P344 | 007978 | WYŁ. RÓŻNIC. P344 C20 0,3 AC | 421,47 | SZ
P344 | 007975 | WYŁ. RÓŻNIC. P344 C10 0,3 AC | 421,47 | SZ
P344 | 007979 | WYŁ. RÓŻNIC. P344 C25 0,3 AC | 426,63 | SZ
P344 | 007980 | WYŁ. RÓŻNIC. P344 C32 0,3 AC | 426,63 | SZ
P344 | 008031 | WYŁ. RÓŻNIC. P 314 C-40-300-AC | 449,65 | SZ
P344 | 007964 | WYŁ. RÓŻNIC. P344 C16 0,03 AC | 455,87 | SZ
P344 | 007965 | WYŁ. RÓŻNIC. P344 C20 0,03 AC | 455,87 | SZ
P344 | 007962 | WYŁ. RÓŻNIC. P344 C10 0,03 AC | 455,87 | SZ
P344 | 008013 | WYŁ. RÓŻNIC. P 314 C-40-30-AC | 463,18 | SZ
P344 | 007966 | WYŁ. RÓŻNIC. P344 C25 0,03 AC | 467,92 | SZ
P344 | 007967 | WYŁ. RÓŻNIC. P344 C32 0,03 AC | 467,92 | SZ
P344 | 008032 | WYŁ. RÓŻNIC. P 314 C-50-300-AC | 659,31 | SZ
P344 | 008033 | WYŁ. RÓŻNIC. P 314 C-63-300-AC | 732,80 | SZ
P344 | 008014 | WYŁ. RÓŻNIC. P 314 C-50-30-AC | 732,90 | SZ
P344 | 008015 | WYŁ. RÓŻNIC. P 314 C-63-30-AC | 873,39 | SZ
Aktualna polityka handlowa |  |  |  | Przegląd
Obecne promocje |  |  |  | Przegląd


FAEL - rozdzielnice EXN, EXNX, EXW, RN55, RNN, RWN

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-08-2006 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
RODZINA | NR KAT. | NAZWA | CENA PLN | J.M.
EXN | 001627 | WYK. PRZY WPROW. KANAŁÓW EKINOXE TX | 7,78 | SZ
EXN | 001646 | WYK. PEŁNE DO OTWOROWANIA EKINOXE TX | 7,90 | SZ
EXN | 001645 | WSPOR. DO MONTAŻU LISTEW IP2 EKINOXE TX | 9,96 | SZ
EXN | 001630 | ZESTAW REGUL. DO WSP. TH 35 EKINOXE TX | 12,91 | SZ
EXN | 001648 | ZESTAW. POZYC. STEROW. VISTOP EKINOXE TX | 19,37 | SZ
EXN | 001625 | WYP. DO ŁĄCZENIA W ZESTAWY EKINOXE TX | 21,36 | SZ
EXN | 001647 | KLAMRY DO MONTAŻU NA TYNK EKINOXE TX | 38,92 | SZ
EXN | 001626 | WYP. DO ŁĄCZ. O ZWIĘKSZ. WYTRZ EKINOXE TX | 46,04 | SZ
EXN | 607076 | DRZWI BIAŁE EKINOXE TX 1X18 | 48,51 | SZ
EXN | 607071 | DRZWI TRANSPARENTNE EKINOXE TX 1X18 | 49,06 | SZ
EXN | 001628 | PŁYTA SEPARUJĄCA EKINOXE TX | 55,81 | SZ
EXN | 607077 | DRZWI BIAŁE EKINOXE TX 2X18 | 60,64 | SZ
EXN | 607072 | DRZWI TRANSPARENTNE EKINOXE TX 2X18 | 64,20 | SZ
EXN | 607051 | ROZDZIEL. NAŚĆ. EKINOXE TX 1X18 | 81,03 | SZ
EXN | 607078 | DRZWI BIAŁE EKINOXE TX 3X18 | 84,53 | SZ
EXN | 607073 | DRZWI TRANSPARENTNE EKINOXE TX 3X18 | 89,12 | SZ
EXN | 607079 | DRZWI BIAŁE EKINOXE TX 4X18 | 110,84 | SZ
EXN | 607074 | DRZWI TRANSPARENTNE EKINOXE TX 4X18 | 114,16 | SZ
EXN | 607052 | ROZDZIEL. NAŚĆ. EKINOXE TX 2X18 | 142,94 | SZ
EXN | 607053 | ROZDZIEL. NAŚĆ. EKINOXE TX 3X18 | 193,20 | SZ
EXN | 607054 | ROZDZIEL. NAŚĆ. EKINOXE TX 4X18 | 273,39 | SZ
EXN | 001388 | WSP. DO MONTAŻU EKINOXE NA DLP | 20,52 | SZ
EXN | 001391 | ZAMEK DO DRZWICZEK EKINOXE | 22,39 | SZ
EXN | 001396 | WYK. WPROW. KANAŁÓW EKINOXE | 22,51 | SZ
EXN | 001392 | WYP. DO ŁĄCZ. PION. EKINOXE | 23,65 | SZ
EXN | 001390 | ZAMEK DO DRZWICZEK EKINOXE 1x8 | 23,77 | SZ
EXN | 001395 | WEJŚCIE KABLOWE EKINOXE | 24,02 | SZ
EXN | 001338 | DRZWI TRANSP. EKINOXE 1x8 | 25,22 | SZ
EXN | 001393 | WYP. DO ŁĄCZ. POZIOM. EKINOXE | 26,19 | SZ
EXN | 001341 | DRZWI TRANSP. EKINOXE 1x12 | 27,21 | SZ
EXN | 001332 | DRZWI BIAŁE EKINOXE 2x12 | 29,20 | SZ
EXN | 001342 | DRZWI TRANSP. EKINOXE 2x12 | 36,99 | SZ
EXN | 001308 | ROZDZ. NAŚCIENNA EKINOXE 1x8 | 40,67 | SZ
EXN | 001333 | DRZWI BIAŁE EKINOXE 3x12 | 69,63 | SZ
EXN | 001343 | DRZWI TRANSP. EKINOXE 3x12 | 72,95 | SZ
EXN | 001334 | DRZWI BIAŁE EKINOXE 4x12 | 88,46 | SZ
EXN | 001344 | DRZWI TRANSP. EKINOXE 4x12 | 94,55 | SZ
EXN | 001324 | ROZDZ. NAŚCIENNA EKINOXE 4x12 | 201,83 | SZ
EXN | 001321 | ROZDZ. NAŚCIENNA EKINOXE 1x12 | 59,74 | SZ
EXN | 001322 | ROZDZ. NAŚCIENNA EKINOXE 2x12 | 75,79 | SZ
EXN | 001323 | ROZDZ. NAŚCIENNA EKINOXE 3x12 | 105,35 | SZ
EXN | 001398 | DŁAWIK ELASTYCZNY BIAŁY | 1,63 | SZ
EXN | 001328 | DRZWI BIAŁE EKINOXE 1x8 | 22,75 | SZ
EXN | 001640 | WSP. 12X2 DO EKINOXE TX | 14,18 | SZ
EXN | 001306 | ROZDZ. NAŚCIENNA EKINOXE 1x6 | 22,69 | SZ
EXN | 001331 | DRZWI BIAŁE EKINOXE 1x12 | 25,04 | SZ
EXN | 001651 | ZAŚLEPKA 24 MODUŁY | 7,82 | SZ
EXN | 001641 | DRZWI TRANSPARENTNE TX 1X18 | 49,06 | SZ
EXNX | 601051 | ROZDZ. WNĘK.EKINOXE NX 1X4 BIAŁE | 43,81 | SZ
EXNX | 601050 | ROZDZ. WNĘK.EKINOXE NX 1X4 TRANSP. | 44,29 | SZ
EXNX | 601053 | ROZDZ. WNĘK.EKINOXE NX 1X6 BIAŁE | 54,79 | SZ
EXNX | 601052 | ROZDZ. WNĘK.EKINOXE NX 1X6 TRANSP. | 55,27 | SZ
EXNX | 601055 | ROZDZ. WNĘK.EKINOXE NX 1X8 BIAŁE | 59,19 | SZ
EXNX | 601054 | ROZDZ. WNĘK.EKINOXE NX 1X8 TRANSP. | 60,28 | SZ
EXNX | 601057 | ROZDZ. WNĘK.EKINOXE NX 1X12 BIAŁE | 62,63 | SZ
EXNX | 601056 | ROZDZ. WNĘK.EKINOXE NX 1X12 TRANSP. | 65,29 | SZ
EXNX | 601059 | ROZDZ. WNĘK.EKINOXE NX 1X18 BIAŁE | 109,82 | SZ
EXNX | 601058 | ROZDZ. WNĘK.EKINOXE NX 1X18 TRANSP. | 112,17 | SZ
EXW | 607066 | ROZDZ. WNĘK. EKINOXE TX 2X18 BIAŁA | 196,22 | SZ
EXW | 607062 | ROZDZ. WNĘK EKINOXE TX 2X18 TRANSP. | 203,40 | SZ
EXW | 607067 | ROZDZ. WNĘK. EKINOXE TX 3X18 BIAŁA | 248,35 | SZ
EXW | 607063 | ROZDZ. WNĘK EKINOXE TX 3X18 TRANSP. | 256,62 | SZ
EXW | 607068 | ROZDZ. WNĘK. EKINOXE TX 4X18 BIAŁA | 347,55 | SZ
EXW | 607064 | ROZDZ. WNĘK EKINOXE TX 4X18 TRANSP. | 357,14 | SZ
EXW | 607099 | WYP. DO ŁĄCZ. ROZDZ. WNĘK.EKINOXE TX | 7,00 | SZ
RN55 | 001766 | ZAMEK DO DRZWICZEK RN55 | 21,12 | SZ
RN55 | 001768 | WYPOSAŻENIE DO PLOMB. RN55 | 24,74 | SZ
RN55 | 001769 | KLAMRY MOC.DO MONTAŻU N/T RN55 | 31,38 | SZ
RN55 | 001767 | WYP.DO ŁĄCZ.POZ.RN55 24-54MOD. | 39,64 | SZ
RN55 | 001738 | ROZDZ. RN-1x8-55 BEZ LISTEW | 79,45 | SZ
RN55 | 001741 | ROZDZ. RN-1x12-55 BEZ LISTEW | 97,04 | SZ
RN55 | 001721 | ROZDZ. RN-1x12-55 (N+PE) | 114,34 | SZ
RN55 | 001742 | ROZDZ. RN-2x12-55 BEZ LISTEW | 147,48 | SZ
RN55 | 001722 | ROZDZ. RN-2x12-55 (N+PE) | 165,51 | SZ
RN55 | 001743 | ROZDZ. RN-3x12-55 BEZ LISTEW | 198,25 | SZ
RN55 | 001745 | ROZDZ. RN-2x18-55 BEZ LISTEW | 212,09 | SZ
RN55 | 001746 | ROZDZ. RN-3x18-55 BEZ LISTEW | 235,55 | SZ
RN55 | 001723 | ROZDZ. RN-3x12-55 (N+PE) | 225,42 | SZ
RN55 | 001725 | ROZDZ. RN-2x18-55 (N+PE) | 246,65 | SZ
RN55 | 001726 | ROZDZ. RN-3x18-55 (N+PE) | 271,45 | SZ
RN55 | 001732 | ROZDZ. RN-1x2-55 BEZ LISTEW | 48,93 | SZ
RN55 | 001734 | ROZDZ. RN-1x4-55 BEZ LISTEW | 63,33 | SZ
RN55 | 001736 | ROZDZ. RN-1x6-55 BEZ LISTEW | 75,14 | SZ
RN55 | 001756 | MUFKA ŁĄCZENIOWA PG 16 | 5,07 | SZ
RN55 | 001654 | OSŁONKA 6,5 MODUŁU SZARA | 3,08 | SZ
RN55 | 001771 | WSPORNIK LISTEW PRZYŁĄCZOWYCH | 18,71 | SZ
RWN | 001491 | ZAMEK Z KLUCZEM | 23,23 | SZ
RWN | 001490 | WYP.DO MONT.W PUSTE ŚCIANY RWN | 24,02 | SZ
RWN | 001410 | ROZDZ. RWN 1x6 DRZWI BIAŁE | 63,05 | SZ
RWN | 001420 | ROZDZ. RWN 1x6 DRZWI TRANS. | 66,13 | SZ
RWN | 602431 | ROZDZ. RWN 1x12 DRZWI METALOWE | 81,09 | SZ
RWN | 602411 | ROZDZ. RWN 1x12 DRZWI BIAŁE | 86,83 | SZ
RWN | 602421 | ROZDZ. RWN 1x12 DRZWI TRANSP. | 94,43 | SZ
RWN | 602432 | ROZDZ. RWN 2x12 DRZWI METALOWE | 106,07 | SZ
RWN | 602412 | ROZDZ. RWN 2x12 DRZWI BIAŁE | 114,40 | SZ
RWN | 602422 | ROZDZ. RWN 2x12 DRZWI TRANSP. | 118,69 | SZ
RWN | 602433 | ROZDZ. RWN 3x12 DRZWI METALOWE | 140,59 | SZ
RWN | 602413 | ROZDZ. RWN 3x12 DRZWI BIAŁE | 180,89 | SZ
RWN | 602423 | ROZDZ. RWN 3x12 DRZWI TRANSP. | 186,14 | SZ
RWN | 602434 | ROZDZ. RWN 4x12 DRZWI METALOWE | 254,75 | SZ
RWN | 602414 | ROZDZ. RWN 4x12 DRZWI BIAŁE | 300,12 | SZ
RWN | 602424 | ROZDZ. RWN 4x12 DRZWI TRANSP. | 307,97 | SZ
Aktualna polityka handlowa |  |  |  | Przegląd
Obecne promocje |  |  |  | Przegląd


FAEL - wyłączniki S300, S310

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-08-2006 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
RODZINA | NR KAT. | NAZWA | CENA PLN | J.M.
S300 | 007351 | STYK POMOCNICZ PS 351 | 28,91 | SZ
S300 | 007350 | STYK POMOCNICZ PS 350 | 28,61 | SZ
S300 | 007353 | STYK POMOCNICZ PS 353 | 43,35 | SZ
S300 | 007354 | STYK POMOCNICZ PS 354 | 59,65 | SZ
S300 | 007361 | WYZW. WZROST. WW 361 230V | 83,33 | SZ
S300 | 007368 | WYZW. PODN. WP 368 230 V | 89,71 | SZ
S300 | 007373 | ZDALNE STER. ZS 330 230V AC | 754,48 | SZ
S300 | 004444 | OSŁONA WKRĘTU OW 1 | 7,76 | SZ
S300 | 004448 | OSŁONA WKRĘTU S 310 80/125A | 11,01 | SZ
S300 | 004442 | BLOKADA DŹWIGNI ZAŁ. BD 6 | 12,34 | SZ
S300 | 004443 | KŁÓDKA BLOK.DŹWIG.ZAŁĄCZ. KB4 | 22,66 | SZ
S300 | 004447 | WSTAWKA SEPARUJĄCA WS 1 | 1,88 | SZ
S300 | 605569 | WYŁ. S 304 B 13 4P 13A 6KA | 70,54 | SZ
S300 | 605669 | WYŁ. S 304 C 13 4P 13A 6KA | 73,52 | SZ
S300 | 605567 | WYŁ. S 304 B 8 4P 8A 6KA | 78,00 | SZ
S300 | 605663 | WYŁ. S 304 C 2 4P 2A 6KA | 119,25 | SZ
S300 | 605665 | WYŁ. S 304 C 4 4P 4A 6KA | 119,25 | SZ
S300 | 605660 | WYŁ. S 304 C 0,3 4P 0,3A 6KA | 81,88 | SZ
S300 | 605661 | WYŁ. S 304 C 0,5 4P 0,5A 6KA | 81,88 | SZ
S300 | 605667 | WYŁ. S 304 C 8 4P 8A 6KA | 81,88 | SZ
S300 | 605662 | WYŁ. S 304 C 1 4P 1A 6KA | 81,88 | SZ
S300 | 605664 | WYŁ. S 304 C 3 4P 3A 6KA | 81,88 | SZ
S300 | 605769 | WYŁ. S 304 D 13 4P 13A 6KA | 82,47 | SZ
S300 | 605771 | WYŁ. S 304 D 20 4P 20A 6KA | 85,28 | SZ
S300 | 605768 | WYŁ. S 304 D 10 4P 10A 6KA | 85,28 | SZ
S300 | 605770 | WYŁ. S 304 D 16 4P 16A 6KA | 87,84 | SZ
S300 | 605767 | WYŁ. S 304 D 8 4P 8A 6KA | 89,17 | SZ
S300 | 605762 | WYŁ. S 304 D 1 4P 1A 6KA | 90,24 | SZ
S300 | 605761 | WYŁ. S 304 D 0,5 4P 0,5A 6KA | 92,29 | SZ
S300 | 605763 | WYŁ. S 304 D 2 4P 2A 6KA | 147,52 | SZ
S300 | 605765 | WYŁ. S 304 D 4 4P 4A 6KA | 147,52 | SZ
S300 | 605766 | WYŁ. S 304 D 6 4P 6A 6KA | 92,20 | SZ
S300 | 605764 | WYŁ. S 304 D 3 4P 3A 6KA | 94,96 | SZ
S300 | 605760 | WYŁ. S 304 D 0,3 4P 0,3A 6KA | 95,00 | SZ
S300 | 605772 | WYŁ. S 304 D 25 4P 25A 6KA | 93,28 | SZ
S300 | 605574 | WYŁ. S 304 B 40 4P 40A 6KA | 99,71 | SZ
S300 | 605773 | WYŁ. S 304 D 32 4P 32A 6KA | 103,41 | SZ
S300 | 605674 | WYŁ. S 304 C 40 4P 40A 6KA | 106,18 | SZ
S300 | 605575 | WYŁ. S 304 B 50 4P 50A 6KA | 134,81 | SZ
S300 | 605675 | WYŁ. S 304 C 50 4P 50A 6KA | 137,71 | SZ
S300 | 605576 | WYŁ. S 304 B 63 4P 63A 6KA | 139,34 | SZ
S300 | 605676 | WYŁ. S 304 C 4P 63A 6KA | 133,37 | SZ
S300 | 605549 | WYŁ. S 303 B 13 3P 13A 6KA | 50,58 | SZ
S300 | 605547 | WYŁ. S 303 B 8 3P 8A 6KA | 56,27 | SZ
S300 | 605649 | WYŁ. S 303 C 13 3P 13A 6KA | 55,27 | SZ
S300 | 605641 | WYŁ. S 303 C 0,5 3P 0,5A 6KA | 61,70 | SZ
S300 | 605647 | WYŁ. S 303 C 8 3P 8A 6KA | 61,70 | SZ
S300 | 605640 | WYŁ. S 303 C 0,3 3P 0,3A 6KA | 61,70 | SZ
S300 | 605645 | WYŁ. S 303 C 4 3P 4A 6KA | 65,36 | SZ
S300 | 605642 | WYŁ. S 303 C 1 3P 1A 6KA | 61,77 | SZ
S300 | 605644 | WYŁ. S 303 C 3 3P 3A 6KA | 61,77 | SZ
S300 | 605643 | WYŁ. S 303 C 2 3P 2A 6KA | 67,11 | SZ
S300 | 605749 | WYŁ. S 303 D 13 3P 13A 6KA | 64,10 | SZ
S300 | 605743 | WYŁ. S 303 D 2 3P 2A 6KA | 76,44 | SZ
S300 | 605745 | WYŁ. S 303 D 4 3P 4A 6KA | 76,44 | SZ
S300 | 605744 | WYŁ. S 303 D 3 3P 3A 6KA | 71,58 | SZ
S300 | 605747 | WYŁ. S 303 D 8 3P 8A 6KA | 71,58 | SZ
S300 | 605554 | WYŁ. S 303 B 40 3P 40A 6KA | 70,29 | SZ
S300 | 605742 | WYŁ. S 303 D 1 3P 1A 6KA | 72,99 | SZ
S300 | 605741 | WYŁ. S 303 D 0,5 3P 0,5A 6KA | 75,15 | SZ
S300 | 605740 | WYŁ. S 303 D 0,3 3P 0,3A 6KA | 77,31 | SZ
S300 | 605555 | WYŁ. S 303 B 50 3P 50A 6KA | 79,20 | SZ
S300 | 605654 | WYŁ. S 303 C 40 3P 40A 6KA | 74,28 | SZ
S300 | 605655 | WYŁ. S 303 C 50 3P 50A 6KA | 85,28 | SZ
S300 | 605556 | WYŁ. S 303 B 63 3P 63A 6KA | 102,66 | SZ
S300 | 605754 | WYŁ. S 303 D 40 3P 40A 6KA | 93,11 | SZ
S300 | 605656 | WYŁ. S 303 C 63 3P 63A 6KA | 99,61 | SZ
S300 | 605755 | WYŁ. S 303 D 50 3P 50A 6KA | 102,95 | SZ
S300 | 605756 | WYŁ. S 303 D 63 3P 1A 6KA | 118,47 | SZ
S300 | 605529 | WYŁ. S 302 B 13 2P 13A 6KA | 36,21 | SZ
S300 | 605629 | WYŁ. S 302 C 13 2P 13A 6KA | 35,72 | SZ
S300 | 605527 | WYŁ. S 302 B 8 2P 8A 6KA | 32,09 | SZ
S300 | 605627 | WYŁ. S 302 C 8 2P 8A 6KA | 32,98 | SZ
S300 | 605622 | WYŁ. S 302 C 1 2P 1A 6KA | 34,48 | SZ
S300 | 605624 | WYŁ. S 302 C 3 2P 3A 6KA | 34,48 | SZ
S300 | 605621 | WYŁ. S 302 C 0,5 2P 0,5A 6KA | 34,48 | SZ
S300 | 605620 | WYŁ. S 302 C 0,3 2P 0,3A 6KA | 34,48 | SZ
S300 | 605625 | WYŁ. S 302 C 4 2P 4A 6KA | 50,33 | SZ
S300 | 605623 | WYŁ. S 302 C 2 2P 2A 6KA | 60,40 | SZ
S300 | 605730 | WYŁ. S 302 D 16 2P 16A 6KA | 37,11 | SZ
S300 | 605728 | WYŁ. S 302 D 10 2P 10A 6KA | 37,11 | SZ
S300 | 605731 | WYŁ. S 302 D 20 2P 20A 6KA | 37,11 | SZ
S300 | 605729 | WYŁ. S 302 D 13 2P 13A 6KA | 37,11 | SZ
S300 | 605725 | WYŁ. S 302 D 4 2P 4A 6KA | 48,52 | SZ
S300 | 605723 | WYŁ. S 302 D 2 2P 2A 6KA | 54,34 | SZ
S300 | 605726 | WYŁ. S 302 D 6 2P 6A 6KA | 39,98 | SZ
S300 | 605727 | WYŁ. S 302 D 8 2P 8A 6KA | 39,98 | SZ
S300 | 605732 | WYŁ. S 302 D 25 2P 25A 6KA | 39,98 | SZ
S300 | 605724 | WYŁ. S 302 D 3 2P 3A 6KA | 39,98 | SZ
S300 | 605722 | WYŁ. S 302 D 1 2P 1A 6KA | 41,19 | SZ
S300 | 605534 | WYŁ. S 302 B 40 2P 40A 6KA | 42,28 | SZ
S300 | 605721 | WYŁ. S 302 D 0,5 2P 0,5A | 42,63 | SZ
S300 | 605720 | WYŁ. S 302 D 0,3 2P 0,3A | 42,75 | SZ
S300 | 605733 | WYŁ. S 302 D 32 2P 32A 6KA | 45,06 | SZ
S300 | 605535 | WYŁ. S 302 B 50 2P 50A 6KA | 55,44 | SZ
S300 | 605634 | WYŁ. S 302 C 40 2P 40A 6KA | 46,14 | SZ
S300 | 605635 | WYŁ. S 302 C 50 2P 50A 6KA | 55,59 | SZ
S300 | 605636 | WYŁ. S 302 C 63 2P 63A 6KA | 60,26 | SZ
S300 | 605536 | WYŁ. S 302 B 63 2P 63A 6KA | 60,55 | SZ
S300 | 605509 | WYŁ. S 301 B 13 1P 13A 6KA | 12,92 | SZ
S300 | 605507 | WYŁ. S 301 B 8 1P 8A 6KA | 14,35 | SZ
S300 | 605609 | WYŁ. S 301 C 13 1P 13A 6KA | 14,39 | SZ
S300 | 605603 | WYŁ. S 301 C 2 1P 2A 6KA | 16,24 | SZ
S300 | 605604 | WYŁ. S 301 C 3 1P 3A 6KA | 15,44 | SZ
S300 | 605605 | WYŁ. S 301 C 4 1P 4A 6KA | 17,73 | SZ
S300 | 605602 | WYŁ. S 301 C 1 1P 1A 6KA | 15,45 | SZ
S300 | 605600 | WYŁ. S 301 C 0,3 1P 0,3A 6KA | 15,45 | SZ
S300 | 605607 | WYŁ. S 301 C 8 1P 8A 6KA | 15,45 | SZ
S300 | 605601 | WYŁ. S 301 C 0,5 1P 0,5A 6KA | 15,56 | SZ
S300 | 605709 | WYŁ. S 301 D 13 1P 13A 6KA | 16,69 | SZ
S300 | 605706 | WYŁ. S 301 D 6 1P 6A 6KA | 17,41 | SZ
S300 | 605703 | WYŁ. S 301 D 2 1P 2A 6KA | 20,89 | SZ
S300 | 605705 | WYŁ. S 301 D 4 1P 4A 6KA | 20,89 | SZ
S300 | 605704 | WYŁ. S 301 D 3 1P 3A 6KA | 17,93 | SZ
S300 | 605707 | WYŁ. S 301 D 8 1P 8A 6KA | 17,93 | SZ
S300 | 605514 | WYŁ. S 301 B 40 1P 40A 6KA | 17,88 | SZ
S300 | 605702 | WYŁ. S 301 D 1 1P 1A 6KA | 18,79 | SZ
S300 | 605614 | WYŁ. S 301 C 40 1P 40A 6KA | 19,25 | SZ
S300 | 605515 | WYŁ. S 301 B 50 1P 50A 6KA | 25,15 | SZ
S300 | 605701 | WYŁ. S 301 D 0,5 1P 0,5A 6KA | 20,25 | SZ
S300 | 605615 | WYŁ. S 301 C 50 1P 50A 6KA | 24,99 | SZ
S300 | 605516 | WYŁ. S 301 B 63 1P 63A 6KA | 26,08 | SZ
S300 | 605700 | WYŁ. S 301 D 0,3 1P 0,3A 6KA | 22,41 | SZ
S300 | 605714 | WYŁ. S 301 D 40 1P 40A 6KA | 22,34 | SZ
S300 | 605616 | WYŁ. S 301 C 63 1P 63A 6KA | 25,71 | SZ
S300 | 605715 | WYŁ. S 301 D 50 1P 50A 6KA | 24,86 | SZ
S300 | 605716 | WYŁ. S 301 D 63 1P 63A 6KA | 27,84 | SZ
S300 | 605506 | WYŁ. S 301 B 6 1P 6A 6KA | 13,28 | SZ
S300 | 605608 | WYŁ. S 301 C 10 1P 10A 6KA | 13,40 | SZ
S300 | 605610 | WYŁ. S 301 C 16 1P 16A 6KA | 13,81 | SZ
S300 | 605611 | WYŁ. S 301 C 20 1P 20A 6KA | 13,40 | SZ
S300 | 605513 | WYŁ. S 301 B 32 1P 32A 6KA | 14,57 | SZ
S300 | 605612 | WYŁ. S 301 C 25 1P 25A 6KA | 14,63 | SZ
S300 | 605606 | WYŁ. S 301 C 6 1P 6A 6KA | 14,76 | SZ
S300 | 605613 | WYŁ. S 301 C 32 1P 32A 6KA | 15,80 | SZ
S300 | 605710 | WYŁ. S 301 D 16 1P 16A 6KA | 16,39 | SZ
S300 | 605708 | WYŁ. S 301 D 10 1P 10A 6KA | 16,39 | SZ
S300 | 605711 | WYŁ. S 301 D 20 1P 20A 6KA | 16,49 | SZ
S300 | 605712 | WYŁ. S 301 D 25 1P 25A 6KA | 17,38 | SZ
S300 | 605713 | WYŁ. S 301 D 32 1P 32A 6KA | 18,51 | SZ
S300 | 605510 | WYŁ. S 301 B 16 1P 16A 6KA | 9,62 | SZ
S300 | 605508 | WYŁ. S 301 B 10 1P 10A 6KA | 10,13 | SZ
S300 | 605511 | WYŁ. S 301 B 20 1P 20A 6KA | 10,85 | SZ
S300 | 605512 | WYŁ. S 301 B 25 1P 25A 6KA | 12,26 | SZ
S300 | 605570 | WYŁ. S 304 B 16 4P 16A 6KA | 67,84 | SZ
S300 | 605568 | WYŁ. S 304 B 10 4P 10A 6KA | 70,54 | SZ
S300 | 605571 | WYŁ. S 304 B 20 4P 20A 6KA | 70,80 | SZ
S300 | 605668 | WYŁ. S 304 C 10 4P 10A 6KA | 73,52 | SZ
S300 | 605671 | WYŁ. S 304 C 20 4P 20A 6KA | 73,58 | SZ
S300 | 605670 | WYŁ. S 304 C 16 4P 16A 6KA | 73,58 | SZ
S300 | 605572 | WYŁ. S 304 B 25 4P 25A 6KA | 75,31 | SZ
S300 | 605566 | WYŁ. S 304 B 6 4P 6A 6KA | 78,00 | SZ
S300 | 605666 | WYŁ. S 304 C 6 4P 6A 6KA | 79,50 | SZ
S300 | 605672 | WYŁ. S 304 C 25 4P 25A 6KA | 80,46 | SZ
S300 | 605573 | WYŁ. S 304 B 32 4P 32A 6KA | 83,44 | SZ
S300 | 605673 | WYŁ. S 304 C 32 4P 32A 6KA | 89,27 | SZ
S300 | 605650 | WYŁ. S 303 C 16 3P 16A 6KA | 51,09 | SZ
S300 | 605651 | WYŁ. S 303 C 20 3P 20A 6KA | 51,23 | SZ
S300 | 605652 | WYŁ. S 303 C 25 3P 25A 6KA | 50,31 | SZ
S300 | 605546 | WYŁ. S 303 B 6 3P 6A 6KA | 54,10 | SZ
S300 | 605648 | WYŁ. S 303 C 10 3P 10A 6KA | 52,31 | SZ
S300 | 605553 | WYŁ. S 303 B 32 3P 32A 6KA | 54,03 | SZ
S300 | 605646 | WYŁ. S 303 C 6 3P 6A 6KA | 59,41 | SZ
S300 | 605653 | WYŁ. S 303 C 32 3P 32A 6KA | 59,62 | SZ
S300 | 605751 | WYŁ. S 303 D 20 3P 20A 6KA | 60,93 | SZ
S300 | 605750 | WYŁ. S 303 D 16 3P 16A 6KA | 61,21 | SZ
S300 | 605752 | WYŁ. S 303 D 25 3P 25A 6KA | 61,11 | SZ
S300 | 605748 | WYŁ. S 303 D 10 3P 10A 6KA | 64,10 | SZ
S300 | 605746 | WYŁ. S 303 D 6 3P 6A 6KA | 69,49 | SZ
S300 | 605753 | WYŁ. S 303 D 32 3P 32A 6KA | 70,96 | SZ
S300 | 605550 | WYŁ. S 303 B 16 3P 16A 6KA | 39,60 | SZ
S300 | 605551 | WYŁ. S 303 B 20 3P 20A 6KA | 43,62 | SZ
S300 | 605552 | WYŁ. S 303 B 25 3P 25A 6KA | 42,73 | SZ
S300 | 605548 | WYŁ. S 303 B 10 3P 10A 6KA | 48,12 | SZ
S300 | 605530 | WYŁ. S 302 B 16 2P 16A 6KA | 35,93 | SZ
S300 | 605528 | WYŁ. S 302 B 10 2P 10A 6KA | 35,93 | SZ
S300 | 605531 | WYŁ. S 302 B 20 2P 20A 6KA | 37,22 | SZ
S300 | 605526 | WYŁ. S 302 B 6 2P 6A 6KA | 43,20 | SZ
S300 | 605532 | WYŁ. S 302 B 25 2P 25A 6KA | 37,15 | SZ
S300 | 605631 | WYŁ. S 302 C 20 2P 20A 6KA | 35,72 | SZ
S300 | 605630 | WYŁ. S 302 C 16 2P 16A 6KA | 35,73 | SZ
S300 | 605628 | WYŁ. S 302 C 10 2P 10A 6KA | 37,28 | SZ
S300 | 605632 | WYŁ. S 302 C 25 2P 25A 6KA | 36,83 | SZ
S300 | 605626 | WYŁ. S 302 C 6 2P 6A 6KA | 43,62 | SZ
S300 | 605533 | WYŁ. S 302 B 32 2P 32A 6KA | 39,41 | SZ
S300 | 605633 | WYŁ. S 302 C 32 2P 32A 6KA | 41,49 | SZ
S310 | 004439 | ZESTAW OSŁON PRZYŁ. S310 80/125 | 7,58 | SZ
S310 | 006584 | WYŁ. S 311 D 20 1P 20A 10KA | 24,66 | SZ
S310 | 006581 | WYŁ. S 311 D 10 1P 10A 10KA | 24,66 | SZ
S310 | 006583 | WYŁ. S 311 D 16 1P 16A 10KA | 24,66 | SZ
S310 | 006586 | WYŁ. S 311 D 32 1P 32A 10KA | 26,29 | SZ
S310 | 006585 | WYŁ. S 311 D 25 1P 25A 10KA | 24,25 | SZ
S310 | 006579 | WYŁ. S 311 D 6 1P 6A 10KA | 51,67 | SZ
S310 | 006695 | WYŁ. S 311 B 6 1P 6A 10KA | 31,68 | SZ
S310 | 006701 | WYŁ. S 311 B 20 1P 20A 10KA | 31,68 | SZ
S310 | 006861 | WYŁ. S 311 C 20 1P 20A 10KA | 33,51 | SZ
S310 | 006862 | WYŁ. S 311 C 25 1P 25A 10KA | 33,51 | SZ
S310 | 006863 | WYŁ. S 311 C 32 1P 32A 10KA | 33,51 | SZ
S310 | 006702 | WYŁ. S 311 B 25 1P 25A 10KA | 33,89 | SZ
S310 | 006703 | WYŁ. S 311 B 32 1P 32A 10KA | 33,89 | SZ
S310 | 006864 | WYŁ. S 311 C 40 1P 40A 10KA | 37,23 | SZ
S310 | 006856 | WYŁ. S 311 C 6 1P 6A 10KA | 38,90 | SZ
S310 | 006704 | WYŁ. S 311 B 40 1P 40A 10KA | 39,06 | SZ
S310 | 006577 | WYŁ. S 311 D 3 1P 3A 10KA | 41,88 | SZ
S310 | 006576 | WYŁ. S 311 D 2 1P 2A 10KA | 41,88 | SZ
S310 | 006575 | WYŁ. S 311 D 1 1P 1A 10KA | 41,88 | SZ
S310 | 006705 | WYŁ. S 311 B 50 1P 50A 10KA | 50,63 | SZ
S310 | 006706 | WYŁ. S 311 B 63 1P 63A 10KA | 53,64 | SZ
S310 | 006865 | WYŁ. S 311 C 50 1P 50A 10KA | 53,81 | SZ
S310 | 006866 | WYŁ. S 311 C 63 1P 63A 10KA | 56,98 | SZ
S310 | 007100 | WYŁ. NADPR. S321 C20 25KA | 67,02 | SZ
S310 | 006852 | WYŁ. S 311 C 1 1P 1A 10KA | 67,07 | SZ
S310 | 006853 | WYŁ. S 311 C 2 1P 2A 10KA | 67,07 | SZ
S310 | 006850 | WYŁ. S 311 C 0,5 1P 0,5A 10KA | 67,07 | SZ
S310 | 006854 | WYŁ. S 311 C 3 1P 3A 10KA | 67,07 | SZ
S310 | 007099 | WYŁ. NADPR. S321 C16 25KA | 71,37 | SZ
S310 | 007097 | WYŁ. NADPR. S321 C10 25KA | 71,37 | SZ
S310 | 006631 | WYŁ. S 312 D 10 2P 10A 10KA | 73,96 | SZ
S310 | 006634 | WYŁ. S 312 D 20 2P 20A 10KA | 73,96 | SZ
S310 | 006633 | WYŁ. S 312 D 16 2P 16A 10KA | 73,96 | SZ
S310 | 006635 | WYŁ. S 312 D 25 2P 25A 10KA | 73,96 | SZ
S310 | 006636 | WYŁ. S 312 D 32 2P 32A 10KA | 73,96 | SZ
S310 | 007103 | WYŁ. NADPR. S321 C40 25KA | 75,58 | SZ
S310 | 006656 | WYŁ. S 313 D 32 3P 32A 10KA | 104,85 | SZ
S310 | 006653 | WYŁ. S 313 D 16 3P 16A 10KA | 82,38 | SZ
S310 | 006654 | WYŁ. S 313 D 20 3P 20A 10KA | 82,38 | SZ
S310 | 006655 | WYŁ. S 313 D 25 3P 25A 10KA | 97,36 | SZ
S310 | 006651 | WYŁ. S 313 D 10 3P 10A 10KA | 82,38 | SZ
S310 | 007102 | WYŁ. NADPR. S321 C32 25KA | 80,49 | SZ
S310 | 007101 | WYŁ. NADPR. S321 C25 25KA | 80,49 | SZ
S310 | 006756 | WYŁ. S 312 B 6 2P 6A 10KA | 81,80 | SZ
S310 | 006761 | WYŁ. S 312 B 20 2P 20A 10KA | 81,80 | SZ
S310 | 006759 | WYŁ. S 312 B 13 2P 13A 10KA | 81,80 | SZ
S310 | 006762 | WYŁ. S 312 B 25 2P 25A 10KA | 84,84 | SZ
S310 | 006763 | WYŁ. S 312 B 32 2P 32A 10KA | 84,84 | SZ
S310 | 006629 | WYŁ. S 312 D 6 2P 6A 10KA | 84,86 | SZ
S310 | 006626 | WYŁ. S 312 D 2 2P 2A 10KA | 85,23 | SZ
S310 | 006625 | WYŁ. S 312 D 1 2P 1A 10KA | 85,23 | SZ
S310 | 006627 | WYŁ. S 312 D 3 2P 3A 10KA | 85,23 | SZ
S310 | 006918 | WYŁ. S 312 C 10 2P 10A 10KA | 87,00 | SZ
S310 | 006922 | WYŁ. S 312 C 25 2P 25A 10KA | 87,00 | SZ
S310 | 006920 | WYŁ. S 312 C 16 2P 16A 10KA | 87,00 | SZ
S310 | 006921 | WYŁ. S 312 C 20 2P 20A 10KA | 87,00 | SZ
S310 | 006923 | WYŁ. S 312 C 32 2P 32A 10KA | 87,00 | SZ
S310 | 006919 | WYŁ. S 312 C 13 2P 13A 10KA | 87,00 | SZ
S310 | 006649 | WYŁ. S 313 D 6 3P 6A 10KA | 87,32 | SZ
S310 | 006924 | WYŁ. S 312 C 40 2P 40A 10KA | 96,13 | SZ
S310 | 006916 | WYŁ. S 312 C 6 2P 6A 10KA | 99,83 | SZ
S310 | 006913 | WYŁ. S 312 C 2 2P 2A 10KA | 100,22 | SZ
S310 | 006912 | WYŁ. S 312 C 1 2P 1A 10KA | 100,22 | SZ
S310 | 006914 | WYŁ. S 312 C 3 2P 3A 10KA | 100,22 | SZ
S310 | 006764 | WYŁ. S 312 B 40 2P 40A 10KA | 103,43 | SZ
S310 | 007105 | WYŁ. NADPR. S321 C63 25KA | 105,74 | SZ
S310 | 007104 | WYŁ. NADPR. S321 C50 25KA | 106,31 | SZ
S310 | 006765 | WYŁ. S 312 B 50 2P 50A 10KA | 117,99 | SZ
S310 | 006780 | WYŁ. S 313 B 16 3P 16A 10KA | 120,68 | SZ
S310 | 006776 | WYŁ. S 313 B 6 3P 6A 10KA | 120,68 | SZ
S310 | 006778 | WYŁ. S 313 B 10 3P 10A 10KA | 120,68 | SZ
S310 | 006781 | WYŁ. S 313 B 20 3P 20A 10KA | 120,68 | SZ
S310 | 006782 | WYŁ. S 313 B 25 3P 25A 10KA | 123,71 | SZ
S310 | 006783 | WYŁ. S 313 B 32 3P 32A 10KA | 123,71 | SZ
S310 | 006910 | WYŁ. S 312 C 0,5 2P 0,5A 10KA | 124,45 | SZ
S310 | 006925 | WYŁ. S 312 C 50 2P 50A 10KA | 125,37 | SZ
S310 | 006766 | WYŁ. S 312 B 63 2P 63A 10KA | 127,65 | SZ
S310 | 006940 | WYŁ. S 313 C 16 3P 16A 10KA | 128,26 | SZ
S310 | 006942 | WYŁ. S 313 C 25 3P 25A 10KA | 128,26 | SZ
S310 | 006943 | WYŁ. S 313 C 32 3P 32A 10KA | 128,26 | SZ
S310 | 006941 | WYŁ. S 313 C 20 3P 20A 10KA | 128,26 | SZ
S310 | 006938 | WYŁ. S 313 C 10 3P 10A 10KA | 128,26 | SZ
S310 | 006383 | WYŁ. S 311 C-80 1P 80A 10KA | 128,50 | SZ
S310 | 006926 | WYŁ. S 312 C 63 2P 63A 10KA | 135,78 | SZ
S310 | 006944 | WYŁ. S 313 C 40 3P 40A 10KA | 140,95 | SZ
S310 | 006936 | WYŁ. S 313 C 6 3P 6A 10KA | 147,39 | SZ
S310 | 006784 | WYŁ. S 313 B 40 3P 40A 10KA | 152,15 | SZ
S310 | 006840 | WYŁ. S 314 B 16 4P 16A 10KA | 156,22 | SZ
S310 | 006842 | WYŁ. S 314 B 25 4P 25A 10KA | 156,22 | SZ
S310 | 006838 | WYŁ. S 314 B 10 4P 10A 10KA | 156,22 | SZ
S310 | 006843 | WYŁ. S 314 B 32 4P 32A 10KA | 156,22 | SZ
S310 | 006841 | WYŁ. S 314 B 20 4P 20A 10KA | 156,22 | SZ
S310 | 006384 | WYŁ. S 311 C-100 1P 100A 10KA | 159,50 | SZ
S310 | 007114 | WYŁ. NADPR. S322 C16 25KA | 161,44 | SZ
S310 | 007001 | WYŁ. S 314 C 4P 20A 10KA | 165,95 | SZ
S310 | 007000 | WYŁ. S 314 C 16 4P 16A 10KA | 165,95 | SZ
S310 | 007003 | WYŁ. S 314 C 32 4P 32A 10KA | 165,95 | SZ
S310 | 007002 | WYŁ. S 314 C 25 4P 25A 10KA | 165,95 | SZ
S310 | 006998 | WYŁ. S 314 C 10 4P 10A 10KA | 165,95 | SZ
S310 | 007115 | WYŁ. NADPR. S322 C20 25KA | 171,93 | SZ
S310 | 007112 | WYŁ. NADPR. S322 C10 25KA | 171,93 | SZ
S310 | 006785 | WYŁ. S 313 B 50 3P 50A 10KA | 172,05 | SZ
S310 | 006836 | WYŁ. S 314 B 6 4P 6A 10KA | 178,84 | SZ
S310 | 007116 | WYŁ. NADPR. S322 C25 25KA | 181,80 | SZ
S310 | 007117 | WYŁ. NADPR. S322 C32 25KA | 181,80 | SZ
S310 | 006945 | WYŁ. S 313 C 50 3P 50A 10KA | 182,88 | SZ
S310 | 006385 | WYŁ. S 311 C-125 1P 125A 10KA | 184,52 | SZ
S310 | 006786 | WYŁ. S 313 B 63 3P 63A 10KA | 185,19 | SZ
S310 | 006996 | WYŁ. S 314 C 6 4P 6A 10KA | 190,01 | SZ
S310 | 006946 | WYŁ. S 313 C 63 3P 63A 10KA | 196,77 | SZ
S310 | 006844 | WYŁ. S 314 B 40 4P 40A 10KA | 201,17 | SZ
S310 | 007118 | WYŁ. NADPR. S322 C40 25KA | 202,63 | SZ
S310 | 007004 | WYŁ. S 314 C 40 4P 40A 10KA | 213,81 | SZ
S310 | 006845 | WYŁ. S 314 B 50 4P 50A 10KA | 228,32 | SZ
S310 | 007119 | WYŁ. NADPR. S322 C50 25KA | 232,67 | SZ
S310 | 007005 | WYŁ. S 314 C 50 4P 50A 10KA | 242,45 | SZ
S310 | 006475 | WYŁ. S 312 C-80 2P 80A 10KA | 243,19 | SZ
S310 | 007120 | WYŁ. NADPR. S322 C63 25KA | 250,64 | SZ
S310 | 007127 | WYŁ. NADPR. S323 C10 25KA | 253,49 | SZ
S310 | 007129 | WYŁ. NADPR. S323 C16 25KA | 253,49 | SZ
S310 | 007130 | WYŁ. NADPR. S323 C20 25KA | 253,49 | SZ
S310 | 006846 | WYŁ. S 314 B 63 4P 63A 10KA | 254,94 | SZ
S310 | 007131 | WYŁ. NADPR. S323 C25 25KA | 270,64 | SZ
S310 | 007132 | WYŁ. NADPR. S323 C32 25KA | 270,64 | SZ
S310 | 007006 | WYŁ. S 314 C 63 4P 63A 10KA | 270,89 | SZ
S310 | 006476 | WYŁ. S 312 C-100 2P 100A 10KA | 307,21 | SZ
S310 | 007133 | WYŁ. NADPR. S323 C40 25KA | 312,27 | SZ
S310 | 007145 | WYŁ. NADPR. S324 C20 25KA | 335,88 | SZ
S310 | 007144 | WYŁ. NADPR. S324 C16 25KA | 335,88 | SZ
S310 | 007142 | WYŁ. NADPR. S324 C10 25KA | 335,88 | SZ
S310 | 006477 | WYŁ. S 312 C-125 2P 125A 10KA | 348,95 | SZ
S310 | 007134 | WYŁ. NADPR. S323 C50 25KA | 362,55 | SZ
S310 | 007147 | WYŁ. NADPR. S324 C32 25KA | 388,61 | SZ
S310 | 007146 | WYŁ. NADPR. S324 C25 25KA | 388,61 | SZ
S310 | 006495 | WYŁ. S 313 C-80 3P 80A 10KA | 389,25 | SZ
S310 | 007135 | WYŁ. NADPR. S323 C63 25KA | 409,42 | SZ
S310 | 007148 | WYŁ. NADPR. S324 C40 25KA | 437,19 | SZ
S310 | 007149 | WYŁ. NADPR. S324 C50 25KA | 456,11 | SZ
S310 | 006496 | WYŁ. S 313 C-100 3P 100A 10KA | 478,91 | SZ
S310 | 007150 | WYŁ. NADPR. S324 C63 25KA | 485,76 | SZ
S310 | 006570 | WYŁ. S 314 C-80 4P 80A 10KA | 513,94 | SZ
S310 | 006497 | WYŁ. S 313 C-125 3P 125A 10KA | 551,37 | SZ
S310 | 006571 | WYŁ. S 314 C-100 4P 100A 10KA | 637,99 | SZ
S310 | 006572 | WYŁ. S 314 C-125 4P 125A 10KA | 736,44 | SZ
S310 | 006760 | WYŁ. S 312 B 16 2P 16A 10KA | 81,80 | SZ
S310 | 006758 | WYŁ. S 312 B 10 2P 10A 10KA | 81,80 | SZ
S310 | 006700 | WYŁ. S 311 B 16 1P 16A 10KA | 31,68 | SZ
S310 | 006697 | WYŁ. S 311 B 10 1P 10A 10KA | 31,68 | SZ
S310 | 006698 | WYŁ. S 311 B 13 1P 13A 10KA | 31,68 | SZ
S310 | 006860 | WYŁ. S 311 C 16 1P 16A 10KA | 33,51 | SZ
S310 | 006858 | WYŁ. S 311 C 10 1P 10A 10KA | 33,51 | SZ
S310 | 006859 | WYŁ. S 311 C 13 1P 13A 10KA | 33,51 | SZ
Aktualna polityka handlowa |  |  |  | Przegląd
Obecne promocje |  |  |  | Przegląd


FAEL - grupy wyrobów SM300, SPX, PTSM

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-08-2006 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
RODZINA | NR KAT. | NAZWA | CENA PLN | J.M.
SM300 | 004033 | STYCZNIK SM 316 Z+R 16A 24V | 50,91 | SZ
SM300 | 004038 | STYCZNIK SM 316 Z+R 16A 230V | 51,94 | SZ
SM300 | 004041 | STYCZNIK SM 320 2Z 20A 24V | 52,88 | SZ
SM300 | 004085 | STYK POM. PS 385 Z+R 2A 250V | 53,86 | SZ
SM300 | 004049 | STYCZNIK SM 320 2Z 20A 230V | 54,14 | SZ
SM300 | 004050 | STYCZNIK SM 320 2R 20A 230V | 54,20 | SZ
SM300 | 004046 | STYCZNIK SM 325 230 2Z | 56,59 | SZ
SM300 | 004030 | STYCZNIK SM 325S 230 2Z | 59,75 | SZ
SM300 | 004063 | STYCZNIK SM 325 24 2Z | 62,93 | SZ
SM300 | 004062 | STYCZNIK SM 320S 230 4Z | 66,70 | SZ
SM300 | 004031 | STYCZNIK SM 320 24 4Z | 68,09 | SZ
SM300 | 004054 | STYCZNIK SM 320 4R 20A 230V | 68,09 | SZ
SM300 | 004053 | STYCZNIK SM 320 4Z 20A 230V | 69,70 | SZ
SM300 | 004055 | STYCZNIK SM 320 2Z+2R 20A 230V | 74,70 | SZ
SM300 | 004043 | STYCZNIK SM 325 24 4Z | 78,67 | SZ
SM300 | 004065 | STYCZNIK SM 325S 230 4Z | 79,33 | SZ
SM300 | 004034 | STYCZNIK SM 325 230 4Z | 78,85 | SZ
SM300 | 004039 | STYCZNIK SM 325 230 3Z+1R | 89,57 | SZ
SM300 | 004072 | STYCZNIK SM 340 230 3Z+1R | 178,04 | SZ
SM300 | 004070 | STYCZNIK SM 340 230 4Z | 163,28 | SZ
SM300 | 004067 | STYCZNIK SM 340 24 4Z | 155,94 | SZ
SM300 | 004083 | STYCZNIK SM 340S 230 4Z | 167,88 | SZ
SM300 | 004078 | STYCZNIK SM 363 230 4Z | 217,40 | SZ
SM300 | 004074 | STYCZNIK SM 363 24 4Z | 242,24 | SZ
SM300 | 004438 | OSŁ. PRZYŁ I WKRĘT SM340 SM363 | 5,29 | SZ
SPX | 605231 | OSŁONA PRZYŁĄCZY SPX 00 60MM | 14,00 | SZ
SPX | 605232 | OSŁONA PRZYŁĄCZY SPX 1 | 19,12 | SZ
SPX | 605233 | OSŁONA PRZYŁĄCZY SPX 2 | 22,31 | SZ
SPX | 605230 | STYK SYGNALIZ.SPX,SPX-V00 | 23,74 | SZ
SPX | 605234 | OSŁONA PRZYŁĄCZY SPX 3 | 24,37 | SZ
SPX | 605250 | ADAPTER POJED.DO SPX-V00 185MM | 71,17 | SZ
SPX | 605200 | ROZŁ.BEZP.NH SPX 000 125A | 96,04 | SZ
SPX | 605202 | ROZŁ.BEZP.NH SPX 00 160A | 101,10 | SZ
SPX | 605201 | ROZŁ.BEZP.NH SPX 000 125A 60MM | 135,66 | SZ
SPX | 605251 | ADAPTER PODW.DO SPX-V00 185MM | 138,22 | SZ
SPX | 605203 | ROZŁ.BEZP.NH SPX 00 160A 60MM | 177,71 | SZ
SPX | 605210 | ROZŁ.B.LIST.NH SPX-V 00 160A | 236,88 | SZ
SPX | 605204 | ROZŁ.BEZP.NH SPX 1 250A | 383,60 | SZ
SPX | 605206 | ROZŁ.BEZP.NH SPX 2 400A | 517,94 | SZ
SPX | 605205 | ROZŁ.BEZP.NH SPX 1 250A 60MM | 561,43 | SZ
SPX | 605211 | ROZŁ.B.LIST.NH SPX-V 1 250A | 575,05 | SZ
SPX | 605212 | ROZŁ.B.LIST.NH SPX-V 2 400A | 603,42 | SZ
SPX | 605213 | ROZŁ.B.LIST.NH SPX-V 3 630A | 673,53 | SZ
SPX | 605208 | ROZŁ.BEZP.NH SPX 3 630A | 678,09 | SZ
SPX | 605207 | ROZŁ.BEZP.NH SPX 2 400A 60MM | 698,40 | SZ
SPX | 605209 | ROZŁ.BEZP.NH SPX 3 630A 60MM | 906,91 | SZ
SPX | 605249 | OSŁONA PRZYŁĄCZY SPX 00 | 13,37 | SZ
SPX | 605218 | ZACISK MOSTK.SPX00,SPX-V00 | 5,56 | SZ
SPX | 605222 | ZACISK PRYZM. SPX 00,SPX-V-00 | 12,62 | SZ
SPX | 605219 | ZACISK MOSTK.SPX 1 | 20,93 | SZ
SPX | 605220 | ZACISK MOSTK.SPX 2, SPX-V 1-3 | 21,75 | SZ
SPX | 605221 | ZACISK MOSTK.SPX 3 | 23,99 | SZ
SPX | 605226 | ZACISK TULEJOWY POTRÓJ. SPX 00 | 24,18 | SZ
SPX | 605223 | ZACISK PRYZM. SPX 1 | 35,55 | SZ
SPX | 605224 | ZACISK PRYZM. SPX 2, SPX-V 1-3 | 40,80 | SZ
SPX | 605225 | ZACISK PRYZM. SPX 3 | 43,55 | SZ
SPX | 605262 | WSPOR.IZOL.SYS.SZYN ZB.185MM | 65,92 | SZ
SPX | 605236 | BLOKADA DO PLOMB. SPX 00 | 8,37 | SZ
SPX | 605235 | BLOKADA DO PLOMB. SPX 000 | 8,37 | SZ
SPX | 605237 | BLOKADA DO PLOMB. SPX 1-3 | 10,00 | SZ
SPX | 605246 | WSPOR.IZOL.SYS.SZYN ZB.60MM | 39,24 | SZ
PTSM | 37-052712 | CEWKA TSM-1 230V 50HZ | 9,68 | SZ
PTSM | 37-051112 | CEWKA TSM-1 220V 50HZ | 10,55 | SZ
PTSM | 37-051412 | CEWKA TSM-1 380V 50HZ | 10,55 | SZ
PTSM | 37-050112 | CEWKA TSM-1 24V 50HZ | 10,55 | SZ
PTSM | 37-051812 | CEWKA TSM-1 500V 50HZ | 10,55 | SZ
PTSM | 37-050912 | CEWKA TSM-1 127V 50HZ | 10,55 | SZ
PTSM | 37-050712 | CEWKA TSM-1 110V 50HZ | 10,55 | SZ
PTSM | 37-051512 | CEWKA TSM-1 400V 50HZ | 10,55 | SZ
PTSM | 37-050732 | CEWKA TSM-1A,B 110V | 11,13 | SZ
PTSM | 37-050532 | CEWKA TSM-1A,B 48V | 11,13 | SZ
PTSM | 37-050132 | CEWKA TSM-1A,B 24V | 11,13 | SZ
PTSM | 37-051032 | CEWKA TSM-1A,B 220V | 11,13 | SZ
PTSM | 36-911002-1 | OBUDOWA TSM-1S BIAŁA | 28,04 | SZ
PTSM | 36-911002 | OBUDOWA TSM-1S SZARA | 28,04 | SZ
PTSM | 86-915002-1 | OBUDOWA PSM-1S BIAŁA | 32,08 | SZ
PTSM | 86-915002 | OBUDOWA PSM-1S SZARA | 31,31 | SZ
PTSM | 86-916002-1 | OBUDOWA PSM-1SR BIAŁA | 38,19 | SZ
PTSM | 86-916002 | OBUDOWA PSM-1SR SZARA | 38,80 | SZ
PTSM | 86-917002-1 | OBUDOWA PSM-1SP BIAŁA | 49,24 | SZ
PTSM | 86-917002 | OBUDOWA PSM-1SP SZARA | 45,06 | SZ
PTSM | 86-918002-1 | OBUDOWA PSM-1SRP BIAŁA | 49,64 | SZ
PTSM | 86-918002 | OBUDOWA PSM-1SRP SZARA | 49,49 | SZ
PTSM | 2129-020022 | PRZEKAŹNIK P-16 0,4-0,5A | 47,42 | SZ
PTSM | 2129-010022 | PRZEKAŹNIK P-16 0,29-0,4A | 47,42 | SZ
PTSM | 2129-170022 | PRZEKAŹNIK P-16 7,5-10,5A | 47,42 | SZ
PTSM | 2129-140022 | PRZEKAŹNIK P-16 4,0-5,6A | 47,42 | SZ
PTSM | 2129-120022 | PRZEKAŹNIK P-16 2,8-3,8A | 47,42 | SZ
PTSM | 2129-160022 | PRZEKAŹNIK P-16 6,2-8,6A | 47,42 | SZ
PTSM | 2129-130022 | PRZEKAŹNIK P-16 3,4-4,6A | 47,42 | SZ
PTSM | 2129-150022 | PRZEKAŹNIK P-16 5,0-7,0A | 47,42 | SZ
PTSM | 2129-110022 | PRZEKAŹNIK P-16 2,4-3,2A | 47,42 | SZ
PTSM | 2129-180022 | PRZEKAŹNIK P-16 9,4-13,0A | 47,42 | SZ
PTSM | 2129-090022 | PRZEKAŹNIK P-16 1,7-2,3A | 47,42 | SZ
PTSM | 2129-070022 | PRZEKAŹNIK P-16 1,2-1,6A | 47,42 | SZ
PTSM | 2129-080022 | PRZEKAŹNIK P-16 1,4-1,9A | 47,42 | SZ
PTSM | 2129-050022 | PRZEKAŹNIK P-16 0,9-1,2A | 47,42 | SZ
PTSM | 2129-040022 | PRZEKAŹNIK P-16 0,7-0,9A | 47,42 | SZ
PTSM | 2129-060022 | PRZEKAŹNIK P-16 1,0-1,4A | 47,42 | SZ
PTSM | 2129-030022 | PRZEKAŹNIK P-16 0,5-0,7A | 47,42 | SZ
PTSM | 2129-100022 | PRZEKAŹNIK P-16 2,0-2,8A | 47,42 | SZ
PTSM | 2129-140032 | PRZEKAŹNIK P-16R 4,0-5,6A | 49,18 | SZ
PTSM | 2129-130032 | PRZEKAŹNIK P-16R 3,4-4-6A | 49,18 | SZ
PTSM | 2129-150032 | PRZEKAŹNIK P-16R 5,0-7,0A | 49,18 | SZ
PTSM | 2129-120032 | PRZEKAŹNIK P-16R 2,8-3,8A | 49,18 | SZ
PTSM | 2129-170032 | PRZEKAŹNIK P-16R 7,5-10,5A | 49,18 | SZ
PTSM | 2129-180032 | PRZEKAŹNIK P-16R 9,4-13,0A | 49,18 | SZ
PTSM | 2129-160032 | PRZEKAŹNIK P-16R 6,2-8,6A | 49,18 | SZ
PTSM | 2129-090032 | PRZEKAŹNIK P-16R 1,7-2,3A | 49,18 | SZ
PTSM | 2129-110032 | PRZEKAŹNIK P-16R 2,4-3,2A | 49,18 | SZ
PTSM | 2129-100032 | PRZEKAŹNIK P-16R 2,0-2,8A | 49,18 | SZ
PTSM | 2129-050032 | PRZEKAŹNIK P-16R 0,9-1,2A | 49,18 | SZ
PTSM | 2129-070032 | PRZEKAŹNIK P-16R 1,2-1,6A | 49,18 | SZ
PTSM | 2129-080032 | PRZEKAŹNIK P-16R 1,4-1,9A | 49,18 | SZ
PTSM | 2129-040032 | PRZEKAŹNIK P-16R 0,7-0,9A | 49,18 | SZ
PTSM | 2129-030032 | PRZEKAŹNIK P-16R 0,5-0,7A | 49,18 | SZ
PTSM | 2129-060032 | PRZEKAŹNIK P-16R 1,0-1,4A | 49,18 | SZ
PTSM | 2129-010032 | PRZEKAŹNIK P-16R 0,29-0,4A | 49,21 | SZ
PTSM | 2129-020032 | PRZEKAŹNIK P-16R 0,4-0,5A | 49,21 | SZ
PTSM | 3211-110002 | STYCZNIK TSM-1 230V 50HZ | 46,63 | SZ
PTSM | 3211-010002 | STYCZNIK TSM-1 24V 50HZ | 46,63 | SZ
PTSM | 3211-150002 | STYCZNIK TSM-1 400V 50HZ | 49,05 | SZ
PTSM | 3211-090002 | STYCZNIK TSM-1 127V 50HZ | 49,05 | SZ
PTSM | 3211-190002 | STYCZNIK TSM-1 500V 50HZ | 49,05 | SZ
PTSM | 3211-070002 | STYCZNIK TSM-1 110V 50HZ | 49,05 | SZ
PTSM | 3212-050402 | STYCZNIK TSM-1B 48V | 53,42 | SZ
PTSM | 3212-070202 | STYCZNIK TSM-1A 110V | 54,45 | SZ
PTSM | 3212-050202 | STYCZNIK TSM-1A 48V | 54,45 | SZ
PTSM | 3212-100402 | STYCZNIK TSM-1B 220V | 54,45 | SZ
PTSM | 3212-010402 | STYCZNIK TSM-1B 24V | 54,45 | SZ
PTSM | 3212-070402 | STYCZNIK TSM-1B 110V | 54,45 | SZ
PTSM | 3212-100202 | STYCZNIK TSM-1A 220V | 54,45 | SZ
PTSM | 3212-010202 | STYCZNIK TSM-1A 24V | 54,45 | SZ
Aktualna polityka handlowa |  |  |  | Przegląd
Obecne promocje |  |  |  | Przegląd


ELNAP - Wkładki bezpiecznikowe

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 08-12-2004 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | NAPIĘCIE | CENA | WALUTA
WKŁADKI BEZPIECZNIKOWE O CHARAKTERYSTYCE aM
Wo-1/aM 100A | 400/500/690V | 21,25 | PLN
Wo-1/aM 125A | 400/500/690V | 21,25 | PLN
Wo-1/aM 160A | 400/500/690V | 21,25 | PLN
Wo-1/aM 200A | 400/500/690V | 22,50 | PLN
Wo-1/aM 250A | 400/500/690V | 22,50 | PLN
Wo-1/aM 315A | 400/500/690V | 45,00 | PLN
Wo-1/aM 400A | 400/500/690V | 45,00 | PLN
Wo-1/aM 500A | 400/500/690V | 52,50 | PLN
Wo-1/aM 550A | 400/500/690V | 52,50 | PLN
Wo-1/aM 630A | 400/500/690V | 55,00 | PLN
WKŁADKI BEZPIECZNIKOWE O CHARAKTERYSTYCE aM 1000/1140 V
Wo-50-1 50A | 1000/1140V | 58,75 | PLN
Wo-63-1 63A | 1000/1140V | 58,75 | PLN
Wo-80-1 80A | 1000/1140V | 58,75 | PLN
Wo-100-1 100A | 1000/1140V | 62,50 | PLN
Wo-125-1 125A | 1000/1140V | 62,50 | PLN
Wo-160-1 160A | 1000/1140V | 65,00 | PLN
Wo-200-1 200A | 1000/1140V | 65,00 | PLN
Wo-250-1 250A | 1000/1140V | 67,50 | PLN
Wo-315-1 315A | 1000/1140V | 96,25 | PLN
Wo-400-1 400A | 1000/1140V | 96,25 | PLN
Wo-450-1 450A | 1000/1140V | 107,50 | PLN
WKŁADKI BEZPIECZNIKOWE O DZIAŁANIU ZWŁOCZNYM-SZYBKIM O CHARAKTERYSTYCE gGF
WTN-50-1 50A | 1000V | 41,25 | PLN
WTN-63-1 63A | 1000V | 41,25 | PLN
WTN-80-1 80A | 1000V | 41,25 | PLN
WTN-100-1 100A | 1000V | 48,75 | PLN
WTN-125-1 125A | 1000V | 48,75 | PLN
WTN-160-1 160A | 1000V | 56,25 | PLN
WTN-200-1 200A | 1000V | 56,25 | PLN
Łącznik do uchwytu bezpiecznika (dla bezp. 1000) 1140V |  | 18,75 | PLN
Wkładka bezpiecznikowa o działaniu szybkim do tyrystorów LK-NES 300A 800V 19000 A s |  | 86,25 | PLN
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


EMA ELFA - Odłączniki OZK

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 12-02-2010 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | CENA | WALUTA
OZK 3x400 | 750,00 | PLN
OZK 3x600 | 900,00 | PLN
OZK 3x630 | 900,00 | PLN
OZK 3x1000 | 1250,00 | PLN
OZK 3x1250 | 1250,00 | PLN
OZK 3x1500 | 1600,00 | PLN
OZK 3x1600 | 1600,00 | PLN


Ogrzewacze ,termostaty, filtry szaf kablowych, pomiarowych

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 08-12-2004 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NR.KAT. | OPIS | ZASILANIE | WYMIARY [mm]* | CENA PLN
FILTRY WYLOTOWE
ALFA1000BP | Filtr wylotowy |  | 150x150x28 | 25,00
ALFA2000BP | Filtr wylotowy |  | 250x250x30 | 72,50
ALFA3000BP | Filtr wylotowy |  | 320x320x30 | 99,00
WENTYLATORY FILTRUJACE
ALFA1524BP | wentylatory filtruja^ce 55 m3/h | 24VDC | 150x150x77 | 315,00
ALFA1548BP | wentylatory filtruja^ce 55 m3/h | 48VDC | 150x150x77 | 350,00
ALFA1600BP | wentylatory filtruja^ce 60 m3/h | 230V-50/60Hz | 150x150x77 | 195,00
ALFA1610BP | wentylatory filtruja^ce 60 m3/h | 115V-50/60Hz | 150x150x77 | 195,00
ALFA2300BP | wentylatory filtrujace 105/120 m3/h | 230V-50/60Hz | 250x250x1 1 1 | 270,00
ALFA2310BP | wentylatory filtrujace 105/120 m3/h | 115V-50/60Hz | 250x250x1 1 1 | 270,00
ALFA2324BP | wentylatory filtruja^ce 105 m3/h | 24VDC | 250x250x1 1 1 | 420,00
ALFA2348BP | wentylatory filtruja^ce 105 m3/h | 48VDC | 250x250x1 1 1 | 455,00
ALFA2400BP | wentylatory filtrujace 120/130 m3/h | 230V-50/60Hz | 250x250x1 1 1 | 300,00
ALFA2410BP | wentylatory filtrujace 120-130 m3/h | 115V-50/60Hz | 250x250x1 1 1 | 300,00
WENTYLATORY FILTRUJACE Z FILTREM WYLOTOWYM
ALFA2500BP | wentylatory filtrujace 230m3/h | 230V-50/60Hz | 250x250x119 | 390,00
ALFA2510BP | wentylatory filtrujace 230 m3/h | 115V-50/60Hz | 250x250x119 | 390.00
ALFA2524BP | wentylatory filtrujace 230 m3/h | 24VDC | 250x250x119 | 755.00
ALFA2548BP | wentylatory filtrujace 230 m3/h | 48VDC | 250x250x119 | 775.00
ALFA3300BP | wentylatory filtrujace 350 m3/h | 230V-50/60Hz | 320x320x141 | 495.00
ALFA3310BP | wentylatory filtrujace 350 m3/h | 115V-50/60Hz | 320x320x141 | 495.00
ALFA3500BP | wentylatory filtrujace 500 m3/h | 230V-50/60Hz | 320x320x151 | 625.00
ALFA3510BP | wentylatory filtrujace 500 m3/h | 115V-50/60Hz | 320x320x151 | 650.00
ALFA3540BP | wentylatory filtrujace 500 m3/h | 400V-3ph-50/60Hz | 320x320x151 | 675.00
ALFA3600BP | wentylatory filtrujace 630 m3/h | 230V-50/60Hz | 320x320x151 | 850.00
ALFA3610BP | wentylatory filtrujace 630 m3/h | 115V-50/60Hz | 320x320x151 | 900.00
WENTYLATORY FILTRUJACE DACHOWE
ALFATORR | dachowy wywietrznik |  | 400x350x102 | 315.00
ALFATORR0600 | dachowy wentylatorfiltruja^cy 600 m3/h | 230V-50/60Hz | 400x350x102 | 675.00
ALFATORR0610 | dachowy wentylatorfiltruja^cy 600 m3/h | 115V-50/60Hz | 400x350x102 | 735.00
ALFATORR1000 | dachowy wentylatorfiltruja^cy 1000 m3/h | 230V-50/60Hz | 400x350x102 | 935.00
ALFATORR1010 | dachowy wentylatorfiltruja^cy 1000 m3/h | 115V-50/60Hz | 400x350x102 | 1 000.00
EMC - Filtry wylotowe |  |  |  |
ALFA1000BPM | EMC Filtrwylotowy |  | 150x150 | 290.00
ALFA2000BPM | EMC Filtrwylotowy |  | 250x250 | 375.00
ALFA3000BPM | EMC Filtrwylotowy |  | 320x320 | 475.00
EMC - WENTYLATORY FILTRUJACE Z FILTREM WYLOTOWYM
ALFA1524BPM | Wentylator filtrujacy 50 m3/h | 24VDC | 150X150X77 | 515.00
ALFA1548BPM | Wentylator filtrujacy 50 m3/h | 48VDC | 150X150X77 | 565.00
ALFA1600BPM | Wentylator filtrujacy 60 m3/h | 230V-50/60Hz | 150X150X77 | 445.00
ALFA1610BPM | Wentylator filtrujacy 60 m3/h | 115V-50/60Hz | 150X150X77 | 445.00
ALFA2324BPM | Wentylator filtrujacy 105 m3/h | 24VDC | 250X250X1 1 1 | 700.00
ALFA2348BPM | Wentylator filtrujacy 105 m3/h | 48VDC | 250X250X1 1 1 | 750.00
ALFA2400BPM | Wentylator filtrujacy 120 m3/h | 230V-50/60Hz | 250X250X1 1 1 | 575.00
ALFA2410BPM | Wentylator filtrujacy 120 m3/h | 115V-50/60Hz | 250X250X1 1 1 | 575.00
EMC - WENTYLATORY FILTRU JACE Z FILTREM WYLOTOWYM
ALFA2500BPM | wentylatory filtruja^ce 230 m3/h | 230V-50/60Hz | 250x250x119 | 675.00
ALFA2510BPM | wentylatory filtruja^ce 230 m3/h | 115V-50/60Hz | 250x250x119 | 675.00
ALFA2524BPM | wentylatory filtruja^ce 230 m3/h | 24VDC | 250x250x119 | 1 075.00
ALFA2548BPM | wentylatory filtruja^ce 230 m3/h | 48VDC | 250x250x119 | 1 125.00
ALFA3300BPM | wentylatory filtrujace 350 m3/h | 230V-50/60Hz | 320x320x141 | 900.00
ALFA3310BPM | wentylatory filtrujace 350 m3/h | 115V-50/60Hz | 320x320x141 | 900.00
ALFA3500BPM | wentylatory filtrujace 500 m3/h | 230V-50/60Hz | 320x320x151 | 1 025.00
ALFA3510BPM | wentylatory filtrujace 500 m3/h | 115V-50/60Hz | 320x320x151 | 1 050.00
ALFA3600BPM | wentylatory filtrujace 630 m3/h | 230V-50/60Hz | 320x320x151 | 1 250.00
ALFA3610BPM | wentylatory filtrujace 630 m3/h | 115V-50/60Hz | 320x320x151 | 1 300.00
EMC -WENTYLATORY FILTRUJACE DACHOWE
ALFATORRM | wentylatory filtrujace |  | 400X350X102 | 725.00
ALFATORR0600M | wentylatory filtrujace 600 m3/h | 230V-50/60Hz | 400X350X102 | 1 075.00
ALFATOROR610M | wentylatory filtrujace 600 m3/h | 115V-50/60Hz | 400X350X102 | 1 135.00
Maty filtrujqce
ALFAFBP10 | Mata filtruja_ca dla ABP1000, 10 pcs. |  |  | 90.00
ALFAFBP20 | Mata filtruja_ca dla ABP2000, 10 pcs. |  |  | 152.00
ALFAFBP30 | Mata filtruja_ca dla ABP3000, 10 pcs. |  |  | 214.00
OSLONA WENTYLATOROW TYLNA
ALFAGM060 | ostona wentylatorow tylna |  | 60 mm srednica | 8.00
ALFAGM080 | ostona wentylatorow tylna |  | 80 mm srednica | 8.00
ALFAGM092 | ostona wentylatorow tylna |  | 92 mm srednica | 8.50
ALFAGM120 | ostona wentylatorow tylna |  | 120 mm srednica | 8.75
ALFAGM150 | ostona wentylatorow tylna |  | 150 mm srednica | 13.00
FILTRY KOMPAKTOWE
ALFAKF060 | filtr kompaktowy |  | 60x60 | 14.50
ALFAKF080 | filtr kompaktowy |  | 80x80 | 15.00
ALFAKF092 | filtr kompaktowy |  | 92x92 | 15.50
ALFAKF120 | filtr kompaktowy |  | 120x120 | 15.50
WENTYLATORY DO SZAF 19"
RACK0222 | 2-wentylatory | 230 V 50-60 Hz |  | 650.00
RACK0212 | 2-wentylatory | 115V 50-60 Hz |  | 700.00
RACK0224 | 2-wentylatory | 24V DC |  | 750.00
RACK0248 | 2-wentylatory | 48V DC |  | 800.00
RACK0322 | 3-wentylatory | 230 V 50-60 Hz |  | 700.00
RACK0312 | 3-wentylatory | 115V 50-60 Hz |  | 750.00
RACK0324 | 3-wentylatory | 24V DC |  | 800.00
RACK0348 | 3-wentylatory | 48V DC |  | 850.00
TERMOSTATY POJEDYNCZE NC - styk rozwierny, NO - zwierny
THR01 | termostat NC -10-50°C/IP20 | 10A250VAC | 34x68x38 | 67.00
THR02 | termostat N C 0-60° C/l P20 | 10A250VAC | 34x68x38 | 64.00
THR03 | termostat NC 20-80° C/IP20 | 10A250VAC | 34x68x38 | 71.50
THV01 | termostat NO -10-50°C/IP20 | 10A250VAC | 34x68x38 | 67.00
THV02 | termostat NO 0-60° C/l P20 | 10A250VAC | 34x68x38 | 64.00
THV03 | termostat NO 20-80° C/IP20 | 10A250VAC | 34x68x38 | 71.50
TERMOSTATY PODWOJNE
THRV13 | termostatNC-10-50°C NO 20-80°C | 10A250VAC | 53x68x38 | 1 31 .50
THRV22 | termostatNC 0-60°C NO 0-60°C | 10A250VAC | 53x68x38 | 119.25
THW22 | termostatNO 0-60°C NO 0-60°C | 10A250VAC | 53x68x38 | 119.25
ELEKTRONICZNY REGULATOR TEMP. I WILGOTNOSCI
ETUH11 | regulator 0-60°C 30-90% wil. wzgl. | 110V |  | 725.00
ETUH22 | regulator 0-60°C 30-90% wil. wzgl. | 220V |  | 725.00
GRZEJNIKI |  |  |  |
SHT15W | grzejnik 15 W |  | 50x80x50 | 115.00
SHT25 | grzejnik 25 W |  | 50x80x90 | 140.00
SHT25W | grzejnik 25 W |  | 50x80x60 | 120.00
SHT50 | grzejnik 50 W |  | 50x80x110 | 150.00
SHT50W | grzejnik 50 W |  | 50x80x80 | 135.00
SHT75 | grzejnik 75 W |  | 50x80x160 | 220.00
SHT100 | grzejnik 100 W |  | 90x80x110 | 230.00
SHT125 | grzejnik 125 W |  | 90x80x160 | 280.00
GRZEJNIKI Z WENTYLATOREM
FSHT250 | Grzejnik z wentylatorem 250 W -230 V |  | 112X82X170 | 455.00
FSHT251 | Grzejnik z wentylatorem 250 W -1 1 5 V |  | 112X82X170 | 455.00
FSHT500 | Grzejnik z wentylatorem 500 W -230 V |  | 112X82X210 | 510.00
FSHT501 | Grzejnik z wentylatorem 500 W -1 1 5 V |  | 112X82X210 | 510.00


APAREL - Rozłączniki LO

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 15-02-2005 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
Typ rozłacznika LO | Nr identyfikacyjny | Cena | Waluta
LO-250Z | R257 1022T0 | 220,00 | PLN
LO-250W | R252 1122T1 | 245,00 | PLN
LO-400Z | R407 1022T0 | 292,00 | PLN
LO-400W | R402 1122T1 | 317,00 | PLN


ABB - Rozłączniki średniego napięcia

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę

ABB - Aparatura napowietrzna

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Bartłomiej Bit (032) 785-29-05
Fax: (032) 785-29-06
Strona: www.prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karty katalogowe:
ONI, ONIII NN2 NN1

CENNIK - DATA AKTUALIZACJI: 06-03-2011 - RODZAJ CENY: CENA FABRYCZNA

Typ | Opis | Napięcie znamionowe | Prąd znamionowy | Prąd zwarciowy | Podziałka biegunowa | Numer katalogowy | Cena netto katalogowa | Termin dostawy
[-] | [-] | kV | A | kA | mm | [-] | [PLN] | [tydzień]
ON I 20/4-2 | Odłącznik napowietrzny | 24 | 400 | 16 | - | 1YMR310125M0002 | 1 095,00 | 4
ON I 20/8-2 | Odłącznik napowietrzny | 24 | 800 | 16 | - | 1YMR310125M0002 | 1 150,00 | 4
ONI 30/4-2 | Odłącznik napowietrzny | 36 | 400 | 20 | - | 1YMR310128M0002 | 1 520,00 | 4
ONI 30/8-2 | Odłącznik napowietrzny | 36 | 800 | 20 | - | 1YMR310128M0002 | 1 595,00 | 4
ONI 30W/16-2 | Odłącznik napowietrzny | 36 | 1600 | 20 | - | 1YMR310120M0005 | 1 890,00 | 4
ONIII 20/4-2 | Odłącznik napowietrzny | 24 | 400 | 16 | 310 | 1YMR311125M0002 | 2 540,00 | 4
ONIII 20/4 UD-2 | Odłącznik napowietrzny | 24 | 400 | 16 | 310 | 1YMR311126M0002 | 3 210,00 | 4
ONIII 20/4 UG-2 | Odłącznik napowietrzny | 24 | 400 | 16 | 310 | 1YMR311127M0002 | 3 210,00 | 4
ONIII 20/8-2 | Odłącznik napowietrzny | 24 | 800 | 16 | 310 | 1YMR311125M0002 | 2 550,00 | 4
ONIII 20/8 UD-2 | Odłącznik napowietrzny | 24 | 800 | 16 | 310 | 1YMR311126M0002 | 3 285,00 | 4
ONIII 20/8 UG-2 | Odłącznik napowietrzny | 24 | 800 | 16 | 310 | 1YMR311127M0002 | 3 285,00 | 4
ONIII 30/4-2 | Odłącznik napowietrzny | 36 | 400 | 20 | 400 | 1YMR311140M0002 | 3 310,00 | 4
ONIII 30/4 UD-2 | Odłącznik napowietrzny | 36 | 400 | 20 | 400 | 1YMR311141M0002 | 3 960,00 | 4
ONIII 30/4 UG-2 | Odłącznik napowietrzny | 36 | 400 | 20 | 400 | 1YMR311142M0002 | 3 960,00 | 4
ONIII 30/8-2 | Odłącznik napowietrzny | 36 | 800 | 20 | 400 | 1YMR311140M0002 | 3 495,00 | 4
ONIII 30/8 UD-2 | Odłącznik napowietrzny | 36 | 800 | 20 | 400 | 1YMR311141M0002 | 4 090,00 | 4
ONIII 30/8 UG-2 | Odłącznik napowietrzny | 36 | 800 | 20 | 400 | 1YMR311142M0002 | 4 090,00 | 4
ONIII 30W/8-2 | Odłącznik napowietrzny | 36 | 800 | 20 | 400 | 1YMR311140m0004 | 4 050,00 | 6
ONIII 30W/8 UD-2 | Odłącznik napowietrzny | 36 | 800 | 20 | 400 | 1YMR311141M0004 | 4 760,00 | 6
ONIII 30W/8 UG-2 | Odłącznik napowietrzny | 36 | 800 | 20 | 400 | 1YMR311142M0004 | 4 760,00 | 6
ONIII 30W/16-2 | Odłącznik napowietrzny | 36 | 1600 | 20 | 400 | 1YMR311145R0001 | 4 310,00 | 6
ONIII 30W/16 UD-2 | Odłącznik napowietrzny | 36 | 1600 | 20 | 400 | 1YMR311146M0001 | 5 020,00 | 6
ONIII 30W/16 UG-2 | Odłącznik napowietrzny | 36 | 1600 | 20 | 400 | 1YMR311147M0001 | 5 020,00 | 6
Typ | Opis | Typ słupa | Wyposażenie |  |  | Numer katalogowy | Cena netto katalogowa | Termin dostawy
[-] | [-] | [-] | [-] |  |  | [-] | [PLN] | [tydzień]
NN2 | Napęd ręczny | ŻN | - |  |  | 1YMR404100M0002 | 805,00 | 4
NN2 | Napęd ręczny | BSW | - |  |  | 1YMR404100M0005 | 805,00 | 4
NN2 | Napęd ręczny | EPV | - |  |  | 1YMR304900M0001 | 805,00 | 4
NN2 | Napęd ręczny uziemnika | ŻN / BSW/ EPV | - |  |  | 1YMR304900M0002 | 805,00 | 4
NN1 | Napęd ręczny | ŻN | Blokada NO5 220V DC, łącznik PS0-12 |  |  | 1YMR403100M0033 | 2 840,00 | 4
NN1 | Napęd ręczny | BSW | Blokada NO5 220V DC, łącznik PS0-12 |  |  | 1YMR403100M0034 | 2 840,00 | 4
NN1 | Napęd ręczny | ŻN | Łącznik PS0-12 |  |  | 1YMR403100M0035 | 2 580,00 | 4
NN1 | Napęd ręczny | BSW | Łącznik PS0-12 |  |  | 1YMR403100M0036 | 2 580,00 | 4
Lp. | Nazwa | Cena netto katalogowa | Cena netto sprzedaży | Termin dostawy
[-] | [-] | [PLN] | [PLN] | [tydzień]
1 | Rozłącznik napowietrzny NPS 24 B1-J2 | 3 805,00 | 3 805,00 | 4
 | wyposażenie standardowe (cięgna 3x3m, 3xprowadnica, 2xłącznik cięgien) |  |  |
 | etykieta A |  |  |
 | zacisk uziemiający |  |  |
 | zaciski przyłączeniowe OJUZLL 3/3 |  |  |
 | zaciski wahliwe OJUPZL 9/3 |  |  |
 | wyposażenie rozłącznika na słup (E; ŻN lub BSW) do UEKE 3A1 |  |  |
 | napęd ręczny rozłącznika UEKE 3A1 |  |  |
2 | Rozłącznik napowietrzny NPS 24 B1-K1J2 | 4 520,00 | 4 520,00 | 4
 | wyposażenie standardowe (cięgna 3x3m, 3xprowadnica, 2xłącznik cięgien) |  |  |
 | etykieta A |  |  |
 | zacisk uziemiający |  |  |
 | zaciski przyłączeniowe OJUZLL 3/3 |  |  |
 | zaciski wahliwe OJUPZL 9/3 |  |  |
 | wyposażenie rozłącznika na słup (E; ŻN lub BSW) do UEKE 3A1 |  |  |
 | napęd ręczny rozłącznika UEKE 3A1 |  |  |
3 | Rozłącznik napowietrzny NPS 24 B1-K4J2 | 6 410,00 | 6 410,00 | 4
 | wyposażenie standardowe (cięgna 3x3m, 3xprowadnica, 2xłącznik cięgien) |  |  |
 | etykieta A |  |  |
 | zacisk uziemiający |  |  |
 | zaciski przyłączeniowe OJUZLL 3/3 |  |  |
 | zaciski wahliwe OJUPZL 9/3 |  |  |
 | wyposażenie rozłącznika na słup (E; ŻN lub BSW) do UEKE 3A1 |  |  |
 | napęd ręczny rozłącznika UEKE 3A1 |  |  |
4 | Rozłącznik napowietrzny NPS 24 B1-K5J2 | 7 560,00 | 7 560,00 | 4
 | wyposażenie standardowe (cięgna 3x3m, 3xprowadnica, 2xłącznik cięgien) |  |  |
 | etykieta A |  |  |
 | zacisk uziemiający |  |  |
 | zaciski przyłączeniowe OJUZLL 3/3 |  |  |
 | zaciski wahliwe OJUPZL 9/3 |  |  |
 | wyposażenie rozłącznika na słup (E; ŻN lub BSW) do UEKE 3A1 |  |  |
 | napęd ręczny rozłącznika UEKE 3A1 |  |  |


ABB - Aparatura wnętrzowa

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Bartłomiej Bit (032) 785-29-05
Fax: (032) 785-29-06
Strona: www.prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karty katalogowe:
NAL36, NALF36 NAL, NALF NR3 NRWO4-3, NRWO4-4 OR4, OR5 OWD OWIII UWIII

CENNIK - DATA AKTUALIZACJI: 06-03-2011 - RODZAJ CENY: CENA FABRYCZNA

Rozłączniki średniego napięcia typu NAL, NALF
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | Prąd zwarciowy | Podziałka biegunowa | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  | kV | A | kA | mm | [-] | [PLN] | [tydzień]
HE | Napęd ręczny rozłącznika | [-] | [-] | [-] | [-] |  | 300,00 | 2
HE | Napęd ręczny uziemnika | [-] | [-] | [-] | [-] |  | 300,00 | 2
E 12-150 | Uziemnik wnętrzowy | 12 | [-] | 31.5 | 150 | 1YMX054235M0001 | 875,00 | 2
E 12-170 | Uziemnik wnętrzowy | 12 | [-] | 31.5 | 170 | 1YMX064235M0001 | 885,00 | 2
E 12-210 | Uziemnik wnętrzowy | 12 | [-] | 31.5 | 210 | 1YMX054983M0001 | 885,00 | 2
EB 12-150 | Uziemnik wnętrzowy | 12 | [-] | 31.5 | 150 | 1YMX054270M0001 | 1 090,00 | 2
EB 12-170 | Uziemnik wnętrzowy | 12 | [-] | 31.5 | 170 | 1YMX064270M0001 | 1 105,00 | 2
EB 12-210 | Uziemnik wnętrzowy | 12 | [-] | 31.5 | 210 | 1YMX054271M0001 | 1 120,00 | 2
E 17-170 | Uziemnik wnętrzowy | 17.5 | [-] | 31.5 | 170 | 1YMX054236M0001 | 885,00 | 2
E 17-210 | Uziemnik wnętrzowy | 17.5 | [-] | 31.5 | 210 | 1YMX064236M0001 | 710,00 | 2
EB 17-170 | Uziemnik wnętrzowy | 17.5 | [-] | 31.5 | 170 | 1YMX054272M0001 | 1 170,00 | 2
EB 17-210 | Uziemnik wnętrzowy | 17.5 | [-] | 31.5 | 210 | 1YMX064272M0001 | 1 205,00 | 2
E 24-170 | Uziemnik wnętrzowy | 24 | [-] | 31.5 | 170 | 1YMX064237M0001 | 855,00 | 2
E 24-235 | Uziemnik wnętrzowy | 24 | [-] | 31.5 | 235 | 1YMX054237M0001 | 925,00 | 2
E 24-275 | Uziemnik wnętrzowy | 24 | [-] | 31.5 | 275 | 1YMX054483M0001 | 935,00 | 2
EB 24-170 | Uziemnik wnętrzowy | 24 | [-] | 31.5 | 170 | 1YMX064273M0001 | 1 315,00 | 2
EB 24-235 | Uziemnik wnętrzowy | 24 | [-] | 31.5 | 235 | 1YMX054273M0001 | 1 165,00 | 2
EB 24-275 | Uziemnik wnętrzowy | 24 | [-] | 31.5 | 275 | 1YMX054274M0001 | 1 145,00 | 2
NAL 12-4 K 150 L | Rozłącznik liniowy | 12 | 400 | 31.5 | 150 |  | 1 910,00 | 2
NAL 12-4 K 150 R | Rozłącznik liniowy | 12 | 400 | 31.5 | 150 |  | 1 875,00 | 2
NAL 12-4 K 170 L | Rozłącznik liniowy | 12 | 400 | 31.5 | 170 |  | 1 920,00 | 2
NAL 12-4 K 170 R | Rozłącznik liniowy | 12 | 400 | 31.5 | 170 |  | 1 875,00 | 2
NAL 12-4 K 210 L | Rozłącznik liniowy | 12 | 400 | 31.5 | 210 |  | 1 920,00 | 2
NAL 12-4 K 210 R | Rozłącznik liniowy | 12 | 630 | 31.5 | 210 |  | 1 880,00 | 2
NAL 12-6 K 150 L | Rozłącznik liniowy | 12 | 630 | 31.5 | 150 |  | 1 910,00 | 2
NAL 12-6 K 150 R | Rozłącznik liniowy | 12 | 630 | 31.5 | 150 |  | 1 875,00 | 2
NAL 12-6 K 170 L | Rozłącznik liniowy | 12 | 630 | 31.5 | 170 |  | 1 920,00 | 2
NAL 12-6 K 170 R | Rozłącznik liniowy | 12 | 630 | 31.5 | 170 |  | 1 875,00 | 2
NAL 12-6 K 210 L | Rozłącznik liniowy | 12 | 630 | 31.5 | 210 |  | 1 910,00 | 2
NAL 12-6 K 210 R | Rozłącznik liniowy | 12 | 630 | 31.5 | 210 |  | 1 880,00 | 2
NAL 12-12 K 150 L | Rozłącznik liniowy | 12 | 1250 | 31.5 | 150 |  | 2 380,00 | 2
NAL 12-12 K 150 R | Rozłącznik liniowy | 12 | 1250 | 31.5 | 150 |  | 2 340,00 | 2
NAL 12-12 K 170 L | Rozłącznik liniowy | 12 | 1250 | 31.5 | 170 |  | 2 380,00 | 2
NAL 12-12 K 170 R | Rozłącznik liniowy | 12 | 1250 | 31.5 | 170 |  | 2 340,00 | 2
NAL 12-12 K 210 L | Rozłącznik liniowy | 12 | 1250 | 31.5 | 210 |  | 2 380,00 | 2
NAL 12-12 K 210 R | Rozłącznik liniowy | 12 | 1250 | 31.5 | 210 |  | 2 340,00 | 2
NAL 12-4 K 150 LE | Rozłącznik liniowy | 12 | 400 | 31.5 | 150 |  | 2 770,00 | 2
NAL 12-4 K 150 RE | Rozłącznik liniowy | 12 | 400 | 31.5 | 150 |  | 2 730,00 | 2
NAL 12-4 K 170 LE | Rozłącznik liniowy | 12 | 400 | 31.5 | 170 |  | 2 780,00 | 2
NAL 12-4 K 170 RE | Rozłącznik liniowy | 12 | 400 | 31.5 | 170 |  | 2 745,00 | 2
NAL 12-4 K 210 LE | Rozłącznik liniowy | 12 | 400 | 31.5 | 210 |  | 2 780,00 | 2
NAL 12-4 K 210 RE | Rozłącznik liniowy | 12 | 400 | 31.5 | 210 |  | 2 740,00 | 2
NAL 12-6 K 150 LE | Rozłącznik liniowy | 12 | 630 | 31.5 | 150 |  | 2 770,00 | 2
NAL 12-6 K 150 RE | Rozłącznik liniowy | 12 | 630 | 31.5 | 150 |  | 2 730,00 | 2
NAL 12-6 K 170 LE | Rozłącznik liniowy | 12 | 630 | 31.5 | 170 |  | 2 780,00 | 2
NAL 12-6 K 170 RE | Rozłącznik liniowy | 12 | 630 | 31.5 | 170 |  | 2 745,00 | 2
NAL 12-6 K 210 LE | Rozłącznik liniowy | 12 | 630 | 31.5 | 210 |  | 2 780,00 | 2
NAL 12-6 K 210 RE | Rozłącznik liniowy | 12 | 630 | 31.5 | 210 |  | 2 740,00 | 2
NAL 12-12 K 150 LE | Rozłącznik liniowy | 12 | 1250 | 31.5 | 150 |  | 3 280,00 | 2
NAL 12-12 K 150 RE | Rozłącznik liniowy | 12 | 1250 | 31.5 | 150 |  | 3 230,00 | 2
NAL 12-12 K 170 LE | Rozłącznik liniowy | 12 | 1250 | 31.5 | 170 |  | 3 280,00 | 2
NAL 12-12 K 170 RE | Rozłącznik liniowy | 12 | 1250 | 31.5 | 170 |  | 3 230,00 | 2
NAL 12-12 K 210 LE | Rozłącznik liniowy | 12 | 1250 | 31.5 | 210 |  | 3 280,00 | 2
NAL 12-12 K 210 RE | Rozłącznik liniowy | 12 | 1250 | 31.5 | 210 |  | 3 240,00 | 2
NAL 17-4 K 170 L | Rozłącznik liniowy | 17.5 | 400 | 31.5 | 170 |  | 2 200,00 | 2
NAL 17-4 K 170 R | Rozłącznik liniowy | 17.5 | 400 | 31.5 | 170 |  | 2 160,00 | 2
NAL 17-4 K 210 L | Rozłącznik liniowy | 17.5 | 400 | 31.5 | 210 |  | 1 930,00 | 2
NAL 17-4 K 210 R | Rozłącznik liniowy | 17.5 | 400 | 31.5 | 210 |  | 1 890,00 | 2
NAL 17-6 K 170 L | Rozłącznik liniowy | 17.5 | 630 | 31.5 | 170 |  | 2 200,00 | 2
NAL 17-6 K 170 R | Rozłącznik liniowy | 17.5 | 630 | 31.5 | 170 |  | 2 160,00 | 2
NAL 17-6 K 210 L | Rozłącznik liniowy | 17.5 | 630 | 31.5 | 210 |  | 2 270,00 | 2
NAL 17-6 K 210 R | Rozłącznik liniowy | 17.5 | 630 | 31.5 | 210 |  | 2 225,00 | 2
NAL 17-12 K 170 L | Rozłącznik liniowy | 17.5 | 1250 | 31.5 | 170 |  | 2 780,00 | 2
NAL 17-12 K 170 R | Rozłącznik liniowy | 17.5 | 1250 | 31.5 | 170 |  | 2 735,00 | 2
NAL 17-12 K 210 L | Rozłącznik liniowy | 17.5 | 1250 | 31.5 | 210 |  | 2 830,00 | 2
NAL 17-12 K 210 R | Rozłącznik liniowy | 17.5 | 1250 | 31.5 | 210 |  | 2 795,00 | 2
NAL 17-4 K 170 LE | Rozłącznik liniowy | 17.5 | 400 | 31.5 | 170 |  | 3 010,00 | 2
NAL 17-4 K 170 RE | Rozłącznik liniowy | 17.5 | 400 | 31.5 | 170 |  | 2 975,00 | 2
NAL 17-4 K 210 LE | Rozłącznik liniowy | 17.5 | 400 | 31.5 | 210 |  | 2 585,00 | 2
NAL 17-4 K 210 RE | Rozłącznik liniowy | 17.5 | 400 | 31.5 | 210 |  | 2 545,00 | 2
NAL 17-6 K 170 LE | Rozłącznik liniowy | 17.5 | 630 | 31.5 | 170 |  | 3 010,00 | 2
NAL 17-6 K 170 RE | Rozłącznik liniowy | 17.5 | 630 | 31.5 | 170 |  | 2 975,00 | 2
NAL 17-6 K 210 LE | Rozłącznik liniowy | 17.5 | 630 | 31.5 | 210 |  | 2 920,00 | 2
NAL 17-6 K 210 RE | Rozłącznik liniowy | 17.5 | 630 | 31.5 | 210 |  | 2 890,00 | 2
NAL 17-12 K 170 LE | Rozłącznik liniowy | 17.5 | 1250 | 31.5 | 170 |  | 3 905,00 | 2
NAL 17-12 K 170 RE | Rozłącznik liniowy | 17.5 | 1250 | 31.5 | 170 |  | 3 865,00 | 2
NAL 17-12 K 210 LE | Rozłącznik liniowy | 17.5 | 1250 | 31.5 | 210 |  | 3 990,00 | 2
NAL 17-12 K 210 RE | Rozłącznik liniowy | 17.5 | 1250 | 31.5 | 210 |  | 3 950,00 | 2
NAL 24-4 K 170 L | Rozłącznik liniowy | 24 | 400 | 31.5 | 170 |  | 2 440,00 | 2
NAL 24-4 K 170 R | Rozłącznik liniowy | 24 | 400 | 31.5 | 170 |  | 2 400,00 | 2
NAL 24-4 K 235 L | Rozłącznik liniowy | 24 | 400 | 31.5 | 235 |  | 2 130,00 | 2
NAL 24-4 K 235 R | Rozłącznik liniowy | 24 | 400 | 31.5 | 235 |  | 2 085,00 | 2
NAL 24-4 K 275 L | Rozłącznik liniowy | 24 | 400 | 31.5 | 275 |  | 2 180,00 | 2
NAL 24-4 K 275 R | Rozłącznik liniowy | 24 | 400 | 31.5 | 275 |  | 2 140,00 | 2
NAL 24-6 K 170 L | Rozłącznik liniowy | 24 | 630 | 31.5 | 170 |  | 2 440,00 | 2
NAL 24-6 K 170 R | Rozłącznik liniowy | 24 | 630 | 31.5 | 170 |  | 2 400,00 | 2
NAL 24-6 K 235 L | Rozłącznik liniowy | 24 | 630 | 31.5 | 235 |  | 2 130,00 | 2
NAL 24-6 K 235 R | Rozłącznik liniowy | 24 | 630 | 31.5 | 235 |  | 2 085,00 | 2
NAL 24-6 K 275 L | Rozłącznik liniowy | 24 | 630 | 31.5 | 275 |  | 2 180,00 | 2
NAL 24-6 K 275 R | Rozłącznik liniowy | 24 | 630 | 31.5 | 275 |  | 2 140,00 | 2
NAL 24-12 K 170 L | Rozłącznik liniowy | 24 | 1250 | 31.5 | 170 |  | 3 210,00 | 2
NAL 24-12 K 170 R | Rozłącznik liniowy | 24 | 1250 | 31.5 | 170 |  | 3 170,00 | 2
NAL 24-12 K 235 L | Rozłącznik liniowy | 24 | 1250 | 31.5 | 235 |  | 2 905,00 | 2
NAL 24-12 K 235 R | Rozłącznik liniowy | 24 | 1250 | 31.5 | 235 |  | 2 840,00 | 2
NAL 24-12 K 275 L | Rozłącznik liniowy | 24 | 1250 | 31.5 | 275 |  | 2 890,00 | 2
NAL 24-12 K 275 R | Rozłącznik liniowy | 24 | 1250 | 31.5 | 275 |  | 2 870,00 | 2
NAL 24-4 K 170 LE | Rozłącznik liniowy | 24 | 400 | 31.5 | 170 |  | 3 295,00 | 2
NAL 24-4 K 170 RE | Rozłącznik liniowy | 24 | 400 | 31.5 | 170 |  | 3 250,00 | 2
NAL 24-4 K 235 LE | Rozłącznik liniowy | 24 | 400 | 31.5 | 235 |  | 3 030,00 | 2
NAL 24-4 K 235 RE | Rozłącznik liniowy | 24 | 400 | 31.5 | 235 |  | 2 990,00 | 2
NAL 24-4 K 275 LE | Rozłącznik liniowy | 24 | 400 | 31.5 | 275 |  | 3 105,00 | 2
NAL 24-4 K 275 RE | Rozłącznik liniowy | 24 | 400 | 31.5 | 275 |  | 3 070,00 | 2
NAL 24-6 K 170 LE | Rozłącznik liniowy | 24 | 630 | 31.5 | 170 |  | 3 295,00 | 2
NAL 24-6 K 170 RE | Rozłącznik liniowy | 24 | 630 | 31.5 | 170 |  | 3 250,00 | 2
NAL 24-6 K 235 LE | Rozłącznik liniowy | 24 | 630 | 31.5 | 235 |  | 3 030,00 | 2
NAL 24-6 K 235 RE | Rozłącznik liniowy | 24 | 630 | 31.5 | 235 |  | 2 995,00 | 2
NAL 24-6 K 275 LE | Rozłącznik liniowy | 24 | 630 | 31.5 | 275 |  | 3 105,00 | 2
NAL 24-6 K 275 RE | Rozłącznik liniowy | 24 | 630 | 31.5 | 275 |  | 3 060,00 | 2
NAL 24-12 K 170 LE | Rozłącznik liniowy | 24 | 1250 | 31.5 | 170 |  | 4 150,00 | 2
NAL 24-12 K 170 RE | Rozłącznik liniowy | 24 | 1250 | 31.5 | 170 |  | 4 115,00 | 2
NAL 24-12 K 235 LE | Rozłącznik liniowy | 24 | 1250 | 31.5 | 235 |  | 3 880,00 | 2
NAL 24-12 K 235 RE | Rozłącznik liniowy | 24 | 1250 | 31.5 | 235 |  | 3 820,00 | 2
NAL 24-12 K 275 LE | Rozłącznik liniowy | 24 | 1250 | 31.5 | 275 |  | 3 870,00 | 2
NAL 24-12 K 275 RE | Rozłącznik liniowy | 24 | 1250 | 31.5 | 275 |  | 3 820,00 | 2
NALF 12-4 A 150 L | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 150 |  | 3 190,00 | 2
NALF 12-4 A 150 R | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 150 |  | 3 155,00 | 2
NALF 12-4 A 170 L | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 170 |  | 3 200,00 | 2
NALF 12-4 A 170 R | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 170 |  | 3 175,00 | 2
NALF 12-4 A 210 L | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 275 |  | 3 045,00 | 2
NALF 12-4 A 210 R | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 275 |  | 3 005,00 | 2
NALF 12-6 A 150 L | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 150 |  | 3 195,00 | 2
NALF 12-6 A 150 R | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 150 |  | 3 155,00 | 2
NALF 12-6 A 170 L | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 170 |  | 3 200,00 | 2
NALF 12-6 A 170 R | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 170 |  | 3 175,00 | 2
NALF 12-6 A 210 L | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 275 |  | 3 045,00 | 2
NALF 12-6 A 210 R | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 275 |  | 3 005,00 | 2
NALF 12-4 A 150 LE | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 150 |  | 3 990,00 | 2
NALF 12-4 A 150 RE | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 150 |  | 3 950,00 | 2
NALF 12-4 A 170 LE | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 170 |  | 4 030,00 | 2
NALF 12-4 A 170 RE | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 170 |  | 3 980,00 | 2
NALF 12-4 A 210 LE | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 275 |  | 3 830,00 | 2
NALF 12-4 A 210 RE | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 275 |  | 3 785,00 | 2
NALF 12-6 A 150 LE | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 150 |  | 3 990,00 | 2
NALF 12-6 A 150 RE | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 150 |  | 3 950,00 | 2
NALF 12-6 A 170 LE | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 170 |  | 4 030,00 | 2
NALF 12-6 A 170 RE | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 170 |  | 3 980,00 | 2
NALF 12-6 A 210 LE | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 275 |  | 3 830,00 | 2
NALF 12-6 A 210 RE | Rozłącznik bezpiecznikowy | 12 | 125 * | 31.5 | 275 |  | 3 785,00 | 2
NALF 17-4 A 170 L | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 170 |  | 3 240,00 | 2
NALF 17-4 A 170 R | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 170 |  | 3 200,00 | 2
NALF 17-4 A 210 L | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 210 |  | 3 275,00 | 2
NALF 17-4 A 210 R | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 210 |  | 3 230,00 | 2
NALF 17-6 A 170 L | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 170 |  | 3 240,00 | 2
NALF 17-6 A 170 R | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 170 |  | 3 200,00 | 2
NALF 17-6 A 210 L | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 210 |  | 3 275,00 | 2
NALF 17-6 A 210 R | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 210 |  | 3 230,00 | 2
NALF 17-4 A 170 LE | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 170 |  | 4 100,00 | 2
NALF 17-4 A 170 RE | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 170 |  | 4 060,00 | 2
NALF 17-4 A 210 LE | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 210 |  | 3 980,00 | 2
NALF 17-4 A 210 RE | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 210 |  | 3 940,00 | 2
NALF 17-6 A 170 LE | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 170 |  | 4 100,00 | 2
NALF 17-6 A 170 RE | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 170 |  | 4 060,00 | 2
NALF 17-6 A 210 LE | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 210 |  | 3 980,00 | 2
NALF 17-6 A 210 RE | Rozłącznik bezpiecznikowy | 17.5 | 125 * | 31.5 | 210 |  | 4 060,00 | 2
NALF 24-4 A 170 L | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 170 |  | 3 640,00 | 2
NALF 24-4 A 170 R | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 170 |  | 3 605,00 | 2
NALF 24-4 A 235 L | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 235 |  | 3 480,00 | 2
NALF 24-4 A 235 R | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 235 |  | 3 320,00 | 2
NALF 24-4 A 275 L | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 275 |  | 3 440,00 | 2
NALF 24-4 A 275 R | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 275 |  | 3 400,00 | 2
NALF 24-6 A 170 L | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 170 |  | 3 650,00 | 2
NALF 24-6 A 170 R | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 170 |  | 3 610,00 | 2
NALF 24-6 A 235 L | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 235 |  | 3 480,00 | 2
NALF 24-6 A 235 R | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 235 |  | 3 320,00 | 2
NALF 24-6 A 275 L | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 275 |  | 3 440,00 | 2
NALF 24-6 A 275 R | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 275 |  | 3 400,00 | 2
NALF 24-4 A 170 LE | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 170 |  | 4 470,00 | 2
NALF 24-4 A 170 RE | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 170 |  | 4 435,00 | 2
NALF 24-4 A 235 LE | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 235 |  | 4 320,00 | 2
NALF 24-4 A 235 RE | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 235 |  | 4 165,00 | 2
NALF 24-4 A 275 LE | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 275 |  | 4 290,00 | 2
NALF 24-4 A 275 RE | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 275 |  | 4 250,00 | 2
NALF 24-6 A 170 LE | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 170 |  | 4 470,00 | 2
NALF 24-6 A 170 RE | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 170 |  | 4 435,00 | 2
NALF 24-6 A 235 LE | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 235 |  | 4 320,00 | 2
NALF 24-6 A 235 RE | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 235 |  | 4 165,00 | 2
NALF 24-6 A 275 LE | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 275 |  | 4 290,00 | 2
NALF 24-6 A 275 RE | Rozłącznik bezpiecznikowy | 24 | 80 * | 31.5 | 275 |  | 4 250,00 | 2
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | Prąd zwarciowy | Podziałka biegunowa | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  | kV | A | kA | mm | [-] | [PLN] | [tydzień]
HE | Napęd ręczny rozłącznika | [-] | [-] | [-] | [-] |  | 300,00 | 2
HE | Napęd ręczny uziemnika | [-] | [-] | [-] | [-] |  | 300,00 | 2
EB 36 dolny | Uziemnik wnętrzowy | 36 | 630/800 | 25 | 360 |  | 3 110,00 | 4
EB 36 górny | Uziemnik wnętrzowy | 36 | 630/800 | 25 | 360 |  | 3 280,00 | 4
NAL 36-6 K 360 R | Rozłącznik liniowy | 36 | 630 | 25 | 360 |  | 5 050,00 | 4
NAL 36-8 K 360 R | Rozłącznik liniowy | 36 | 800 | 25 | 360 |  | 5 050,00 | 4
NAL 36-10 K 360 R | Rozłącznik liniowy | 36 | 1000 | 25 | 360 |  | 5 110,00 | 4
NAL 36-6 K 360 L | Rozłącznik liniowy | 36 | 630 | 25 | 360 |  | 5 110,00 | 4
NAL 36-8 K 360 L | Rozłącznik liniowy | 36 | 800 | 25 | 360 |  | 5 110,00 | 4
NAL 36-10 K 360 L | Rozłącznik liniowy | 36 | 1000 | 25 | 360 |  | 5 205,00 | 4
NAL 40-6 K 360 R | Rozłącznik liniowy | 40,5 | 630 | 25 | 360 |  | 5 415,00 | 4
NAL 40-8 K 360 R | Rozłącznik liniowy | 40,5 | 800 | 25 | 360 |  | 5 415,00 | 4
NAL 40-10 K 360 R | Rozłącznik liniowy | 40,5 | 1000 | 25 | 360 |  | 5 420,00 | 4
NAL 40-6 K 360 L | Rozłącznik liniowy | 40,5 | 630 | 25 | 360 |  | 5 520,00 | 4
NAL 40-8 K 360 L | Rozłącznik liniowy | 40,5 | 800 | 25 | 360 |  | 5 520,00 | 4
NAL 40-10 K 360 L | Rozłącznik liniowy | 40,5 | 1000 | 25 | 360 |  | 5 550,00 | 4
NALF 40-6 A 360 R | Rozłącznik bezpiecznikowy | 40,5 | 630 | 25 | 360 |  | 7 005,00 | 4
NALF 40-8 A 360 R | Rozłącznik bezpiecznikowy | 40,5 | 800 | 25 | 360 |  | 7 005,00 | 4
NALF 40-6 A 360 L | Rozłącznik bezpiecznikowy | 40,5 | 630 | 25 | 360 |  | 7 105,00 | 4
NALF 40-8 A 360 L | Rozłącznik bezpiecznikowy | 40,5 | 800 | 25 | 360 |  | 7 105,00 | 4
NALF 36-6 A 360 R | Rozłącznik bezpiecznikowy | 36 | 630 | 25 | 360 |  | 6 405,00 | 4
NALF 36-8 A 360 R | Rozłącznik bezpiecznikowy | 36 | 800 | 25 | 360 |  | 6 420,00 | 4
NALF 36-6 A 360 L | Rozłącznik bezpiecznikowy | 36 | 630 | 25 | 360 |  | 6 480,00 | 4
NALF 36-8 A 360 L | Rozłącznik bezpiecznikowy | 36 | 800 | 25 | 360 |  | 6 495,00 | 4
Wyposażenie dodatkowe rozłączników typu NAL, NALF
Typ | Opis |  |  |  |  | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  |  |  |  |  | [-] | [PLN] | [tydzień]
K 12 | Mechanizm napędowy |  |  |  |  | 1YMX054165M0001 | 381,00 | 2
K 17 | Mechanizm napędowy |  |  |  |  | 1YMX038658M0001 | 422,00 | 2
K 24 | Mechanizm napędowy |  |  |  |  | 1YMX054167M0001 | 362,00 | 2
K 36 | Mechanizm napędowy |  |  |  |  | 1YMX054340M0001 | 554,00 | 2
K 40 | Mechanizm napędowy |  |  |  |  | 1YMX054340M0001 | 554,00 | 2
A 12 | Mechanizm napędowy |  |  |  |  | 1YMX054173M0001 | 722,00 | 2
A 17 | Mechanizm napędowy |  |  |  |  | 1YMX054174M0001 | 765,00 | 2
A 24 | Mechanizm napędowy |  |  |  |  | 1YMX054175M0001 | 692,00 | 2
A 36 | Mechanizm napędowy |  |  |  |  | 1YMX054341M0001 | 934,00 | 2
A 40 | Mechanizm napędowy |  |  |  |  | 1YMX054341M0001 | 934,00 | 2
Osłona | Osłona mechanizmu typu A |  |  |  |  | 1YMX241351M0001 | 91,00 | 2
Wyzwalacz | Wyzwalacz elektromagnetyczny do mechanizmu typu A 220 V AC |  |  |  |  | 1YMX054740M0001 | 120,00 | 2
Wyzwalacz | Wyzwalacz elektromagnetyczny do mechanizmu typu A 125 V AC |  |  |  |  | 1YMX054741M0002 | 120,00 | 2
Wyzwalacz | Wyzwalacz elektromagnetyczny do mechanizmu typu A 110 V AC |  |  |  |  | 1YMX054741M0001 | 120,00 | 2
Wyzwalacz | Wyzwalacz elektromagnetyczny do mechanizmu typu A 220 V DC |  |  |  |  | 1YMX054742M0001 | 120,00 | 2
Wyzwalacz | Wyzwalacz elektromagnetyczny do mechanizmu typu A 125 V DC |  |  |  |  | 1YMX054743M0002 | 120,00 | 2
Wyzwalacz | Wyzwalacz elektromagnetyczny do mechanizmu typu A 110 V DC |  |  |  |  | 1YMX054743M0001 | 120,00 | 2
Wyzwalacz | Wyzwalacz elektromagnetyczny do mechanizmu typu A 48 V DC |  |  |  |  | 1YMX054744M0001 | 120,00 | 2
Wyzwalacz | Wyzwalacz elektromagnetyczny do mechanizmu typu A 24 V DC |  |  |  |  | 1YMX054745M0001 | 120,00 | 2
Łącznik | Łącznik sygnalizacji położenia NAL(F) 12-24 2NO+2NC |  |  |  |  | 1YMX054713M0001 | 125,00 | 2
Łącznik | Łącznik sygnalizacji położenia NAL(F) 12-24 4NO+4NC |  |  |  |  | 1YMX054714M0002 | 130,00 | 2
Łącznik | Łącznik sygnalizacji położenia NAL(F) 12-24 8NO+8NC |  |  |  |  | 1YMX054715M0001 | 185,00 | 2
Łącznik | Łącznik sygnalizacji położenia E/EB 12-24 2NO+2NC |  |  |  |  | 1YMX054716M0001 | 155,00 | 2
Łącznik | Łącznik sygnalizacji położenia E/EB 36/40 2NO+2NC |  |  |  |  | 1YMX054716M0002 | 185,00 | 2
Łącznik | Łącznik sygnalizacji położenia E/EB 12-24 4NO+4NC |  |  |  |  | 1YMX054717M0001 | 185,00 | 2
Łącznik | Łącznik sygnalizacji położenia E/EB 36/40 4NO+4NC |  |  |  |  | 1YMX054717M0002 | 215,00 | 2
Łącznik | Łącznik sygnalizacji położenia NAL(F) 36/40 2NO+2NC |  |  |  |  | 1YMX240807M0005 | 130,00 | 2
Łącznik | Łącznik sygnalizacji położenia NAL(F) 36/40 4NO+4NC |  |  |  |  | 1YMX240807M0006 | 130,00 | 2
Łącznik | Łącznik sygnalizacji położenia NAL(F) 36/40 8NO+8NC |  |  |  |  | 1YMX054715M0001 | 185,00 | 2
Łącznik | Łącznik sygnalizacji zadziałania wkładki 1N0+1NC |  |  |  |  | 1YMX053390M0001 | 145,00 | 2
Cięgno | Cięgno manewrowe, l=1300 mm |  |  |  |  | 1YMX053346M0002 | 40,00 | 2
Cięgno | Cięgno manewrowe wzmocnione, l=1300 mm |  |  |  |  | 1YMX000004M0003 | 60,00 | 2
Cięgno | Cięgno manewrowe izolowane, l=1300 mm |  |  |  |  | 1YMX000012M0001 | 110,00 | 2
Cięgno | Cięgno manewrowe wzmocnione izolowane, l=1300 mm |  |  |  |  | 1YMX000012M0003 | 140,00 | 2
Cięgno | Cięgno manewrowe, l=2000 mm |  |  |  |  | 1YMX053347M0001 | 45,00 | 2
Cięgno | Cięgno manewrowe wzmocnione, l=2000 mm |  |  |  |  | 1YMX000004M0004 | 75,00 | 2
Cięgno | Cięgno manewrowe izolowane, l=2000 mm |  |  |  |  | 1YMX000012M0002 | 150,00 | 2
Cięgno | Cięgno manewrowe wzmocnione izolowane, l=2000 mm |  |  |  |  | 1YMX000012M0004 | 175,00 | 2
Korpus napędu | Korpus napędu HE z przegubem Kardana |  |  |  |  | 1YMX053233M0001 | 125,00 | 2
Korpus napędu | Korpus napędu HE bez przegubu Kardana |  |  |  |  | 1YMX053233M0002 | 105,00 | 2
Korpus napędu | Korpus napędu HE do napędów silnikowych |  |  |  |  | 1YMX042249M0004 | 135,00 | 2
Korpus napędu | Korpus napędu HE z blokadą elektromagnetyczną 220 V AC |  |  |  |  | 1YMX053393M0001 | 335,00 | 2
Korpus napędu | Korpus napędu HE z blokadą elektromagnetyczną 110 V AC |  |  |  |  | 1YMX053394M0001 | 210,00 | 2
Korpus napędu | Korpus napędu HE z blokadą elektromagnetyczną 220 V DC |  |  |  |  | 1YMX053395M0001 | 245,00 | 2
Korpus napędu | Korpus napędu HE z blokadą elektromagnetyczną 110 V DC |  |  |  |  | 1YMX053396M0001 | 210,00 | 2
Korpus napędu | Korpus napędu HE z blokadą elektromagnetyczną 48 V DC |  |  |  |  | 1YMX053397M0001 | 340,00 | 2
Korpus napędu | Korpus napędu HE z blokadą elektromagnetyczną 24 V DC |  |  |  |  | 1YMX053398M0001 | 275,00 | 2
Przeniesienie napędu | Przeniesienie napędu na lewą strone, e=150 mm |  |  |  |  | 1YMX054357M0001 | 50,00 | 2
Przeniesienie napędu | Przeniesienie napędu na lewą strone, e=170 mm, 12 kV |  |  |  |  | 1YMX054358M0002 | 50,00 | 2
Przeniesienie napędu | Przeniesienie napędu na lewą strone, e=170 mm, 17.5-24 kV |  |  |  |  | 1YMX054358M0001 | 50,00 | 2
Przeniesienie napędu | Przeniesienie napędu na lewą strone, e=210 mm |  |  |  |  | 1YMX054353M0001 | 55,00 | 2
Przeniesienie napędu | Przeniesienie napędu na lewą strone, e=235 mm |  |  |  |  | 1YMX054359M0001 | 55,00 | 2
Przeniesienie napędu | Przeniesienie napędu na lewą strone, e=275 mm |  |  |  |  | 1YMX054355M0001 | 55,00 | 2
Przeniesienie napędu | Przeniesienie napędu na lewą strone, e=360 mm |  |  |  |  | 1YMX343226M0004 | 95,00 | 2
Przeniesienie napędu | Zestaw montażowy przeniesienia napędu |  |  |  |  | 1YMX000054M0001 | 15,00 | 2
Przedłużacz wału | Przedłużacz wału, e=470 mm |  |  |  |  | 1YMX053348M0001 | 50,00 | 2
Przedłużacz wału | Przedłużacz wału, e=380 mm |  |  |  |  | 1YMX053349M0001 | 35,00 | 2
Wspornik | Wspornik przedłużacza wału |  |  |  |  | 1YMX053350M0001 | 25,00 | 2
Wkładka testowa | Wkładka testowa dla 3. 6 kV / 40 kV z wybijakiem |  |  |  |  | 1YMX300062M0001 | 455,00 | 2
Blokada mechaniczna | Blokada mechaniczna NAL 12 kV |  |  |  |  | 1YMX054275M0001 | 100,00 | 2
Blokada mechaniczna | Blokada mechaniczna NAL 17.5 kV / 24 kV |  |  |  |  | 1YMX054276M0001 | 105,00 | 2
Blokada mechaniczna | Blokada mechaniczna NALF 12 kV, e=292 mm |  |  |  |  | 1YMX054277M0001 | 145,00 | 2
Blokada mechaniczna | Blokada mechaniczna NALF 12 kV, e=192 mm |  |  |  |  | 1YMX054278M0001 | 150,00 | 2
Blokada mechaniczna | Blokada mechaniczna NALF 12 kV, e=442 mm |  |  |  |  | 1YMX054279M0001 | 180,00 | 2
Blokada mechaniczna | Blokada mechaniczna NALF 17.5 kV, e=292 mm |  |  |  |  | 1YMX054280M0001 | 155,00 | 2
Blokada mechaniczna | Blokada mechaniczna NALF 17.5 kV, e=442 mm |  |  |  |  | 1YMX054281M0001 | 165,00 | 2
Blokada mechaniczna | Blokada mechaniczna NALF 24 kV, e=442 mm |  |  |  |  | 1YMX054282M0001 | 155,00 | 2
Blokada mechaniczna | Blokada mechaniczna NALF 24 kV, e=537 mm |  |  |  |  | 1YMX054283M0001 | 165,00 | 2
Blokada mechaniczna | Blokada mechaniczna NAL 36 kV, EB Pivots |  |  |  |  | 1YMX343986M0002 | 145,00 | 2
Blokada mechaniczna | Blokada mechaniczna NAL 36 kV, EB Opens |  |  |  |  | 1YMX343986M0001 | 105,00 | 2
Blokada mechaniczna | Blokada mechaniczna NALF 36 kV / 40 kV, EB dolny |  |  |  |  | 1YMX343986M0003 | 400,00 | 2
Blokada mechaniczna | Blokada mechaniczna NALF 36 kV / 40 kV, EB górny |  |  |  |  | 1YMX343986M0004 | 180,00 | 2
Przekładnia | Przekładnia stożkowa HE |  |  |  |  | 1YMX053362M0002 | 120,00 | 2
Dźwignia | Dźwignia manewrowa |  |  |  |  | 1YMX053235M0001 | 50,00 | 2
Dźwignia | Dźwignia manewrowa wzmocniona |  |  |  |  | 1YMX053235M0004 | 70,00 | 2
Przeniesienie napędu | Przeniesienie napędu HE pod kątem 90º |  |  |  |  | 1YMX000129M0006 | 220,00 | 2
Odłączniki średniego napięcia typu OW III
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | Prąd zwarciowy | Podziałka biegunowa | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  | kV | A | kA | mm | [-] | [PLN] | [tydzień]
OW I 10/6-1 | Odłącznik wnętrzowy | 12 | 630 | 16 * | - | 1YMR116102M0002 | 550,00 | 4
OW I 10/16-1 | Odłącznik wnętrzowy | 12 | 1600 | 20 * | - | 1YMR116102M0003 | 565,00 | 4
OW I 20/6-1 | Odłącznik wnętrzowy | 24 | 630 | 16 * | - | 1YMR116102M0005 | 490,00 | 4
OW I 20/12-1 | Odłącznik wnętrzowy | 24 | 1250 | 20 * | - | 1YMR116102M0006 | 900,00 | 4
OW III 10/6-1 | Odłącznik wnętrzowy | 12 | 630 | 31,5 | 200 | 1YMR317101M0002 | 925,00 | 4
OW III 10/6-2 | Odłącznik wnętrzowy | 12 | 630 | 25 | 200 | 1YMR317111M0001 | 905,00 | 4
OW III 10/6 UD-1 | Odłącznik wnętrzowy | 12 | 630 | 31,5 | 200 | 1YMR317102M0002 | 1 340,00 | 4
OW III 10/6 UG-1 | Odłącznik wnętrzowy | 12 | 630 | 31,5 | 200 | 1YMR317103M0002 | 1 340,00 | 4
OW III 10/6 UD-2 | Odłącznik wnętrzowy | 12 | 630 | 25 | 200 | 1YMR317112M0001 | 1 290,00 | 4
OW III 10/6 UG-2 | Odłącznik wnętrzowy | 12 | 630 | 25 | 200 | 1YMR317113M0001 | 1 290,00 | 4
OW III 10/8-1 | Odłącznik wnętrzowy | 12 | 800 | 31,5 | 200 | 1YMR317101M0012 | 950,00 | 4
OW III 10/8-2 | Odłącznik wnętrzowy | 12 | 800 | 25 | 200 | 1YMR317111M0011 | 925,00 | 4
OW III 10/8 UD-1 | Odłącznik wnętrzowy | 12 | 800 | 31,5 | 200 | 1YMR317102M0012 | 1 360,00 | 4
OW III 10/8 UG-1 | Odłącznik wnętrzowy | 12 | 800 | 31,5 | 200 | 1YMR317103M0012 | 1 360,00 | 4
OW III 10/8 UD-2 | Odłącznik wnętrzowy | 12 | 800 | 25 | 200 | 1YMR317112M0011 | 1 310,00 | 4
OW III 10/8 UG-2 | Odłącznik wnętrzowy | 12 | 800 | 25 | 200 | 1YMR317113M0011 | 1 310,00 | 4
OW III 10/10-1 | Odłącznik wnętrzowy | 12 | 1000 | 31,5 | 200 | 1YMR317101M0022 | 970,00 | 4
OW III 10/10-2 | Odłącznik wnętrzowy | 12 | 1000 | 25 | 200 | 1YMR317111M0021 | 930,00 | 4
OW III 10/10 UD-1 | Odłącznik wnętrzowy | 12 | 1000 | 31,5 | 200 | 1YMR317102M0022 | 1 365,00 | 4
OW III 10/10 UG-1 | Odłącznik wnętrzowy | 12 | 1000 | 31,5 | 200 | 1YMR317103M0022 | 1 365,00 | 4
OW III 10/10 UD-2 | Odłącznik wnętrzowy | 12 | 1000 | 25 | 200 | 1YMR317112M0021 | 1 315,00 | 4
OW III 10/10 UG-2 | Odłącznik wnętrzowy | 12 | 1000 | 25 | 200 | 1YMR317113M0021 | 1 315,00 | 4
OW III 10/12-1 | Odłącznik wnętrzowy | 12 | 1250 | 31,5 | 200 | 1YMR317104M0001 | 1 230,00 | 4
OW III 10/12 UD-1 | Odłącznik wnętrzowy | 12 | 1250 | 31,5 | 200 | 1YMR317105M0001 | 1 450,00 | 4
OW III 10/12 UG-1 | Odłącznik wnętrzowy | 12 | 1250 | 31,5 | 200 | 1YMR317106M0001 | 1 450,00 | 4
OW III 17.5/6-1 | Odłącznik wnętrzowy | 17,5 | 630 | 16 | 210 |  | 1 030,00 | 4
OW III 17.5/6 UD-1 | Odłącznik wnętrzowy | 17,5 | 630 | 16 | 210 |  | 1 335,00 | 4
OW III 17.5/6 UG-1 | Odłącznik wnętrzowy | 17,5 | 630 | 16 | 210 |  | 1 335,00 | 4
OW III 17.5/12-1 | Odłącznik wnętrzowy | 17,5 | 1250 | 16 | 240 |  | 1 425,00 | 4
OW III 17.5/12 UD-1 | Odłącznik wnętrzowy | 17,5 | 1250 | 16 | 240 |  | 1 745,00 | 4
OW III 17.5/12 UG-1 | Odłącznik wnętrzowy | 17,5 | 1250 | 16 | 240 |  | 1 745,00 | 4
OW III 20/6-1 | Odłącznik wnętrzowy | 24 | 630 | 20* | 275 | 1YMR317101M0005 | 995,00 | 4
OW III 20/6-2 | Odłącznik wnętrzowy | 24 | 630 | 25 | 275 | 1YMR317111M0003 | 975,00 | 4
OW III 20/6 UD-1 | Odłącznik wnętrzowy | 24 | 630 | 20* | 275 | 1YMR317102M0005 | 1 295,00 | 4
OW III 20/6 UG-1 | Odłącznik wnętrzowy | 24 | 630 | 20* | 275 | 1YMR317103M0005 | 1 295,00 | 4
OW III 20/6 UD-2 | Odłącznik wnętrzowy | 24 | 630 | 25 | 275 | 1YMR317112M0003 | 1 255,00 | 4
OW III 20/6 UG-2 | Odłącznik wnętrzowy | 24 | 630 | 25 | 275 | 1YMR317113M0003 | 1 255,00 | 4
OW III 20/8-1 | Odłącznik wnętrzowy | 24 | 800 | 20* | 275 | 1YMR317101M0105 | 1 020,00 | 4
OW III 20/8-2 | Odłącznik wnętrzowy | 24 | 800 | 25 | 275 | 1YMR317111M0103 | 1 015,00 | 4
OW III 20/8 UD-1 | Odłącznik wnętrzowy | 24 | 800 | 20* | 275 | 1YMR317102M0105 | 1 320,00 | 4
OW III 20/8 UG-1 | Odłącznik wnętrzowy | 24 | 800 | 20* | 275 | 1YMR317103M0105 | 1 320,00 | 4
OW III 20/8 UD-2 | Odłącznik wnętrzowy | 24 | 800 | 25 | 275 | 1YMR317112M0103 | 1 310,00 | 4
OW III 20/8 UG-2 | Odłącznik wnętrzowy | 24 | 800 | 25 | 275 | 1YMR317113M0103 | 1 310,00 | 4
OW III 20/10-1 | Odłącznik wnętrzowy | 24 | 1000 | 20* | 275 | 1YMR317101M0205 | 1 090,00 | 4
OW III 20/10-2 | Odłącznik wnętrzowy | 24 | 1000 | 25 | 275 | 1YMR317111M0203 | 1 060,00 | 4
OW III 20/10 UD-1 | Odłącznik wnętrzowy | 24 | 1000 | 20* | 275 | 1YMR317102M0205 | 1 335,00 | 4
OW III 20/10 UG-1 | Odłącznik wnętrzowy | 24 | 1000 | 20* | 275 | 1YMR317103M0205 | 1 335,00 | 4
OW III 20/10 UD-2 | Odłącznik wnętrzowy | 24 | 1000 | 25 | 275 | 1YMR317112M0203 | 1 310,00 | 4
OW III 20/10 UG-2 | Odłącznik wnętrzowy | 24 | 1000 | 25 | 275 | 1YMR317113M0203 | 1 310,00 | 4
OW III 20/12-1 | Odłącznik wnętrzowy | 24 | 1250 | 31,5 | 275 | 1YMR317101M0006 | 1 395,00 | 4
OW III 20/12 UD-1 | Odłącznik wnętrzowy | 24 | 1250 | 31,5 | 275 | 1YMR317102M0006 | 1 710,00 | 4
OW III 20/12 UG-1 | Odłącznik wnętrzowy | 24 | 1250 | 31,5 | 275 | 1YMR317103M0006 | 1 710,00 | 4
OW III 30/6-2 | Odłącznik wnętrzowy | 36 | 630 | 20* | 360 | 1YMR317101M0008 | 1 825,00 | 4
OW III 30/6 UD-2 | Odłącznik wnętrzowy | 36 | 630 | 20* | 360 | 1YMR317102M0008 | 2 180,00 | 4
OW III 30/6 UG-2 | Odłącznik wnętrzowy | 36 | 630 | 20* | 360 | 1YMR317103M0008 | 2 180,00 | 4
OW III 30/12-2 | Odłącznik wnętrzowy | 36 | 1250 | 31,5 | 390 | 1YMR317116M0007 | 2 325,00 | 4
OW III 30/12 UD-2 | Odłącznik wnętrzowy | 36 | 1250 | 31,5 | 390 | 1YMR317116M0008 | 2 790,00 | 4
OW III 30/12 UG-2 | Odłącznik wnętrzowy | 36 | 1250 | 31,5 | 390 | 1YMR317116M0009 | 2 790,00 | 4
OW III 30/16-2 | Odłącznik wnętrzowy | 36 | 1600 | 31,5 | 390 | 1YMR317116M0010 | 3 110,00 | 4
OW III 30/16 UD-2 | Odłącznik wnętrzowy | 36 | 1600 | 31,5 | 390 | 1YMR317116M0011 | 3 670,00 | 4
OW III 30/16 UG-2 | Odłącznik wnętrzowy | 36 | 1600 | 31,5 | 390 | 1YMR317116M0012 | 3 670,00 | 4
Odłączniki średniego napięcia typu OWD
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | Prąd zwarciowy | Podziałka biegunowa | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  | kV | A | kA | mm | [-] | [PLN] | [tydzień]
OWD 101 W.02/1 | Odłącznik wnętrzowy | 1.2 | 2000 | 60 | - | 1YMR317101M0032 | 1 605,00 | 6
OWD 103 W.01/1 | Odłącznik wnętrzowy | 3.6 | 4000 | 80 | - | 1YMR417100M0012 | 2 305,00 | 6
OWD 103 W.02/1 | Odłącznik wnętrzowy | 3.6 | 2500 | 80 | - | 1YMR417100M0015 | 1 700,00 | 6
OWD 110 W.02/1 | Odłącznik wnętrzowy | 12 | 2500 | 60 | - | 1YMR417100M0006 | 1 785,00 | 6
OWD 203 W.01/1 | Odłącznik wnętrzowy | 3.6 | 4000 | 80 | 260 | 1YMR417100M0011 | 4 215,00 | 6
OWD 203 W.02/1 | Odłącznik wnętrzowy | 3.6 | 2500 | 80 | 260 | 1YMR417100M0014 | 2 865,00 | 6
OWD 210 W.02/1 | Odłącznik wnętrzowy | 12 | 2500 | 60 | 300 | 1YMR417100M0005 | 3 030,00 | 6
OWD 301 W.02/1 | Odłącznik wnętrzowy | 1.2 | 2500 | 60 | - | 1YMR317101M0031 | 3 780,00 | 6
OWD 303 W.01/1 | Odłącznik wnętrzowy | 3.6 | 4000 | 80 | 260 | 1YMR417100M0010 | 5 570,00 | 6
OWD 303 W.02/1 | Odłącznik wnętrzowy | 3.6 | 2500 | 80 | 260 | 1YMR417100M0013 | 4 490,00 | 6
OWD 310 W.01/1 | Odłącznik wnętrzowy | 12 | 4000 | 60 * | 300 | 1YMR417100M0001 | 4 530,00 | 6
OWD 310 W.02/1 | Odłącznik wnętrzowy | 12 | 2500 | 80 | 300 | 1YMR417100M0004 | 3 620,00 | 6
OWD 310 W.03/1 | Odłącznik wnętrzowy | 12 | 2000 | 60 | 300 | 1YMR417101M0004 | 3 570,00 | 6
OWD 310 W.04/1 | Odłącznik wnętrzowy | 12 | 1600 | 80 | 300 | 1YMR417100M0104 | 3 530,00 | 6
OWD 320 W.02/1 | Odłącznik wnętrzowy | 24 | 2500 | 60 | 350 | 1YMR417100M0007 | 4 215,00 | 6
OWD 320 W.03/1 | Odłącznik wnętrzowy | 24 | 2000 | 50 | 350 | 1YMR417101M0007 | 4 135,00 | 6
OWD 320 W.04/1 | Odłącznik wnętrzowy | 24 | 1600 | 40 | 350 | 1YMR417100M0107 | 4 120,00 | 6
Uziemniki średniego napięcia typu UW III |  |  |  |  |  |  |  |
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | Prąd zwarciowy | Podziałka biegunowa | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  | kV | A | kA | mm | [-] | [PLN] | [tydzień]
UW III 10-1 | Uziemnik wnętrzowy | 12 | [-] | 16 | 200 | 1YMR315102M0001 | 645,00 | 4
UW III 10-2 | Uziemnik wnętrzowy | 12 | [-] | 16 | 200 | 1YMR315102M0004 | 715,00 | 4
UW III 20-1 | Uziemnik wnętrzowy | 24 | [-] | 16 | 275 | 1YMR315102M0002 | 730,00 | 4
UW III 20-2 | Uziemnik wnętrzowy | 24 | [-] | 16 | 275 | 1YMR315102M0005 | 670,00 | 4
UW III 30-2 | Uziemnik wnętrzowy | 36 | [-] | 16 | 465 | 1YMR315102M0006 | 770,00 | 4
Pasywny wskaźnik napięcia VV
Typ | Opis |  |  |  |  | Numer katalogowy | Cena netto katalogowa | Termin dostawy
[-] | [-] |  |  |  |  | [-] | [PLN] | [tydzień]
VV-A | Pasywny wskaźnik napięcia 3.6 kV - 17.5 kV |  |  |  |  | 7052750 | 135,00 | 2
VV-B | Pasywny wskaźnik napięcia 17.5 kV - 40.5 kV |  |  |  |  | 7052752 | 135,00 | 2
Wyposażenie dodatkowe rozłączników i odłączników średniego napięcia
Typ | Opis |  |  |  |  | Numer katalogowy | Cena netto katalogowa | Termin dostawy
[-] | [-] |  |  |  |  | [-] | [PLN] | [tydzień]
NR3-P | Napęd ręczny pośredniczący |  |  |  |  | 1YMR107102M0010 | 350,00 | 4
NR3-B | Napęd ręczny |  |  |  |  | 1YMR107102M0019 | 375,00 | 4
NR3-B/NO5 | Napęd ręczny z blokadą elektromagnetyczną |  |  |  |  | 1YMR107102M0023 | 810,00 | 4
NR3-B/NO2 | Napęd ręczny z łącznikiem pomocniczym |  |  |  |  | 1YMR107102M0020 | 475,00 | 4
NR3-B/NO5/NO2 | Napęd ręczny z łącznikiem pomocniczym i blokadą elektromagnetyczą |  |  |  |  |  | 1 110,00 | 4
NRW04-3-L/BM | Napęd ręczny z blokadą mechaniczną |  |  |  |  | 1YMR409108M0001 | 400,00 | 4
NRW04-3-P/BM | Napęd ręczny z blokadą mechaniczną |  |  |  |  | 1YMR409111M0001 | 400,00 | 4
NRW04-3-L/NO5 | Napęd ręczny z blokadą elektromagnetyczną |  |  |  |  | 1YMR409108M0010 | 795,00 | 4
NRW04-3-P/NO5 | Napęd ręczny z blokadą elektromagnetyczną |  |  |  |  | 1YMR409111M0011 | 795,00 | 4
NRW04-3-L/BM/NO2 | Napęd ręczny z łącznikiem pomocniczym i blokadą mechaniczną |  |  |  |  | 1YMR409109M0005 | 595,00 | 4
NRW04-3-P/BM/NO2 | Napęd ręczny z łącznikiem pomocniczym i blokadą mechaniczną |  |  |  |  | 1YMR409112M0005 | 595,00 | 4
NRW04-3-L/BM/PS0-6 | Napęd ręczny z łącznikiem pomocniczym i blokadą mechaniczną |  |  |  |  | 1YMR409109M0004 | 1 190,00 | 4
NRW04-3-P/BM/PS0-6 | Napęd ręczny z łącznikiem pomocniczym i blokadą mechaniczną |  |  |  |  | 1YMR409112M0004 | 1 190,00 | 4
NRW04-3-L/BM/PS0-8 | Napęd ręczny z łącznikiem pomocniczym i blokadą mechaniczną |  |  |  |  | 1YMR409109M0003 | 1 315,00 | 4
NRW04-3-P/BM/PS0-8 | Napęd ręczny z łącznikiem pomocniczym i blokadą mechaniczną |  |  |  |  | 1YMR409112M0003 | 1 315,00 | 4
NRW04-3-L/BM/PS0-10 | Napęd ręczny z łącznikiem pomocniczym i blokadą mechaniczną |  |  |  |  | 1YMR409109M0002 | 1 450,00 | 4
NRW04-3-P/BM/PS0-10 | Napęd ręczny z łącznikiem pomocniczym i blokadą mechaniczną |  |  |  |  | 1YMR409112M0002 | 1 450,00 | 4
NRW04-3-L/BM/PS0-12 | Napęd ręczny z łącznikiem pomocniczym i blokadą mechaniczną |  |  |  |  | 1YMR409109M0001 | 1 615,00 | 4
NRW04-3-P/BM/PS0-12 | Napęd ręczny z łącznikiem pomocniczym i blokadą mechaniczną |  |  |  |  | 1YMR409112M0001 | 1 615,00 | 4
NRW04-3-L/NO5/NO2 | Napęd ręczny z łącznikiem pomocniczym i blokadą elektromagnetyczą |  |  |  |  | 1YMR409109M0050 | 945,00 | 4
NRW04-3-P/NO5/NO2 | Napęd ręczny z łącznikiem pomocniczym i blokadą elektromagnetyczą |  |  |  |  | 1YMR409112M0050 | 945,00 | 4
NRW04-3-L/NO5/PS0-6 | Napęd ręczny z łącznikiem pomocniczym i blokadą elektromagnetyczą |  |  |  |  | 1YMR409109M0049 | 1 515,00 | 4
NRW04-3-P/NO5/PS0-6 | Napęd ręczny z łącznikiem pomocniczym i blokadą elektromagnetyczą |  |  |  |  | 1YMR409112M0049 | 1 515,00 | 4
NRW04-3-L/NO5/PS0-8 | Napęd ręczny z łącznikiem pomocniczym i blokadą elektromagnetyczą |  |  |  |  | 1YMR409109M0048 | 1 610,00 | 4
NRW04-3-P/NO5/PS0-8 | Napęd ręczny z łącznikiem pomocniczym i blokadą elektromagnetyczą |  |  |  |  | 1YMR409112M0048 | 1 610,00 | 4
NRW04-3-L/NO5/PS0-10 | Napęd ręczny z łącznikiem pomocniczym i blokadą elektromagnetyczą |  |  |  |  | 1YMR409109M0047 | 1 645,00 | 4
NRW04-3-P/NO5/PS0-10 | Napęd ręczny z łącznikiem pomocniczym i blokadą elektromagnetyczą |  |  |  |  | 1YMR409112M0047 | 1 645,00 | 4
NRW04-3-L/NO5/PS0-12 | Napęd ręczny z łącznikiem pomocniczym i blokadą elektromagnetyczą |  |  |  |  | 1YMR409109M0046 | 1 900,00 | 4
NRW04-3-P/NO5/PS0-12 | Napęd ręczny z łącznikiem pomocniczym i blokadą elektromagnetyczą |  |  |  |  | 1YMR409112M0046 | 1 900,00 | 4
NRW04-4-L/BM | Napęd ręczny z łącznikiem pomocniczym i blokadą mechaniczną |  |  |  |  | 1YMR409110M0001 | 490,00 | 4
NRW04-4-P/BM | Napęd ręczny z łącznikiem pomocniczym i blokadą mechaniczną |  |  |  |  | 1YMR409113M0001 | 490,00 | 4
NRW04-4-L/NO5 | Napęd ręczny z blokadą elektromagnetyczną |  |  |  |  | 1YMR409110M0010 | 915,00 | 4
NRW04-4-P/NO5 | Napęd ręczny z blokadą elektromagnetyczną |  |  |  |  | 1YMR409113M0010 | 915,00 | 4
NP8/1 | Napęd pneumatyczny OWD 3.6 kV, 12 kV |  |  |  |  | 1YMR206102M1001 | 1 050,00 | 4
NP8/2 | Napęd pneumatyczny OWD 24 kV |  |  |  |  |  | 1 050,00 | 4
NP9/1 | Napęd pneumatyczny prawy OW III 12 kV |  |  |  |  | 1YMR206102M0001 | 1 025,00 | 4
NP9/2 | Napęd pneumatyczny prawy OW III 24 kV, 36 kV |  |  |  |  | 1YMR206102M0002 | 1 025,00 | 4
NP9/3 | Napęd pneumatyczny lewy OW III 12 kV |  |  |  |  | 1YMR206102M0003 | 1 025,00 | 4
NP9/4 | Napęd pneumatyczny lewy OW III 24 kV, 36 kV |  |  |  |  | 1YMR206102M0004 | 1 025,00 | 4
NRK/10 | Napęd ręczny odłącznika |  |  |  |  | 1YMR409102M0001 | 450,00 | 4
NRK/20 | Napęd ręczny uziemnika |  |  |  |  | 1YMR209102M0002 | 380,00 | 4
HE | Napęd ręczny |  |  |  |  |  | 300,00 | 2
NO5 | Blokada elektromagnetyczna 220 V DC |  |  |  |  | 1YMR405101M0001 | 415,00 | 4
NO5 | Blokada elektromagnetyczna 110 V DC |  |  |  |  | 1YMR405101M0002 | 415,00 | 4
NO5 | Blokada elektromagnetyczna 48 V DC |  |  |  |  | 1YMR405101M0007 | 415,00 | 4
NO5 | Blokada elektromagnetyczna 24 V DC |  |  |  |  | 1YMR405101M0005 | 415,00 | 4
NO5 | Blokada elektromagnetyczna 230 V AC |  |  |  |  | 1YMR405102M0001 | 415,00 | 4
NO5 | Blokada elektromagnetyczna 110 V AC |  |  |  |  | 1YMR405102M0002 | 415,00 | 4
0W3 4 E01 | Zespół montażowy łączników sygnalizacyjnych, l=2000 mm |  |  |  |  |  | 300,00 | 4
NO2 | Łącznik pomocniczy (12) |  |  |  |  | 1YMR416001M0001 | 350,00 | 4
PS0-6 | Łącznik pomocniczy w. 04, 06, 07, 09 (6) |  |  |  |  | 1YMR409109M1000 | 715,00 | 4
PS0-10 | Łącznik pomocniczy w. 03, 10, 11 (10) |  |  |  |  | 1YMR409109M1008 | 1 050,00 | 4
PS0-12 | Łącznik pomocniczy w. 02. 05 (12) |  |  |  |  | 1YMR409109M1005 | 1 320,00 | 4
PS0-16 | Łącznik pomocniczy w. 01 (16) |  |  |  |  | 1YMR409109M1016 | 1 570,00 | 4
PS3-16 | Łącznik pomocniczy w. 01, 12 (16) |  |  |  |  | 1YMR409109M2016 | 790,00 | 4
PS3-12 | Łącznik pomocniczy w. 02, 05 (12) |  |  |  |  | 1YMR409109M2005 | 665,00 | 4
PS3-10 | Łącznik pomocniczy w. 03, 08, 10, 11 (10) |  |  |  |  | 1YMR409109M2008 | 540,00 | 4
PS3-6 | Łącznik pomocniczy w. 04, 06, 07, 09 (6) |  |  |  |  | 1YMR409109M2000 | 435,00 | 4
PS3-3 | Łącznik pomocniczy w. 14 (3) |  |  |  |  | 1YMR409109M2001 | 240,00 | 4


ABB - Wkładki bezpiecznikowe

Prowadzi: Bartłomiej Bit (032) 785-29-05
Strona: www.prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karty katalogowe:
BWMW CEF, CMF WBP WBWMIR-6, 10, 20, 30, WBWMI-6, 10, 20, 30 WBWMNI, PBWMNI, PBWMNII, PBWMNIII, PBPN WBWMNIW

CENNIK - DATA AKTUALIZACJI: 06-03-2011 - RODZAJ CENY: CENA FABRYCZNA

Wkładki bezpiecznikowe średniego napięcia typu CEF
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | e/D | Numer katalogowy | Cena netto katalogowa | Termin realizacji
 |  | kV | A | mm | [-] | [PLN] | [tydzień]
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 6 | 192/65 | 1YMB531001M0001 | 113,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 10 | 192/65 | 1YMB531001M0002 | 113,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 16 | 192/65 | 1YMB531001M0003 | 113,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 25 | 192/65 | 1YMB531001M0004 | 118,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 40 | 192/65 | 1YMB531001M0005 | 122,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 50 | 192/65 | 1YMB531001M0006 | 125,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 63 | 192/65 | 1YMB531001M0007 | 130,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 80 | 192/87 | 1YMB531001M0008 | 178,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 100 | 192/87 | 1YMB531001M0009 | 193,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 6 | 292/65 | 1YMB531034M0001 | 123,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 10 | 292/65 | 1YMB531034M0002 | 124,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 16 | 292/65 | 1YMB531034M0003 | 125,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 25 | 292/65 | 1YMB531034M0004 | 127,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 40 | 292/65 | 1YMB531034M0005 | 131,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 50 | 292/65 | 1YMB531034M0006 | 134,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 63 | 292/65 | 1YMB531034M0007 | 139,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 80 | 292/87 | 1YMB531034M0008 | 183,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 100 | 292/87 | 1YMB531034M0009 | 200,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 125 | 292/87 | 1YMB531001M0010 | 209,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 160 | 292/87 | 1YMB531001M0011 | 230,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 200 | 292/87 | 1YMB531001M0012 | 346,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 125 | 367/87 | 1YMB531034M1010 | 233,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 160 | 367/87 | 1YMB531034M0011 | 249,00 | 2
CEF | Wkładka bezpiecznikowa | 3.6/7,2 | 200 | 367/87 | 1YMB531034M0012 | 376,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 6 | 292/53 | 1YMB531042M0001 | 123,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 6 | 292/65 | 1YMB531002M0001 | 124,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 10 | 292/53 | 1YMB531042M0002 | 123,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 10 | 292/65 | 1YMB531002M0002 | 123,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 16 | 292/53 | 1YMB531042M0003 | 125,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 16 | 292/65 | 1YMB531002M0003 | 125,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 20 | 292/53 | 1YMB531042M0004 | 127,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 25 | 292/65 | 1YMB531002M0004 | 128,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 31,5 | 292/65 | 1YMB531002M0014 | 131,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 40 | 292/65 | 1YMB531002M0005 | 134,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 50 | 292/65 | 1YMB531002M0006 | 141,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 63 | 292/65 | 1YMB531002M0007 | 147,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 80 | 292/65 | 1YMB531002M0021 | 169,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 80 | 292/87 | 1YMB531002M0008 | 202,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 100 | 292/65 | 1YMB531002M0022 | 190,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 100 | 292/87 | 1YMB531002M0009 | 223,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 125 | 292/87 | 1YMB531043M0010 | 229,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 6 | 442/53 | 1YMB531047M0001 | 127,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 6 | 442/65 | 1YMB531035M0001 | 136,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 10 | 442/53 | 1YMB531047M0002 | 127,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 10 | 442/65 | 1YMB531035M0002 | 136,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 16 | 442/53 | 1YMB531047M0003 | 129,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 16 | 442/65 | 1YMB531035M0003 | 138,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 20 | 442/53 | 1YMB531047M0004 | 134,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 25 | 442/65 | 1YMB531035M0004 | 141,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 31,5 | 442/65 | 1YMB531035M0014 | 145,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 40 | 442/65 | 1YMB531035M0005 | 149,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 50 | 442/65 | 1YMB531035M0006 | 154,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 63 | 442/65 | 1YMB531035M0007 | 163,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 80 | 442/65 | 1YMB531035M0021 | 218,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 80 | 442/87 | 1YMB531035M0008 | 218,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 100 | 442/65 | 1YMB531035M0022 | 209,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 100 | 442/87 | 1YMB531035M0009 | 239,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 125 | 442/65 | 1YMB531002M0023 | 215,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 125 | 442/87 | 1YMB531002M0010 | 252,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 160 | 442/87 | 1YMB531002M0011 | 284,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 200 | 442/87 | 1YMB531002M0012 | 477,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 125 | 537/65 | 1YMB531035M0023 | 232,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 125 | 537/87 | 1YMB531035M0010 | 272,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 160 | 537/66 | 1YMB531035M0011 | 298,00 | 2
CEF | Wkładka bezpiecznikowa | 12 | 200 | 537/67 | 1YMB531035M0012 | 572,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 6 | 292/65 | 1YMB531003M0001 | 119,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 10 | 292/65 | 1YMB531003M0002 | 120,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 16 | 292/65 | 1YMB531003M0003 | 122,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 20 | 292/65 | 1YMB531003M0013 | 128,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 25 | 292/65 | 1YMB531003M0004 | 128,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 31,5 | 292/65 | 1YMB531003M0014 | 136,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 40 | 292/65 | 1YMB531003M0021 | 140,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 40 | 292/87 | 1YMB531003M0005 | 178,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 50 | 292/65 | 1YMB531003M0022 | 148,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 50 | 292/87 | 1YMB531003M0006 | 185,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 63 | 292/87 | 1YMB531003M0007 | 194,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 6 | 367/65 | 1YMB531036M0001 | 148,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 10 | 367/65 | 1YMB531036M0002 | 150,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 16 | 367/65 | 1YMB531036M0003 | 154,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 20 | 367/65 | 1YMB531036M0013 | 156,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 25 | 367/65 | 1YMB531036M0004 | 158,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 31,5 | 367/65 | 1YMB531036M0014 | 166,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 40 | 367/65 | 1YMB531036M0021 | 169,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 40 | 367/87 | 1YMB531036M0005 | 207,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 50 | 367/65 | 1YMB531036M0022 | 178,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 50 | 367/87 | 1YMB531036M0006 | 214,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 63 | 367/87 | 1YMB531036M0007 | 223,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 100 | 367/87 | 1YMB531038M0001 | 270,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 6 | 442/65 | 1YMB531037M0001 | 133,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 10 | 442/65 | 1YMB531037M0002 | 134,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 16 | 442/65 | 1YMB531037M0003 | 137,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 20 | 442/65 | 1YMB531037M0013 | 140,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 25 | 442/65 | 1YMB531037M0004 | 144,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 31,5 | 442/65 | 1YMB531037M0014 | 150,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 40 | 442/65 | 1YMB531037M0021 | 154,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 40 | 442/87 | 1YMB531037M0005 | 201,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 50 | 442/65 | 1YMB531037M0022 | 164,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 50 | 442/87 | 1YMB531037M0006 | 207,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 63 | 442/87 | 1YMB531037M0007 | 216,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 80 | 442/87 | 1YMB531003M0008 | 242,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 100 | 442/87 | 1YMB531003M0009 | 285,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 125 | 442/87 | 1YMB531003M0010 | 312,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 80 | 537/87 | 1YMB531037M0008 | 258,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 100 | 537/87 | 1YMB531037M0009 | 285,00 | 2
CEF | Wkładka bezpiecznikowa | 17,5 | 125 | 537/87 | 1YMB531037M0010 | 328,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 6 | 442/53 | 1YMB531044M0001 | 127,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 6 | 442/65 | 1YMB531004M0001 | 133,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 10 | 442/53 | 1YMB531044M0002 | 127,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 10 | 442/65 | 1YMB531004M0002 | 135,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 16 | 442/53 | 1YMB531044M0003 | 131,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 16 | 442/65 | 1YMB531004M0003 | 139,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 20 | 442/53 | 1YMB531044M0004 | 136,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 20 | 442/65 | 1YMB531004M0011 | 140,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 25 | 442/65 | 1YMB531004M0004 | 145,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 31,5 | 442/65 | 1YMB531004M0012 | 148,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 40 | 442/65 | 1YMB531004M0005 | 158,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 50 | 442/65 | 1YMB531004M0021 | 169,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 50 | 442/87 | 1YMB531004M0006 | 216,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 63 | 442/65 | 1YMB531004M0022 | 180,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 63 | 442/87 | 1YMB531004M0007 | 229,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 80 | 442/87 | 1YMB531022M0001 | 264,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 100 | 442/87 | 1YMB531022M0002 | 284,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 125 | 442/87 | 1YMB531022M0003 | 448,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 80 | 537/65 | 1YMB531004M0023 | 238,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 80 | 537/87 | 1YMB531004M0008 | 285,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 100 | 537/87 | 1YMB531004M0009 | 343,00 | 2
CEF | Wkładka bezpiecznikowa | 24 | 125 | 537/87 | 1YMB531004M0010 | 379,00 | 2
CEF | Wkładka bezpiecznikowa | 36 | 6 | 537/65 | 1YMB531006M0001 | 151,00 | 2
CEF | Wkładka bezpiecznikowa | 36 | 10 | 537/65 | 1YMB531006M0002 | 156,00 | 2
CEF | Wkładka bezpiecznikowa | 36 | 16 | 537/65 | 1YMB531006M0003 | 163,00 | 2
CEF | Wkładka bezpiecznikowa | 36 | 25 | 537/87 | 1YMB531006M0004 | 220,00 | 2
CEF | Wkładka bezpiecznikowa | 36 | 40 | 537/87 | 1YMB531006M0005 | 257,00 | 2
CEF-VT | Wkładka bezpiecznikowa | 17,5/24 | 2 | 442/53 | 1YMB531046M0001 | 117,00 | 2
CEF-VT (pin) | Wkładka bezpiecznikowa | 17,5/24 | 6,3 | 442/53 | 1YMB531046M0003 | 175,00 | 2
CEF-VT | Wkładka bezpiecznikowa | 7,2/12 | 2 | 192/53 | 1YMB531048M0001 | 101,00 | 2
CEF-VT (pin) | Wkładka bezpiecznikowa | 7,2/12 | 2 | 192/53 | 1YMB531048M0002 | 116,00 | 2
CEF-VT (pin) | Wkładka bezpiecznikowa | 7,2/12 | 6,3 | 192/53 | 1YMB531048M0003 | 140,00 | 2
CEF-VT | Wkładka bezpiecznikowa | 7,2/12 | 2 | 292/53 | 1YMB531049M0001 | 102,00 | 2
CEF-VT (pin) | Wkładka bezpiecznikowa | 7,2/12 | 2 | 292/53 | 1YMB531049M0002 | 119,00 | 2
CEF-VT (pin) | Wkładka bezpiecznikowa | 7,2/12 | 6,3 | 292/53 | 1YMB531049M0003 | 141,00 | 2
CEF-VT | Wkładka bezpiecznikowa | 17,5/24 | 2 | 292/53 | 1YMB531050M0001 | 104,00 | 2
CEF-VT (pin) | Wkładka bezpiecznikowa | 17,5/24 | 6,3 | 292/53 | 1YMB531050M0003 | 162,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 6 | 192/65 | 1YMB531851M0001 | 116,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 10 | 192/65 | 1YMB531851M0002 | 116,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 16 | 192/65 | 1YMB531851M0003 | 117,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 25 | 192/65 | 1YMB531851M0004 | 120,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 40 | 192/65 | 1YMB531851M0005 | 124,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 50 | 192/65 | 1YMB531851M0006 | 127,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 63 | 192/65 | 1YMB531851M0007 | 132,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 80 | 192/87 | 1YMB531851M0008 | 180,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 100 | 192/87 | 1YMB531851M0009 | 195,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 6 | 292/65 | 1YMB531884M0001 | 124,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 10 | 292/65 | 1YMB531884M0002 | 124,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 16 | 292/65 | 1YMB531884M0003 | 125,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 25 | 292/65 | 1YMB531884M0004 | 128,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 40 | 292/65 | 1YMB531884M0005 | 133,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 50 | 292/65 | 1YMB531884M0006 | 136,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 63 | 292/65 | 1YMB531884M0007 | 140,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 80 | 292/87 | 1YMB531884M0008 | 186,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 100 | 292/87 | 1YMB531884M0009 | 203,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 125 | 292/87 | 1YMB531851M0010 | 212,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 160 | 292/87 | 1YMB531851M0011 | 232,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 200 | 292/87 | 1YMB531851M0012 | 347,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 125 | 367/87 | 1YMB531884M1010 | 235,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 160 | 367/87 | 1YMB531884M0011 | 252,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 3.6/7,2 | 200 | 367/87 | 1YMB531884M0012 | 377,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 6 | 292/53 | 1YMB531892M0001 | 126,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 6 | 292/65 | 1YMB531852M0001 | 126,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 10 | 292/53 | 1YMB531892M0002 | 126,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 10 | 292/65 | 1YMB531852M0002 | 126,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 16 | 292/53 | 1YMB531892M0003 | 128,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 16 | 292/65 | 1YMB531852M0003 | 127,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 20 | 292/53 | 1YMB531892M0004 | 132,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 25 | 292/65 | 1YMB531852M0004 | 132,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 31,5 | 292/65 | 1YMB531852M0014 | 134,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 40 | 292/65 | 1YMB531852M0005 | 137,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 50 | 292/65 | 1YMB531852M0006 | 144,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 63 | 292/65 | 1YMB531852M0007 | 152,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 80 | 292/65 | 1YMB531852M0021 | 172,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 80 | 292/87 | 1YMB531852M0008 | 203,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 100 | 292/65 | 1YMB531852M0022 | 192,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 100 | 292/87 | 1YMB531852M0009 | 224,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 125 | 292/87 | 1YMB531893M0010 | 230,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 6 | 442/53 | 1YMB531897M0001 | 132,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 6 | 442/65 | 1YMB531885M0001 | 138,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 10 | 442/53 | 1YMB531897M0002 | 132,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 10 | 442/65 | 1YMB531885M0002 | 138,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 16 | 442/53 | 1YMB531897M0003 | 134,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 16 | 442/65 | 1YMB531885M0003 | 141,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 20 | 442/53 | 1YMB531897M0004 | 137,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 25 | 442/65 | 1YMB531885M0004 | 147,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 31,5 | 442/65 | 1YMB531885M0014 | 149,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 40 | 442/65 | 1YMB531885M0005 | 151,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 50 | 442/65 | 1YMB531885M0006 | 158,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 63 | 442/65 | 1YMB531885M0007 | 167,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 80 | 442/65 | 1YMB531885M0021 | 189,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 80 | 442/87 | 1YMB531885M0008 | 220,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 100 | 442/65 | 1YMB531885M0022 | 211,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 100 | 442/87 | 1YMB531885M0009 | 241,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 125 | 442/65 | 1YMB531852M0023 | 217,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 125 | 442/87 | 1YMB531852M0010 | 254,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 160 | 442/87 | 1YMB531852M0011 | 285,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 200 | 442/87 | 1YMB531852M0012 | 480,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 125 | 537/65 | 1YMB531885M0023 | 232,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 125 | 537/87 | 1YMB531885M0010 | 273,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 160 | 537/87 | 1YMB531885M0011 | 300,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 12 | 200 | 537/87 | 1YMB531885M0012 | 573,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 6 | 292/65 | 1YMB531853M0001 | 125,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 10 | 292/65 | 1YMB531853M0002 | 125,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 16 | 292/65 | 1YMB531853M0003 | 128,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 20 | 292/65 | 1YMB531853M0013 | 135,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 25 | 292/65 | 1YMB531853M0004 | 134,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 31,5 | 292/65 | 1YMB531853M0014 | 142,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 40 | 292/65 | 1YMB531853M0021 | 146,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 40 | 292/87 | 1YMB531853M0005 | 185,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 50 | 292/65 | 1YMB531853M0022 | 154,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 50 | 292/87 | 1YMB531853M0006 | 192,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 63 | 292/87 | 1YMB531853M0007 | 201,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 6 | 367/65 | 1YMB531886M0001 | 155,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 10 | 367/65 | 1YMB531886M0002 | 156,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 16 | 367/65 | 1YMB531886M0003 | 159,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 20 | 367/65 | 1YMB531886M0013 | 170,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 25 | 367/65 | 1YMB531886M0004 | 165,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 31,5 | 367/65 | 1YMB531886M0014 | 172,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 40 | 367/65 | 1YMB531886M0021 | 175,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 40 | 367/87 | 1YMB531886M0005 | 214,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 50 | 367/65 | 1YMB531886M0022 | 185,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 50 | 367/87 | 1YMB531886M0006 | 220,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 63 | 367/87 | 1YMB531886M0007 | 230,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 100 | 367/87 | 1YMB531888M0001 | 281,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 6 | 442/65 | 1YMB531887M0001 | 138,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 10 | 442/65 | 1YMB531887M0002 | 139,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 16 | 442/65 | 1YMB531887M0003 | 142,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 20 | 442/65 | 1YMB531887M0013 | 147,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 25 | 442/65 | 1YMB531887M0004 | 149,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 31,5 | 442/65 | 1YMB531887M0014 | 156,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 40 | 442/65 | 1YMB531887M0021 | 161,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 40 | 442/87 | 1YMB531887M0005 | 208,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 50 | 442/65 | 1YMB531887M0022 | 169,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 50 | 442/87 | 1YMB531887M0006 | 214,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 63 | 442/87 | 1YMB531887M0007 | 224,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 80 | 442/87 | 1YMB531853M0008 | 244,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 100 | 442/87 | 1YMB531853M0009 | 287,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 125 | 442/87 | 1YMB531853M0010 | 313,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 80 | 537/87 | 1YMB531887M0008 | 260,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 100 | 537/87 | 1YMB531887M0009 | 288,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 17,5 | 125 | 537/87 | 1YMB531887M0010 | 330,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 6 | 442/53 | 1YMB531894M0001 | 133,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 6 | 442/65 | 1YMB531854M0001 | 139,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 10 | 442/53 | 1YMB531894M0002 | 133,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 10 | 442/65 | 1YMB531854M0002 | 140,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 16 | 442/53 | 1YMB531894M0003 | 136,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 16 | 442/65 | 1YMB531854M0003 | 144,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 20 | 442/53 | 1YMB531894M0004 | 141,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 20 | 442/65 | 1YMB531854M0011 | 147,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 25 | 442/65 | 1YMB531854M0004 | 152,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 31,5 | 442/65 | 1YMB531854M0012 | 153,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 40 | 442/65 | 1YMB531854M0005 | 165,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 50 | 442/65 | 1YMB531854M0021 | 174,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 50 | 442/87 | 1YMB531854M0006 | 224,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 63 | 442/65 | 1YMB531854M0022 | 186,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 63 | 442/87 | 1YMB531854M0007 | 235,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 80 | 442/87 | 1YMB531872M0001 | 267,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 100 | 442/87 | 1YMB531872M0002 | 288,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 125 | 442/87 | 1YMB531872M0003 | 453,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 80 | 537/65 | 1YMB531854M0023 | 239,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 80 | 537/87 | 1YMB531854M0008 | 287,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 100 | 537/87 | 1YMB531854M0009 | 345,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 24 | 125 | 537/87 | 1YMB531854M0010 | 382,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 36 | 6 | 537/65 | 1YMB531856M0001 | 153,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 36 | 10 | 537/65 | 1YMB531856M0002 | 157,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 36 | 16 | 537/65 | 1YMB531856M0003 | 166,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 36 | 25 | 537/87 | 1YMB531856M0004 | 224,00 | 2
CEF-TCU | Wkładka bezpiecznikowa | 36 | 40 | 537/87 | 1YMB531856M0005 | 258,00 | 2
CEF-VT - TCU (pin) | Wkładka bezpiecznikowa | 17,5/24 | 6,3 | 442/53 | 1YMB531896M0003 | 177,00 | 2
CEF-VT - TCU | Wkładka bezpiecznikowa | 7,2/12 | 2 | 192/53 | 1YMB531898M0002 | 117,00 | 2
CEF-VT - TCU | Wkładka bezpiecznikowa | 7,2/12 | 6,3 | 192/53 | 1YMB531898M0003 | 97,00 | 2
CEF-VT - TCU (pin) | Wkładka bezpiecznikowa | 7,2/12 | 2 | 292/53 | 1YMB531899M0002 | 120,00 | 2
CEF-VT - TCU (pin) | Wkładka bezpiecznikowa | 7,2/12 | 6,3 | 292/53 | 1YMB531899M0003 | 144,00 | 2
CEF-VT - TCU | Wkładka bezpiecznikowa | 17,5/24 | 6,3 | 292/53 | 1YMB531900M0003 | 163,00 | 2
CEF-S | Wkładka bezpiecznikowa | 12 | 10 | 292/65 | 1YMB531011M0001 | 123,00 | 2
CEF-S | Wkładka bezpiecznikowa | 12 | 16 | 292/65 | 1YMB531011M0002 | 127,00 | 2
CEF-S | Wkładka bezpiecznikowa | 12 | 20 | 292/65 | 1YMB531011M0003 | 130,00 | 2
CEF-S | Wkładka bezpiecznikowa | 12 | 25 | 292/65 | 1YMB531011M0004 | 133,00 | 2
CEF-S | Wkładka bezpiecznikowa | 12 | 40 | 292/65 | 1YMB531011M0005 | 143,00 | 2
CEF-S | Wkładka bezpiecznikowa | 12 | 50 | 292/65 | 1YMB531011M0006 | 155,00 | 2
CEF-S | Wkładka bezpiecznikowa | 24 | 10 | 442/65 | 1YMB531012M0001 | 138,00 | 2
CEF-S | Wkładka bezpiecznikowa | 24 | 16 | 442/65 | 1YMB531012M0002 | 143,00 | 2
CEF-S | Wkładka bezpiecznikowa | 24 | 20 | 442/65 | 1YMB531012M0003 | 149,00 | 2
CEF-S | Wkładka bezpiecznikowa | 24 | 25 | 442/65 | 1YMB531012M0004 | 156,00 | 2
CEF-S | Wkładka bezpiecznikowa | 24 | 40 | 442/65 | 1YMB531012M0005 | 176,00 | 2
CEF-S - TCU | Wkładka bezpiecznikowa | 12 | 10 | 292/65 | 1YMB531861M0001 | 125,00 | 2
CEF-S - TCU | Wkładka bezpiecznikowa | 12 | 16 | 292/65 | 1YMB531861M0002 | 129,00 | 2
CEF-S - TCU | Wkładka bezpiecznikowa | 12 | 20 | 292/65 | 1YMB531861M0003 | 132,00 | 2
CEF-S - TCU | Wkładka bezpiecznikowa | 12 | 25 | 292/65 | 1YMB531861M0004 | 134,00 | 2
CEF-S - TCU | Wkładka bezpiecznikowa | 12 | 40 | 292/65 | 1YMB531861M0005 | 145,00 | 2
CEF-S - TCU | Wkładka bezpiecznikowa | 12 | 50 | 292/65 | 1YMB531861M0006 | 157,00 | 2
CEF-S - TCU | Wkładka bezpiecznikowa | 24 | 10 | 442/65 | 1YMB531862M0001 | 140,00 | 2
CEF-S - TCU | Wkładka bezpiecznikowa | 24 | 16 | 442/65 | 1YMB531862M0002 | 145,00 | 2
CEF-S - TCU | Wkładka bezpiecznikowa | 24 | 20 | 442/65 | 1YMB531862M0003 | 151,00 | 2
CEF-S - TCU | Wkładka bezpiecznikowa | 24 | 25 | 442/65 | 1YMB531862M0004 | 157,00 | 2
CEF-S - TCU | Wkładka bezpiecznikowa | 24 | 40 | 442/65 | 1YMB531862M0005 | 178,00 | 2
Wkładki bezpiecznikowe średniego napięcia typu CMF
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | e/D | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  | kV | A | mm | [-] | [PLN] | [tydzień]
CMF | Wkładka bezpiecznikowa | 3,6 | 100 | 292/65 | 1YMB531878M0001 | 169,00 | 2
CMF | Wkładka bezpiecznikowa | 3,6 | 160 | 292/65 | 1YMB531878M0002 | 190,00 | 2
CMF | Wkładka bezpiecznikowa | 3,6 | 200 | 292/87 | 1YMB531878M0003 | 247,00 | 2
CMF | Wkładka bezpiecznikowa | 3,6 | 250 | 292/87 | 1YMB531878M0004 | 333,00 | 2
CMF | Wkładka bezpiecznikowa | 3,6 | 315 | 292/87 | 1YMB531878M0005 | 368,00 | 2
CMF | Wkładka bezpiecznikowa | 7,2 | 63 | 442/65 | 1YMB531879M0001 | 183,00 | 2
CMF | Wkładka bezpiecznikowa | 7,2 | 100 | 442/65 | 1YMB531879M0002 | 193,00 | 2
CMF | Wkładka bezpiecznikowa | 7,2 | 160 | 442/65 | 1YMB531879M0003 | 232,00 | 2
CMF | Wkładka bezpiecznikowa | 7,2 | 200 | 442/87 | 1YMB531879M0004 | 296,00 | 2
CMF | Wkładka bezpiecznikowa | 7,2 | 250 | 442/87 | 1YMB531879M0005 | 438,00 | 2
CMF | Wkładka bezpiecznikowa | 7,2 | 315 | 442/87 | 1YMB531879M0006 | 487,00 | 2
CMF | Wkładka bezpiecznikowa | 12 | 63 | 442/65 | 1YMB531880M0001 | 198,00 | 2
CMF | Wkładka bezpiecznikowa | 12 | 100 | 442/87 | 1YMB531880M0002 | 244,00 | 2
CMF | Wkładka bezpiecznikowa | 12 | 160 | 442/87 | 1YMB531880M0003 | 298,00 | 2
CMF | Wkładka bezpiecznikowa | 12 | 200 | 442/87 | 1YMB531880M0004 | 480,00 | 2
Podstawy bezpiecznikowe średniego napięcia typu UCE, UCM, BWMP
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | e/D | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  | kV | A | mm | [-] | [PLN] | [tydzień]
UCE | Podstawa bezpiecznikowa | 3.6/7.2 | 6-100 | 192 | 1YMX052501M0001 | 345,00 | 4
UCE | Podstawa bezpiecznikowa | 3.6/7.2 | 6-200 | 292 | 1YMX052503M0001 | 338,00 | 4
UCE | Podstawa bezpiecznikowa | 12 | 6-125 | 292 | 1YMX052503M0001 | 338,00 | 4
UCE | Podstawa bezpiecznikowa | 12 | 6-200 | 442 | 1YMX052505M0001 | 345,00 | 4
UCE | Podstawa bezpiecznikowa | 17,5 | 6-63 | 292 | 1YMX052507M0001 | 365,00 | 4
UCE | Podstawa bezpiecznikowa | 17,5 | 6-125 | 442 | 1YMX052509M0001 | 390,00 | 4
UCE | Podstawa bezpiecznikowa | 24 | 6-125 | 442 | 1YMX052509M0001 | 395,00 | 4
UCE | Podstawa bezpiecznikowa | 24 | 80-125 | 537 | 1YMX052511M0001 | 390,00 | 4
UCE | Podstawa bezpiecznikowa | 36 | 6-40 | 537 | 1YMX052513M0001 | 490,00 | 4
UCM | Podstawa bezpiecznikowa | 3,6 | 100-315 | 292 | 1YMX139037M0001 | 362,00 | 4
UCM | Podstawa bezpiecznikowa | 7,2 | 63-315 | 442 | 1YMX139037M0002 | 362,00 | 4
UCM | Podstawa bezpiecznikowa | 12 | 63-200 | 442 | 1YMX139037M0002 | 380,00 | 4
BPS 01 | Podstawa bezpiecznikowa | 7.2 | 315 | [-] | 1YMB207101M0001 | 1 430,00 | 4
BPS | Podstawa bezpiecznikowa | 7.2 | 315 | 192 | 1YMB507102M0001 | 529,00 | 4
BPS | Podstawa bezpiecznikowa | 7.2 | 315 | 292 | 1YMB507102M0003 | 509,00 | 4
BPS | Podstawa bezpiecznikowa | 12 | 200 | 292 | 1YMB507102M0005 | 488,00 | 4
BPS | Podstawa bezpiecznikowa | 12 | 200 | 292 | 1YMB507102M0006 | 478,00 | 4
BPS | Podstawa bezpiecznikowa | 12 | 200 | 442 | 1YMB507102M0007 | 488,00 | 4
BPS | Podstawa bezpiecznikowa | 12 | 200 | 442 | 1YMB507102M0008 | 496,00 | 4
BPS | Podstawa bezpiecznikowa | 17.5 | 125 | 292 | 1YMB507102M0009 | 616,00 | 4
BPS | Podstawa bezpiecznikowa | 17.5 | 125 | 292 | 1YMB507102M0010 | 621,00 | 4
BPS | Podstawa bezpiecznikowa | 24 | 125 | 442 | 1YMB507102M0013 | 539,00 | 4
BPS | Podstawa bezpiecznikowa | 24 | 125 | 442 | 1YMB507102M0014 | 566,00 | 4
BPS | Podstawa bezpiecznikowa | 24 | 125 | 537 | 1YMB507102M0015 | 559,00 | 4
BPS | Podstawa bezpiecznikowa | 24 | 125 | 537 | 1YMB507102M0016 | 566,00 | 4
BPS | Podstawa bezpiecznikowa | 36 | 40 | 537 | 1YMB507102M0021 | 846,00 | 4
BPS | Podstawa bezpiecznikowa | 36 | 40 | 537 | 1YMB507102M0022 | 785,00 | 4
BPS | Podstawa bezpiecznikowa | 7.2 | 315 | 192 | 1YMB507102M0031 | 529,00 | 4
BPS | Podstawa bezpiecznikowa | 7.2 | 315 | 292 | 1YMB507102M0033 | 529,00 | 4
BPS | Podstawa bezpiecznikowa | 12 | 200 | 292 | 1YMB507102M0035 | 389,00 | 4
BPS | Podstawa bezpiecznikowa | 12 | 200 | 292 | 1YMB507102M0036 | 496,00 | 4
BPS | Podstawa bezpiecznikowa | 12 | 200 | 442 | 1YMB507102M0037 | 507,00 | 4
BPS | Podstawa bezpiecznikowa | 12 | 200 | 442 | 1YMB507102M0038 | 496,00 | 4
BPS | Podstawa bezpiecznikowa | 17.5 | 125 | 292 | 1YMB507102M0039 | 537,00 | 4
BPS | Podstawa bezpiecznikowa | 17.5 | 125 | 292 | 1YMB507102M0040 | 621,00 | 4
BPS | Podstawa bezpiecznikowa | 24 | 125 | 442 | 1YMB507102M0043 | 559,00 | 4
BPS | Podstawa bezpiecznikowa | 24 | 125 | 442 | 1YMB507102M0044 | 1 128,00 | 4
BPS | Podstawa bezpiecznikowa | 24 | 125 | 537 | 1YMB507102M0045 | 559,00 | 4
BPS | Podstawa bezpiecznikowa | 24 | 125 | 537 | 1YMB507102M0046 | 566,00 | 4
BPS | Podstawa bezpiecznikowa | 36 | 40 | 537 | 1YMB507102M0051 | 837,00 | 4
BPS | Podstawa bezpiecznikowa | 36 | 40 | 537 | 1YMB507102M0052 | 776,00 | 4
BPS | Podstawa bezpiecznikowa | 7.2 | 315 | any | 1YMB507103M0001 | 522,00 | 4
BPS | Podstawa bezpiecznikowa | 12 | 200 | any | 1YMB507103M0003 | 522,00 | 4
BPS | Podstawa bezpiecznikowa | 12 | 200 | any | 1YMB507103M0004 | 488,00 | 4
BPS | Podstawa bezpiecznikowa | 24 | 125 | any | 1YMB507103M0007 | 557,00 | 4
BPS | Podstawa bezpiecznikowa | 24 | 125 | any | 1YMB507103M0008 | 557,00 | 4
BPS | Podstawa bezpiecznikowa | 36 | 40 | any | 1YMB507103M0009 | 603,00 | 4
BPS | Podstawa bezpiecznikowa | 36 | 40 | any | 1YMB507103M0010 | 776,00 | 4
BPS | Podstawa bezpiecznikowa | 7.2 | 315 | any | 1YMB507103M0013 | 522,00 | 4
BPS | Podstawa bezpiecznikowa | 12 | 200 | any | 1YMB507103M0015 | 522,00 | 4
BPS | Podstawa bezpiecznikowa | 12 | 200 | any | 1YMB507103M0016 | 522,00 | 4
BPS | Podstawa bezpiecznikowa | 24 | 125 | any | 1YMB507103M0019 | 557,00 | 4
BPS | Podstawa bezpiecznikowa | 24 | 125 | any | 1YMB507103M0020 | 557,00 | 4
BPS | Podstawa bezpiecznikowa | 36 | 40 | any | 1YMB507103M0021 | 603,00 | 4
BPS | Podstawa bezpiecznikowa | 36 | 40 | any | 1YMB507103M0022 | 776,00 | 4
BWMP 7,2/56 | Podstawa bezpiecznikowa | 7,2 | 3,15-50 | 192 | 1YMB320103M0001 | 227,00 | 4
BWMP 7,2/100 | Podstawa bezpiecznikowa | 7,2 | 50-100 | 292 | 1YMB320103M0003 | 252,00 | 4
BWMP 12/56 | Podstawa bezpiecznikowa | 12 | 3,15-50 | 292 | 1YMB320103M0002 | 248,00 | 4
BWMP 12/100 | Podstawa bezpiecznikowa | 12 | 50-100 | 537 | 1YMB320103M0004 | 248,00 | 4
BWMP 24/50 | Podstawa bezpiecznikowa | 24 | 3,15-50 | 442 | 1YMB320103M0005 | 287,00 | 4
BWMP 24/63 | Podstawa bezpiecznikowa | 24 | 63 | 537 | 1YMB320103M0006 | 287,00 | 4
BWMP 36/40 | Podstawa bezpiecznikowa | 36 | 3,15-40 | 537 | 1YMB320103M0007 | 530,00 | 4
BWMPE 7,2/56 | Podstawa bezpiecznikowa | 7,2 | 3,15-50 | 192 | 1YMB320102M0001 | 217,00 | 4
BWMPE 7,2/100 | Podstawa bezpiecznikowa | 7,2 | 50-100 | 292 | 1YMB320102M0003 | 228,00 | 4
BWMPE 12/56 | Podstawa bezpiecznikowa | 12 | 3,15-50 | 292 | 1YMB320102M0002 | 217,00 | 4
BWMPE 12/100 | Podstawa bezpiecznikowa | 12 | 50-100 | 537 | 1YMB320102M0004 | 215,00 | 4
BWMPE 24/50 | Podstawa bezpiecznikowa | 24 | 3,15-50 | 442 | 1YMB320102M0005 | 233,00 | 4
BWMPE 24/63 | Podstawa bezpiecznikowa | 24 | 63 | 537 | 1YMB320102M0006 | 236,00 | 4
BWMPE 36/40 | Podstawa bezpiecznikowa | 36 | 3,15-40 | 537 | 1YMB320102M0007 | 283,00 | 4
BWMPNS 7,2/56 | Podstawa bezpiecznikowa | 7,2 | 3,15-50 | 192 | 1YMB220101M0001 | 459,00 | 4
BWMPNS 7,2/100 | Podstawa bezpiecznikowa | 7,2 | 50-100 | 292 | 1YMB220101M0003 | 491,00 | 4
BWMPNS 12/56 | Podstawa bezpiecznikowa | 12 | 3,15-50 | 292 | 1YMB220102M0002 | 480,00 | 4
BWMPNS 12/100 | Podstawa bezpiecznikowa | 12 | 50-100 | 537 | 1YMB220101M0004 | 501,00 | 4
BWMPNS 24/50 | Podstawa bezpiecznikowa | 24 | 3,15-50 | 442 | 1YMB220101M0005 | 520,00 | 4
BWMPNS 24/63 | Podstawa bezpiecznikowa | 24 | 63 | 537 | 1YMB220101M0006 | 610,00 | 4
BWMPNS 36/40 | Podstawa bezpiecznikowa | 36 | 3,15-40 | 537 | 1YMB220101M0007 | 833,00 | 4
BWMPNW 7,2/56 | Podstawa bezpiecznikowa | 7,2 | 3,15-50 | 192 | 1YMB211101M0001 | 547,00 | 4
BWMPNW 7,2/100 | Podstawa bezpiecznikowa | 7,2 | 50-100 | 292 | 1YMB211101M0003 | 580,00 | 4
BWMPNW 12/56 | Podstawa bezpiecznikowa | 12 | 3,15-50 | 292 | 1YMB211101M0002 | 568,00 | 4
BWMPNW 12/100 | Podstawa bezpiecznikowa | 12 | 50-100 | 537 | 1YMB211101M0004 | 589,00 | 4
BWMPNW 24/50 | Podstawa bezpiecznikowa | 24 | 3,15-50 | 442 | 1YMB211101M0005 | 630,00 | 4
BWMPNW 24/63 | Podstawa bezpiecznikowa | 24 | 63 | 537 | 1YMB211101M0006 | 669,00 | 4
BWMPNW 36/40 | Podstawa bezpiecznikowa | 36 | 3,15-40 | 537 | 1YMB211101M0007 | 687,00 | 4
Wkładki i podstawy bezpiecznikowe średniego napięcia typu WBP, BRT, PBPM, PBWMNI
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | e/D | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  | kV | A | mm | [-] | [PLN] | [tydzień]
WBP-6 | Wkładka bezpiecznikowa | 7,2 | 0,7 | 210/25 | 1YMB412101M0001 | 78,00 | 2
WBP-10 | Wkładka bezpiecznikowa | 12 | 0,6 | 250/25 | 1YMB412101M0002 | 80,00 | 2
WBP-20 | Wkładka bezpiecznikowa | 24 | 0,5 | 310/25 | 1YMB412101M0003 | 82,00 | 2
WBP-30 | Wkładka bezpiecznikowa | 36 | 0,4 | 385/25 | 1YMB412101M0004 | 110,00 | 2
Styk WBP | Opór + sprężyna stykowa | 7,2/36 | [-] | [-] | 1YMB411002M0001 | 43,00 | 2
BRT-6 | Wkładka bezpiecznikowa | 7,2/12 | 0,8 | 311/50 | 1YMB315101M0001 | 235,00 | 2
BRT-15 | Wkładka bezpiecznikowa | 17,5/24 | 0,8 | 369/50 | 1YMB315101M0002 | 255,00 | 2
BRT-30 | Wkładka bezpiecznikowa | 36 | 0,8 | 393/50 | 1YMB315101M0003 | 290,00 | 2
PBPM-6 | Podstawa bezpiecznikowa | 7,2 |  | 210 | 1YMB311101M0001 | 180,00 | 2
PBPM-10 | Podstawa bezpiecznikowa | 12 |  | 250 | 1YMB311101M0002 | 195,00 | 2
PBPM-20 | Podstawa bezpiecznikowa | 24 |  | 310 | 1YMB311101M0007 | 225,00 | 2
PBPM-30 | Podstawa bezpiecznikowa | 36 |  | 385 | 1YMB311101M0004 | 250,00 | 2
PBPN-24-1 | Podstawa bezpiecznikowa | 24 |  | 369 | 1YMB303114M0001 | 680,00 | 4
PBWMNI 36 w.II-1 | Podstawa bezpiecznikowa | 36 |  | 393 | 1YMB303111M0002 | 780,00 | 4
PBWMN III 36 W.II-1 | Podstawa bezpiecznikowa | 36 |  | 393 | 1YMB303112M0002 | 750,00 | 4
Wkładki bezpiecznikowe prądu stałego typu WBT
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | e/D | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  | kV | A | mm | [-] | [PLN] | [tydzień]
WBT I 3/3 | Wkładka bezpiecznikowa | 3,75 | 3 | 256/62 | 1YMB322101M0001 | 188,00 | 4
WBT I 3/6 | Wkładka bezpiecznikowa | 3,75 | 6 | 256/62 | 1YMB322101M0002 | 191,00 | 4
WBT I 3/10 | Wkładka bezpiecznikowa | 3,75 | 10 | 256/62 | 1YMB322101M0003 | 195,00 | 4
WBT I 3/16 | Wkładka bezpiecznikowa | 3,75 | 16 | 256/62 | 1YMB322101M0004 | 199,00 | 4
WBT I 3/20 | Wkładka bezpiecznikowa | 3,75 | 20 | 256/62 | 1YMB322101M0005 | 200,00 | 4
WBT I 3/25 | Wkładka bezpiecznikowa | 3,75 | 25 | 256/78 | 1YMB322101M0006 | 225,00 | 4
WBT I 3/32 | Wkładka bezpiecznikowa | 3,75 | 32 | 256/78 | 1YMB322101M0007 | 230,00 | 4
WBT I 3/40 | Wkładka bezpiecznikowa | 3,75 | 40 | 256/78 | 1YMB322101M0008 | 234,00 | 4
WBT I 3/50 | Wkładka bezpiecznikowa | 3,75 | 50 | 256/78 | 1YMB322101M0009 | 242,00 | 4
WBT 1,5/3 | Wkładka bezpiecznikowa | 1,9 | 3 | 175/72 | 1YMB322102M0001 | 102,00 | 4
WBT 1,5/15 | Wkładka bezpiecznikowa | 1,9 | 15 | 175/72 | 1YMB322102M0002 | 104,00 | 4
WBT 1,5/40 | Wkładka bezpiecznikowa | 1,9 | 40 | 175/72 | 1YMB322101M0011 | 250,00 | 4
WBTGI 3/10 | Wkładka bezpiecznikowa | 3,75 | 10 | 256/45 | 1YMB322103M0001 | 98,00 | 4
WBTGI 3/16 | Wkładka bezpiecznikowa | 3,75 | 16 | 256/45 | 1YMB322103M0002 | 100,00 | 4
WBTGI 3/20 | Wkładka bezpiecznikowa | 3,75 | 20 | 256/45 | 1YMB322103M0003 | 102,00 | 4
WBTG 3/3-1 | Wkładka bezpiecznikowa | 3,75 | 20 | 209/23 | 1YMB322107M0001 | 102,00 | 4
WBTG 3/3 | Wkładka bezpiecznikowa | 4 | 3 | 200/28 | 1YMB322105M0001 | 64,00 | 4
WBTG 3/4 | Wkładka bezpiecznikowa | 4 | 4 | 200/28 | 1YMB322105M0002 | 66,00 | 4
WBTG 3/6 | Wkładka bezpiecznikowa | 4 | 6 | 200/28 | 1YMB322105M0003 | 68,00 | 4
WBTS 3/0,6 | Wkładka bezpiecznikowa | 4 | 0,6 | 145/23 | 1YMB322108M0001 | 76,00 | 4
WBTS 3/1 | Wkładka bezpiecznikowa | 4 | 1 | 145/23 | 1YMB322108M0002 | 84,00 | 4
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | e/D | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  | kV | A | mm | [-] | [PLN] | [tydzień]
TBTS 1-3/1 | Podstawa bezpiecznikowa | 4 | 0,6 - 1 |  | 1YMB318104M0001 | 265,00 | 5
TBTS 2-3/20 | Tablica bezpiecznikowa | 4 | 20 |  | 1YMB218105M0001 | 1 070,00 | 5
TBTS 2-3/20-50 | Tablica bezpiecznikowa | 4 | 20 - 50 |  | 1YMB318106M0001 | 1 070,00 | 5
TBTG1 A-3/15 | Podstawa bezpiecznikowa | 4 | 3 - 20 |  | 1YMB318108M0001 | 380,00 | 5
TBTG1-3/6 | Podstawa bezpiecznikowa | 4 | 6 |  | 1YMB318107M0001 | 365,00 | 5
PBT 1,5/40 | Podstawa bezpiecznikowa | 1,9 | 3 - 40 |  | 1YMB321101M0001 | 310,00 | 5
TBT2-3/20 | Tablica bezpiecznikowa | 4 | 3 - 20 |  | 1YMB218101M0001 | 1 070,00 | 5
TBT2-3/50 | Tablica bezpiecznikowa | 4 | 3 - 50 |  | 1YMB218102M0001 | 1 070,00 | 5
TBT2-3/20-50 | Tablica bezpiecznikowa | 4 | 3 - 50 |  | 1YMB218103M0001 | 1 085,00 | 5
TBT1 3/50 | Podstawa bezpiecznikowa | 3,75 | 3 -20 |  | 1YMB318102M0001 | 525,00 | 5
Wkładki i podstawy bezpiecznikowe średniego napięcia typu WBWM IR, PBWMI
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | e/D | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  | kV | A | mm | [-] | [PLN] | [tydzień]
WBWM IR 6/3 | Wkładka bezpiecznikowa | 7.2 | 3 | 66/256 | 1YMB314103M0001 | 337,00 | 4
WBWM IR 6/6 | Wkładka bezpiecznikowa | 7.2 | 6 | 66/256 | 1YMB314103M0002 | 339,00 | 4
WBWM IR 6/10 | Wkładka bezpiecznikowa | 7.2 | 10 | 66/256 | 1YMB314103M0003 | 345,00 | 4
WBWM IR 6/15 | Wkładka bezpiecznikowa | 7.2 | 15 | 66/256 | 1YMB314103M0004 | 346,00 | 4
WBWM IR 6/20 | Wkładka bezpiecznikowa | 7.2 | 20 | 66/256 | 1YMB314103M0005 | 350,00 | 4
WBWM IR 6/30 | Wkładka bezpiecznikowa | 7.2 | 30 | 84/256 | 1YMB314103M0006 | 381,00 | 4
WBWM IR 6/40 | Wkładka bezpiecznikowa | 7.2 | 40 | 84/256 | 1YMB314103M0007 | 383,00 | 4
WBWM IR 6/50 | Wkładka bezpiecznikowa | 7.2 | 50 | 84/256 | 1YMB314103M0008 | 384,00 | 4
WBWM IR 6/60 | Wkładka bezpiecznikowa | 7.2 | 60 | 84/456 | 1YMB314103M0009 | 448,00 | 4
WBWM IR 6/75 | Wkładka bezpiecznikowa | 7.2 | 75 | 84/456 | 1YMB314103M0010 | 453,00 | 4
WBWM IR 6/100 | Wkładka bezpiecznikowa | 7.2 | 100 | 84/556 | 1YMB314103M0011 | 477,00 | 4
WBWM IR 10/3 | Wkładka bezpiecznikowa | 12 | 3 | 66/356 | 1YMB314103M0012 | 343,00 | 4
WBWM IR 10/6 | Wkładka bezpiecznikowa | 12 | 6 | 66/356 | 1YMB314103M0013 | 346,00 | 4
WBWM IR 10/10 | Wkładka bezpiecznikowa | 12 | 10 | 66/356 | 1YMB314103M0014 | 350,00 | 4
WBWM IR 10/15 | Wkładka bezpiecznikowa | 12 | 15 | 66/356 | 1YMB314103M0015 | 352,00 | 4
WBWM IR 10/20 | Wkładka bezpiecznikowa | 12 | 20 | 66/356 | 1YMB314103M0016 | 354,00 | 4
WBWM IR 10/30 | Wkładka bezpiecznikowa | 12 | 30 | 84/356 | 1YMB314103M0017 | 356,00 | 4
WBWM IR 10/40 | Wkładka bezpiecznikowa | 12 | 40 | 84/356 | 1YMB314103M0018 | 405,00 | 4
WBWM IR 10/60 | Wkładka bezpiecznikowa | 12 | 60 | 84/556 | 1YMB314103M0019 | 408,00 | 4
WBWM IR 10/75 | Wkładka bezpiecznikowa | 12 | 75 | 84/556 | 1YMB314103M0020 | 474,00 | 4
WBWM IR 10/100 | Wkładka bezpiecznikowa | 12 | 100 | 84/556 | 1YMB314103M0021 | 510,00 | 4
WBWM IR 20/3 | Wkładka bezpiecznikowa | 24 | 3 | 66/456 | 1YMB314103M0022 | 325,00 | 4
WBWM IR 20/6 | Wkładka bezpiecznikowa | 24 | 6 | 66/456 | 1YMB314103M0023 | 334,00 | 4
WBWM IR 20/10 | Wkładka bezpiecznikowa | 24 | 10 | 66/456 | 1YMB314103M0024 | 337,00 | 4
WBWM IR 20/15 | Wkładka bezpiecznikowa | 24 | 15 | 66/456 | 1YMB314103M0025 | 340,00 | 4
WBWM IR 20/20 | Wkładka bezpiecznikowa | 24 | 20 | 66/456 | 1YMB314103M0026 | 343,00 | 4
WBWM IR 20/30 | Wkładka bezpiecznikowa | 24 | 30 | 84/456 | 1YMB314103M0027 | 390,00 | 4
WBWM IR 20/40 | Wkładka bezpiecznikowa | 24 | 40 | 84/456 | 1YMB314103M0028 | 392,00 | 4
WBWM IR 30/2 | Wkładka bezpiecznikowa | 36 | 2 | 66/556 | 1YMB314103M0029 | 343,00 | 4
WBWM IR 30/4 | Wkładka bezpiecznikowa | 36 | 4 | 66/556 | 1YMB314103M0030 | 345,00 | 4
WBWM IR 30/6 | Wkładka bezpiecznikowa | 36 | 6 | 66/556 | 1YMB314103M0031 | 347,00 | 4
WBWM IR 30/10 | Wkładka bezpiecznikowa | 36 | 10 | 66/556 | 1YMB314103M0032 | 349,00 | 4
WBWM IR 30/15 | Wkładka bezpiecznikowa | 36 | 15 | 66/556 | 1YMB314103M0033 | 353,00 | 4
WBWM IR 30/20 | Wkładka bezpiecznikowa | 36 | 20 | 66/556 | 1YMB314103M0034 | 369,00 | 4
PBWMI 6/20 | Podstawa bezpiecznikowa | 7.2 |  | 256 | 1YMB305100M0001 | 353,00 | 5
PBWMI 6/40 | Podstawa bezpiecznikowa | 7.2 |  | 256 | 1YMB305100M0002 | 372,00 | 5
PBWMI 6/75 | Podstawa bezpiecznikowa | 7.2 |  | 456 | 1YMB305100M0003 | 380,00 | 5
PBWMI 10/20 | Podstawa bezpiecznikowa | 12 |  | 356 | 1YMB305100M0004 | 385,00 | 5
PBWMI 10/40 | Podstawa bezpiecznikowa | 12 |  | 356 | 1YMB305100M0005 | 390,00 | 5
PBWMI 10/100 | Podstawa bezpiecznikowa | 12 |  | 556 | 1YMB305100M0006 | 485,00 | 5
PBWMI 20/20 | Podstawa bezpiecznikowa | 24 |  | 456 | 1YMB305100M0016 | 470,00 | 5
PBWMI 20/40 | Podstawa bezpiecznikowa | 24 |  | 456 | 1YMB305100M0017 | 480,00 | 5
PBWMI 30/20 | Podstawa bezpiecznikowa | 36 |  | 556 | 1YMB305100M0009 | 485,00 | 5
Wkładki bezpiecznikowe średniego napięcia typu WBWM NI, WBWM NIW
Typ | Opis | Napięcie znamionowe | Prąd znamionowy | e/D | Numer katalogowy | Cena netto katalogowa | Termin dostawy
 |  | kV | A | mm | [-] | [PLN] | [tydzień]
WBWM NI 6/6 | Wkładka bezpiecznikowa | 7.2 | 6 | 55/255 | 1YMB314102M0002 | 316,00 | 4
WBWM NI 6/10 | Wkładka bezpiecznikowa | 7.2 | 10 | 55/255 | 1YMB314102M0003 | 319,00 | 4
WBWM NI 6/15 | Wkładka bezpiecznikowa | 7.2 | 15 | 55/255 | 1YMB314102M0004 | 323,00 | 4
WBWM NI 6/20 | Wkładka bezpiecznikowa | 7.2 | 20 | 55/255 | 1YMB314102M0005 | 356,00 | 4
WBWM NI 6/30 | Wkładka bezpiecznikowa | 7.2 | 30 | 70/255 | 1YMB314102M0006 | 332,00 | 4
WBWM NI 6/40 | Wkładka bezpiecznikowa | 7.2 | 40 | 70/255 | 1YMB314102M0007 | 350,00 | 4
WBWM NI 6/50 | Wkładka bezpiecznikowa | 7.2 | 50 | 70/255 | 1YMB314102M0008 | 353,00 | 4
WBWM NI 6/60 | Wkładka bezpiecznikowa | 7.2 | 60 | 70/455 | 1YMB314102M0009 | 389,00 | 4
WBWM NI 6/75 | Wkładka bezpiecznikowa | 7.2 | 75 | 70/455 | 1YMB314102M0010 | 469,00 | 4
WBWM NI 6/100 | Wkładka bezpiecznikowa | 7.2 | 100 | 70/555 | 1YMB314102M0011 | 473,00 | 4
WBWM NI 10/3 | Wkładka bezpiecznikowa | 12 | 3 | 55/355 | 1YMB314102M0012 | 272,00 | 4
WBWM NI 10/6 | Wkładka bezpiecznikowa | 12 | 6 | 55/355 | 1YMB314102M0013 | 301,00 | 4
WBWM NI 10/10 | Wkładka bezpiecznikowa | 12 | 10 | 55/355 | 1YMB314102M0014 | 309,00 | 4
WBWM NI 10/15 | Wkładka bezpiecznikowa | 12 | 15 | 55/355 | 1YMB314102M0015 | 316,00 | 4
WBWM NI 10/20 | Wkładka bezpiecznikowa | 12 | 20 | 55/355 | 1YMB314102M0016 | 320,00 | 4
WBWM NI 10/30 | Wkładka bezpiecznikowa | 12 | 30 | 70/355 | 1YMB314102M0017 | 341,00 | 4
WBWM NI 10/40 | Wkładka bezpiecznikowa | 12 | 40 | 70/355 | 1YMB314102M0018 | 347,00 | 4
WBWM NI 10/60 | Wkładka bezpiecznikowa | 12 | 60 | 70/555 | 1YMB314102M0019 | 389,00 | 4
WBWM NI 10/75 | Wkładka bezpiecznikowa | 12 | 75 | 70/555 | 1YMB314102M0020 | 431,00 | 4
WBWM NI 10/100 | Wkładka bezpiecznikowa | 12 | 100 | 70/555 | 1YMB314102M0021 | 522,00 | 4
WBWM NI 20/3 | Wkładka bezpiecznikowa | 24 | 3 | 55/455 | 1YMB314102M0022 | 301,00 | 4
WBWM NI 20/6 | Wkładka bezpiecznikowa | 24 | 6 | 55/455 | 1YMB314102M0023 | 304,00 | 4
WBWM NI 20/10 | Wkładka bezpiecznikowa | 24 | 10 | 55/455 | 1YMB314102M0024 | 386,00 | 4
WBWM NI 20/15 | Wkładka bezpiecznikowa | 24 | 15 | 55/455 | 1YMB314102M0025 | 397,00 | 4
WBWM NI 20/20 | Wkładka bezpiecznikowa | 24 | 20 | 55/455 | 1YMB314102M0026 | 402,00 | 4
WBWM NI 20/30 | Wkładka bezpiecznikowa | 24 | 30 | 70/455 | 1YMB314102M0027 | 416,00 | 4
WBWM NI 20/40 | Wkładka bezpiecznikowa | 24 | 40 | 70/455 | 1YMB314102M0028 | 428,00 | 4
WBWM NI 30/2 | Wkładka bezpiecznikowa | 36 | 2 | 55/555 | 1YMB314102M0029 | 324,00 | 4
WBWM NI 30/4 | Wkładka bezpiecznikowa | 36 | 4 | 55/555 | 1YMB314102M0030 | 333,00 | 4
WBWM NI 30/6 | Wkładka bezpiecznikowa | 36 | 6 | 55/555 | 1YMB314102M0031 | 337,00 | 4
WBWM NI 30/10 | Wkładka bezpiecznikowa | 36 | 10 | 55/555 | 1YMB314102M0032 | 349,00 | 4
WBWM NI 30/15 | Wkładka bezpiecznikowa | 36 | 15 | 55/555 | 1YMB314102M0033 | 351,00 | 4
WBWM NI 30/20 | Wkładka bezpiecznikowa | 36 | 20 | 55/555 | 1YMB314102M0034 | 360,00 | 4
WBWM NI W 6/3 | Wkładka bezpiecznikowa | 7.2 | 3 | 37/256 | 1YMB314104M0001 | 353,00 | 4
WBWM NI W 6/6 | Wkładka bezpiecznikowa | 7.2 | 6 | 37/256 | 1YMB314104M0002 | 357,00 | 4
WBWM NI W 6/10 | Wkładka bezpiecznikowa | 7.2 | 10 | 37/256 | 1YMB314104M0003 | 360,00 | 4
WBWM NI W 6/15 | Wkładka bezpiecznikowa | 7.2 | 15 | 37/256 | 1YMB314104M0004 | 364,00 | 4
WBWM NI W 6/20 | Wkładka bezpiecznikowa | 7.2 | 20 | 37/256 | 1YMB314104M0005 | 375,00 | 4
WBWM NI W 6/30 | Wkładka bezpiecznikowa | 7.2 | 30 | 37/256 | 1YMB314104M0006 | 388,00 | 4
WBWM NI W 6/40 | Wkładka bezpiecznikowa | 7.2 | 40 | 37/256 | 1YMB314104M0007 | 393,00 | 4
WBWM NI W 20/3 | Wkładka bezpiecznikowa | 24 | 3 | 62/456 | 1YMB314105M0001 | 394,00 | 4
WBWM NI W 20/6 | Wkładka bezpiecznikowa | 24 | 6 | 62/456 | 1YMB314105M0002 | 396,00 | 4
WBWM NI W 20/10 | Wkładka bezpiecznikowa | 24 | 10 | 62/456 | 1YMB314105M0003 | 401,00 | 4
WBWM NI W 20/15 | Wkładka bezpiecznikowa | 24 | 15 | 62/456 | 1YMB314105M0004 | 406,00 | 4
WBWM NI W 20/20 | Wkładka bezpiecznikowa | 24 | 20 | 62/456 | 1YMB314105M0005 | 417,00 | 4
WBWM NI W 30/2 | Wkładka bezpiecznikowa | 36 | 2 | 62/556 | 1YMB314106M0001 | 399,00 | 4
WBWM NI W 30/4 | Wkładka bezpiecznikowa | 36 | 4 | 62/556 | 1YMB314106M0002 | 403,00 | 4
WBWM NI W 30/6 | Wkładka bezpiecznikowa | 36 | 6 | 62/556 | 1YMB314106M0003 | 451,00 | 4
WBWM NI W 30/10 | Wkładka bezpiecznikowa | 36 | 10 | 62/556 | 1YMB314106M0004 | 454,00 | 4
WBWM NI W 30/15 | Wkładka bezpiecznikowa | 36 | 15 | 62/556 | 1YMB314106M0005 | 461,00 | 4
WBWM NI W 30/20 | Wkładka bezpiecznikowa | 36 | 20 | 62/556 | 1YMB314106M0006 | 470,00 | 4


ABB - Przekładniki

Prowadzi: Bartłomiej Bit (032) 785-29-05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karty katalogowe:
IBZ 12a IBZ 12b, IBZ 17,5b IMZ 12 IMZ 17 IMZ 24 IO1s IP-24 IFW IMZ12, IMZ17, IMZ24 IPZ ...A ISZ ...A ORB J 123 UMZ

CENNIK - DATA AKTUALIZACJI: 16-03-2009 - RODZAJ CENY: CENA FABRYCZNA

Tabela zamienności przekładników prądowych niskiego napięcia W związku z wycofaniem z produkcji seryjnej przekładników prądowych niskiego napięcia typu: IPZOT, IPO, IZOTA, IWPO, ISZOTA, IWZO, IS 5
P R O P O N O W A N Y |  | Z A S TĘP U J E
TYP | PRZEKŁADNIA | TYP | PRZEKŁADNIA
IMW | 1/5 A/A ÷ 150/5 A/A | IZOTA IMZO IWPO | 5/5 A/A ÷ 150/5 A/A 10/5 A/A ÷ 150/5 A/A 20/5 A/A ÷ 150/5 A/A
IMP IMSa IMSc | 100/5 A/A ÷ 400/5 A/A 200/5 A/A ÷ 400/5 A/A 400/5 A/A | IZOTA IMZO IWPO IWZO IPZOT IPO IS - 5 | 200/5 A/A 200/5 A/A 100/5 A/A ÷ 400/5 A/A 300/5 A/A ÷ 400/5 A/A 300/5 A/A ÷ 400/5 A/A 400/5 A/A 200/5 A/A ÷ 400/5 A/A
IMSa IMSb IMSc IMSd | 500/5 A/A ÷ 600/5 A/A 600/5 A/A ÷ 1000/5 A/A 500/5 A/A ÷ 2000/5 A/A 1500/5 A/A ÷ 5000/5 A/A | IPZOT IPO ISMOB ISZOTA IS - 5 | 500/5 A/A ÷ 800/5 A/A 500/5 A/A ÷ 800/5 A/A 1000/5 A/A ÷ 1500/5 A/A 1000/5 A/A ÷ 4000/5 A/A 600/5 A/A ÷ 1000/5 A/A
Ceny jednostkowe netto przekładników prądowych IMZ 12
PRĄD PIERWOTNY [ A ] |  | Ith = 100xIpn 30 - 0,5FS10 |  |  |  |  | Ith = 100xIpn 45 - 10P10 15 - 0,5FS10 30 - 10P10 |  |  |  |  | Ith = 100xIpn 15 - 0,5FS10 15 - 10P10 15 - 10P10 |  |  |  |  | Ith = 200xIpn 15 - 0,5FS10 |  | Ith = 200xIpn 45 - 10P10 10 - 0,5FS10 15 – 10P10 10 - 0,5FS10 5 - 10P10 |  |  |  |  | Ith = 300xIpn 15 - 0,5FS10 |  |  |  | Ith = 300xIpn 30 - 10P10 10 - 0,5FS10 15 - 10P10 10 - 0,5FS10 5 - 10P10 |  |  |  |  | Ith = 500xIpn 15 - 0,5FS10 20 - 10P10 10 - 0,5FS10 10 - 10P10 10 - 0,5FS10 5 - 10P10
1 |  | 1280 |  |  |  |  | 1605 |  |  |  |  |  |  |  |  |  | 1395 |  | 1720 |  |  |  |  | 1615 |  |  |  | 1890 |  |  |  |  | 2060
2 |  | 1275 |  |  |  |  | 1600 |  |  |  |  | 1695 |  |  |  |  | 1390 |  | 1715 |  |  |  |  | 1610 |  |  |  | 1885 |  |  |  |  | 2055
5 |  | 1270 |  |  |  |  | 1595 |  |  |  |  |  |  |  |  |  | 1385 |  | 1710 |  |  |  |  | 1605 |  |  |  | 1880 |  |  |  |  | 2055
10 |  | 1265 |  |  |  |  | 1590 |  |  |  |  | 1685 |  |  |  |  | 1385 |  | 1710 |  |  |  |  | 1605 |  |  |  | 1880 |  |  |  |  | 2055
15 |  | 1265 |  |  |  |  | 1590 |  |  |  |  | 1685 |  |  |  |  | 1385 |  | 1710 |  |  |  |  |  |  |  |  |  |  |  |  |  | 1990
20 |  | 1265 |  |  |  |  | 1590 |  |  |  |  | 1685 |  |  |  |  | 1385 |  | 1710 |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  | 1990
25 |  | 1265 |  |  |  |  | 1590 |  |  |  |  |  |  |  |  |  | 1325 |  | 1650 |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  | 1990
30 |  | 1265 |  |  |  |  | 1590 |  |  |  |  | 1685 |  |  |  |  | 1325 |  | 1650 |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  | 1990
40 |  | 1265 |  |  |  |  | 1590 |  |  |  |  | 1685 |  |  |  |  | 1325 |  | 1650 |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  | 1990
50 |  | 1210 |  |  |  |  | 1530 |  |  |  |  |  |  |  |  |  | 1325 |  | 1650 |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  | 1990
60 |  | 1210 |  |  |  |  | 1530 |  |  |  |  | 1620 |  |  |  |  | 1325 |  | 1650 |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  | 1990
75 |  | 1210 |  |  |  |  | 1530 |  |  |  |  | 1620 |  |  |  |  | 1325 |  | 1650 |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  | 1990
80 |  | 1210 |  |  |  |  | 1530 |  |  |  |  | 1620 |  |  |  |  |  |  |  |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  |
100 |  | 1210 |  |  |  |  | 1530 |  |  |  |  | 1620 |  |  |  |  | 1325 |  | 1650 |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  | 1990
120 |  | 1210 |  |  |  |  | 1530 |  |  |  |  | 1620 |  |  |  |  | 1325 |  | 1650 |  |  |  |  |  |  |  |  |  |  |  |  |  |
125 |  | 1210 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1325 |  |  |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  |
150 |  | 1210 |  |  |  |  | 1530 |  |  |  |  | 1620 |  |  |  |  | 1325 |  | 1650 |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  | 1990
200 |  | 1210 |  |  |  |  | 1530 |  |  |  |  | 1620 |  |  |  |  | 1325 |  | 1650 |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  |
250 |  | 1210 |  |  |  |  | 1530 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1545 |  |  |  | 1820 |  |  |  |  |
300 |  | 1210 |  |  |  |  | 1530 |  |  |  |  | 1620 |  |  |  |  | 1325 |  | 1650 |  |  |  |  |  |  |  |  |  |  |  |  |  | 2190
400 |  | 1210 |  |  |  |  | 1530 |  |  |  |  | 1620 |  |  |  |  |  |  |  |  |  |  |  | 1710 |  |  |  | 1980 |  |  |  |  |
500 |  | 1190 |  |  |  |  | 1500 |  |  |  |  | 1620 |  |  |  |  |  |  |  |  |  |  |  | 1710 |  |  |  | 1980 |  |  |  |  |
600 |  | 1190 |  |  |  |  | 1500 |  |  |  |  | 1590 |  |  |  |  | 1495 |  | 1825 |  |  |  |  |  |  |  |  |  |  |  |  |  |
750 |  | 1190 |  |  |  |  | 1500 |  |  |  |  | 1590 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
800 |  | 1380 |  |  |  |  | 1695 |  |  |  |  | 1785 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1000 |  | 1380 |  |  |  |  | 1695 |  |  |  |  | 1785 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1200 |  | 1380 |  |  |  |  | 1695 |  |  |  |  | 1785 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1500 |  | 1380 |  |  |  |  | 1695 |  |  |  |  | 1785 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
PRĄD PIERWOTNY [ A ] |  | Ith = 100xIpn 30 - 0,5FS10 |  |  |  |  | Ith = 100xIpn 45 - 10P10 15 - 0,5FS10 30 - 10P10 |  |  |  |  | Ith = 100xIpn 15 - 0,5FS10 15 - 10P10 15 - 10P10 |  |  |  |  | Ith = 200xIpn 15 - 0,5FS10 |  | Ith = 200xIpn 45 - 10P10 10 - 0,5FS10 15 – 10P10 10 - 0,5FS10 5 - 10P10 |  |  |  |  | Ith = 300xIpn 15 - 0,5FS10 |  |  |  | Ith = 300xIpn 30 - 10P10 10 - 0,5FS10 15 – 10P10 10 - 0,5FS10 5 - 10P10 |  |  |  |  | Ith = 500xIpn 15 - 0,5FS10 20 – 10P10 10 - 0,5FS10 10 – 10P10 10 - 0,5FS10 5 - 10P10
2x1 |  | 1345 |  |  |  |  | 1665 |  |  |  |  |  |  |  |  |  | 1450 |  | 1790 |  |  |  |  | 1680 |  |  |  | 1960 |  |  |  |  | 2120
2x2 |  | 1340 |  |  |  |  | 1660 |  |  |  |  | 1755 |  |  |  |  | 1445 |  | 1785 |  |  |  |  | 1675 |  |  |  | 1955 |  |  |  |  | 2115
2x5 |  | 1335 |  |  |  |  | 1650 |  |  |  |  |  |  |  |  |  | 1440 |  | 1775 |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  | 2115
2x10 |  | 1330 |  |  |  |  | 1635 |  |  |  |  | 1745 |  |  |  |  | 1440 |  | 1775 |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  |
2x15 |  | 1330 |  |  |  |  | 1635 |  |  |  |  | 1745 |  |  |  |  | 1440 |  | 1775 |  |  |  |  |  |  |  |  |  |  |  |  |  | 2060
2x20 |  | 1330 |  |  |  |  | 1635 |  |  |  |  | 1745 |  |  |  |  | 1440 |  | 1775 |  |  |  |  | 1610 |  |  |  | 1845 |  |  |  |  | 2060
2x25 |  | 1330 |  |  |  |  | 1635 |  |  |  |  |  |  |  |  |  | 1380 |  | 1715 |  |  |  |  | 1610 |  |  |  | 1845 |  |  |  |  | 2060
2x30 |  | 1330 |  |  |  |  | 1635 |  |  |  |  | 1745 |  |  |  |  | 1380 |  | 1715 |  |  |  |  | 1610 |  |  |  | 1845 |  |  |  |  | 2060
2x40 |  | 1330 |  |  |  |  | 1635 |  |  |  |  | 1745 |  |  |  |  |  |  |  |  |  |  |  | 1610 |  |  |  | 1845 |  |  |  |  |
2x50 |  | 1270 |  |  |  |  | 1595 |  |  |  |  | 1745 |  |  |  |  | 1380 |  | 1715 |  |  |  |  | 1610 |  |  |  | 1845 |  |  |  |  | 2060
2x60 |  | 1270 |  |  |  |  | 1595 |  |  |  |  | 1690 |  |  |  |  | 1380 |  | 1715 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x75 |  | 1270 |  |  |  |  | 1595 |  |  |  |  | 1690 |  |  |  |  | 1380 |  | 1715 |  |  |  |  | 1610 |  |  |  | 1845 |  |  |  |  | 2060
2x100 |  | 1270 |  |  |  |  | 1595 |  |  |  |  | 1690 |  |  |  |  | 1380 |  | 1715 |  |  |  |  | 1610 |  |  |  | 1845 |  |  |  |  |
2x120 |  | 1270 |  |  |  |  | 1595 |  |  |  |  | 1690 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x125 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1610 |  |  |  | 1845 |  |  |  |  |
2x150 |  | 1270 |  |  |  |  | 1595 |  |  |  |  | 1690 |  |  |  |  | 1380 |  | 1715 |  |  |  |  | 1610 |  |  |  | 1845 |  |  |  |  | 2360
2x200 |  | 1270 |  |  |  |  | 1595 |  |  |  |  | 1690 |  |  |  |  |  |  | 1715 |  |  |  |  | 1910 |  |  |  | 2185 |  |  |  |  |
2x250 |  | 1270 |  |  |  |  | 1595 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1910 |  |  |  | 2185 |  |  |  |  |
2x300 |  | 1270 |  |  |  |  | 1595 |  |  |  |  | 1690 |  |  |  |  | 1565 |  | 2020 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x400 |  | 1450 |  |  |  |  | 1750 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x500 |  | 1535 |  |  |  |  | 1855 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x600 |  | 1535 |  |  |  |  | 1855 |  |  |  |  | 1950 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Ceny jednostkowe netto przekładników prądowych IMZ 17
PRĄD PIERWOTNY [ A ] |  | Ith = 100xIpn 30 - 0,5FS10 |  |  |  |  | Ith = 100xIpn 45 - 10P10 15 - 0,5FS10 30 - 10P10 |  |  |  |  | Ith = 100xIpn 15 - 0,5FS10 15 - 10P10 15 - 10P10 |  |  |  |  | Ith = 200xIpn 15 - 0,5FS10 |  | Ith = 200xIpn 45 - 10P10 10 - 0,5FS10 15 - 10P10 10 - 0,5FS10 5 - 10P10 |  |  |  |  | Ith = 300xIpn 15 - 0,5FS10 |  |  |  | Ith = 300xIpn 30 - 10P10 10 - 0,5FS10 15 - 10P10 10 - 0,5FS10 5 - 10P10 |  |  |  |  | Ith = 500xIpn 15 - 0,5FS10 20 - 10P10 10 - 0,5FS10 10 - 10P10 10 - 0,5FS10 5 - 10P10
1 |  | 1375 |  |  |  |  | 1680 |  |  |  |  |  |  |  |  |  | 1495 |  | 1805 |  |  |  |  | 1735 |  |  |  | 2020 |  |  |  |  | 2190
2 |  | 1370 |  |  |  |  | 1675 |  |  |  |  | 1780 |  |  |  |  | 1490 |  | 1800 |  |  |  |  | 1730 |  |  |  | 2015 |  |  |  |  | 2185
5 |  | 1365 |  |  |  |  | 1670 |  |  |  |  |  |  |  |  |  | 1485 |  | 1790 |  |  |  |  | 1720 |  |  |  | 1985 |  |  |  |  | 2185
10 |  | 1360 |  |  |  |  | 1665 |  |  |  |  | 1770 |  |  |  |  | 1485 |  | 1790 |  |  |  |  | 1720 |  |  |  | 1985 |  |  |  |  | 2185
15 |  | 1360 |  |  |  |  | 1665 |  |  |  |  | 1770 |  |  |  |  | 1485 |  | 1790 |  |  |  |  | 1720 |  |  |  | 1985 |  |  |  |  | 2130
20 |  | 1360 |  |  |  |  | 1665 |  |  |  |  | 1770 |  |  |  |  | 1485 |  | 1790 |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  | 2130
25 |  | 1360 |  |  |  |  | 1665 |  |  |  |  | 1770 |  |  |  |  | 1410 |  | 1730 |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  | 2130
30 |  | 1360 |  |  |  |  | 1665 |  |  |  |  | 1770 |  |  |  |  | 1410 |  | 1730 |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  | 2130
40 |  | 1360 |  |  |  |  | 1665 |  |  |  |  | 1770 |  |  |  |  | 1410 |  | 1730 |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  | 2130
50 |  | 1295 |  |  |  |  | 1605 |  |  |  |  | 1770 |  |  |  |  | 1410 |  | 1730 |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  | 2130
60 |  | 1295 |  |  |  |  | 1605 |  |  |  |  | 1710 |  |  |  |  | 1410 |  | 1730 |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  | 2130
75 |  | 1295 |  |  |  |  | 1605 |  |  |  |  | 1710 |  |  |  |  | 1410 |  | 1730 |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  | 2130
80 |  | 1295 |  |  |  |  | 1605 |  |  |  |  | 1710 |  |  |  |  | 1410 |  |  |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  |
100 |  | 1295 |  |  |  |  | 1605 |  |  |  |  | 1710 |  |  |  |  | 1410 |  | 1730 |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  | 2130
120 |  | 1295 |  |  |  |  | 1605 |  |  |  |  | 1710 |  |  |  |  | 1410 |  | 1730 |  |  |  |  |  |  |  |  |  |  |  |  |  |
125 |  | 1295 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  |
150 |  | 1295 |  |  |  |  | 1605 |  |  |  |  | 1710 |  |  |  |  | 1410 |  | 1730 |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  | 2130
200 |  | 1295 |  |  |  |  | 1605 |  |  |  |  | 1710 |  |  |  |  | 1410 |  | 1730 |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  |
250 |  | 1295 |  |  |  |  | 1605 |  |  |  |  | 1710 |  |  |  |  |  |  |  |  |  |  |  | 1670 |  |  |  | 1945 |  |  |  |  |
300 |  | 1295 |  |  |  |  | 1605 |  |  |  |  | 1710 |  |  |  |  | 1410 |  | 1730 |  |  |  |  |  |  |  |  |  |  |  |  |  | 2320
400 |  | 1295 |  |  |  |  | 1605 |  |  |  |  | 1710 |  |  |  |  |  |  | 1730 |  |  |  |  | 1730 |  |  |  | 2150 |  |  |  |  |
500 |  | 1270 |  |  |  |  | 1575 |  |  |  |  | 1710 |  |  |  |  |  |  |  |  |  |  |  | 1730 |  |  |  | 1990 |  |  |  |  |
600 |  | 1270 |  |  |  |  | 1575 |  |  |  |  | 1585 |  |  |  |  | 1500 |  | 1785 |  |  |  |  |  |  |  |  |  |  |  |  |  |
750 |  | 1270 |  |  |  |  | 1575 |  |  |  |  | 1585 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
800 |  | 1475 |  |  |  |  | 1770 |  |  |  |  | 1875 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1000 |  | 1475 |  |  |  |  | 1770 |  |  |  |  | 1875 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1200 |  | 1475 |  |  |  |  | 1770 |  |  |  |  | 1875 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1500 |  | 1475 |  |  |  |  | 1770 |  |  |  |  | 1875 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
PRĄD PIERWOTNY [ A ] |  | Ith = 100xIpn 30 - 0,5FS10 |  |  |  |  | Ith = 100xIpn 45 - 10P10 15 - 0,5FS10 30 - 10P10 |  |  |  |  | Ith = 100xIpn 15 - 0,5FS10 15 - 10P10 15 - 10P10 |  |  |  |  | Ith = 200xIpn 15 - 0,5FS10 |  | Ith = 200xIpn 45 - 10P10 10 - 0,5FS10 15 - 10P10 10 - 0,5FS10 5 - 10P10 |  |  |  |  | Ith = 300xIpn 15 - 0,5FS10 |  |  |  | Ith = 300xIpn 30 - 10P10 10 - 0,5FS10 15 - 10P10 10 - 0,5FS10 5 - 10P10 |  |  |  |  | Ith = 500xIpn 15 - 0,5FS10 20 - 10P10 10 - 0,5FS10 10 - 10P10 10 - 0,5FS10 5 - 10P10
2x1 |  | 1490 |  |  |  |  | 1785 |  |  |  |  |  |  |  |  |  | 1605 |  | 1910 |  |  |  |  | 1845 |  |  |  | 2125 |  |  |  |  | 2300
2x2 |  | 1485 |  |  |  |  | 1780 |  |  |  |  | 1890 |  |  |  |  | 1600 |  | 1905 |  |  |  |  | 1840 |  |  |  | 2120 |  |  |  |  | 2295
2x5 |  | 1480 |  |  |  |  | 1775 |  |  |  |  |  |  |  |  |  | 1595 |  | 1900 |  |  |  |  | 1820 |  |  |  | 2115 |  |  |  |  | 2295
2x10 |  | 1475 |  |  |  |  | 1770 |  |  |  |  | 1880 |  |  |  |  | 1595 |  | 1900 |  |  |  |  | 1820 |  |  |  | 2115 |  |  |  |  |
2x15 |  | 1475 |  |  |  |  | 1770 |  |  |  |  | 1880 |  |  |  |  | 1595 |  | 1900 |  |  |  |  |  |  |  |  |  |  |  |  |  | 2235
2x20 |  | 1475 |  |  |  |  | 1770 |  |  |  |  | 1880 |  |  |  |  | 1595 |  | 1900 |  |  |  |  | 1775 |  |  |  | 2060 |  |  |  |  | 2235
2x25 |  | 1475 |  |  |  |  | 1770 |  |  |  |  | 1880 |  |  |  |  | 1595 |  | 1840 |  |  |  |  | 1775 |  |  |  | 2060 |  |  |  |  | 2235
2x30 |  | 1475 |  |  |  |  | 1770 |  |  |  |  | 1880 |  |  |  |  | 1595 |  | 1840 |  |  |  |  | 1775 |  |  |  | 2060 |  |  |  |  | 2235
2x40 |  | 1475 |  |  |  |  | 1770 |  |  |  |  | 1880 |  |  |  |  |  |  |  |  |  |  |  | 1775 |  |  |  | 2060 |  |  |  |  |
2x50 |  | 1410 |  |  |  |  | 1710 |  |  |  |  |  |  |  |  |  | 1595 |  | 1840 |  |  |  |  | 1775 |  |  |  | 2060 |  |  |  |  | 2235
2x60 |  | 1410 |  |  |  |  | 1710 |  |  |  |  | 1820 |  |  |  |  | 1595 |  | 1840 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x75 |  | 1410 |  |  |  |  | 1710 |  |  |  |  | 1820 |  |  |  |  | 1595 |  | 1840 |  |  |  |  | 1775 |  |  |  | 2060 |  |  |  |  | 2235
2x100 |  | 1410 |  |  |  |  | 1710 |  |  |  |  | 1820 |  |  |  |  | 1595 |  | 1840 |  |  |  |  | 1775 |  |  |  | 2060 |  |  |  |  |
2x120 |  | 1410 |  |  |  |  | 1710 |  |  |  |  | 1820 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x125 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1775 |  |  |  | 2060 |  |  |  |  |
2x150 |  | 1410 |  |  |  |  | 1710 |  |  |  |  | 1820 |  |  |  |  | 1595 |  | 1840 |  |  |  |  | 1775 |  |  |  | 2060 |  |  |  |  | 2625
2x200 |  | 1410 |  |  |  |  | 1710 |  |  |  |  | 1820 |  |  |  |  |  |  |  |  |  |  |  | 2165 |  |  |  | 2445 |  |  |  |  |
2x250 |  | 1410 |  |  |  |  | 1710 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2165 |  |  |  | 2445 |  |  |  |  |
2x300 |  | 1410 |  |  |  |  | 1710 |  |  |  |  | 1820 |  |  |  |  | 1915 |  | 2225 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x400 |  | 1800 |  |  |  |  | 2055 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x500 |  | 1765 |  |  |  |  | 2055 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x600 |  | 1765 |  |  |  |  | 2055 |  |  |  |  | 2160 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Ceny jednostkowe netto przekładników prądowych IMZ 24
PRĄD PIERWOTNY [ A ] |  | Ith = 100xIpn 30 - 0,5FS10 |  |  |  |  | Ith = 100xIpn 45 - 10P10 15 - 0,5FS10 30 - 10P10 |  |  |  |  | Ith = 100xIpn 15 - 0,5FS10 15 - 10P10 15 - 10P10 |  |  |  |  | Ith = 200xIpn 15 - 0,5FS10 |  | Ith = 200xIpn 45 - 10P10 10 - 0,5FS10 15 - 10P10 10 - 0,5FS10 5 - 10P10 |  |  |  |  | Ith = 300xIpn 15 - 0,5FS10 |  |  |  | Ith = 300xIpn 30 - 10P10 10 - 0,5FS10 15 - 10P10 10 - 0,5FS10 5 - 10P10 |  |  |  |  | Ith = 500xIpn 15 - 0,5FS10 20 - 10P10 10 - 0,5FS10 10 - 10P10 10 - 0,5FS10 5 - 10P10
1 |  | 1485 |  |  |  |  | 1760 |  |  |  |  |  |  |  |  |  | 1595 |  | 1885 |  |  |  |  | 1855 |  |  |  | 2155 |  |  |  |  | 2325
2 |  | 1480 |  |  |  |  | 1755 |  |  |  |  | 1875 |  |  |  |  | 1585 |  | 1880 |  |  |  |  | 1850 |  |  |  | 2150 |  |  |  |  | 2320
5 |  | 1470 |  |  |  |  | 1750 |  |  |  |  |  |  |  |  |  | 1580 |  | 1875 |  |  |  |  | 1845 |  |  |  | 2145 |  |  |  |  | 2320
10 |  | 1465 |  |  |  |  | 1745 |  |  |  |  | 1865 |  |  |  |  | 1580 |  | 1875 |  |  |  |  | 1845 |  |  |  | 2145 |  |  |  |  | 2320
15 |  | 1465 |  |  |  |  | 1745 |  |  |  |  | 1865 |  |  |  |  | 1580 |  | 1875 |  |  |  |  | 1845 |  |  |  | 2145 |  |  |  |  | 2255
20 |  | 1465 |  |  |  |  | 1745 |  |  |  |  | 1865 |  |  |  |  | 1580 |  | 1875 |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  | 2255
25 |  | 1465 |  |  |  |  | 1745 |  |  |  |  |  |  |  |  |  | 1510 |  | 1810 |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  | 2255
30 |  | 1465 |  |  |  |  | 1745 |  |  |  |  | 1865 |  |  |  |  | 1510 |  | 1810 |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  | 2255
40 |  | 1465 |  |  |  |  | 1745 |  |  |  |  | 1865 |  |  |  |  | 1510 |  | 1810 |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  | 2255
50 |  | 1400 |  |  |  |  | 1680 |  |  |  |  | 1865 |  |  |  |  | 1510 |  | 1810 |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  | 2255
60 |  | 1400 |  |  |  |  | 1680 |  |  |  |  | 1800 |  |  |  |  | 1510 |  | 1810 |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  | 2255
75 |  | 1400 |  |  |  |  | 1680 |  |  |  |  | 1800 |  |  |  |  | 1510 |  | 1810 |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  | 2255
80 |  | 1400 |  |  |  |  | 1680 |  |  |  |  | 1800 |  |  |  |  |  |  |  |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  |
100 |  | 1400 |  |  |  |  | 1680 |  |  |  |  | 1800 |  |  |  |  | 1510 |  | 1810 |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  | 2255
120 |  | 1400 |  |  |  |  | 1680 |  |  |  |  | 1800 |  |  |  |  | 1510 |  | 1810 |  |  |  |  |  |  |  |  |  |  |  |  |  |
125 |  | 1400 |  |  |  |  | 1680 |  |  |  |  |  |  |  |  |  | 1510 |  |  |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  |
150 |  | 1400 |  |  |  |  | 1680 |  |  |  |  | 1800 |  |  |  |  | 1510 |  | 1810 |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  | 2255
200 |  | 1400 |  |  |  |  | 1680 |  |  |  |  | 1800 |  |  |  |  | 1510 |  | 1810 |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  |
250 |  | 1400 |  |  |  |  | 1680 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1780 |  |  |  | 2080 |  |  |  |  |
300 |  | 1400 |  |  |  |  | 1680 |  |  |  |  | 1800 |  |  |  |  | 1510 |  | 1810 |  |  |  |  |  |  |  |  |  |  |  |  |  | 2505
400 |  | 1400 |  |  |  |  | 1680 |  |  |  |  | 1800 |  |  |  |  | 1510 |  | 1810 |  |  |  |  | 2030 |  |  |  | 2330 |  |  |  |  |
500 |  | 1370 |  |  |  |  | 1650 |  |  |  |  |  |  |  |  |  | 1510 |  | 1810 |  |  |  |  | 1990 |  |  |  | 2290 |  |  |  |  |
600 |  | 1370 |  |  |  |  | 1650 |  |  |  |  | 1765 |  |  |  |  | 1730 |  | 2025 |  |  |  |  |  |  |  |  |  |  |  |  |  |
750 |  | 1370 |  |  |  |  | 1650 |  |  |  |  | 1765 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
800 |  | 1615 |  |  |  |  | 1890 |  |  |  |  | 2000 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1000 |  | 1615 |  |  |  |  | 1890 |  |  |  |  | 2000 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1200 |  | 1615 |  |  |  |  | 1890 |  |  |  |  | 2000 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1500 |  | 1615 |  |  |  |  | 1890 |  |  |  |  | 2000 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
PRĄD PIERWOTNY [ A ] |  | Ith = 100xIpn 30 - 0,5FS10 |  |  |  |  | Ith = 100xIpn 45 - 10P10 15 - 0,5FS10 30 - 10P10 |  |  |  |  | Ith = 100xIpn 15 - 0,5FS10 15 - 10P10 15 - 10P10 |  |  |  |  | Ith = 200xIpn 15 - 0,5FS10 |  | Ith = 200xIpn 45 - 10P10 10 - 0,5FS10 15 - 10P10 10 - 0,5FS10 5 - 10P10 |  |  |  |  | Ith = 300xIpn 15 - 0,5FS10 |  |  |  | Ith = 300xIpn 30 - 10P10 10 - 0,5FS10 15 - 10P10 10 - 0,5FS10 5 - 10P10 |  |  |  |  | Ith = 500xIpn 15 - 0,5FS10 20 - 10P10 10 - 0,5FS10 10 - 10P10 10 - 0,5FS10 5 - 10P10
2x1 |  | 1640 |  |  |  |  | 1920 |  |  |  |  |  |  |  |  |  | 1750 |  | 2040 |  |  |  |  | 2030 |  |  |  | 2330 |  |  |  |  | 2490
2x2 |  | 1635 |  |  |  |  | 1915 |  |  |  |  | 2030 |  |  |  |  | 1745 |  | 2035 |  |  |  |  | 2015 |  |  |  | 2305 |  |  |  |  | 2485
2x5 |  | 1625 |  |  |  |  | 1910 |  |  |  |  |  |  |  |  |  | 1740 |  | 2030 |  |  |  |  | 2015 |  |  |  | 2305 |  |  |  |  | 2485
2x10 |  | 1620 |  |  |  |  | 1905 |  |  |  |  | 2020 |  |  |  |  | 1740 |  | 2030 |  |  |  |  | 2015 |  |  |  | 2305 |  |  |  |  | 2485
2x15 |  | 1620 |  |  |  |  | 1905 |  |  |  |  | 2020 |  |  |  |  | 1740 |  | 2030 |  |  |  |  | 2015 |  |  |  |  |  |  |  |  | 2415
2x20 |  | 1620 |  |  |  |  | 1905 |  |  |  |  | 2020 |  |  |  |  | 1740 |  | 2030 |  |  |  |  | 1940 |  |  |  | 2235 |  |  |  |  | 2415
2x25 |  | 1620 |  |  |  |  | 1905 |  |  |  |  |  |  |  |  |  | 1675 |  | 1970 |  |  |  |  | 1940 |  |  |  | 2235 |  |  |  |  | 2415
2x30 |  | 1620 |  |  |  |  | 1905 |  |  |  |  | 2020 |  |  |  |  | 1675 |  | 1970 |  |  |  |  | 1940 |  |  |  | 2235 |  |  |  |  | 2415
2x40 |  | 1620 |  |  |  |  | 1905 |  |  |  |  | 2020 |  |  |  |  |  |  |  |  |  |  |  | 1940 |  |  |  | 2235 |  |  |  |  |
2x50 |  | 1555 |  |  |  |  | 1905 |  |  |  |  | 2020 |  |  |  |  | 1675 |  | 1970 |  |  |  |  | 1940 |  |  |  | 2235 |  |  |  |  | 2415
2x60 |  | 1555 |  |  |  |  | 1905 |  |  |  |  | 1960 |  |  |  |  | 1675 |  | 1970 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x75 |  | 1555 |  |  |  |  | 1905 |  |  |  |  | 1960 |  |  |  |  | 1675 |  | 1970 |  |  |  |  | 1940 |  |  |  | 2235 |  |  |  |  | 2415
2x100 |  | 1555 |  |  |  |  | 1905 |  |  |  |  | 1960 |  |  |  |  | 1675 |  | 1970 |  |  |  |  | 1940 |  |  |  | 2235 |  |  |  |  |
2x120 |  | 1555 |  |  |  |  | 1905 |  |  |  |  | 1960 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x125 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1940 |  |  |  | 2235 |  |  |  |  |
2x150 |  | 1555 |  |  |  |  | 1905 |  |  |  |  | 1960 |  |  |  |  | 1675 |  | 1970 |  |  |  |  | 1940 |  |  |  | 2235 |  |  |  |  | 2860
2x200 |  | 1555 |  |  |  |  | 1905 |  |  |  |  | 1960 |  |  |  |  |  |  |  |  |  |  |  | 2385 |  |  |  | 2680 |  |  |  |  |
2x250 |  | 1555 |  |  |  |  | 1905 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2385 |  |  |  | 2680 |  |  |  |  |
2x300 |  | 1555 |  |  |  |  | 1905 |  |  |  |  | 1960 |  |  |  |  | 2115 |  | 2415 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x400 |  | 2000 |  |  |  |  | 2285 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x500 |  | 1965 |  |  |  |  | 2240 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x600 |  | 1965 |  |  |  |  | 2240 |  |  |  |  | 2350 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Ceny jednostkowe netto przekładników prądowych ASK 10A i ASK 10B
PRĄD PIERWOTNY [ A ] |  |  | Ith = 100xIpn Ith = 150xIpn 30 - 0,5FS10 |  |  |  |  | Ith = 100xIpn Ith = 150xIpn 60 - 10P10 15 - 0,5FS10 30 - 10P10 10 - 0,5FS10 15 - 10P10 15 - 10P10 |  |  |  |  | Ith = 300xIpn 20 - 0,5FS10 |  |  |  |  | Ith = 300xIpn 30 - 10P10 10 - 0,5FS10 15 - 10P10 |  |  |  |  | Ith = 500xIpn 10 - 0,5FS10 |  |  |  | Ith = 500xIpn 15 - 10P10 |  |  |  |  | Ith = 500xIpn 5 - 0,5FS10 10 - 10P10
5 |  |  | 1505 |  |  |  |  | 1815 |  |  |  |  | 2410 |  |  |  |  | 2295 |  |  |  |  | 2580 |  |  |  | 2250 |  |  |  |  | 2460
10 |  |  | 1505 |  |  |  |  | 1815 |  |  |  |  | 2410 |  |  |  |  | 2295 |  |  |  |  | 2560 |  |  |  | 2215 |  |  |  |  | 2460
15 |  |  | 1505 |  |  |  |  | 1815 |  |  |  |  | 2385 |  |  |  |  | 2270 |  |  |  |  | 2560 |  |  |  | 2215 |  |  |  |  | 2460
20 |  |  | 1505 |  |  |  |  | 1815 |  |  |  |  | 2385 |  |  |  |  | 2270 |  |  |  |  | 2560 |  |  |  | 2215 |  |  |  |  | 2460
30 |  |  | 1485 |  |  |  |  | 1770 |  |  |  |  | 2385 |  |  |  |  | 2270 |  |  |  |  | 2560 |  |  |  | 2215 |  |  |  |  | 2460
50 |  |  | 1485 |  |  |  |  | 1770 |  |  |  |  | 2385 |  |  |  |  | 2270 |  |  |  |  | 2560 |  |  |  | 2215 |  |  |  |  | 2460
75 |  |  | 1485 |  |  |  |  | 1770 |  |  |  |  | 2385 |  |  |  |  | 2270 |  |  |  |  | 2560 |  |  |  | 2215 |  |  |  |  | 2460
100 |  |  | 1485 |  |  |  |  | 1770 |  |  |  |  | 2385 |  |  |  |  | 2270 |  |  |  |  | 2560 |  |  |  | 2215 |  |  |  |  | 3495
150 |  |  | 1485 |  |  |  |  | 1770 |  |  |  |  | 2385 |  |  |  |  | 2270 |  |  |  |  | 2560 |  |  |  | 2215 |  |  |  |  | 2460
200 |  |  | 1485 |  |  |  |  | 1770 |  |  |  |  | 2385 |  |  |  |  | 2270 |  |  |  |  | 2560 |  |  |  | 2215 |  |  |  |  | 2250
300 |  |  | 1485 |  |  |  |  | 1770 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2560 |  |  |  | 2215 |  |  |  |  | 2630
400 |  |  | 1485 |  |  |  |  | 1770 |  |  |  |  | 2385 |  |  |  |  | 2270 |  |  |  |  |  |  |  |  |  |  |  |  |  |
500 |  |  | 1485 |  |  |  |  | 1770 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
600 |  |  | 1485 |  |  |  |  | 1770 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
800 |  |  | 1485 |  |  |  |  | 1770 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1000 |  |  | 1640 |  |  |  |  | 2030 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1200 |  |  | 1505 |  |  |  |  | 1790 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1500 |  |  | 1640 |  |  |  |  | 2030 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x15 |  |  | 1640 |  |  |  |  | 1990 |  |  |  |  | 2470 |  |  |  |  | 2410 |  |  |  |  | 2675 |  |  |  | 2385 |  |  |  |  | 2590
2x30 |  |  | 1610 |  |  |  |  | 1950 |  |  |  |  | 2470 |  |  |  |  | 2410 |  |  |  |  | 2675 |  |  |  | 2385 |  |  |  |  | 2590
2x50 |  |  | 1610 |  |  |  |  | 1950 |  |  |  |  | 2470 |  |  |  |  | 2410 |  |  |  |  | 2675 |  |  |  | 2385 |  |  |  |  | 2590
2x75 |  |  | 1610 |  |  |  |  | 1950 |  |  |  |  | 2470 |  |  |  |  | 2410 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x100 |  |  | 1610 |  |  |  |  | 1950 |  |  |  |  | 2470 |  |  |  |  | 2410 |  |  |  |  | 2675 |  |  |  | 2385 |  |  |  |  | 3630
2x150 |  |  | 1610 |  |  |  |  | 1950 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x200 |  |  | 1610 |  |  |  |  | 1950 |  |  |  |  | 2470 |  |  |  |  | 2410 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x400 |  |  | 1610 |  |  |  |  | 1950 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x600 |  |  | 1610 |  |  |  |  | 1950 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Ceny jednostkowe netto przekładników prądowych ASK 20A i ASK 20B
PRĄD PIERWOTNY [ A ] |  |  | Ith = 100xIpn Ith = 150xIpn 30 - 0,5FS10 |  |  |  |  | Ith = 100xIpn Ith = 150xIpn 60 - 10P10 15 - 0,5FS10 30 - 10P10 10 - 0,5FS10 15 - 10P10 15 - 10P10 |  |  |  |  | Ith = 300xIpn 20 - 0,5FS10 |  |  |  |  | Ith = 300xIpn 30 - 10P10 10 - 0,5FS10 15 - 10P10 |  |  |  |  | Ith = 500xIpn 10 - 0,5FS10 |  |  |  | Ith = 500xIpn 15 - 10P10 |  |  |  |  | Ith = 500xIpn 5 - 0,5FS10 10 - 10P10
5 |  |  | 1770 |  |  |  |  | 2095 |  |  |  |  | 2745 |  |  |  |  | 2705 |  |  |  |  | 2990 |  |  |  | 2460 |  |  |  |  | 2705
10 |  |  | 1770 |  |  |  |  | 2095 |  |  |  |  | 2745 |  |  |  |  | 2705 |  |  |  |  | 2990 |  |  |  | 2460 |  |  |  |  | 2690
15 |  |  | 1770 |  |  |  |  | 2095 |  |  |  |  | 2705 |  |  |  |  | 2560 |  |  |  |  | 2990 |  |  |  | 2460 |  |  |  |  | 2690
20 |  |  | 1770 |  |  |  |  | 2095 |  |  |  |  | 2705 |  |  |  |  | 2560 |  |  |  |  | 2990 |  |  |  | 2460 |  |  |  |  | 2690
30 |  |  | 1725 |  |  |  |  | 2015 |  |  |  |  | 2705 |  |  |  |  | 2560 |  |  |  |  | 2990 |  |  |  | 2460 |  |  |  |  | 2690
50 |  |  | 1725 |  |  |  |  | 2015 |  |  |  |  | 2705 |  |  |  |  | 2560 |  |  |  |  | 2990 |  |  |  | 2460 |  |  |  |  | 2690
75 |  |  | 1725 |  |  |  |  | 2015 |  |  |  |  | 2705 |  |  |  |  | 2560 |  |  |  |  | 2990 |  |  |  | 2460 |  |  |  |  | 2690
100 |  |  | 1725 |  |  |  |  | 2015 |  |  |  |  | 2705 |  |  |  |  | 2560 |  |  |  |  | 2990 |  |  |  | 2460 |  |  |  |  | 3950
150 |  |  | 1725 |  |  |  |  | 2015 |  |  |  |  | 2705 |  |  |  |  | 2560 |  |  |  |  | 2990 |  |  |  | 2460 |  |  |  |  | 2680
200 |  |  | 1725 |  |  |  |  | 2015 |  |  |  |  | 2705 |  |  |  |  | 2560 |  |  |  |  | 2990 |  |  |  | 2460 |  |  |  |  | 3950
300 |  |  | 1725 |  |  |  |  | 2015 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2990 |  |  |  | 2460 |  |  |  |  | 2680
400 |  |  | 1725 |  |  |  |  | 2015 |  |  |  |  | 2705 |  |  |  |  | 2560 |  |  |  |  |  |  |  |  |  |  |  |  |  |
500 |  |  | 1725 |  |  |  |  | 2015 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
600 |  |  | 1725 |  |  |  |  | 2015 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
800 |  |  | 1725 |  |  |  |  | 2015 |  |  |  |  |  |  |  |  |  | 2610 |  |  |  |  |  |  |  |  |  |  |  |  |  |
1000 |  |  | 1910 |  |  |  |  | 2085 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1200 |  |  | 1790 |  |  |  |  | 2085 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1500 |  |  | 1790 |  |  |  |  | 2085 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x15 |  |  | 1940 |  |  |  |  | 2085 |  |  |  |  | 2835 |  |  |  |  | 2610 |  |  |  |  | 3030 |  |  |  | 2580 |  |  |  |  | 2850
2x30 |  |  | 1870 |  |  |  |  | 2115 |  |  |  |  | 2835 |  |  |  |  | 2610 |  |  |  |  | 3030 |  |  |  | 2580 |  |  |  |  | 2850
2x50 |  |  | 1870 |  |  |  |  | 2115 |  |  |  |  | 2835 |  |  |  |  | 2610 |  |  |  |  | 3030 |  |  |  | 2580 |  |  |  |  | 2850
2x75 |  |  | 1870 |  |  |  |  | 2115 |  |  |  |  | 2835 |  |  |  |  | 2610 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x100 |  |  | 1870 |  |  |  |  | 2115 |  |  |  |  | 2835 |  |  |  |  | 2610 |  |  |  |  | 3030 |  |  |  | 2580 |  |  |  |  | 4065
2x150 |  |  | 1870 |  |  |  |  | 2115 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x200 |  |  | 1870 |  |  |  |  | 2115 |  |  |  |  | 2835 |  |  |  |  | 2610 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x400 |  |  | 1870 |  |  |  |  | 2115 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2x600 |  |  | 1870 |  |  |  |  | 2115 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Ceny jednostkowe netto przekładników prądowych IPZ
PRĄD PIERWOTNY [ A ] |  | IPZ 10 - 1a 15 - 0,5FS10 IPZ 10 - 2a 15 - 0,5FS10 15 - 5P10 |  |  |  |  | IPZ 10 - 1a 30 - 5P10 IPZ 10 - 2a 15 - 0,5FS10 30 - 5P10 |  |  |  |  | IPZ 10 - 3a 15 - 0,5FS10 15 - 5P10 15 - 5P10 |  |  |  |  | IPZ 10 - 3a 15 - 0,5FS10 15 - 5P10 30 - 5P10 |  | IPZ 20 - 1a 15 - 0,5FS10 IPZ 20 - 2a 15 - 0,5FS10 15 - 5P10 |  |  |  |  | IPZ 20 - 1a 30 - 5P10 IPZ 20 - 2a 15 - 0,5FS10 30 - 5P10 |  |  |  | IPZ 20 - 3a 15 - 0,5FS10 15 - 5P10 15 - 5P10 |  |  |  |  | IPZ 20 - 3a 15 - 0,5FS10 15 - 5P10 30 - 5P10
150 |  | 1770 |  |  |  |  | 1930 |  |  |  |  | 2190 |  |  |  |  |  |  | 2310 |  |  |  |  | 2410 |  |  |  | 2600 |  |  |  |  |
200 |  | 1770 |  |  |  |  | 1930 |  |  |  |  | 2190 |  |  |  |  |  |  | 2310 |  |  |  |  | 2410 |  |  |  | 2600 |  |  |  |  |
300 |  | 1740 |  |  |  |  | 1860 |  |  |  |  | 2070 |  |  |  |  |  |  | 2190 |  |  |  |  | 2270 |  |  |  | 2460 |  |  |  |  |
400 |  | 1690 |  |  |  |  | 1770 |  |  |  |  | 1970 |  |  |  |  | 2090 |  | 2060 |  |  |  |  | 2130 |  |  |  | 2310 |  |  |  |  | 2410
500 |  | 1690 |  |  |  |  | 1770 |  |  |  |  | 1970 |  |  |  |  | 2090 |  | 2060 |  |  |  |  | 2130 |  |  |  | 2310 |  |  |  |  | 2410
600 |  | 1610 |  |  |  |  | 1660 |  |  |  |  | 1820 |  |  |  |  | 1890 |  | 1890 |  |  |  |  | 1940 |  |  |  | 2130 |  |  |  |  | 2210
800 |  | 1610 |  |  |  |  | 1660 |  |  |  |  | 1820 |  |  |  |  | 1890 |  | 1890 |  |  |  |  | 1940 |  |  |  | 2130 |  |  |  |  | 2210
1000 |  | 1820 |  |  |  |  | 1980 |  |  |  |  | 2240 |  |  |  |  | 2330 |  | 2370 |  |  |  |  | 2450 |  |  |  | 2610 |  |  |  |  | 2720
1200 |  | 1820 |  |  |  |  | 1980 |  |  |  |  | 2240 |  |  |  |  | 2330 |  | 2370 |  |  |  |  | 2450 |  |  |  | 2610 |  |  |  |  | 2720
1500 |  | 1820 |  |  |  |  | 2200 |  |  |  |  | 2240 |  |  |  |  | 2330 |  | 2370 |  |  |  |  | 2450 |  |  |  | 2610 |  |  |  |  | 2720
2000 |  | 1820 |  |  |  |  | 2140 |  |  |  |  | 2240 |  |  |  |  | 2330 |  | 2370 |  |  |  |  | 2450 |  |  |  | 2610 |  |  |  |  | 2720
Ceny jednostkowe netto przekładników prądowych ISZ
PRĄD PIERWOTNY [ A ] |  |  |  |  | ISZ 10 - 2a 60 - 0,5FS10 30 - 10P15 |  |  |  |  | ISZ 10 - 2a 60 - 0,5FS10 45 - 10P15 |  |  |  |  |  | ISZ 10 - 2a 60 - 0,5FS10 60 - 10P15 |  |  |  |  | ISZ 10 - 3a 60 - 0,5FS10 30 - 10P15 30 - 10P15 60 - 0,5FS10 30 - 10P15 45 - 10P15 60 - 0,5FS10 30 - 10P15 60 - 10P15 |  |  |  |  | ISZ 10 - 3a 60 - 0,5FS10 45 - 10P15 45 - 10P15 60 - 0,5FS10 45 - 10P15 60 - 10P15 |  |  |  |  | ISZ 10 - 3a 60 - 0,5FS10 60 - 10P15 60 - 10P15
2000 |  |  |  |  | 3030 |  |  |  |  | 3030 |  |  |  |  |  | 3030 |  |  |  |  | 3630 |  |  |  |  | 3630 |  |  |  |  | 3630
3000 |  |  |  |  | 3080 |  |  |  |  | 3080 |  |  |  |  |  | 3080 |  |  |  |  | 3760 |  |  |  |  | 3760 |  |  |  |  | 3760
4000 |  |  |  |  | 3910 |  |  |  |  | 3910 |  |  |  |  |  | 3910 |  |  |  |  | 5040 |  |  |  |  | 5040 |  |  |  |  | 5040
5000 |  |  |  |  | 3970 |  |  |  |  | 3970 |  |  |  |  |  | 3970 |  |  |  |  | 5040 |  |  |  |  | 5040 |  |  |  |  | 5040
Ceny jednostkowe netto przekładników prądowych IBZ 12a
PRĄD PIERWOTNY [ A ] |  |  |  | Ith = 60 [ kA ] 30 - 0,5FS10 |  |  |  |  | Ith = 60 [ kA ] 15 - 0,5FS10 30 - 10P10 45 - 10P10 |  |  |  |  |  | Ith = 60 [ kA ] 30 - 0,5FS10 15 - 10P10 15 - 10P10 |  |  |  |  | Ith = 80 [ kA ] 30 - 0,5FS10 |  |  |  |  |  | Ith = 80 [ kA ] 15 - 0,5FS10 30 - 10P10 45 - 10P10 |  |  |  | Ith = 80 [ kA ] 30 - 0,5FS10 15 - 10P10 15 - 10P10
400 |  |  |  | 1135 |  |  |  |  | 1460 |  |  |  |  |  | 1535 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
500 |  |  |  | 1135 |  |  |  |  | 1460 |  |  |  |  |  | 1535 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
600 |  |  |  | 1135 |  |  |  |  | 1460 |  |  |  |  |  | 1535 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
750 |  |  |  | 1135 |  |  |  |  | 1460 |  |  |  |  |  | 1535 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
800 |  |  |  | 1310 |  |  |  |  | 1650 |  |  |  |  |  | 1745 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1000 |  |  |  | 1310 |  |  |  |  | 1650 |  |  |  |  |  | 1745 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1200 |  |  |  | 1310 |  |  |  |  | 1650 |  |  |  |  |  | 1745 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1500 |  |  |  | 1310 |  |  |  |  | 1650 |  |  |  |  |  | 1745 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1600 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1445 |  |  |  |  |  | 1655 |  |  |  | 1875
2000 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1445 |  |  |  |  |  | 1655 |  |  |  | 1875
2500 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1550 |  |  |  |  |  | 1760 |  |  |  | 2000
3000 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1550 |  |  |  |  |  | 1760 |  |  |  | 2000
Ceny jednostkowe netto przekładników prądowych IBZ 12b
PRĄD PIERWOTNY [ A ] |  |  |  | Ith = 100xIpn 30 - 0,5FS5 |  |  |  |  | Ith = 100xIpn 15 - 0,5FS5 15 - 5P10 15 - 0,5FS5 10 - 5P10 20 - 5P10 |  |  |  |  |  | Ith = 200xIpn 30 - 0,5FS5 |  |  |  |  | Ith = 200xIpn 15 - 0,5FS5 10 - 5P10 10 - 0,5FS5 10 - 5P10 20 - 5 P10 |  |  |  |  |  | Ith = 300xIpn 30 - 0,5FS5 |  |  |  | Ith = 300xIpn 5 - 0,5FS5 5 - 5P10 5 - 5P10
5 |  |  |  | 1230 |  |  |  |  | 1545 |  |  |  |  |  | 1335 |  |  |  |  | 1665 |  |  |  |  |  |  |  |  |  |
10 |  |  |  | 1220 |  |  |  |  | 1540 |  |  |  |  |  | 1335 |  |  |  |  | 1665 |  |  |  |  |  |  |  |  |  |
15 |  |  |  | 1220 |  |  |  |  | 1540 |  |  |  |  |  | 1335 |  |  |  |  | 1665 |  |  |  |  |  |  |  |  |  |
20 |  |  |  | 1220 |  |  |  |  | 1540 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
25 |  |  |  | 1220 |  |  |  |  | 1540 |  |  |  |  |  | 1275 |  |  |  |  | 1610 |  |  |  |  |  |  |  |  |  |
30 |  |  |  | 1220 |  |  |  |  | 1540 |  |  |  |  |  | 1275 |  |  |  |  | 1610 |  |  |  |  |  |  |  |  |  |
50 |  |  |  | 1165 |  |  |  |  | 1540 |  |  |  |  |  | 1275 |  |  |  |  | 1610 |  |  |  |  |  | 1500 |  |  |  | 1770
75 |  |  |  | 1165 |  |  |  |  | 1540 |  |  |  |  |  | 1275 |  |  |  |  | 1610 |  |  |  |  |  | 1500 |  |  |  | 1770
100 |  |  |  | 1165 |  |  |  |  | 1540 |  |  |  |  |  | 1275 |  |  |  |  | 1610 |  |  |  |  |  |  |  |  |  |
150 |  |  |  | 1165 |  |  |  |  | 1540 |  |  |  |  |  | 1275 |  |  |  |  | 1610 |  |  |  |  |  | 1500 |  |  |  | 1770
200 |  |  |  | 1165 |  |  |  |  | 1540 |  |  |  |  |  | 1275 |  |  |  |  | 1610 |  |  |  |  |  |  |  |  |  |
300 |  |  |  | 1165 |  |  |  |  | 1540 |  |  |  |  |  | 1275 |  |  |  |  | 1610 |  |  |  |  |  |  |  |  |  |
400 |  |  |  | 1165 |  |  |  |  | 1540 |  |  |  |  |  | 1275 |  |  |  |  | 1610 |  |  |  |  |  |  |  |  |  |
600 |  |  |  | 1145 |  |  |  |  | 1450 |  |  |  |  |  | 1440 |  |  |  |  | 1770 |  |  |  |  |  |  |  |  |  |
800 |  |  |  | 1325 |  |  |  |  | 1645 |  |  |  |  |  | 1440 |  |  |  |  | 1770 |  |  |  |  |  |  |  |  |  |
Ceny jednostkowe netto przekładników prądowych IBZ 17,5a
PRĄD PIERWOTNY [ A ] |  |  |  | Ith = 60 [ kA ] 30 - 0,5FS10 |  |  |  |  | Ith = 60 [ kA ] 15 - 0,5FS10 30 - 10P10 45 - 10P10 |  |  |  |  |  | Ith = 60 [ kA ] 30 - 0,5FS10 15 - 10P10 15 - 10P10 |  |  |  |  | Ith = 80 [ kA ] 30 - 0,5FS10 |  |  |  |  |  | Ith = 80 [ kA ] 15 - 0,5FS10 30 - 10P10 45 - 10P10 |  |  |  | Ith = 80 [ kA ] 30 - 0,5FS10 15 - 10P10 15 - 10P10
400 |  |  |  | 1220 |  |  |  |  | 1525 |  |  |  |  |  | 1630 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
500 |  |  |  | 1220 |  |  |  |  | 1525 |  |  |  |  |  | 1630 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
600 |  |  |  | 1220 |  |  |  |  | 1525 |  |  |  |  |  | 1630 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
750 |  |  |  | 1220 |  |  |  |  | 1525 |  |  |  |  |  | 1630 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
800 |  |  |  | 1430 |  |  |  |  | 1715 |  |  |  |  |  | 1820 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1000 |  |  |  | 1430 |  |  |  |  | 1715 |  |  |  |  |  | 1820 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1200 |  |  |  | 1430 |  |  |  |  | 1715 |  |  |  |  |  | 1820 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1500 |  |  |  | 1430 |  |  |  |  | 1715 |  |  |  |  |  | 1820 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1600 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1475 |  |  |  |  |  | 1845 |  |  |  | 2065
2000 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1475 |  |  |  |  |  | 1845 |  |  |  | 2065
2500 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1675 |  |  |  |  |  | 1885 |  |  |  | 2125
3000 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1675 |  |  |  |  |  | 1885 |  |  |  | 2125
Ceny jednostkowe netto przekładników prądowych IBZ 17,5b
PRĄD PIERWOTNY [ A ] |  |  |  | Ith = 100xIpn 30 - 0,5FS5 |  |  |  |  | Ith = 100xIpn 15 - 0,5FS5 15 - 5P10 15 - 0,5FS5 10 - 5P10 20 - 5P10 |  |  |  |  |  | Ith = 200xIpn 3 0 - 0,5FS5 |  |  |  |  | Ith = 200xIpn 15 - 0,5FS5 10 - 5P10 10 - 0,5FS5 10 - 5P10 20 - 5 P10 |  |  |  |  |  | Ith = 300xIpn 30 - 0,5FS5 |  |  |  | Ith = 300xIpn 5 - 0,5FS5 5 - 5P10 5 - 5P10
5 |  |  |  | 1325 |  |  |  |  | 1620 |  |  |  |  |  | 1435 |  |  |  |  | 1740 |  |  |  |  |  |  |  |  |  |
10 |  |  |  | 1315 |  |  |  |  | 1615 |  |  |  |  |  | 1435 |  |  |  |  | 1740 |  |  |  |  |  |  |  |  |  |
15 |  |  |  | 1315 |  |  |  |  | 1615 |  |  |  |  |  | 1435 |  |  |  |  | 1740 |  |  |  |  |  |  |  |  |  |
20 |  |  |  | 1315 |  |  |  |  | 1615 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
25 |  |  |  | 1315 |  |  |  |  | 1615 |  |  |  |  |  | 1360 |  |  |  |  | 1680 |  |  |  |  |  |  |  |  |  |
30 |  |  |  | 1315 |  |  |  |  | 1615 |  |  |  |  |  | 1360 |  |  |  |  | 1680 |  |  |  |  |  |  |  |  |  |
50 |  |  |  | 1250 |  |  |  |  | 1555 |  |  |  |  |  | 1360 |  |  |  |  | 1680 |  |  |  |  |  | 1620 |  |  |  | 1890
75 |  |  |  | 1250 |  |  |  |  | 1555 |  |  |  |  |  | 1360 |  |  |  |  | 1680 |  |  |  |  |  | 1620 |  |  |  | 1890
100 |  |  |  | 1250 |  |  |  |  | 1555 |  |  |  |  |  | 1360 |  |  |  |  | 1680 |  |  |  |  |  |  |  |  |  |
150 |  |  |  | 1250 |  |  |  |  | 1555 |  |  |  |  |  | 1360 |  |  |  |  | 1680 |  |  |  |  |  | 1620 |  |  |  | 1890
200 |  |  |  | 1250 |  |  |  |  | 1555 |  |  |  |  |  | 1360 |  |  |  |  | 1680 |  |  |  |  |  |  |  |  |  |
300 |  |  |  | 1250 |  |  |  |  | 1555 |  |  |  |  |  | 1360 |  |  |  |  | 1680 |  |  |  |  |  |  |  |  |  |
400 |  |  |  | 1250 |  |  |  |  | 1555 |  |  |  |  |  | 1360 |  |  |  |  | 1680 |  |  |  |  |  |  |  |  |  |
600 |  |  |  | 1250 |  |  |  |  | 1555 |  |  |  |  |  | 1565 |  |  |  |  | 1880 |  |  |  |  |  |  |  |  |  |
800 |  |  |  | 1460 |  |  |  |  | 1750 |  |  |  |  |  | 1565 |  |  |  |  | 1880 |  |  |  |  |  |  |  |  |  |
Ceny jednostkowe netto przekładników napięciowych SN
TYP WYROBU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | CENA
VSK I 10 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2040
VSK II 10 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2110
VSK I 20 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2670
VSK II 20 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2800
UMZ 12-1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1890
UMZ 12-1 z podstawą bezpiecznikową lub UMZ 12-1F |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2220
UMZ 12 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1990
UMZ 12 z podstawami bezpiecznikowymi |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2650
UMZ 17-1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2080
UMZ 17-1 z podstawą bezpiecznikową lub UMZ 17-1F |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2420
UMZ 17 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2180
UMZ 17 z podstawami bezpiecznikowymi |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2860
UMZ 24-1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2130
UMZ 24-1 z podstawą bezpiecznikową lub UMZ 24-1F |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2470
UMZ 24 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2190
UMZ 24 z podstawami bezpiecznikowymi |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2870
UDZ 24-1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2280
UDZ 24-1 z podstawą bezpiecznikową |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2620
UDZ 24 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2340
UDZ 24 z podstawami bezpiecznikowymi |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 3020
* przekładniki napięciowe z podstawami bezpiecznikowymi wyposażone są we wkładki bezpiecznikowe
Ceny jednostkowe netto przekładników ziemnozwarciowych Ferrantiego
TYP WYROBU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | CENA
IO1s |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 610
IFW |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 635
KOKM 06 J2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1235
KOKM 06 J21 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1075
KOKM 06 J22 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 955
KOKM 06 J24 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 985
KOKM 06 J29 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1515
Ceny jednostkowe netto przekładników prądowych typu IP 24
PARAMETRY [A/A] |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | CENA
40/1 lub 80/1 lub 250/1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 645
1250/1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 735
Ceny jednostkowe netto przekładników prądowych niskiego napięcia
TYP | PRĄD PIERWOTNY [ A ] |  |  |  |  | Cena netto w złotych dla klasy |  |  |  |  |  |  |  |  |  |  |  | TYP |  |  |  | PRĄD PIERWOTNY [ A ] |  |  | Cena netto w złotych dla klasy
 |  |  |  |  |  | kl. 0,5 |  |  |  |  | kl. 1 |  |  | kl. 3 |  |  |  |  |  |  |  |  |  |  | kl. 0,5 |  |  |  | kl. 1 |  |  |  |  | kl. 3
ISWb | 250/5 |  |  |  |  | 96 |  |  |  |  | 87 |  |  | 80 |  |  |  | IMR 1b |  |  |  | 75/5 |  |  | 77 |  |  |  | 66 |  |  |  |  | 57
 | 300/5 |  |  |  |  | 96 |  |  |  |  | 87 |  |  | 80 |  |  |  |  |  |  |  | 100/5 |  |  | 78 |  |  |  | 66 |  |  |  |  | 57
 | 400/5 |  |  |  |  | 102 |  |  |  |  | 93 |  |  | 85 |  |  |  |  |  |  |  | 150/5 |  |  | 78 |  |  |  | 66 |  |  |  |  | 57
 | 500/5 |  |  |  |  | 106 |  |  |  |  | 96 |  |  | 88 |  |  |  |  |  |  |  | 200/5 |  |  | 80 |  |  |  | 67 |  |  |  |  | 58
 | 600/5 |  |  |  |  | 106 |  |  |  |  | 96 |  |  | 88 |  |  |  |  |  |  |  | 250/5 |  |  | 80 |  |  |  | 67 |  |  |  |  | 58
 | 750/5 |  |  |  |  | 115 |  |  |  |  | 105 |  |  | 96 |  |  |  |  |  |  |  | 300/5 |  |  | 82 |  |  |  | 68 |  |  |  |  | 62
 | 800/5 |  |  |  |  | 115 |  |  |  |  | 105 |  |  | 96 |  |  |  |  |  |  |  | 400/5 |  |  | 82 |  |  |  | 68 |  |  |  |  | 62
 | 1000/5 |  |  |  |  | 120 |  |  |  |  | 109 |  |  | 100 |  |  |  |  |  |  |  | 500/5 |  |  | 86 |  |  |  | 72 |  |  |  |  | 64
 | 1200/5 |  |  |  |  | 126 |  |  |  |  | 115 |  |  | 105 |  |  |  | IMR 0 |  |  |  | 50/5 |  |  | 74 |  |  |  | 65 |  |  |  |  | 56
 | 1500/5 |  |  |  |  | 132 |  |  |  |  | 120 |  |  | 110 |  |  |  |  |  |  |  | 75/5 |  |  | 74 |  |  |  | 65 |  |  |  |  | 56
 | 1600/5 |  |  |  |  | 140 |  |  |  |  | 127 |  |  | 117 |  |  |  |  |  |  |  | 100/5 |  |  | 76 |  |  |  | 66 |  |  |  |  | 57
IMR 1a | 75/5 |  |  |  |  | 77 |  |  |  |  | 66 |  |  | 57 |  |  |  |  |  |  |  | 150/5 |  |  | 78 |  |  |  | 67 |  |  |  |  | 59
 | 100/5 |  |  |  |  | 78 |  |  |  |  | 66 |  |  | 57 |  |  |  |  |  |  |  | 200/5 |  |  | 78 |  |  |  | 67 |  |  |  |  | 59
 | 150/5 |  |  |  |  | 78 |  |  |  |  | 66 |  |  | 57 |  |  |  | IMR 2 |  |  |  | 200/5 |  |  | 90 |  |  |  | 82 |  |  |  |  | 79
 | 200/5 |  |  |  |  | 80 |  |  |  |  | 67 |  |  | 57 |  |  |  |  |  |  |  | 250/5 |  |  | 90 |  |  |  | 82 |  |  |  |  | 79
 | 250/5 |  |  |  |  | 80 |  |  |  |  | 67 |  |  | 57 |  |  |  |  |  |  |  | 300/5 |  |  | 90 |  |  |  | 82 |  |  |  |  | 79
 | 300/5 |  |  |  |  | 82 |  |  |  |  | 67 |  |  | 57 |  |  |  |  |  |  |  | 400/5 |  |  | 96 |  |  |  | 82 |  |  |  |  | 79
 | 400/5 |  |  |  |  | 82 |  |  |  |  | 67 |  |  | 59 |  |  |  |  |  |  |  | 500/5 |  |  | 100 |  |  |  | 85 |  |  |  |  | 82
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 600/5 |  |  | 100 |  |  |  | 85 |  |  |  |  | 82
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 630/5 |  |  | 107 |  |  |  | 95 |  |  |  |  | 88
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 650/5 |  |  | 113 |  |  |  | 95 |  |  |  |  | 88
 |  |  |  |  |  | kl. 0,5 |  |  |  |  | kl. 1 |  |  | kl. 3 |  |  |  |  |  |  |  |  |  |  | kl. 0,5 |  |  |  | kl. 1 |  |  |  |  | kl. 3
IMW | 1/5 |  |  |  |  | 161 |  |  |  |  | 146 |  |  | 135 |  |  |  | IMSa |  |  |  | 150/5 |  |  | 108 |  |  |  | 98 |  |  |  |  | 90
 | 2/5 |  |  |  |  | 150 |  |  |  |  | 136 |  |  | 125 |  |  |  |  |  |  |  | 200/5 |  |  | 108 |  |  |  | 98 |  |  |  |  | 90
 | 3/5 |  |  |  |  | 142 |  |  |  |  | 129 |  |  | 119 |  |  |  |  |  |  |  | 250/5 |  |  | 100 |  |  |  | 91 |  |  |  |  | 84
 | 5/5 |  |  |  |  | 135 |  |  |  |  | 123 |  |  | 113 |  |  |  |  |  |  |  | 300/5 |  |  | 100 |  |  |  | 91 |  |  |  |  | 84
 | 10/5 |  |  |  |  | 127 |  |  |  |  | 116 |  |  | 106 |  |  |  |  |  |  |  | 400/5 |  |  | 108 |  |  |  | 98 |  |  |  |  | 90
 | 15/5 |  |  |  |  | 127 |  |  |  |  | 116 |  |  | 106 |  |  |  |  |  |  |  | 500/5 |  |  | 120 |  |  |  | 109 |  |  |  |  | 100
 | 20/5 |  |  |  |  | 127 |  |  |  |  | 116 |  |  | 106 |  |  |  |  |  |  |  | 600/5 |  |  | 140 |  |  |  | 128 |  |  |  |  | 117
 | 25/5 |  |  |  |  | 127 |  |  |  |  | 116 |  |  | 106 |  |  |  | IMSb |  |  |  | 400/5 |  |  | 120 |  |  |  | 109 |  |  |  |  | 100
 | 30/5 |  |  |  |  | 127 |  |  |  |  | 116 |  |  | 106 |  |  |  |  |  |  |  | 500/5 |  |  | 120 |  |  |  | 109 |  |  |  |  | 100
 | 50/5 |  |  |  |  | 127 |  |  |  |  | 116 |  |  | 106 |  |  |  |  |  |  |  | 600/5 |  |  | 140 |  |  |  | 128 |  |  |  |  | 117
 | 75/5 |  |  |  |  | 135 |  |  |  |  | 123 |  |  | 113 |  |  |  |  |  |  |  | 750/5 |  |  | 148 |  |  |  | 134 |  |  |  |  | 124
 | 100/5 |  |  |  |  | 135 |  |  |  |  | 123 |  |  | 113 |  |  |  |  |  |  |  | 800/5 |  |  | 162 |  |  |  | 147 |  |  |  |  | 135
 | 150/5 |  |  |  |  | 150 |  |  |  |  | 136 |  |  | 125 |  |  |  |  |  |  |  | 1000/5 |  |  | 175 |  |  |  | 159 |  |  |  |  | 145
 | 200/5 |  |  |  |  | 150 |  |  |  |  | 136 |  |  | 125 |  |  |  | IMSc |  |  |  | 400/5 |  |  | 162 |  |  |  | 147 |  |  |  |  | 135
 | 250/5 |  |  |  |  | 150 |  |  |  |  | 136 |  |  | 125 |  |  |  |  |  |  |  | 500/5 |  |  | 162 |  |  |  | 147 |  |  |  |  | 135
 | 300/5 |  |  |  |  | 150 |  |  |  |  | 136 |  |  | 125 |  |  |  |  |  |  |  | 600/5 |  |  | 162 |  |  |  | 147 |  |  |  |  | 135
INSOA | 100/5 |  |  |  |  |  |  |  |  |  |  |  |  | 80 |  |  |  |  |  |  |  | 750/5 |  |  | 162 |  |  |  | 147 |  |  |  |  | 135
 | 150/5 |  |  |  |  |  |  |  |  |  |  |  |  | 80 |  |  |  |  |  |  |  | 800/5 |  |  | 162 |  |  |  | 147 |  |  |  |  | 135
 | 200/5 |  |  |  |  |  |  |  |  |  |  |  |  | 80 |  |  |  |  |  |  |  | 1000/5 |  |  | 175 |  |  |  | 159 |  |  |  |  | 145
 | 300/5 |  |  |  |  |  |  |  |  |  |  |  |  | 89 |  |  |  |  |  |  |  | 1200/5 |  |  | 175 |  |  |  | 159 |  |  |  |  | 145
 | 400/5 |  |  |  |  |  |  |  |  |  |  |  |  | 89 |  |  |  |  |  |  |  | 1500/5 |  |  | 195 |  |  |  | 177 |  |  |  |  | 163
IMPa | 100/5 |  |  |  |  | 127 |  |  |  |  | 115 |  |  | 106 |  |  |  |  |  |  |  | 1600/5 |  |  | 195 |  |  |  | 177 |  |  |  |  | 163
 | 150/5 |  |  |  |  | 120 |  |  |  |  | 110 |  |  | 100 |  |  |  |  |  |  |  | 2000/5; 2500/5 |  |  | 228 |  |  |  | 207 |  |  |  |  | 190
 | 200/5 |  |  |  |  | 114 |  |  |  |  | 104 |  |  | 95 |  |  |  | IMSd |  |  |  | 500/5; 600/5 |  |  | 200 |  |  |  | 180 |  |  |  |  | 160
 | 250/5 |  |  |  |  | 120 |  |  |  |  | 110 |  |  | 100 |  |  |  |  |  |  |  | 800/5 |  |  | 200 |  |  |  | 180 |  |  |  |  | 160
 | 300/5 |  |  |  |  | 120 |  |  |  |  | 110 |  |  | 100 |  |  |  |  |  |  |  | 1000/5 |  |  | 200 |  |  |  | 180 |  |  |  |  | 160
IMPb | 100/5 |  |  |  |  | 106 |  |  |  |  | 96 |  |  | 88 |  |  |  |  |  |  |  | 1200/5 |  |  | 220 |  |  |  | 200 |  |  |  |  | 180
 | 150/5 |  |  |  |  | 106 |  |  |  |  | 96 |  |  | 88 |  |  |  |  |  |  |  | 1500/5 |  |  | 220 |  |  |  | 200 |  |  |  |  | 180
 | 200/5 |  |  |  |  | 106 |  |  |  |  | 96 |  |  | 88 |  |  |  |  |  |  |  | 1600/5 |  |  | 220 |  |  |  | 200 |  |  |  |  | 180
 | 250/5 |  |  |  |  | 106 |  |  |  |  | 96 |  |  | 88 |  |  |  |  |  |  |  | 2000/5 |  |  | 250 |  |  |  | 227 |  |  |  |  | 208
 | 300/5 |  |  |  |  | 106 |  |  |  |  | 96 |  |  | 88 |  |  |  |  |  |  |  | 2500/5 |  |  | 315 |  |  |  | 285 |  |  |  |  | 260
 | 400/5 |  |  |  |  | 114 |  |  |  |  | 104 |  |  | 95 |  |  |  |  |  |  |  | 3000/5 |  |  | 373 |  |  |  | 340 |  |  |  |  | 310
 | 500/5 |  |  |  |  | 120 |  |  |  |  | 109 |  |  | 100 |  |  |  |  |  |  |  | 3200/5 |  |  | 373 |  |  |  | 340 |  |  |  |  | 310
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 3500/5; 4000/5 |  |  | 429 |  |  |  | 390 |  |  |  |  | 355
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 5000/5 |  |  | 494 |  |  |  | 450 |  |  |  |  | 410


Z.P.U.E. Włoszczowa - Rozdzielnice, złącza kablowe

Prowadzi: Mirosław Świrad (032) 785-29-00

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-07-2007 - RODZAJ CENY: CENA FABRYCZNA

Rozdzielnica SN typu ROTOBLOK
Un - 24 kV, In - 630 A, Lc - 16kA
Symbol pola | Typ pola | Wyposażenie |  | Cena netto (VAT 22 %)
RL1 | pole lniowe | Rozłącznik typu GTR 2 24.06.16 z uziemnikiem dolnym, napęd ręczny standardowy, blokada drzwi, tor szynowy Cu, sygnalizacja obecności napięcia. |  | 7 100,00 zł
RT1 | pole tra nsformatorowe | Rozłącznik bezp. GTR 2V 24.06.16 z uzemnikiem dolnym, napęd ręczny zasobnikowy, podstawy bezpiecznikowe, blokada drzwi, tor szynowy Cu. |  | 7 200,00 zł
RS1L (RS1P) | pole sprzęgłowe (pole z rozłącznikiem) | Rozłącznik GTR 2 24.06.16 z uzemnikiem dolnym, napęd ręczny, blokada drzwi, tor szynowy Cu, sygnalizacja obecności napięcia. |  | 8 700,00 zł
R | Pole rezerwowe | Pole niewyposażone - przygotowane do ewentualnego wyposażenia. |  | 1 900,00 zł
ROI | pole odgromnikowe (pole bez aparatu) | Tor szynowy Cu, ograniczniki przepięć typ GXC-23; GXE-23; Poim D-18 L. | 15 kV | 3 500,00 zł
 |  | Wyposażenie: jak wyżej lecz ograniczniki przepięć typ GXC-30; GXE-30; Polim D-24 L. | 24 kV | 4 300,00 zł
RLOS | pole lniowe z odgromnikami | Rozłącznik GTR 2 24.06.16 z uzemnikiem dolnym, napęd ręczny, blokada drzwi, tor szynowy Cu, sygnalizacja obecności napięcia ograniczniki przepięć typ GXC-23; GXE-23; Poim D-18 L. | 15 kV | 8 300,00 zł
 |  | Wyposażenie: jak wyżej lecz ograniczniki przepięć typ GXC-30; GXE-30; Polim D-24 L. | 24 kV | 9 000,00 zł
RP1 | pole pomiarowe | Odłącznik GTR 4 24.06.16 z uzemnikiem dolnym, napęd ręczny, blokada drzwi, tor szynowy Cu, przekładniki prądowe IMZ szt. 3, przekładnik napięciowy UMZ szt. 3, podstawy bezpiecznikowe PBM 20 szt. 3, wkładki bezpiecznikowe WBP 20 szt. 3. | 6/15/24kV | 21 500,00 zł
RSP3L (RSP3P) | pole pomiarowo-sekcyjne | Odłącznik GTR 4 24.06.16 uzemnikiem dolnym, napęd ręczny - standardowy, blokada drzwi, tor szynowy Cu, sygnalizacja obecności napięcia przekładniki prądowe IMZ szt. 3, napięciowy UMZ szt. 3, podst. bezp. P | 6/15/24kV | 24 000,00 zł
Rozdzielnica SN typu ROTOBLOK Pola z napędem silnikowym
Un - 24 kV, In - 630 A, Iis - 16k A
Sygnały sterowania rozłącznikiem (zał/wył) wyprowadzone na istwę w górnej nadbudówce pola.
Układ sterowania oraz układ UPS - wyposażenie dodatkowe.
Rodzaj pola |  | Wyposażenie | Cena netto (VAT 22 %)
RLM | pole liniowe z napędem silnikowym | Rozłącznik ypu GTR 3 24.06.16 z uzemnikiem dolnym, napęd silnikowy, blokada drzwi, or szynowy Cu, sygnalizacja obecności napięcia. | 12 000,00 zł
RSM | Pole sprzęgłowe z napędem silnikowym | Rozłącznik bezp. GTR 3 24.06.16 z uzemnikiem dolnym, napęd silnikowy, blokada drzwi, or szynowy Cu, sekcyjny układ szynowania. | 13 500,00 zł

dodatkowe do rozdzielnicy SN typu ROTOBLOK
Rodzaj | Opis | Cena netto (VAT 22 %)
Sygnazacja napięcia | ożliwość zamontowania sygnalizacji napięcia w polu np. ansformatorowym, sekcyjnym (zainstalowany komplet rzech izolatorów z pojemnościowym dzelnikiem napięcia i neonowym wskaźnikiem z gniazdem). | 1 000,00 zł
Zdane wyłączanie pola transformatorowego cewką napięciową | Zamontowany wyzwalacz napięciowy w ozłączniku bezpiecznikowym (możliwość zdalnego wyłączania pola ansformatorowego mpulsem napięciowym). | 400,00 zł
UPS | Układ awaryjnego zasilania stosowany w polu ozłącznikowym z napędem silnikowym ub polu wyłącznikowym, zasilający max 3 pola. | 2 300,00 zł
Sygnazator CPZ3M ZAE Wrocław | Sygnalizator przepływu prądów zwarcia ypu CPZ 3, umożliwający szybką okalizację mejsca uszkodzenia. | 2 200,00zł
Sygnazator SMZ2 Time Net Łódź | Sygnalizator przepływu prądów zwarcia ypu SMZ-2 (standard ZEK Kraków), umożliwiający szybką okalizację mejsca uszkodzenia. | 2 000,00zł
Sygnazator SZK-1 Softin Wrocław | Sygnalizator przepływu prądów zwarcia ypu SZK-1 (standard ZE Wrocław), umożliwiający szybką okalizację mejsca uszkodzenia. | 2 600,00zł
Uzgadniacz faz | Uzgadniacz faz typu WNF | 150,00zł

Rozdzielnica SN typu Mm-W/20 (Rozłącz ni ki O R 4. 51
Un - 24 kV: In - 630 A Lc - 16kA
Typ pola | Symbol pola | Wyposażenie | Cena netto (VAT 22 %)
pole lniowe | LI | OR4 24PU2. | 7 500,00 zł
pole transformatorowe | Tl | OR 5 24 P2A. | 7 600,00 zł
Pole odgromnikowe 15 kV | Ol | OW I + GXC 23, GXE 23. | 7 000,00zł
Pole odgromnikowe 24 kV | Ol | OW I + GXC 30, GXE 30, POLIM D-24. | 7 700,00zł
pole pomiarowe | PI | OW I 20/6-2/160/NRK + przekł. 3 nap. 3 prąd. 20 kV. | 21 000,00 zt
Po g sckcii (na odłączniku) | SI | OW I 20/6-2/160/NRK. | 5 800,00 zł
Po g sckcii (na rozłączniku) | S2 | OR4 24PU2. | 8 300,00 zł
pole rezerwowe | R | Pole niewyposażone. | 2 000,00 zł

Wyposażenie dodatkowe do rozdzielnic SN typu Mm/W-20
Rodzaj | Opis | Cena netto (VAT 22 %)
Sygnazacja napięcia | ożliwość zamontowania sygnalizacji napięcia w polu np. ansformatorowym, sekcyjnym (zainstalowany komplet rzech izolatorów z pojemnościowym dzelnikiem napięcia i neonowym wskaźnikiem z gniazdem). | 1 000,00 zł
Sygnazator CPZ3M ZAE Wrocław | Sygnalzator przepływu prądów zwarcia typu CPZ 3, umożliwający szybką okalzację mejsca uszkodzenia. | 2 200,00zł
Sygnazator SMZ2 Time Net Łódź | Sygnalzator przepływu prądów zwarcia typu SMZ-2 (standard ZEK Kraków), umożliwiający szybką okalizację mejsca uszkodzenia. | 2 000,00zł
Sygnazator SZK-1 Softin Wrocław | Sygnalzator przepływu prądów zwarcia typu SZK-1 (standard ZE Wrocław), umożliwający szybką okalizację mejsca uszkodzenia. | 2 600,00zł
Uzgadniacz faz Uzgadniacz faz typu WNF |  | 150,00zł

Rozdzielnica SN typu Rotoblok 36 kV
Un - 36 kV: In - 630 A lic - 16kA
Typ pola | Symbol pola | Wyposażenie | Cena netto (VAT 22 %)
Pole lniowe | LL1 | Rozłącznik LARC LS | 17 000,00 zł
pole transformatorowe | LT1 | Rozłącznik LARC SF | 19 500,00 zt
Pole pomiarowe | LP1 | Rozłącznik LARC LS | 38 000,00 zt
pole sprzęgłowe | LSI | Rozłącznik LARC LS | 17 500,00 zł
Pole lniowe z ogranicznikami przepięć | LLOS | Rozłącznik LARC LS | 18 500,00 zł

yposażenie dodatkowe do rozdzielnic SN Rotoblok 36 kV
Rodzaj | Opis | Cena netto (VAT 22 %)
Sygnazator CPZ3M ZAE Wrocław | Sygnalizator przepływu prądów zwarcia typu CPZ 3, umożliwający szybką okalzację mejsca uszkodzenia. | 2 200,00zł
Sygnazator SMZ2 Time Net Łódź | Sygnalizator przepływu prądów zwarcia typu SMZ-2 (standard ZEK Kraków), umożliwający szybką okalizację mejsca uszkodzenia. | 2 000,00zł
Sygnazator SZK-1 Softin Wrocław | Sygnalizator przepływu prądów zwarcia ypu SZK-1 (standard ZE Wrocław), umożliwiający szybką okalzację mejsca uszkodzenia. | 2 600,00zł

Rozdzielnica SN typu Rotoblok SF izolacja SF6
Un - 24 kV: In - 630 A Lc - 16 kA
Symbol pola | Typ pola | Wyposażenie |  | Cena netto (VAT 22 %)
SL2 | pole lniowe | Rozłącznik typu GTR SF 1 24.06.16 z uziemnikiem, napęd ręczny standardowy, blokada drzwi, tor szynowy Cu, sygnalizacja obecności napięcia. |  | 8 500,00 zł
ST2 | pole tra nsformatorowe | Rozłącznik SHS2/T2F 24.04.12 z uziemnikiem dolnym, napęd ręczny standardowy, podstawy bezpiecznikowe, blokada drzwi, tor szynowy Cu. |  | 9 000,00 zł
SS1L (SS1P) | pole sprzęgłowe (pole z rozłącznikiem) | Rozłącznik GTR SF 1 24.06.16 z uziemnikiem dolnym, napęd ręczny, blokada drzwi, tor szynowy Cu, sekcyjny układ szynowa nia. |  | 10 00,00 zł
SOI | pole odgromnikowe (pole bez aparatu) | Tor szynowy Cu, ograniczniki przepięć typ GXC-23; GXE-23; Poim D-18 L. | 15 kV | 4 000,00 zł
 |  | Wyposażenie: jak wyżej lecz ograniczniki przepięć typ GXC-30; GXE-30; Polim D-24 L. | 24 kV | 4 500,00 zł
SP1 | pole pomiarowe | Rozłącznik GTR SF 1 24.06.16 z uziemnikiem dolnym, napęd ręczny, blokada drzwi, tor szynowy Cu, przekładniki prądowe IMZ szt. 3, przekładnik napięciowy UMZ szt. 3, podstawy bezpiecznikowe PB | 6/15/24kV | 23 000,00 zł
SSP2L (SSP2P) | pole pomiarowo- sekcvine (pole z rozłącznikiem) | Rozłącznik GTR SF 1 24.06.16 z uziemnikiem dolnym, napęd ręczny -standardowy, blokada drzwi, tor szynowy Cu, sekcyjny układ szynowania, przekładniki prądowe IMZ szt. 3, napięciowy UMZ szt. 3, podst. bez | 6/15/24kV | 25 000,00 zł

Wyposażenie dodatkowe do rozdzielnic SN typu Rotoblok SF
Rodzaj | Opis | Cena netto (VAT 22 %)
Sygnazacja napięcia | ożliwość zamontowania sygnalizacji napięcia w polu np. ansformatorowym, sekcyjnym (zainstalowany komplet rzech izolatorów z pojemnościowym dzelnikiem napięcia i neonowym wskaźnikiem z gniazdem). | 1 000,00 zł
Sygnazator CPZ3M ZAE Wrocław | Sygnalizator przepływu prądów zwarcia ypu CPZ 3, umożliwający szybką okalizację mejsca uszkodzenia. | 2 200,00zł
Sygnazator SMZ2 Time Net Łódź | Sygnalizator przepływu prądów zwarcia ypu SMZ-2 (standard ZEK Kraków), umożliwający szybką okalizację mejsca uszkodzenia. | 2 000,00zł
Sygnazator SZK-1 Softin Wroctaw | Sygnalizator przepływu prądów zwarcia ypu SZK-1 (standard ZE Wroctaw), umożliwiający szybką okalizację mejsca uszkodzenia. | 2 600,00zł
Uzgadniacz faz | Uzgadniacz faz typu WNF | 150,00zł
Rozdzielnica SN typu TPM-C. TPM 24 w zoacji gazu SF.
Parametry rozdzielnicy Um^- 2kV, Im - 630 A, Imiq - 16kA.
Typ rozdzielnicy | Wyposażenie | Cena netto (VAT 22 %)
TPM-C 3 poowa TLL | Dwa pola niowe wyposażone w ozłącznik ypu TH-12 z uzemnikiem dolnym, napęd ęczny standardowy, sygnalizacja napięcia na kablu, jedno pole ansformatorowe wyposażone w ozącznik bezp. TH-12 z uzemnikiem dolnym, napęd ęczny zasobnikow | 24 000,00 zł
TPM-C 4 poowa TLLL | Trzy pola niowe wyposażone w ozłącznik ypu TH-12 z uzemnikiem dolnym, napęd ęczny standardowy, sygnalizacja napięcia na kablu, jedno pole ansformatorowe wyposażone w ozącznik bezp. TH-12 z uzemnikiem dolnym, napęd ęczny zasobniko | 30 000,00 zt
TPM 24 3 poowa TLL | Dwa pola niowe wyposażone w ozłącznik ypu TH-12 z uzemnikiem dolnym, napęd ęczny standardowy, sygnalizacja napięcia na kablu, jedno pole ansformatorowe wyposażone w ozącznik bezp. TH-12 z uzemnikiem dolnym, napęd ęczny zasobnikow | 24 000,00 zt
TPM 24 4 poowa TLLT | Dwa pola niowe wyposażone w ozłącznik ypu TH-12 z uzemnikiem dolnym, napęd ęczny standardowy, sygnalizacja napięcia na kablu, dwa pola ansformatorowe wyposażone w ozłącznik bezp. TH-12 z uzemnikiem dolnym, napęd ęczny zasobnikow | 35 000,00 zł
TPM 24 3 polowa LLL | Trzy pola niowe wyposażone w ozłącznik typu TH-12 z uzemnikiem dolnym, napęd ęczny standardowy, sygnalizacja napięcia na kablu, | 20 000,00 zł
TPM 24 4 poowa TLLL | Trzy pola niowe wyposażone w ozłącznik ypu TH-12 z uzemnikiem dolnym, napęd ęczny standardowy, sygnalizacja napięcia na kablu, jedno pole ansformatorowe wyposażone w ozącznik bezp. TH-12 z uzemnikiem dolnym, napęd ęczny zasobniko | 30 000,00 zł
TPM 24 4 poowa LLLL | Czery pola niowe wyposażone w ozłącznik ypu TH-12 z uzemnikiem dolnym, napęd ęczny standardowy, sygnalizacja napięcia na kablu. | 26 000,00 zł
Wyposażenie dodatkowe do rozdzielnic SN TPM-C. TPM 24
Rodzaj | Opis | Cena netto (VAT 22 %)
Napęd silnikowy | Naoed silnikowy 24 DC ozłacznika tvlko w dou iniowym sterowanie z pola ozdzelnicy. | 2 300,00 zł
UPS | Układ awaryjnego zasilania stosowany w polach z napędami silnikowymi, zasilający max 3 pola. | 2 300,00 zł
Sygnazator CPZ3M ZAE Wrocław | Sygnalizator przepływu prądów zwarcia ypu CPZ 3, umożliwiający szybką okalizację mejsca uszkodzenia. | 2 200,00zł
Sygnazator SMZ2 Time Net Łódź | Sygnalizator przepływu prądów zwarcia ypu SMZ-2 (standard ZEK Kraków), umożliwający szybką okalizację mejsca uszkodzenia. | 2 000,00zł
Sygnazator SZK-1 Softin Wroctaw | Sygnalizator przepływu prądów zwarcia ypu SZK-1 (standard ZE Wroctaw), umożliwający szybką okalizację mejsca uszkodzenia. | 2 600,00zł
Uzgadniacz faz | Uzgadniacz faz ypu WNF | 150,00zł
Złącze kablowe SN typu ZK-SN/TPM 24-3 (4)
Parametry rozdzielnicy SN U. - 24kV. I. - 630 A. L^ - 16 kA
Typ rozdzielnicy SN | Wyposażenie | Cena netto (VAT 22 %)
TPM24 3 poowa układ TLL | - Obudowa - Szer. 1 500 mm, bryła główna oraz dach wykonany z żelbetu ki. 30„ tynk mneralny, stolarka alumniowa. - Dwa pola niowe wyposażone w ozłącznik ypu TH-12 z uzemnikiem dolnym, napęd ęczny standardowy, sygnalizacja napięcia na kablu. - Jedno p | 31 900,00 zł
TPM24 3 polowa uktad LLL | - Obudowa - Szer. 1 500 mm, bryła główna oraz dach wykonany z żelbetu ki. 30„ tynk mneralny, stolarka alumniowa. - Trzy pola niowe wyposażone w ozłącznik ypu TH-12 z uzemnikiem dolnym, napęd ęczny standardowy, sygnalizacja napięcia na kablu. | 28 000,00 zł
TPM24 4 poowa uktad TLLL | - Obudowa - Szer. 1 800 mm, bryła główna oraz dach wykonany z żelbetu ki. 30„ tynk mneralny, stolarka alumniowa. - Trzy pola niowe wyposażone w ozłącznik ypu TH-12 z uzemnikiem dolnym, napęd ęczny standardowy, sygnalizacja napięcia na kablu. - Jedno | 37 300,00 zł
TPM24 4 poowa układ LLLL | - Obudowa - Szer. 1 800 mm, bryła główna oraz dach wykonany z żelbetu ki. 30„ tynk mneralny, stolarka alumniowa. - Czery pola niowe wyposażone w ozącznik ypu TH-12 z uzemnikiem dolnym, napęd ęczny standardowy, sygnalizacja napięci | 34 300,00 zł
Wyposażenie dodatkowe do złącza SN.
Rodzaj | Opis | Cena netto (VAT 22 %)
Napęd silnikowy | Naoed silnikowy 24 DC ozłacznika tvlko w oou niowym sterowanie z pola ozdzelnicy. | 2 300,00 zł
UPS | Ukad awaryjnego zasilania stosowany w polach z napędami silnikowymi, zasilający max 3 pola. | 2 300,00 zł
Sygnaizator CPZ3M ZAE Wrocław | Sygnalizator przepływu prądów zwarcia ypu CPZ3, umożliwający szybką okalizację mejsca uszkodzenia. | 2 200,00zł
Sygnaizator SMZ2 Time Net Łódź | Sygnalizator przepływu prądów zwarcia ypu SMZ-2 (standard ZEK Kraków), umożliwiający szybką okalizację mejsca uszkodzenia. | 2 000,00zł
Sygnaizator SZK-1 Softin Wrocław | Sygnalizator przepływu prądów zwarcia ypu SZK-1 (standard ZE Wrocław), umożliwający szybką okalizację mejsca uszkodzenia. | 2 600,00zł
Uzgadniaczfaz | Uzgadniacz faz typu WNF | 150,00zł
Rozdzielnica nN typu RN-W/ na aparatach listwowych typu NSL firmy EFEN
Rozłącznik główny INP-1250A
Szerokość obudowy 550 mm
Ilość pól odpływowych | Wyposażenie | Cena netto (VAT 22 %)
2 | NSL 400 A (SL 400 A) + 3 pola rezerwowe | 6 370,00 zł
3 | NSL 400 A (SL 400 A) + 2 pola rezerwowe | 6 680,00 zł
4 | NSL 400 A (SL 400 A) + 1 pole rezerwowe | 7 000,00 zt
5 | NSL 400 A (SL 400 A) | 7 300,00 zł
Szerokość obudowy 1100 mm
Ilość pól odpływowych | Wyposażenie | Cena netto (VAT 22 %)
6 | NSL 400 A (SL 400 A) + 4 pola rezerwowe | 8 950,00 zł
7 | NSL 400 A (SL 400 A) + 3 pola rezerwowe | 9 600,00 zł
8 | NSL 400 A (SL 400 A) + 2 pola rezerwowe | 10 250,00 zł
9 | NSL 400 A (SL 400 A) + 1 pola rezerwowe | 10 900,00 zł
10 | NSL 400 A (SL 400 A) | 11 550,00 zł
Rozdzielnica nN typu RN-W/ na aparatach listwowych typu ARS firmy APATOR.
Rozłącznik główny INP-1250A
Szerokość obudowy 550 mm
Ilość pól odpływowych | Wyposażenie | Cena netto (VAT 22 %)
2 | ARS 400 A + 3 pola rezerwowe | 6 300,00 zł
3 | ARS 400 A + 2 pola rezerwowe | 6 600,00 zł
4 | ARS 400 A + 1 pole rezerwowe | 6 900,00 zł
5 | ARS 400 A | 7 200,00 zł
Szerokość obudowy 1100 mm
Ilość pól odpływowych | Wyposażenie | Cena netto (VAT 22 %)
6 | ARS 400 A + 4 pola rezerwowe | 8 750,00 zł
7 | ARS 400 A + 3 pola rezerwowe | 9 400,00 zł
8 | ARS 400 A + 2 pola rezerwowe | 10 050,00 zł
9 | ARS 400 A + 1 pola rezerwowe | 10 700,00 zł
10 | ARS 400 A | 11 350,00 zł
Wyposażenie dodatkowe rozdzielnicy nN typu RN-W.
Rodzaj | Opis | Cena netto (VAT 22 %)
Pomiar półpośredni | Wg standardu pomaru. | 2 000,00 zł
Pomiar kontrony - na lf w członie zasilającym | 1 amp. ze wskazaniem Imax + 1 wolt. | 800,00 zł
Pomiar kontrony - na 3f w cztonie zasilającym | 3 amp. ze wskazaniem Imax + 1 wolt. z przełącznikiem faz | 2 000,00 zł
Pomiar kontrony - na 3f w osobnej katce | 3 amp. ze wskazaniem Imax + 1 wolt. z przełącznikiem faz | 2 800,00 zł
Pomiar kontrony - na 3f w osobnej katce typ STOEN | 3 amp. ze wskazaniem Imax + 1 wolt. z przełącznikiem faz | 2 700,00 zł
Pomiar kontrony - na 3f w cztonie zasilającym typ ZEK Kraków | 3 amp. ze wskazaniem Imax + 1 wolt. z przełącznikiem faz | 2 000,00 zł
Pomiar kontrony - na 3f w osobnej katce typ ZEK Kraków | 3 amp. ze wskazaniem Imax + 1 wolt. z przełącznikiem faz | 2 800,00 zł
Rozłącznik główny INP1600A. | Rozłącznik główny typu INP 3p 1600 A. | 1 600,00 zł
Człon zasilający - boczny | Boczny człon zasilający | 2 00,00 zł
Pole odpływowe - 630A | Rozłącz, bezp. Typu 630A 1 odpływ | 120,00 zł
Oświetenie terenu | Wg standardu oświetlenia. | 2 000,00 zł
Uziemiacz lnkowy | Typu U3-BM-EFEN/2/28/48/68-9-35 | 1 500,00 zł

Rozdzielnica nN typu RT-W z rozłączni kam i SLBM
Rozłącznik główny INP-1250A
iIość pól odpływowych | Cena netto (VAT 22 %)
4 x SLBM + 3R (człon CO?) | 9 950,00 zł
6 x SLBM + IR (człon CO?) | 10 600,00 zł
8xSLBM + 4R (człon C012) | 11 600,00 zt
10 x SLBM + 2R (człon C012) | 13 000,00 zł
12 x SLBM (człon C012) | 14 300,00 zt

Wyposażenie dodatkowe rozdzielnicy nN typu RTzW
Rodzaj | Opis | Cena netto (VAT 22 %)
Pomiar półpośredni | Wg standardu pomiaru. | 2 000,00 zł
Pomiar kontrolny - na lf w członie zasilającym | 1 amp. ze wskazaniem Imax + 1 wolt. | 800,00 zł
Pomiar kontrolny - na 3f w członie zasilającym | 3 amp. ze wskazaniem Imax + 1 wolt. z przełącznikiem faz | 2 000,00 zł
Pomiar kontrolny - na 3f w osobnej katce | 3 amp. ze wskazaniem Imax + 1 wolt. z przełącznikiem faz | 2 800,00 zł
Pomiar kontrolny - na 3f w osobnej katce typ STOEN | 3 amp. ze wskazaniem Imax + 1 wolt. z przełącznikiem faz | 2 700,00 zł
Pomiar kontrolny - na 3f w członie zasilającym typ ZEK Kraków | 3 amp. ze wskazaniem Imax + 1 wolt. z przełącznikiem faz | 2 000,00 zł
Pomiar kontrolny - na 3f w osobnej katce typ ZEK Kraków | 3 amp. ze wskazaniem Imax + 1 wolt. z przełącznikiem faz | 2 800,00 zł
Rozłącznik główny INP1600A. | Rozłącznik główny typu INP 3p 1600 A. | 1 600,00 zł
Człon zasilający - boczny | Boczny człon zasilający | 2 600,00 zł
pole odpływowe-630A | Rozłącznik 630A 1 odpływ | 500,00 zł
Oświetenie terenu | Wg standardu oświetlenia. | 1 500,00 zł
Uziemiacz | Pokrywa uzemiająca JSL | 700,00 zł

Rozdzielnice słupowe typu RS-W.
 | Z rozłącznikiem głównym NSL - 630 A
 | Obudowa alumniowa (Al.) |  | Obudowa z tworzywa sztucznego (T.S.)
 | mata | duża |  | mała | duża
 | Pola odpływowe - PBS-400 A (istwowe) |  | Pola odpływowe - PBS-400 A (istwowe)
RS - W 3/2 | 3 070,00 zł | - | 3 100,00 zł | -
RS - W 3/3 | 3 400,00 zł | - | 3 430,00 zł | -
RS - W 3/4 | 3 730,00 zł | 3 950,00 zł | 3 730,00 zł | 3 640,00 zł
RS - W 3/5 | - | 4 280,00 zł | - | 3 980,00 zł
RS - W 3/6 | - | 4 620,00 zł | - | 4 320,00 zł
Z rozłącznikiem głównym NSL - 630 A
 | Obudowa alumniowa (Al.) |  | Obudowa z tworzywa sztucznego (T.S.)
 | mała | duża | mała | duża
 | Pola odpływowe - l\ | SL 400 A (istwowe) | pola odpływowe - NSL 400 A (istwowe)
RS - W 4/2 | 3 400,00 zł | - | 3 400,00 zł | -
RS - W 4/3 | 3 900,00 zł | - | 3 900,00 zł | -
RS - W 4/4 | 4 400,00 zł | 4 600,00 zł | 4 400,00 zł | 4 600,00 zł
RS-W 4/5 | - | 5 100,00 zł | - | 5 100,00 zł
RS-W 4/6 | - | 5 600,00 zł | - | 5 600,00 zł

Wyposażenie dodatkowe rozdzielnic RS-W
 |  | Cena netto (VAT 22 %)
Tablica oświetenia wariant I, II, III | Bez zegara | 90,00 zł
 | Zmerzchówka AZ-B | 550,00 zł
 | Zegar TALENTO 892 | 1 200,00 zł
 | Zegar astronomczny PSO -03 | 1 000,00 zł
 | Zegar astronomczny CPA- 3.1 | 1 000,00 zł
Pomiar półpośredni (tablica metaowa) |  | 1 090,00 zł
Pomiar bezpośredni (tablica metaowa) |  | 380,00 zł
Kanał kablowy |  | 240,00 zł
Opis na drzwiach rozdzielnicy |  | 25,00 zł

Dopłaty za wykonanie niestandardowe
Wykonanie niestandardowe |  |  | Rodzaj aparatury |  | Cena netto (VAT 22 o/o)
l.Tablica pomiarowa |  |  | Na tekstocie uchylnym |  | 1 550,00 zł
 |  |  | Na tekstocie przykręconym |  | 1 500,00 zł
2. Podgrzewanie pomiaru |  |  | Automatycznie HG-60 |  | 270,00 zł
 |  |  | Ręczne |  | 260,00 zł
3. Pomiar niestandardowy (doczenia do wykonania standardowego):
- dodatkowy lcznik |  |  |  |  | 20,00 zł
- skrzynka kontrona SK-P1 (Pozyton) |  |  |  |  | 340,00 zł
. Dodatkowy obwód (należy uwzględnić ewentuaną zmianę obudowy)
Typ aparatu |  | Wartość dopłaty za dodatkowy obwód |  | 5. Wartość dopłaty za zmianę obudowy
Na PB2-V-400A |  | 130,00 zł |  | z 655,00 zł na 800,00 zł | 120,00 zł
Na PBS-400A |  | 215,00 zł |  | z 800,00 zł na 960,00 zł | 270,00 zł
Na NSL- 400 A |  | 335,00 zł |  | z 655,00 zł na 960,00 zł | 390,00 zł
6. Pola odpływowe, zamiana ze standardu na: |  |  |  |  |
 | - doczenie do PB 2-V |  |  | SLP00 | 50,00 zł
 |  |  |  | SLP-1 | 250,00 zł
 |  |  |  | PBDlub2bezV-kemy | 50,00 zł
 |  |  |  | PBD3 630A | 70,00 zł
 | -doczenie do PBS 400 A |  |  | PBS 630 A | 150,00 zł
 | -doczenie do NSL 400 A |  |  | NSL630 A | 70,00 zł
7. Inny rozłącznik główny:
 | - doczenie do RB-2 |  |  | RIN | 100,00 zł
 | - doczenie do RB-2S |  |  | SLP-3 | 100,00 zł
 |  |  |  | INP-1250 | 250,00 zł
 | - doczenie do NSL 630A |  |  | NSL (dla 630 kVA) | 400,00 zł 90,00 zł
8. Oświetenie wewnętrzne
9. Kanał kablowy (specjalny) |  |  |  |  | 250,00 zł


Z.P.U.E. Włoszczowa - napowietrzne łączniki SN, napędy, podstawy, wkładki

Prowadzi: Mirosław Świrad (032) 785-29-00

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-10-2008 - RODZAJ CENY: CENA FABRYCZNA

Łączniki napowietrzne ŚN
Na zoatorach porcelanowych „ P " - 24 kV
Odłącznik ON III 24/4 | 1 180 zł
Odłącznik ON III 24/4 W | 1 230 zł
Odłącznik ON III 24/4 o W | 1 360 zł
Odłączniko-uziemnik OUN III 24/4 | 1 360 zł
Odłączniko-uziemnik OUN III 24/4 W | 1 370 zł
Odłączniko-uziemnik OUN III 24/4 o W | 1 500 zł
Rozłącznik RN III 24/4 | 1 310 zł
Rozłącznik RN III 24/4 W | 1 330 zł
Rozłącznik RN III 24/4 o W | 1 480 zł
Rozłączniko-uziemnik RUN III 24/4 | 1 450 zł
Rozłączniko-uziemnik RUN III 24/4 W | 1 490 zł
Rozłączniko-uziemnik RUN III 24/4 o W | 1 630 zł
Na zoatorach porcelanowych „ P " -36 kV
Odłącznik ON III S 36/4 | 1 480 zł
Odłączniko- uziemnik OUN III S 36/4 | 1 630 zł
Rozłącznik RN III S 36/4 | 1 560 zł
Rozłączniko-uziemnik RUN III S 36/4 | 1 740 zł
Na izolatorach kompozytowych „ K " -24 kV
Odłącznik ON III 24/4 | 1 610 zł
Odłącznik ON III 24/4 W | 1 650 zł
Odłącznik ON III 24/4o W * | 1 790 zł
Odłączniko-uziemnik OUN III 24/4 | 1 780 zł
Odączniko-uziemik OUN III 24/4 W | 1 790 zł
Odączniko-uziemik OUN III 24/4o W * | 2 020 zł
Rozłącznik RN III 24/4 | 1 830 zł
Rozłacznik RN III 24/4 W | 1 760 zł
Rozłącznik RN III 24/4oW * | 1 890 zł
Rozłączniko-uziemnik RUN III 24/4 | 1 870 zł
Rozłączniko-uziemnik RUN III 24/4 W | 1 910 zł
Rozłączniko-uziemnik RUN III 24/4o W * | 2 040 zł
Na izolatorach kompozytowych „ K " -36 kV
Odłacznik ON III 36/4 W | 1 940 zł
Odłaczniko - uziemnik OUN III 36/4 W | 2 180 zł
Rozłacznik RN III 36/4 W | 2 110 zł
Rozłaczniko- uziemnik RUN III 36/4 W | 2 290 zł
Na izloatorach silikonowych „ S " - 24kV
Odłącznik ON III 24/4 | 1 940 zł
Odłącznik ON III 24/4 W | 1 980 zł
Odłącznik ON III 24/4 o W | 2 120 zł
Odłączniko-uziemnik OUN III 24/4 | 2 120 zł
Odłączniko-uziemnik OUN III 24/4 W | 2 130 zł
Odłączniko-uziemnik OUN III 24/4 o W | 2 260 zł
Rozłącznik RN III 24/4 | 2 070 zł
Rozłącznik RN III 24/4 W | 2 100 zł
Rozłącznik RN III 24/4 o W | 2 240 zł
Rozłączniko-uziemnik RUN III 24/4 | 2 200 zł
Rozłączniko-uziemnik RUN III 24/4 W | 2 250 zł
Rozłączniko-uziemnik RUN III 24/4 o W | 2 390 zł
Uwaga ! |
Cena aparatów z symbolem "W" zawiera konstrukcję montażową pod aparat do mocowania na dowolnym typie |
żerdzi. " o " - przygotowany pod zamontowanie ograniczników przepięć |

Napędy ręczne do łączników ŚN - na słupy i wirowane typu E, EPV
 |  | Cena netto
NRV | 10,5 w.I | 360 zł
NRVu | 10,5 w.I | 360 zł
NRV | 10,5 w.II | 305 zł
NRVu | 10,5 w.II | 305 zł
NRV | 12 w.I | 410 zł
NRVu | 12 w.I | 410 zł
NRV | 12 w.II | 340 zł
NRVu | 12 w.II | 340 zł
NRV | 13 w.I | 425 zł
NRVu | 13 w.I | 425 zł
NRV | 13 w.II | 405 zł
NRVu | 13 w.II | 405 zł
NRV | 15 w.I | 455 zł
NRVu | 15 w.I | 455 zł
NRV | 15 w.II | 415 zł
NRVu | 15 w.II | 415 zł
Napędy ręczne do łączników ŚN - na słupy żelbetowe typu ŻN
NR-ŻN | 10 w.I | 355 zł
NR-ŻNu | 10 w.I | 355 zł
NR-ŻN | 10 w.II | 270 zł
NR-ŻNu | 10 w.II | 270 zł
NR-ŻN | 12 w.I | 380 zł
NR-ŻNu | 12 w.I | 380 zł
NR-ŻN | 12 w.II | 330 zł
NR-ŻNu | 12 w.II | 330 zł
Napędy ręczne do łączników ŚN - na słupy żelbetowe typu BSW
NR - BSW | 12 w.I | 405 zł
NR - BSWu | 12 w.I | 405 zł
NR - BSW | 12 w.II | 345 zł
NR - BSWu | 12 w.II | 345 zł
NR - BSW | 14 w.I | 460 zł
NR - BSWu | 14 w.I | 460 zł
NR - BSW | 14 w.II | 400 zł
NR - BSWu | 14 w.II | 400 zł

Napowietrzne podstawy bezpiecznikowe SN
Na izolatorach porcelanowych
PBNV-20 | 260,00 zł
PBnpV-30 | 390,00 zł
PBNW-20 | 310,00 zł
PBNW-30 | 400,00 zł
PODSTAWA BEZPIECZNIKOWA ŚN Z OGRANICZNIKAMI PRZEPIĘĆ
PBNVo20/0 -E w.I. ubw.II. (WIS) | 650,00 zł
- 20/0 - Polim D 18 N
* Cena zestawu zależy od wyposażenia od ceny zastosowanego ogranicznika przepięć; powyższa tabela podaje tylko niektóre warianty


Z.P.U.E. Włoszczowa - rozłączniki INP, CKS I-O-II, CNS I-O-II, IHF, INF

Prowadzi: Mirosław Świrad (032) 785-29-00

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-07-2007 - RODZAJ CENY: CENA FABRYCZNA

RozłączniktypulNP
Rodzaj roztącznika | 3-poowe | 4-poowe
INP 250A | 360,00 zł | 370,00 zł
INP 400A | 420,00 zł | 460,00 zł
INP 630A | 640,00 zł | 660,00 zł
INP 800A | 800,00 zł | 920,00 zł
INP 1000A | 1 210,00 zł | 1 320,00 zł
INP 1250A | 1 320,00 zł | 1 640,00 zł
INP 1600A | 2 110,00 zł | 2 240,00 zł
INP 1800A | 2 440,00 zł | 2 640,00 zł
INP 2000A | 2 900,00 zł | 3 170,00 zł
INP 2500A | 3 700,00 zł | 4 360,00 zł
INP 3150A | 4 150,00 zł | 5 200,00 zł
INP 4000A | 5 410,00 zł | 6 340,00 zł
Rozłącznik przełączający typu CKS I - O - II
Rodzaj roztącznika | 3-poowe | 4-poowe
CKS 250A | 720,00 zł | 850,00 zł
CKS 400A | 850,00 zł | 980,00 zł
CKS 630A | 1 190,00 zł | 1 320,00 zł
CKS 800A | 1 800,00 zł | 2 250,00 zł
CKS 1250 A | 2 300,00 zł | 2 800,00 zł
Rozłącznik przełączający typu CNS O - II
Rodzaj roztącznika | 3-poowe | 4-poowe
CNS 125A | 1 030,00 zł | 1 060,00 zł
CNS 160A | 1 120,00 zł | 1 170,00 zł
CNS 200A | 1 180,00 zł | 1 190,00 zł
CNS 400A | 1 320,00 zł | 1 320,00 zł
CNS 630A | 1 640,00 zł | 1 720,00 zł
CNS 800A | 2 350,00 zł | 2 570,00 zł
CNS 1000A | 3 170,00 zł | 3 430,00 zł
Rozłącznik bezpiecznikowy typu IHF
Rodzaj roztącznika | 3-poowe | 4-poowe
IHF 32A | 180,00 zł | 200,00 zł
IHF 63A | 200,00 zł | 230,00 zł
IHF 100A | 260,00 zł | 300,00 zł
Rozłącznik bezpiecznikowey INF
Rodzaj roztącznika | 3-poowe | 4-poowe
INF 100A | 290,00 zł | 320,00 zł
INF 125A | 310,00 zł | 360,00 zł
INF 160A | 360,00 zł | 420,00 zł
INF 250A | 660,00 zł | 760,00 zł
INF 400A | 790,00 zł | 920,00 zł
INF 630A | 1 320,00 zł | 1 380,00 zł
INF 800A | 1 780,00 zł | 1 850,00 zł


Z.P.U.E. Włoszczowa - Transformatory

ProwadziProwadzi: Dział Handlowy (032) 785-29-00,01,02,05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-04-2007 - RODZAJ CENY: CENA FABRYCZNA

Producent AREVA
Transformatory rozdzielcze - olejowe 6,3/0,42kV 15/0,42kV 21/0,42kV
Typ | Moc | Ceny netto
TNOSN | 25kVA | 11 190,00 zł
TNOSN | 40kVA | 11 190,00 zt
TNOSN | 63kVA | 13 800,00 zt
TNOSN | 100 kVA | 16 190,00 zł
TNOSN | 160 kVA | 20 980,00 zł
TNOSN | 250 kVA | 24 210,00 zł
TNOSN | 400 kVA | 33 050,00 zł
TNOSN | 630 kVA | 4 160,00 zł
TNOSN | 800 kVA | 8 620,00 zł
TNOSN | 1000 kVA | 61 310,00 zł
TNOSN | 1250 kVA | 67 140,00 zł
TNOSN | 1600 kVA | 83 810,00 zł

Transformatory żywiczne z uzwojeniami GN - Cu, DN - AL typu TZAM
Moc | UGN 6,3 kV | UGN 15,75 kV | UGN 21 kV
250 kVA | 33 700,00 zł | 36 900,00 zł | 38 500,00 zł
400 kVA | 40 700,00 zł | 39 600,00 zł | 46 300,00 zł
630 kVA | 50 500,00 zł | 53 500,00 zł | 60 000,00 zł
800 kVA | 57 300,00 zł | 58 500,00 zł | 69 300,00 zł
1000 kVA | 73 700,00 zł | 71 300,00 zł | 77 900,00 zł
1250 kVA | 78 800,00 zł | 76 800,00 zł | 88 300,00 zł
1600 kVA | 87 800,00 zł | 91 900,00 zł | 107 700,00 zł
2000 kVA | 114 900,00 zł | 108 900,00 zł | 114 900,00 zł
2500 kVA | 136 500,00 zł | 132 600,00 zł | 14 000,00 zł

Transformatory żywiczne z uzwojeniami GN i DN - AL typu TZAM
Moc | UGN 15,75 kV | UGN 21 kV
400 kVA | 39 270,00 zł | 46 300,00 zł
630 kVA | 9 350,00 zł | 60 000,00 zł
800 kVA | 55 550,00 zł | 69 300,00 zł
1000 kVA | 63 580,00 zł | 77 900,00 zł
1250 kVA | 69 190,00 zł | 88 300,00 zł
1600 kVA | 83 710,00 zł | 107 700,00 zł
W cenie transformatora doliczono koszt odbioru Energopomiaru w wysokości 60,00 zł.
Cena zacisków nN Toga 1 do transformatora 630 - 1000 kVA wynosi 500,00 zł -kpi. (4 szt);
Gwarancja 24 mesiące od daty dostawy;


ETI - GRUPA VV - wkładki średniego napięcia

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

a- termin realizacji odwrotny

b- termin realizacji 4-6 tygodni

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: ETIVV

CENNIK - DATA AKTUALIZACJI: 15-07-2011 - RODZAJ CENY: CENA FABRYCZNA

Nr artykułu

Grupa

Symbol

Nazwa wyrobu

Cena 1 szt

Realizacja

Ilość szt w opak

Wkładki topikowe średniego napięcia VV C 3/7.2 kV 50N z wybijakiem , Wkładki topikowe średniego napięcia VVT-D 3/7.2 kV 80N z wybijakiem oraz Wkładki topikowe średniego napięcia VVT-E 3/7.2 kV 120N z wybijakiem

004225005 | VV | VV C 3/7,2kV 6A 50N | Wkładka topikowa z wybijakiem | 111,51 | b | 3
004225006 | VV | VV C 3/7,2kV 10A 50N | Wkładka topikowa z wybijakiem | 111,51 | b | 3
004225007 | VV | VV C 3/7,2kV 16A 50N | Wkładka topikowa z wybijakiem | 111,51 | b | 3
004225008 | VV | VV C 3/7,2kV 20A 50N | Wkładka topikowa z wybijakiem | 111,51 | b | 3
004225009 | VV | VV C 3/7,2kV 25A 50N | Wkładka topikowa z wybijakiem | 111,51 | b | 3
004225010 | VV | VV C 3/7,2kV 32A 50N | Wkładka topikowa z wybijakiem | 123,91 | b | 3
004225011 | VV | VV C 3/7,2kV 40A 50N | Wkładka topikowa z wybijakiem | 123,91 | b | 3
004225012 | VV | VV C 3/7,2kV 50A 50N | Wkładka topikowa z wybijakiem | 145,31 | b | 3
004225013 | VV | VV C 3/7,2kV 63A 50N | Wkładka topikowa z wybijakiem | 157,69 | b | 3
004225014 | VV | VV C 3/7,2kV 80A 50N | Wkładka topikowa z wybijakiem | 163,34 | b | 3
004225015 | VV | VV C 3/7,2kV 100A 50N | Wkładka topikowa z wybijakiem | 173,47 | b | 3
004225016 | VV | VV C 3/7,2kV 125A 50N | Wkładka topikowa z wybijakiem | 201,63 | b | 3
004225017 | VV | VV C 3/7,2kV 160A 50N | Wkładka topikowa z wybijakiem | 210,65 | b | 3
004226005 | VV | VVT-D 3/7,2kV 6A 80N | Wkładka topikowa z wybijakiem | 111,51 | b | 3
004226006 | VV | VVT-D 3/7,2kV 10A 80N | Wkładka topikowa z wybijakiem | 111,51 | b | 3
004226007 | VV | VVT-D 3/7,2kV 16A 80N | Wkładka topikowa z wybijakiem | 111,51 | b | 3
004226008 | VV | VVT-D 3/7,2kV 20A 80N | Wkładka topikowa z wybijakiem | 111,51 | b | 3
004226009 | VV | VVT-D 3/7,2kV 25A 80N | Wkładka topikowa z wybijakiem | 111,51 | b | 3
004226010 | VV | VVT-D 3/7,2kV 32A 80N | Wkładka topikowa z wybijakiem | 123,91 | b | 3
004226011 | VV | VVT-D 3/7,2kV 40A 80N | Wkładka topikowa z wybijakiem | 123,91 | b | 3
004226012 | VV | VVT-D 3/7,2kV 50A 80N | Wkładka topikowa z wybijakiem | 145,31 | b | 3
004226013 | VV | VVT-D 3/7,2kV 63A 80N | Wkładka topikowa z wybijakiem | 157,69 | b | 3
004226014 | VV | VVT-D 3/7,2kV 80A 80N | Wkładka topikowa z wybijakiem | 163,34 | b | 3
004226015 | VV | VVT-D 3/7,2kV 100A 80N | Wkładka topikowa z wybijakiem | 173,47 | b | 3
004226016 | VV | VVT-D 3/7,2kV 125A 80N | Wkładka topikowa z wybijakiem | 201,63 | b | 3
004226017 | VV | VVT-D 3/7,2kV 160A 80N | Wkładka topikowa z wybijakiem | 210,65 | b | 3
004227005 | VV | VVT-E 3/7,2kV 6A 120N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004227006 | VV | VVT-E 3/7,2kV 10A 120N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004227007 | VV | VVT-E 3/7,2kV 16A 120N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004227008 | VV | VVT-E 3/7,2kV 20A 120N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004227009 | VV | VVT-E 3/7,2kV 25A 120N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004227010 | VV | VVT-E 3/7,2kV 32A 120N | Wkładka topikowa z wybijakiem | 168,98 | b | 3
004227011 | VV | VVT-E 3/7,2kV 40A 120N | Wkładka topikowa z wybijakiem | 168,98 | b | 3
004227012 | VV | VVT-E 3/7,2kV 50A 120N | Wkładka topikowa z wybijakiem | 264,19 | b | 3
004227013 | VV | VVT-E 3/7,2kV 63A 120N | Wkładka topikowa z wybijakiem | 215,04 | b | 3
004227014 | VV | VVT-E 3/7,2kV 80A 120N | Wkładka topikowa z wybijakiem | 296,97 | b | 3
004227015 | VV | VVT-E 3/7,2kV 100A 120N | Wkładka topikowa z wybijakiem | 315,41 | b | 3
004227016 | VV | VVT-E 3/7,2kV 125A 120N | Wkładka topikowa z wybijakiem | 366,60 | b | 3
004227017 | VV | VVT-E 3/7,2kV 160A 120N | Wkładka topikowa z wybijakiem | 383,00 | b | 3

Wkładki topikowe średniego napięcia VV C 6/12 kV 50N z wybijakiem , Wkładki topikowe średniego napięcia VVT-D 6/12 kV 80N z wyzwalaczem termicznym oraz Wkładki topikowe średniego napięcia VVT-E 6/12kV 120N z wyzwalaczem termicznym

004235005 | VV | VV C 6/12kV 6A 50N | Wkładka topikowa z wybijakiem | 118,28 | b | 3
004235006 | VV | VV C 6/12kV 10A 50N | Wkładka topikowa z wybijakiem | 118,28 | b | 3
004235007 | VV | VV C 6/12kV 16A 50N | Wkładka topikowa z wybijakiem | 118,28 | b | 3
004235008 | VV | VV C 6/12kV 20A 50N | Wkładka topikowa z wybijakiem | 118,28 | b | 3
004235009 | VV | VV C 6/12kV 25A 50N | Wkładka topikowa z wybijakiem | 118,28 | b | 3
004235010 | VV | VV C 6/12kV 32A 50N | Wkładka topikowa z wybijakiem | 129,54 | b | 3
004235011 | VV | VV C 6/12kV 40A 50N | Wkładka topikowa z wybijakiem | 129,54 | b | 3
004235012 | VV | VV C 6/12kV 50A 50N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004235013 | VV | VV C 6/12kV 63A 50N | Wkładka topikowa z wybijakiem | 168,97 | b | 3
004235014 | VV | VV C 6/12kV 80A 50N | Wkładka topikowa z wybijakiem | 177,98 | b | 3
004235015 | VV | VV C 6/12kV 100A 50N | Wkładka topikowa z wybijakiem | 190,36 | b | 3
004235016 | VV | VV C 6/12kV 125A 50N | Wkładka topikowa z wybijakiem | 208,39 | b | 3
004235017 | VV | VV C 6/12kV 160A 50N | Wkładka topikowa z wybijakiem | 208,39 | b | 3
004236005 | VV | VVT-D 6/12kV 6A 80N | Wkładka topikowa z wybijakiem | 118,28 | b | 3
004236006 | VV | VVT-D 6/12kV 10A 80N | Wkładka topikowa z wybijakiem | 118,28 | b | 3
004236007 | VV | VVT-D 6/12kV 16A 80N | Wkładka topikowa z wybijakiem | 118,28 | b | 3
004236008 | VV | VVT-D 6/12kV 20A 80N | Wkładka topikowa z wybijakiem | 118,28 | b | 3
004236009 | VV | VVT-D 6/12kV 25A 80N | Wkładka topikowa z wybijakiem | 118,28 | b | 3
004236010 | VV | VVT-D 6/12kV 32A 80N | Wkładka topikowa z wybijakiem | 129,54 | b | 3
004236011 | VV | VVT-D 6/12kV 40A 80N | Wkładka topikowa z wybijakiem | 129,54 | b | 3
004236012 | VV | VVT-D 6/12kV 50A 80N | Wkładka topikowa z wybijakiem | 165,88 | b | 3
004236013 | VV | VVT-D 6/12kV 63A 80N | Wkładka topikowa z wybijakiem | 168,97 | b | 3
004236014 | VV | VVT-D 6/12kV 80A 80N | Wkładka topikowa z wybijakiem | 242,70 | b | 3
004236015 | VV | VVT-D 6/12kV 100A 80N | Wkładka topikowa z wybijakiem | 242,28 | b | 3
004236016 | VV | VVT-D 6/12kV 125A 80N | Wkładka topikowa z wybijakiem | 322,06 | b | 3
004236017 | VV | VVT-D 6/12kV 160A 80N | Wkładka topikowa z wybijakiem | 322,06 | b | 3
004237005 | VV | VVT-E 6/12kV 6A 120N | Wkładka topikowa z wybijakiem | 182,79 | b | 3
004237006 | VV | VVT-E 6/12kV 10A 120N | Wkładka topikowa z wybijakiem | 182,79 | b | 3
004237007 | VV | VVT-E 6/12kV 16A 120N | Wkładka topikowa z wybijakiem | 182,79 | b | 3
004237008 | VV | VVT-E 6/12kV 20A 120N | Wkładka topikowa z wybijakiem | 182,79 | b | 3
004237009 | VV | VVT-E 6/12kV 25A 120N | Wkładka topikowa z wybijakiem | 182,79 | b | 3
004237010 | VV | VVT-E 6/12kV 32A 120N | Wkładka topikowa z wybijakiem | 200,20 | b | 3
004237011 | VV | VVT-E 6/12kV 40A 120N | Wkładka topikowa z wybijakiem | 200,20 | b | 3
004237012 | VV | VVT-E 6/12kV 50A 120N | Wkładka topikowa z wybijakiem | 235,01 | b | 3
004237013 | VV | VVT-E 6/12kV 63A 120N | Wkładka topikowa z wybijakiem | 261,13 | b | 3
004237014 | VV | VVT-E 6/12kV 80A 120N | Wkładka topikowa z wybijakiem | 275,06 | b | 3
004237015 | VV | VVT-E 6/12kV 100A 120N | Wkładka topikowa z wybijakiem | 294,19 | b | 3
004237016 | VV | VVT-E 6/12kV 125A 120N | Wkładka topikowa z wybijakiem | 378,89 | b | 3
004237017 | VV | VVT-E 6/12kV 160A 120N | Wkładka topikowa z wybijakiem | 378,89 | b | 3

Wkładki topikowe średniego napięcia VV C 10/17.5 kV 50N z wybijakiem , Wkładki topikowe średniego napięcia VVT-D 10/17.5 kV 80N z wyzwalaczem termicznym oraz Wkładki topikowe średniego napięcia VVT-E 10/17.5 kV 120N z wyzwalaczem termicznym

004245005 | VV | VV C 10/17,5kV 6A 50N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004245006 | VV | VV C 10/17,5kV 10A 50N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004245007 | VV | VV C 10/17,5kV 16A 50N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004245008 | VV | VV C 10/17,5kV 20A 50N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004245009 | VV | VV C 10/17,5kV 25A 50N | Wkładka topikowa z wybijakiem | 171,21 | b | 3
004245010 | VV | VV C 10/17,5kV 32A 50N | Wkładka topikowa z wybijakiem | 171,21 | b | 3
004245011 | VV | VV C 10/17,5kV 40A 50N | Wkładka topikowa z wybijakiem | 171,21 | b | 3
004245012 | VV | VV C 10/17,5kV 50A 50N | Wkładka topikowa z wybijakiem | 190,36 | b | 3
004245013 | VV | VV C 10/17,5kV 63A 50N | Wkładka topikowa z wybijakiem | 221,91 | b | 3
004245014 | VV | VV C 10/17,5kV 63A 50N | Wkładka topikowa z wybijakiem | 230,92 | b | 3
004245015 | VV | VV C 10/17,5kV 100A 50N | Wkładka topikowa z wybijakiem | 242,17 | b | 3
004245016 | VV | VV C 10/17,5kV 125A 50N | Wkładka topikowa z wybijakiem | 242,17 | b | 3
004245017 | VV | VV C 10/17,5kV 160A 50N | Wkładka topikowa z wybijakiem | 248,83 | b | 3
004246005 | VV | VVT-D 10/17.5 6A 80N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004246006 | VV | VVT-D 10/17.5 10A 80N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004246007 | VV | VVT-D 10/17.5 16A 80N | Wkładka topikowa z wybijakiem | 152,06 | b | 3
004246008 | VV | VVT-D 10/17.5 20A 80N | Wkładka topikowa z wybijakiem | 171,21 | b | 3
004246009 | VV | VVT-D 10/17.5 25A 80N | Wkładka topikowa z wybijakiem | 171,21 | b | 3
004246010 | VV | VVT-D 10/17.5 32A 80N | Wkładka topikowa z wybijakiem | 171,21 | b | 3
004246011 | VV | VVT-D 10/17.5 40A 80N | Wkładka topikowa z wybijakiem | 190,36 | b | 3
004246012 | VV | VVT-D 10/17.5 50A 80N | Wkładka topikowa z wybijakiem | 221,91 | b | 3
004246013 | VV | VVT-D 10/17.5 63A 80N | Wkładka topikowa z wybijakiem | 230,92 | b | 3
004246014 | VV | VVT-D 10/17.5 80A 80N | Wkładka topikowa z wybijakiem | 242,17 | b | 3
004246015 | VV | VVT-D 10/17.5 100A 80N | Wkładka topikowa z wybijakiem | 242,17 | b | 3
004246016 | VV | VVT-D 10/17.5 125A 80N | Wkładka topikowa z wybijakiem | 257,81 | b | 3
004246017 | VV | VVT-D 10/17.5 160A 80N | Wkładka topikowa z wybijakiem | 367,49 | b | 3
004247005 | VV | VVT-E 10/17.5 6A 120N | Wkładka topikowa z wybijakiem | 207,36 | b | 3
004247006 | VV | VVT-E 10/17.5 10A 120N | Wkładka topikowa z wybijakiem | 207,36 | b | 3
004247007 | VV | VVT-E 10/17.5 16A 120N | Wkładka topikowa z wybijakiem | 207,36 | b | 3
004247008 | VV | VVT-E 10/17.5 20A 120N | Wkładka topikowa z wybijakiem | 207,36 | b | 3
004247009 | VV | VVT-E 10/17.5 25A 120N | Wkładka topikowa z wybijakiem | 233,47 | b | 3
004247010 | VV | VVT-E 10/17.5 32A 120N | Wkładka topikowa z wybijakiem | 233,47 | b | 3
004247011 | VV | VVT-E 10/17.5 40A 120N | Wkładka topikowa z wybijakiem | 233,47 | b | 3
004247012 | VV | VVT-E 10/17.5 50A 120N | Wkładka topikowa z wybijakiem | 259,59 | b | 3
004247013 | VV | VVT-E 10/17.5 63A 120N | Wkładka topikowa z wybijakiem | 302,61 | b | 3
004247014 | VV | VVT-E 10/17.5 80A 120N | Wkładka topikowa z wybijakiem | 335,88 | b | 3
004247015 | VV | VVT-E 10/17.5 100A 120N | Wkładka topikowa z wybijakiem | 352,25 | b | 3
004247016 | VV | VVT-E 10/17.5 125A 120N | Wkładka topikowa z wybijakiem | 352,25 | b | 3
004247017 | VV | VVT-E 10/17.5 160A 120N | Wkładka topikowa z wybijakiem | 374,99 | b | 3

Wkładki topikowe średniego napięcia VV C 10/24 kV 50N z wybijakiem , Wkładki topikowe średniego napięcia VVT-D 10/24 kV 80N z wyzwalaczem termicznym oraz Wkładki topikowe średniego napięcia VVT-E 10/24 kV 120N z wyzwalaczem termicznym

004255005 | VV | VV C 10/24kV 6A 50N | Wkładka topikowa z wybijakiem | 123,91 | a | 3
004255006 | VV | VV C 10/24kV 10A 50N | Wkładka topikowa z wybijakiem | 123,91 | a | 3
004255007 | VV | VV C 10/24kV 16A 50N | Wkładka topikowa z wybijakiem | 123,91 | a | 3
004255008 | VV | VV C 10/24kV 20A 50N | Wkładka topikowa z wybijakiem | 123,91 | a | 3
004255009 | VV | VV C 10/24kV 25A 50N | Wkładka topikowa z wybijakiem | 123,91 | a | 3
004255010 | VV | VV C 10/24kV 32A 50N | Wkładka topikowa z wybijakiem | 134,05 | a | 3
004255011 | VV | VV C 10/24kV 40A 50N | Wkładka topikowa z wybijakiem | 157,69 | a | 3
004255012 | VV | VV C 10/24kV 50A 50N | Wkładka topikowa z wybijakiem | 189,24 | a | 3
004255013 | VV | VV C 10/24kV 63A 50N | Wkładka topikowa z wybijakiem | 200,51 | a | 3
004255014 | VV | VV C 10/24kV 80A 50N | Wkładka topikowa z wybijakiem | 230,92 | a | 3
004255015 | VV | VV C 10/24kV 100A 50N | Wkładka topikowa z wybijakiem | 230,92 | a | 3
004255016 | VV | VV C 10/24kV 125A 50N | Wkładka topikowa z wybijakiem | 230,92 | a | 3
004256005 | VV | VVT-D 10/24 6A 80N | Wkładka topikowa z wybijakiem | 138,19 | b | 3
004256006 | VV | VVT-D 10/24 10A 80N | Wkładka topikowa z wybijakiem | 138,19 | b | 3
004256007 | VV | VVT-D 10/24 16A 80N | Wkładka topikowa z wybijakiem | 138,19 | b | 3
004256008 | VV | VVT-D 10/24 20A 80N | Wkładka topikowa z wybijakiem | 138,19 | b | 3
004256009 | VV | VVT-D 10/24 25A 80N | Wkładka topikowa z wybijakiem | 138,19 | b | 3
004256010 | VV | VVT-D 10/24 32A 80N | Wkładka topikowa z wybijakiem | 138,19 | b | 3
004256011 | VV | VVT-D 10/24 40A 80N | Wkładka topikowa z wybijakiem | 175,30 | b | 3
004256012 | VV | VVT-D 10/24 50A 80N | Wkładka topikowa z wybijakiem | 210,37 | b | 3
004256013 | VV | VVT-D 10/24 63A 80N | Wkładka topikowa z wybijakiem | 222,74 | b | 3
004256014 | VV | VVT-D 10/24 80A 80N | Wkładka topikowa z wybijakiem | 257,81 | b | 3
004256015 | VV | VVT-D 10/24 100A 80N | Wkładka topikowa z wybijakiem | 257,81 | b | 3
004256016 | VV | VVT-D 10/24 125A 80N | Wkładka topikowa z wybijakiem | 257,81 | b | 3
004257005 | VV | VVT-E 10/24 6A 120N | Wkładka topikowa z wybijakiem | 251,25 | b | 3
004257006 | VV | VVT-E 10/24 10A 120N | Wkładka topikowa z wybijakiem | 251,25 | b | 3
004257007 | VV | VVT-E 10/24 16A 120N | Wkładka topikowa z wybijakiem | 251,25 | b | 3
004257008 | VV | VVT-E 10/24 20A 120N | Wkładka topikowa z wybijakiem | 251,25 | b | 3
004257009 | VV | VVT-E 10/24 25A 120N | Wkładka topikowa z wybijakiem | 251,25 | b | 3
004257010 | VV | VVT-E 10/24 32A 120N | Wkładka topikowa z wybijakiem | 251,25 | b | 3
004257011 | VV | VVT-E 10/24 40A 120N | Wkładka topikowa z wybijakiem | 318,74 | b | 3
004257012 | VV | VVT-E 10/24 50A 120N | Wkładka topikowa z wybijakiem | 382,49 | b | 3
004257013 | VV | VVT-E 10/24 63A 120N | Wkładka topikowa z wybijakiem | 404,99 | b | 3
004257014 | VV | VVT-E 10/24 80A 120N | Wkładka topikowa z wybijakiem | 468,74 | b | 3
004257015 | VV | VVT-E 10/24 100A 120N | Wkładka topikowa z wybijakiem | 468,74 | b | 3
004257016 | VV | VVT-E 10/24 125A 120N | Wkładka topikowa z wybijakiem | 468,74 | b | 3

Wkładki topikowe średniego napięcia VV C 20/36 kV 50N z wybijakiem , Wkładki topikowe średniego napięcia VVT-D 20/36 kV 80N z wyzwalaczem termicznym oraz Wkładki topikowe średniego napięcia VVT-E 20/36 kV 120N z wyzwalaczem termicznym

004265005 | VV | VV C 20/36kV 6A 50N | Wkładka topikowa z wybijakiem | 157,69 | b | 3
004265006 | VV | VV C 20/36kV 10A 50N | Wkładka topikowa z wybijakiem | 157,69 | b | 3
004265007 | VV | VV C 20/36kV 16A 50N | Wkładka topikowa z wybijakiem | 157,69 | b | 3
004265008 | VV | VV C 20/36kV 20A 50N | Wkładka topikowa z wybijakiem | 157,69 | b | 3
004265009 | VV | VV C 20/36kV 25A 50N | Wkładka topikowa z wybijakiem | 197,12 | b | 3
004265010 | VV | VV C 20/36kV 32A 50N | Wkładka topikowa z wybijakiem | 197,12 | b | 3
004265011 | VV | VV C 20/36kV 40A 50N | Wkładka topikowa z wybijakiem | 197,12 | b | 3
004265012 | VV | VV C 20/36kV 50A 50N | Wkładka topikowa z wybijakiem | 221,91 | b | 3
004265013 | VV | VV C 20/36kV 63A 50N | Wkładka topikowa z wybijakiem | 245,56 | b | 3
004266005 | VV | VVT-D 20/36 6A 80N | Wkładka topikowa z wybijakiem | 226,13 | b | 3
004266006 | VV | VVT-D 20/36 10A 80N | Wkładka topikowa z wybijakiem | 226,13 | b | 3
004266007 | VV | VVT-D 20/36 16A 80N | Wkładka topikowa z wybijakiem | 226,13 | b | 3
004266008 | VV | VVT-D 20/36 20A 80N | Wkładka topikowa z wybijakiem | 226,13 | b | 3
004266009 | VV | VVT-D 20/36 25A 80N | Wkładka topikowa z wybijakiem | 226,13 | b | 3
004266010 | VV | VVT-D 20/36 32A 80N | Wkładka topikowa z wybijakiem | 253,12 | b | 3
004266011 | VV | VVT-D 20/36 40A 80N | Wkładka topikowa z wybijakiem | 206,24 | b | 3
004266012 | VV | VVT-D 20/36 50A 80N | Wkładka topikowa z wybijakiem | 247,50 | b | 3
004266013 | VV | VVT-D 20/36 63A 80N | Wkładka topikowa z wybijakiem | 257,81 | b | 3
004267005 | VV | VVT-E 20/36 6A 120N | Wkładka topikowa z wybijakiem | 314,07 | b | 3
004267006 | VV | VVT-E 20/36 10A 120N | Wkładka topikowa z wybijakiem | 314,07 | b | 3
004267007 | VV | VVT-E 20/36 16A 120N | Wkładka topikowa z wybijakiem | 314,07 | b | 3
004267008 | VV | VVT-E 20/36 20A 120N | Wkładka topikowa z wybijakiem | 314,07 | b | 3
004267009 | VV | VVT-E 20/36 25A 120N | Wkładka topikowa z wybijakiem | 314,07 | b | 3
004267010 | VV | VVT-E 20/36 32A 120N | Wkładka topikowa z wybijakiem | 351,56 | b | 3
004267011 | VV | VVT-E 20/36 40A 120N | Wkładka topikowa z wybijakiem | 468,74 | b | 3
004267012 | VV | VVT-E 20/36 50A 120N | Wkładka topikowa z wybijakiem | 562,50 | b | 3
004267013 | VV | VVT-E 20/36 63A 120N | Wkładka topikowa z wybijakiem | 585,93 | b | 3


EFEN - wkładki HH - średniego na

Prosper Sklep Internetowy

EFEN - wkładki HH - średniego napięcia

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dział Handlowy (032) 785-29-00 do 02
Fax: (032) 785-29-06
e-mail: handlowy@prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-05-2010 - RODZAJ CENY: CENA FABRYCZNA

1. Wkładki średniego napięcia HH - niepełnozakresowe z wybijakiem |  |  |  |  |
 | Zakres | A | Nr katalogowy | Nazwa asortymentu | cena A
 | 6/12 kV | 1 | 67 220 0010 | HH Wkł.bezp. 1A 6/12kV niepełnozakresowe | 125,00 zł
 |  | 2 | 67 220 0020 | HH Wkł.bezp. 2A 6/12kV niepełnozakresowe | 125,00 zł
 |  | 4 | 67 220 0040 | HH Wkł.bezp. 4A 6/12kV niepełnozakresowe | 125,00 zł
 |  | 6,3 | 67 220 0060 | HH Wkł.bezp. 6,3A 6/12kV niepełnozakresowe | 125,00 zł
 |  | 10 | 67 220 0100 | HH Wkł.bezp. 10A 6/12kV niepełnozakresowe | 125,00 zł
 |  | 16 | 67 220 0160 | HH Wkł.bezp. 16A 6/12kV niepełnozakresowe | 125,00 zł
 |  | 20 | 67 220 0200 | HH Wkł.bezp. 20A 6/12kV niepełnozakresowe | 125,00 zł
 |  | 25 | 67 220 0250 | HH Wkł.bezp. 25A 6/12kV niepełnozakresowe | 125,00 zł
 |  | 31,5 | 67 220 0320 | HH Wkł.bezp. 31,5A 6/12kV niepełnozakresowe | 136,50 zł
 |  | 40 | 67 220 0400 | HH Wkł.bezp. 40A 6/12kV niepełnozakresowe | 136,50 zł
 |  | 50 | 67 220 0500 | HH Wkł.bezp. 50A 6/12kV niepełnozakresowe | 160,00 zł
 |  | 63 | 67 220 0630 | HH Wkł.bezp. 63A 6/12kV niepełnozakresowe | 177,50 zł
 |  | 80 | 67 220 0800 | HH Wkł.bezp. 80A 6/12kV niepełnozakresowe | 185,50 zł
 |  | 100 | 67 220 1000 | HH Wkł.bezp. 100A 6/12kV niepełnozakresowe | 200,00 zł
 |  | 125 | 67 220 1250 | HH Wkł.bezp. 125A 6/12kV niepełnozakresowe | 341,00 zł
 |  | 160 | 67 220 1600 | HH Wkł.bezp. 160A 6/12kV niepełnozakresowe | 366,50 zł
 |  | 200 | 67 220 2000 | HH Wkł.bezp. 200A 6/12kV niepełnozakresowe | 366,50 zł
 | 10/24kV | 1 | 67 240 0019 | HH Wkł.bezp. 1A 10/24kV ÜLA- z kontrolą oddawanej mocy | 143,00 zł
 |  | 2 | 67 240 0029 | HH Wkł.bezp. 2A 10/24kV ÜLA- z kontrolą oddawanej mocy | 143,00 zł
 |  | 4 | 67 240 0049 | HH Wkł.bezp. 4A 10/24kV ÜLA-z kontrolą oddawanej mocy | 143,00 zł
 |  | 6,3 | 67 240 0069 | HH Wkł.bezp. 6,3A 10/24kV ÜLA -z kontrolą oddawanej mocy | 143,00 zł
 |  | 10 | 67 240 0109 | HH Wkł.bezp. 10A 10/24kV ÜLA -z kontrolą oddawanej mocy | 143,00 zł
 |  | 16 | 67 240 0169 | HH Wkł.bezp. 16A 10/24kV ÜLA -z kontrolą oddawanej mocy | 143,00 zł
 |  | 20 | 67 240 0209 | HH Wkł.bezp. 20A 10/24kV ÜLA -z kontrolą oddawanej mocy | 154,50 zł
 |  | 25 | 67 240 0259 | HH Wkł.bezp. 25A 10/24kV ÜLA -z kontrolą oddawanej mocy | 154,50 zł
 |  | 31,5 | 67 240 0329 | HH Wkł.bezp.31,5A 10/24kV ÜLA -z kontrolą oddawanej mocy | 154,50 zł
 |  | 40 | 67 240 0409 | HH Wkł.bezp.40A 10/24kV ÜLA -z kontrolą oddawanej mocy | 178,00 zł
 |  | 50 | 67 240 0509 | HH Wkł.bezp. 50A 10/24kV ÜLA -z kontrolą oddawanej mocy | 212,00 zł
 |  | 63 | 67 240 0639 | HH Wkł.bezp. 63A 10/24kV ÜLA -z kontrolą oddawanej mocy | 223,50 zł
 |  | 80 | 67 240 0809 | HH Wkł.bezp. 80A 10/24kV ÜLA -z kontrolą oddawanej mocy | 252,00 zł
 |  | 100 | 67 240 1009 | HH Wkł.bezp. 100A 10/24kV ÜLA -z kontrolą oddawanej mocy | 332,00 zł
 |  | 125 | 67 240 1250 | HH Wkł.bezp. 125A 10/24kV niepełnozakresowe | 389,00 zł
 |  | 160 | 67 240 1600 | HH Wkł.bezp. 160A 10/24kV niepełnozakresowe | 389,00 zł
 | 1) Wkładki 10/24kV 1A-100A wyposażone są standardowo w kontrolę oddawanej mocy do zastosowań m.in. w rozdzielnicach SF6
2.Wkładki bezpiecznikowe do przekładników napięciowych |  |  |  |  |
 | 2.1. Wkładki bezp. do przekładników napięciowych- ze wskaźnikiem |  |  |  |
 | Zakres | Ω | Nr katalogowy | Nazwa asortymentu | cena A
 | 6/12 kV | 7 | 67 036 0004 | HH Wkładki bezp. do przekładników napięciowych 6/12kV- ze wskaźnikiem | 275,00 zł
 | 15/24 kV | 14 | 67 037 0004 | HH Wkładki bezp. do przekładników napięciowych 15/24kV- ze wskaźnikiem | 286,00 zł
 | 2.2. Wkładki bezp. do przekładników napięciowych- bez wskaźnika |  |  |  |
 | Zakres | Ω | Nr katalogowy | Nazwa asortymentu | cena A
 | 6/12 kV | 7 | 67 036 0003 | HH Wkładki bezp. do przekładników napięciowych 6/12kV- bez wskaźnika | 161,00 zł
 | 15/24 kV | 14 | 67 037 0003 | HH Wkładki bezp. do przekładników napięciowych 15/24kV- bez wskaźnika | 172,00 zł
3. Akcesoria do wkładek HH |  |  |  |  |
 | 3.1. Podstawy bezpiecznikowe |  |  |  |
 | a. PODSTAWY BEZPIECZNIKOWE WNĘTRZOWE |  |  |  |
 | Napięcie znam. kV |  | Nr katalogowy | Nazwa asortymentu | cena A
 | 12 kV |  | 68 007 0010 | HH Podstawa bezp. 12 kV do układów wnętrzowych | 367,00 zł
 | 24 kV |  | 68 008 0010 | HH Podstawa bezp. 24 kV do układów wnętrzowych | 458,00 zł
 | 36 kV |  | 68 012 0010 | HH Podstawa bezp. 36 kV do układów wnętrzowych | 710,00 zł
 | b. PODSTAWY BEZPIECZNIKOWE NAPOWIETRZNE |  |  |  |
 | 7,2 kV |  | 68 011 0010 | HH Podstawa bezp. 7,2 kV do układów napowietrznych | 687,00 zł
 | 12 kV |  | 68 010 0010 | HH Podstawa bezp. 12 kV do układów napowietrznych | 710,00 zł
 | 24 kV |  | 68 009 0010 | HH Podstawa bezp. 24 kV do układów napowietrznych | 847,00 zł
 | 3.2. Kontakty średniego napięcia |  |  |  |
 | Prąd znamionowy (A) |  | Nr katalogowy | Nazwa asortymentu | cena A
 | 200 A |  | 68 016 0010 | HH Kontakt okrągły 200A, wnętrzowy i napowietrzny | 63,00 zł


ZWAE - Aparatura średniego napięcia

Prowadzi: Bartłomiej Bit (032) 785-29-05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karty katalogowe:

OM, OMB

CENNIK - DATA AKTUALIZACJI: 08-12-2004 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
ROZŁĄCZNIKI WNĘTRZOWE SN TYPU OM I OMB NA NAPIĘCIA 12 I 24kV
OM-12/125 | bez uziemnika, r=125mm | 2 423,00 | 22% | PLN
OM-12/185 | bez uziemnika, r=185mm | 2 430,00 | 22% | PLN
OM-12/UD/125 lub UG | z uziemnikiem dln. lub grn., r=125mm | 2 886,00 | 22% | PLN
OM-12/UD/185 lub UG | z uziemnikiem dln. lub grn., r=185mm | 2 792,00 | 22% | PLN
OMB-12/BD/125 lub BG | bezpieczniki dln. lub grn., r=125mm | 2 878,00 | 22% | PLN
OMB-12/BD/185 lub BG | bezpieczniki dln. lub grn., r=185mm | 2 736,00 | 22% | PLN
OMB-12/BD/UD/125 | bezpieczniki dln. z uziemnikiem przy podst., r=125mm | 3 264,00 | 22% | PLN
OMB-12/BD/UD/185 | bezpieczniki dln. z uziemnikiem przy podst., r=185mm | 3 123,00 | 22% | PLN
OM-12/T/125 | wersja tylna bez uziemnika, r=125mm | 2 218,00 | 22% | PLN
OM-12/T/UD/125 | wersja tylna z uziemnikiem dolnym, r=125mm | 2 659,00 | 22% | PLN
OMB-12/T/BDT/125 | wersja tylna z bezpiecznikami u dołu, r=125mm | 2 646,00 | 22% | PLN
OM-24/160 | bez uziemnika, r=160mm | 2 671,00 | 22% | PLN
OM-24/275 | bez uziemnika, r=275mm | 2 476,00 | 22% | PLN
OM-24/UD/160 lub UG | z uziemnikiem dln. lub grn., r=160mm | 3 145,00 | 22% | PLN
OM-24/UD/275 lub UG | z uziemnikiem dln. lub grn., r=275mm | 2 966,00 | 22% | PLN
OMB-24/BD/160 lub BG | bezpieczniki dln. lub grn., r=160mm | 3 216,00 | 22% | PLN
OMB-24/BD/275 lub BG | bezpieczniki dln. lub grn., r=275mm | 2 856,00 | 22% | PLN
OMB-24/BD/UD/160 | bezpieczniki dln. z uziemnikiem przy podst., r=160mm | 3 562,00 | 22% | PLN
OMB-24/BD/UD/275 | bezpieczniki dln. z uziemnikiem przy podst., r=275mm | 3 350,00 | 22% | PLN
OM-24/T/160 | wersja tylna bez uziemnika, r=160mm | 2 421,00 | 22% | PLN
OM-24/T/UD/160 | wersja tylna z uziemnikiem dolnym, r=160mm | 2 913,00 | 22% | PLN
OMB-24/T/BDT/160 | wersja tylna z bezpiecznikami u dołu, r=160mm | 2 884,00 | 22% | PLN
r - podziałka międzybiegunowa w mm
UD - uziemnik dolny (od strony izolatorów wsporczych)
UG - uziemnik górny (od stron komory gaszeniowej, izolatorów wydmuchowych)
BD - bezpieczniki dolne (od strony izolatorów wsporczych)
BG - bezpieczniki górne (od strony komory gaszeniowej, izolatorów wydmuchowych)
T - wersja tylna (montaż rozłącznika na przedniej ścianie celki)
P - napęd umiejscowiony po prawej stronie rozłącznika
Rozłączniki w wersji z napędem posuwistym (zamienniki za LHTCJ, OR24-300, ORB) lub obrotowym są w tej samej cenie. Zmiana strony zamontowania napędu na prawą „P” nie zmienia ceny rozłacznika
ELEMENTY WYPOSAŻENIA DODATKOWEGO ROZŁĄCZNIKÓW
Izolatlory reaktancyjne | Un=12, 17, 24kV (wsporcze, dolne) | 378,00 | 22% | PLN
Wskaźnik napięcia WS01 | (do izolatorów reaktancyjnych) | 189,00 | 22% | PLN
Wyzwalacz elektromagnetyczny NW4 | Un=110, 220 VDC lub AC | 263,00 | 22% | PLN
Łącznik pomocniczy ŁK15 (2z+2r) |  | 158,00 | 22% | PLN
Łącznik pomocniczy ŁK (3z+3r) |  | 216,00 | 22% | PLN
Blokada elektromagnetyczna NW2 napędu ręcznego NR-1 | Un-110, 220 VDC lub AC | 368,00 | 22% | PLN
ODŁĄCZNIKI WNĘTRZOWE TYPU OW NA NAPIĘCIE 12, 24, 36 kV
OW-12/8/Z/200 | Un=12kV, In=800A, Isz/I1sek=40/16kA | 719,00 | 22% | PLN
OW-12/8/Z/UD/200 lub UG | Un=12kV, In=800A, Isz/I1sek=40/16kA | 998,00 | 22% | PLN
OW-12/16/Z/180 | Un=12kV, In=1600A, Isz/I1sek=63/25kA | 2 048,00 | 22% | PLN
OW-12/25/Z/295 | Un=12kV, In=2500A, Isz/I1sek=150/60kA | 2 993,00 | 22% | PLN
OW-24/8/Z/160 | Un=12kV, In=800A, Isz/I1sek=40/16kA | 1 103,00 | 22% | PLN
OW-24/8/Z/UD/160 lub UG | Un=24kV, In=800A, Isz/I1sek=40/16kA | 1 334,00 | 22% | PLN
OW-24/8/Z/275 | Un=24kV, In=800A, Isz/I1sek=40/16kA | 856,00 | 22% | PLN
OW-24/8/Z/UD/275 lub UG | Un=24kV, In=800A, Isz/I1sek=40/16kA | 1 134,00 | 22% | PLN
OW-24/16/Z/275 | Un=24kV, In=1600A, Isz/I1sek=63/25kA | 2 205,00 | 22% | PLN
OW-36/16/Z/390 | Un=36kV, In=1600A, Isz/I1sek=80/31kA | 2 258,00 | 22% | PLN
OW-36/16/Z/UD/360 lub UG | Un=36kV, In=1600A, Isz/I1sek=80/31kA | 2 688,00 | 22% | PLN
OW-36/25/Z/360 | Un=36kV, In=2500A, Isz/I1sek=125/50kA | 8 500,00 | 22% | PLN
Odłączniki wyposażone w uziemnik posiadają w standardzie blokadę mechaniczną zapewniającą prawidłowy cykl łączeniowy.
UZIEMNIKI WNĘTRZOWE TYPU UW NA NAPIĘCIE 12, 24 kV
UW-12/Z/125 | Un=12kV, Isz/I1sek=40/16kA | 599,00 | 22% | PLN
UW-12/Z/185 | Un=12kV, Isz/I1sek=40/16kA | 494,00 | 22% | PLN
UW-24/Z/160 | Un=24kV, Isz/I1sek=40/16kA | 641,00 | 22% | PLN
UW-24/Z/275 | Un=24kV, Isz/I1sek=40/16kA | 536,00 | 22% | PLN
KOŃCÓWKI SPRZĘGAJĄCE DO ODŁĄCZNIKÓW 800A ORAZ UZIEMNIKÓW WNĘTRZOWEYCH UW
Przekładnia kątowa zębata (do napędów obrotowych NR-1, NSW30) |  | 350,00 | 22% | PLN
Wieloklin na średnicy 25mm (do napędów posuwistych NRW04, NR3-B) |  | 36,00 | 22% | PLN
Na życzenie klienta rozstaw międzybiegunowy odłączników i uziemników wnętrzowych może być dostosowany do indywidualnych potrzeb wynikających z konstrukcji celki.
NAPĘDY RĘCZNE SILNIKOWE DO APARATÓW WNĘTRZOWYCH SN
Napęd ręczny NR-1/01 |  | 296,00 | 22% | PLN
Napęd ręczny NR-1/02 |  | 265,00 | 22% | PLN
Napęd silnikowy NSW30-3 (Uz=24, 220VDC lub AC) |  | 3 800,00 | 22% | PLN
Układ sterowania napędem (zabudowany w osobnej skrzyne) |  | 650,00 | 22% | PLN
ROZŁĄCZNIKI NAPOWIETRZNE ŚREDNIEGO NAPIĘCIA
RS-24/400 | Un=24kV, In=400A, Iwył=20A, Isz/I1sek=40?16 | 1 800,00 | 22% | PLN
RS-24/400/U (z uziemnikiem) | Un=24kV, In=400A, Iwył=20A, Isz/I1sek=40?16 | 2 100,00 | 22% | PLN
OVE-24P (komora powietrzna) | Un=24kV, In=400A, Iwył=400A, Isz/I1sek=40?16 | 5 400,00 | 22% | PLN
OJC-24P (komora próżniowa) | Un=24kV, In=400A, Iwył=400A, Isz/I1sek=40?16 | 8 500,00 | 22% | PLN
Napęd ręczny trójpołożeniowy NRL-1 (zamknięty/otwarty/uziemiony), na słup EPV lub ŻN z kompletem cięgien (3x3m) oraz prowadnicami (2szt.) |  | 530,00 | 22% | PLN
Napęd silnikowy NSL60-1/24VDC lub 220VDC z kompletem cięgien (3x3m) oraz prowadnicami (2szt) |  | 5 200,00 | 22% | PLN
Transformator zasilający VPT-25 15000/230V o mocy 400VA |  | 3 100,00 | 22% | PLN
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


TRANSFIX - Transformatory olejowe, hermetyczne

Prosper Sklep Internetowy

NOWA PLUS - Transformatory olejowe, hermetyczne

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

ProwadziProwadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 20-06-2005 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
Typ transformatora | Moc | Nap. Zw | Ukł. | Straty [W] |  | Wymiary [mm] |  |  |  | Masa cał. [kg] | Cena Katalogowa
 | [kVA] | % | poł | jałowe | obciąż. | Dł. | Szer. | Wys.
 |  |  |  | Po | Pcc
T3 OE | 40 | 4,5 | Yzn5 | 140 | 840 | 750 | 600 | 1050 |  | 310 | 8 169 zł
T3 OE | 63 | 4,5 | Yzn5 | 180 | 1 200 | 780 | 600 | 1050 |  | 405 | 9 380 zł
T3 OE | 100 | 4,5 | Yzn5 | 210 | 1 750 | 850 | 640 | 1150 |  | 530 | 11 437 zł
T3 OE | 160 | 4,5 | Yzn5 | 300 | 2 350 | 900 | 740 | 1220 |  | 710 | 13 230 zł
T3 O | 250 | 4,5 | Dyn5 | 425 | 3 250 | 960 | 850 | 1210 |  | 900 | 15 613 zł
T3 O | 400 | 4,5 | Dyn5 | 610 | 4 600 | 1320 | 820 | 1370 |  | 1260 | 20 282 zł
T3 O | 630 | 6 | Dyn5 | 800 | 6 750 | 1600 | 950 | 1510 |  | 1700 | 27 897 zł
Uzwojenie: do 160 kVA Cu, od 250 Al/Cu lub Al.
T3 O | 250 | 4,5 | Dyn5 | 650 | 3250 | 1210 | 765 | 1105 |  | 865 | 16 392 zł
T3 O | 400 | 6 | Dyn5 | 930 | 4600 | 1330 | 845 | 1170 |  | 1145 | 21 295 zł
T3 O | 630 | 6 | Dyn5 | 1300 | 6500 | 1540 | 955 | 1360 |  | 1730 | 29 292 zł
Uzwojenie: Cu
T3 O | 800 | 6 | Dyn5 | 1220 | 10700 | 1590 | 870 | 1500 |  | 1760 | 27 481 zł
T3 O | 1000 | 6 | Dyn5 | 1400 | 13000 | 1680 | 910 | 1640 |  | 2400 | 32 660 zł
T3 O | 1250 | 6 | Dyn5 | 1800 | 16000 | 1800 | 1060 | 1690 |  | 2850 | 38 411 zł
T3 O | 1600 | 6 | Dyn5 | 2200 | 20000 | 1940 | 1090 | 1725 |  | 3500 | 47 741 zł
T3 O | 2000 | 6 | Dyn5 | 2600 | 25500 | 1940 | 1090 | 1820 |  | 4520 | 67 019 zł
Uzwojenie: Al
Aktualna polityka handlowa |  |  |  |  |  |  |  |  | Przegląd
Obecne promocje |  |  |  |  |  |  |  |  | Przegląd


APARATURA SN - Części zamienne

Prowadzi: Barttłomiej Bit (032) 785-29-05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karty katalogowe:

OR 4 OR 5 OR 24-300 ORB OW III NRW 04 ON III SCI4 04 SCI4 05 WMSWP

CENNIK - DATA AKTUALIZACJI: 14-02-2007 - RODZAJ CENY: CENA FABRYCZNA

CZĘŚCI ZAMIENNE – APARATURA SN
do rozłączników typu OR4/OR5 na 10 i 20kV
Lp. | Nazwa | Nr na rys. | Cena [zł]
1 | Izolator górny 12 kV | 2 | 89,00
2 | Izolator górny 24 kV | 2 | 95,00
3 | Izolator wsporczy 12 kV | 3 | 74,00
4 | Izolator wsporczy 24 kV | 3 | 79,00
5 | Styk nieruchomy rozłączny | 9 | 95,00
6 | Styk nieruchomy nierozłączny | 10 | 84,00
7 | Styk stały uziemnika | 18 | 44,00
8 | Nóż główny | 11 | 111,00
9 | Nóż opalny | 13 | 95,00
10 | Styk opalny | 14 | 38,00
11 | Dysza izolacyjna | 15 | 16,00
12 | Sprężyna załączająca | 32 | 42,00
13 | Sprężyna wyłączająca | 35 | 42,00
14 | Szczęki – komplet sprężyn (stykowa i dociskowa) | 26 | 55,00
15 | Koło zębate duże | 49 | 77,00
16 | Koło zębate małe | 50 | 66,00
17 | Przyłącze | 80 | 27,00
18 | Nakładka przyłącza | 81 | 27,00
19 | Przegroda izolacyjna rozłącznika 12 kV | 4 | 232,00
20 | Przegroda izolacyjna rozłącznika 24 kV | 4 | 253,00
21 | Przegroda izolacyjna podstawy bezp. 12kV lub 24kV | 88 | 126,00
22 | Pręt dystansowy do przegród izolac. (podać podziałkę rozłącznika) | - | 19,00
23 | Łącznik pomocniczy ŁK 15 | 84 | 172,00
24 | Wyzwalacz elektromagnetyczny NW4 | 85 | 232,00
do rozłączników typu OR24-300 i ORB na 20 kV
Lp. | Nazwa | Nr na rys. | Cena [zł]
1 | Izolator wsporczy górny (dolny) | 2/3 | 79,00
2 | Styk stały górny (dolny) | 4 | 40,00
3 | Komora gaszeniowa | 5 | 77,00
4 | Styk opalny nieruchomy | 6 | 41,00
5 | Nóż opalny | 14 | 33,00
6 | Izolator wsporczy podstawy bezpiecznikowej | 8 | 44,00
7 | Szczęki -komplet sprężyn (dociskowej i stykowej ) do 20A | 28 | 55,00
8 | Szczęki -komplet sprężyn (dociskowej i stykowej ) do 40A | 28 | 55,00
9 | Cięgno napędowe | 21 | 19,00
10 | Zamek | 52 | 253,00
11 | Sprężyna załączająca | 22 | 40,00
12 | Sprężyna wyłączająca | 49 | 44,00
13 | Wyzwalacz NW4 | 73 | 232,00
14 | Blokada mechaniczna | - | 189,00
do odłączników wnętrzowych typu OW III na 10 i 20 kV
Lp. | Nazwa | Nr na rys. | Cena [zł]
1 | Izolator wsporczy OW 3 10/6-2 10kV 630A żywica | 1 | 51,00
2 | Izolator wsporczy OW 3 10/6-1 10kV 630A porcelana | 1 | 55,00
3 | Izolator wsporczy OW 3 20/6-2 20kV 630A żywica | 1 | 59,00
4 | Izolator wsporczy OW 3 20/6-1 20kV 630A porcelana | 1 | 68,00
5 | Izolator wsporczy OW 3 10/12-1 10kV 1250A porcelana | 1 | 59,00
6 | Izolator wsporczy OW 3 20/12-1 20kV 1250A porcelana | 1 | 76,00
7 | Styk stały górny (dolny) OW 3 10(20)/6-2 | 2/3 | 44,00
8 | Styk stały górny (dolny) OW 3 10(20)/6-1 | 2/3 | 44,00
9 | Styk stały górny (dolny) OW 3 10(20)/12-1 | 2/3 | 84,00
10 | Tor prądowy z cięgnem napędowym OW 3 10/6-2 10kV 630A | 4/5 | 158,00
11 | Tor prądowy z cięgnem napędowym OW 3 10/6-1 10kV 630A | 4/5 | 158,00
12 | Tor prądowy z cięgnem napędowym OW 3 20/6-2 20kV 630A | 4/5 | 163,00
13 | Tor prądowy z cięgnem napędowym OW 3 20/6-1 20kV 630A | 4/5 | 163,00
14 | Tor prądowy z cięgnem napędowym OW 3 10/12-1 10kV 1250A | 4/5 | 216,00
15 | Tor prądowy z cięgnem napędowym OW 3 20/12-1 20kV 1250A | 4/5 | 237,00
16 | Nóż uziemiający górny (dolny) 10 kV 630 A | 6 | 421,00
17 | Nóż uziemiający górny (dolny) 10 kV 1250 A | 6 | 505,00
18 | Nóż uziemiający górny (dolny) 20 kV 630 A | 6 | 421,00
19 | Nóż uziemiający górny (dolny) 20 kV 1250 A | 6 | 421,00
20 | Blokada mechaniczna noży uziemiających | 7 | 189,00
21 | Linka uziemiająca | 8 | 32,00
22 | Dźwignia OW3 | 9 | 44,00
23 | Sprężyna OW3 | 10 | 4,00
24 | Miseczka OW3 | 12 | 4,00
25 | Zatrzymywacz | 11 | 1,00
26 | Przegroda izolacyjna OW3 20 | 13 | 232,00
do napędu ręcznego typu NRW04 oraz na blokady i łączniki pomocnicze
Lp. | Nazwa | Nr na rys. | Cena [zł]
1 | Cięgno napędu |  | 44,00
2 | Dźwignia OR1 019 01 |  | 36,00
3 | Listwa NRW lewa / prawa | 12 | 23,00
4 | Sprężyna NRW lewa / prawa | 16 | 9,00
5 | Popychacz NRW | 14 | 11,00
6 | Tuleja NRW | 18 | 25,00
7 | Wspornik pod łącznik NO2 | 11 | 38,00
8 | Wspornik pod łącznik PS-O (6,8,10,12 tor ) | 11 | 40,00
9 | Komplet elementów montażowych łącznika NO2 | - | 100,00
10 | Komplet elementów montażowych łącznika PS-O | - | 89,00
11 | Komplet elementów montażu bocznego łącznika PS-O(max do 6 torów ) | - | 51,00
12 | Łącznik pomocniczy NO2 |  | 274,00
13 | Łącznik pomocniczy PS-O 3 tor |  | 236,00
14 | Łącznik pomocniczy PS-O 6 tor |  | 441,00
15 | Łącznik pomocniczy PS-O 8 tor |  | 552,00
16 | Łącznik pomocniczy PS-O 10 tor |  | 651,00
17 | Łącznik pomocniczy PS-O 12 tor |  | 820,00
18 | Łącznik pomocniczy PS-3 - 3 tor |  | 126,00
19 | Łącznik pomocniczy PS-3 - 6 tor |  | 274,00
20 | Blokada mechaniczna BM |  | 68,00
21 | Blokada elektromagnetyczna BE 24,48,110,220 V /AC/DC |  | 242,00
22 | Blokada elektromagnetyczna NO5 24,48,110,220 V/ DC |  | 337,00
23 | Podkładka izolacyjna po blokadę BE |  | 4,00
do odłączników napowietrznych typu ON III 20/8
Lp. | Nazwa | Nr na rys. | Cena [zł]
1 | Izolator wsporczy C4-ON 20kV | 1 | 87,00
2 | Izolator wsporczy C4-ON 20kV/W | 1 | 97,00
3 | Izolator wsporczy C4-ON 30kV | 1 | 147,00
4 | Izolator wsporczy C4-ON 30kV/W | 1 | 202,00
5 | Izolator napędowy ON 20kV | 2 | 66,00
6 | Izolator napędowy ON 30kV | 2 | 74,00
7 | Izolator napędowy ON 30kV/W | 2 | 93,00
8 | Izolator napędowy SN 20 stary typ (okucie metalowe) | 2 | 118,00
9 | Styk ruchomy ON3 3 302 02 ON 20kV | 3 | 59,00
10 | Styk ruchomy ON3 3 302 04 ON 30kV | 3 | 59,00
11 | Styk stały ON 3 4 301 01 ON 20kV | 5 | 63,00
12 | Styk stały ON 3 4 301 02 ON 30kV | 5 | 63,00
13 | Styk uziemiający B OW3 4 025 02 ON 20kV | 6 | 44,00
14 | Styk uziemiający B OW3 4 025 03 ON 30kV | 6 | 38,00
15 | Blokada mechaniczna ON20 kV lub ON20 kV/W | 7 | 242,00
16 | Blokada mechaniczna ON30 kV lub ON30 kV/W | 7 | 253,00
17 | Nóż uziemiający kompletny ON III 20/8... lub ON III 20W/8.. | 8 | 579,00
18 | Nóż uziemiający kompletny ON III 30/8... lub ON III 30W/8.. | 8 | 611,00
19 | Nóż uziemiający kompletny ON III 30W/16.. | 8 | 611,00
20 | Miseczka ONI 4 020 01 | 16 | 4,00
21 | Zatrzymywacz OW3 4 019 05 | 13 | 1,00
22 | Sprężyna OW 3 4 017 01 | 14 | 4,00
23 | Łożysko styków stałych ON 3 4 303 01 ON 20kV | 10 | 16,00
24 | Łożysko styków stałych ON 3 4 303 02 ON 30kV | 10 | 19,00
25 | Linka uziemiająca | 4 | 51,00
26 | Dźwignia manewrowa | 12 | 44,00
do wyłączników małoolejowych typu SCI4 odmiana lekka – 04
Lp. | Nazwa | Nr na rys. | Cena [zł]
1 | Styk ruchomy kompletny W04 4 C08 01 | 107 | 611,00
2 | Działka stykowa W04 3 C15 01 | 109 | 137,00
3 | Płytka komory B W04 3 350 01 | 110 | 27,00
4 | Płytka komory A W04 4 347 01 | 111 | 27,00
5 | Osłona komory W04 3 346 01 | 113 | 147,00
6 | Śruba wlewowa W04 3 351 01 | 115 | 25,00
7 | Pierścień uszczelniający 12x2 | 117 | 5,00
8 | Sprężyna działek B W04 4 359 01 | 124 | 9,00
9 | Sprężyna działek A W04 4 358 01 | 125 | 9,00
10 | Wkładka izolacyjna W04 4 355 01 | 126 | 16,00
11 | Nasada styku W04 4 348 01 | 127 | 164,00
12 | Pierścień uszczelniający 28x3 | 132 | 6,00
13 | Pierścień uszczelniający 22x3 | 133 | 6,00
14 | Pierścień uszczelniający 90x3 | 140 | 8,00
15 | Pierścień uszczelniający 60x3 | 141 | 7,00
16 | Pierścień uszczelniający 14x2 | 142 | 5,00
17 | Wskaźnik poziomu oleju W04 384 01 | 114 | 44,00
18 | Amortyzator hydrauliczny W04 4 B51 01 | 26 | 232,00
19 | Wyzwalacz napięciowy 24 VDC W04 4 B29 01 | 35/38 | 232,00
20 | Wyzwalacz napięciowy 60 VDC W04 4 B29 02 | 35/38 | 232,00
21 | Wyzwalacz napięciowy 110 VDC W04 4 B29 03 | 35/38 | 232,00
22 | Wyzwalacz napięciowy 220 VDC W04 4 B29 04 | 35/38 | 232,00
23 | Wyzwalacz napięciowy 100 VAC W04 4 B29 05 | 35/38 | 232,00
24 | Wyzwalacz napięciowy 220 VAC W04 4 B29 07 | 35/38 | 232,00
25 | Wyzwalacz prądowy 2A W04 4 B29 06 | 35/38 | 232,00
26 | Wyzwalacz podnapięciowy 100 VAC GT30/1 | 40 | 579,00
27 | Wyzwalacz podnapięciowy 220 VAC GT30/2 | 40 | 579,00
28 | Motoreduktor 220V AC/DC WV3 3 E03 01 | 44 | 2 316,00
29 | Motoreduktor 110V AC/100V DC WV3 3 E03 02 | 44 | 2 316,00
do wyłączników małoolejowych typu SCI4 odmiana ciężka – 05
Lp. | Nazwa | Nr na rys. | Cena [zł]
1 | Styk ruchomy kompletny 800 A W05 3 C08 01 | 107 | 737,00
2 | Styk ruchomy kompletny 1250A W05 3 C08 02 | 107 | 821,00
3 | Działka stykowa W05 3 C15 01 | 109 | 142,00
4 | Płytka komory B W05 3 350 01 | 110 | 38,00
5 | Płytka komory A W05 4 347 01 | 111 | 38,00
6 | Osłona komory W05 3 346 01 | 113 | 147,00
7 | Śruba wlewowa W04 3 351 01 | 115 | 25,00
8 | Pierścień uszczelniający 12x2 | 117 | 5,00
9 | Pierścień uszczelniający 110x5 | 120 | 8,00
10 | Sprężyna działek B W05 4 359 01 | 124 | 16,00
11 | Sprężyna działek A W05 4 358 01 | 125 | 16,00
12 | Wkładka izolacyjna W05 4 355 01 | 126 | 16,00
13 | Nasada styku 800A W05 3 348 01 | 127 | 242,00
14 | Nasada styku 1250A W05 3 348 02 | 127 | 242,00
15 | Pierścień uszczelniający 28x3 | 132 | 6,00
16 | Pierścień uszczelniający 22x3 | 133 | 6,00
17 | Pierścień uszczelniający 90x3 | 140 | 8,00
18 | Pierścień uszczelniający 60x3 | 141 | 7,00
19 | Pierścień uszczelniający 14x2 | 142 | 5,00
20 | Wskaźnik poziomu oleju W04 4 384 01 | 114 | 44,00
21 | Wskaźnik poziomu oleju W04 4 316 01 (KLEJONY) | 114 | 51,00
22 | Amortyzator hydrauliczny W04 4 B51 01 | 26 | 232,00
23 | Wyzwalacz napięciowy 24 VDC W04 4 B29 01 | 35/38 | 232,00
24 | Wyzwalacz napięciowy 60 VDC W04 4 B29 02 | 35/38 | 232,00
25 | Wyzwalacz napięciowy 110 VDC W04 4 B29 03 | 35/38 | 232,00
26 | Wyzwalacz napięciowy 220 VDC W04 4 B29 04 | 35/38 | 232,00
27 | Wyzwalacz napięciowy 100 VAC W04 4 B29 05 | 35/38 | 232,00
28 | Wyzwalacz napięciowy 220 VAC W04 4 B29 07 | 35/38 | 232,00
29 | Wyzwalacz prądowy 2A W04 4 B29 06 | 35/38 | 232,00
30 | Wyzwalacz podnapięciowy 100 VAC GT30/1 | 40 | 579,00
31 | Wyzwalacz podnapięciowy 220 VAC GT30/2 | 40 | 579,00
32 | Motoreduktor 220V AC/DC WV3 3 E03 01 | 44 | 2 316,00
33 | Motoreduktor 110V AC/100V DC WV3 3 E03 02 | 44 | 2 316,00
do wyłączników małoolejowych typu WMSW P/R
Lp. | Nazwa | Nr na rys. | Cena [zł]
1 | Działka W55 12 10 |  | 175,00
2 | Działka W56 12 10 |  | 153,00
3 | Elektrozawór W61 2-0 |  | 1 726,00
4 | Końcówki noża wyk. I, II, III | W61.004/p.22 i 23 | 368,00
5 | Końcówki noża wyk.IV, V | W61.004/p.22 i 23 | 416,00
6 | Membrana |  | 24,00
7 | Nasada styku W55-12-4 |  | 168,00
8 | Pierścień tłoka 115x3,5 |  | 40,00
9 | Pierścień tłoka 92x3 |  | 33,00
10 | Pierścień tłoka 106x3 |  | 40,00
11 | Pierścień tłoka 85x3 |  | 33,00
12 | Prowadnica W56 141-0 | W61.004/p.9 | 455,00
13 | Przepona W61 1172-0 |  | 23,00
14 | Rolka stykowa 630A | W61.004/p.25 | 400,00
15 | Rolka stykowa 1250A | W61.004/p.25 | 411,00
16 | Styk stały W55 124 0-125A | W61.003/p.3 | 1 253,00
17 | Styk stały W56 124 0-630A | W61.003/p.3 | 1 253,00
18 | Styk ruchomy | W61.004/p.10 | 568,00
19 | Uszczelka WMG-000-18 (do wskaźnika oleju) |  | 11,00
20 | Uszczelka W67110 9 |  | 12,00
21 | Uszczelka W56 13 11 wyk. IV |  | 6,00
22 | Uszczelka W56 14 11 wyk. X |  | 8,00
23 | Podkładka W56 13 11 wyk. I |  | 5,00
24 | Podkładka W61-117-11 wyk. I |  | 5,00
25 | Podkładka W61-117-11 wyk. II |  | 6,00
26 | Wyzwalacz typ ZC...V... |  | 634,00
27 | Wyzwalacz typ ZR4...V... |  | 314,00
28 | Wyzwalacz typu ZR5 220V DC |  | 400,00
29 | Wyzwalacz zanikowy zwłoczny GT 30/02 220V AC |  | 674,00
30 | Wyzwalacz zanikowy zwłoczny GT 30/01 110V AC |  | 674,00
31 | Wziernik W56 133 0 |  | 51,00
32 | Zapadka WG1-115-14 wyk. I |  | 474,00
33 | Zapadka WG1-1154-0 wyk. II |  | 505,00
Aktualna polityka handlowa |  |  | Przegląd
Obecne promocje |  |  | Przegląd


ABB - Ograniczniki PEXLIM RU

Prosper Sklep Internetowy

ABB - Ograniczniki PEXLIM R

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

ProwadziProwadzi: Bartłomiej Bit (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karty katalogowe:

Ograniczniki wn PEXLIM R NOWOŚĆ

Liczniki zadziałań Excount NOWOŚĆ

Ograniczniki wn PEXLIM RU

Tabela zamian PEXLIM RU -PEXLIM R NOWOŚĆ

Liczniki zadziałań GLX

Podstawy GPA

CENNIK - DATA AKTUALIZACJI: 10-12-2004 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
Typ ogranicznika | Cena | Waluta
PEXLIM R108-YV123 | 5840,00 | PLN
PEXLIM R096-YH123 | 5190,00 | PLN
PEXLIM R072-YV072 | 4090,00 | PLN
PEXLIM R060-YN100 | 3390,00 | PLN
PEXLIM R054-YN072 | 3250,00 | PLN
PEXLIM R051-YN072 | 3090,00 | PLN
Podstawa izolacyjna 1HSA430 000-H | 650,00 | PLN
Pierścień pośredni | 325,00 | PLN
EXCOUNT-A | 750,00 | PLN


BEZPOL - Ograniczniki SBK

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: SBK 6-10/10.2, SBK 6-150/10.3

CENNIK - NA ZAPYTANIE


ABB - POLIM

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę

ABB - POLIM ... - ograniczniki SN

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział handlowy (032) 785-29-00,01,02,05
Fax: (032) 785-29-06
Strona: www.prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM
Karta katalogowa: OGRANICZNIKI POLIM D
CENNIK - DATA AKTUALIZACJI: 06-03-2011 - RODZAJ CENY: CENA FABRYCZNA
Cennik POLIM-R
 |  |  |  | POLIM-R...N |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | POLIM-R..ND
 |  |  |  |  |  |  |  |  | Cena Sprzedaży netto |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Cena Sprzedaży netto
Typ |  |  |  | Uc [kV] |  |  |  |  | PLN/szt. |  |  |  |  |  |  |  |  |  | Typ |  |  |  |  |  |  | Udc [kV] |  |  |  |  |  |  |  | PLN/szt.
POLIM-R..1N |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | POLIM-R..1ND |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
0,11-1 |  |  |  | 0,11 |  |  |  |  | 962 |  |  |  |  |  |  |  |  |  | 0,14-1 |  |  |  |  |  |  | 0,14 |  |  |  |  |  |  |  | 987
0,22-1 |  |  |  | 0,22 |  |  |  |  | 995 |  |  |  |  |  |  |  |  |  | 0,29-1 |  |  |  |  |  |  | 0,29 |  |  |  |  |  |  |  | 1 020
0,28-1 |  |  |  | 0,28 |  |  |  |  | 1 028 |  |  |  |  |  |  |  |  |  | 0,36-1 |  |  |  |  |  |  | 0,36 |  |  |  |  |  |  |  | 1 048
0,40-1 |  |  |  | 0,40 |  |  |  |  | 1 057 |  |  |  |  |  |  |  |  |  | 0,49-1 |  |  |  |  |  |  | 0,49 |  |  |  |  |  |  |  | 1 081
0,44-1 |  |  |  | 0,44 |  |  |  |  | 1 089 |  |  |  |  |  |  |  |  |  | 0,56-1 |  |  |  |  |  |  | 0,56 |  |  |  |  |  |  |  | 1 114
0,66-1 |  |  |  | 0,66 |  |  |  |  | 1 118 |  |  |  |  |  |  |  |  |  | 0,85-1 |  |  |  |  |  |  | 0,85 |  |  |  |  |  |  |  | 1 143
0,78-1 |  |  |  | 0,78 |  |  |  |  | 1 151 |  |  |  |  |  |  |  |  |  | 1,00-1 |  |  |  |  |  |  | 1,00 |  |  |  |  |  |  |  | 1 175
POLIM-R..2N |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | POLIM-R..2ND |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
0,11-2 |  |  |  | 0,11 |  |  |  |  | 1 175 |  |  |  |  |  |  |  |  |  | 0,14-2 |  |  |  |  |  |  | 0,14 |  |  |  |  |  |  |  | 1 200
0,22-2 |  |  |  | 0,22 |  |  |  |  | 1 208 |  |  |  |  |  |  |  |  |  | 0,29-2 |  |  |  |  |  |  | 0,29 |  |  |  |  |  |  |  | 1 229
0,28-2 |  |  |  | 0,28 |  |  |  |  | 1 237 |  |  |  |  |  |  |  |  |  | 0,36-2 |  |  |  |  |  |  | 0,36 |  |  |  |  |  |  |  | 1 261
0,40-2 |  |  |  | 0,40 |  |  |  |  | 1 269 |  |  |  |  |  |  |  |  |  | 0,49-2 |  |  |  |  |  |  | 0,49 |  |  |  |  |  |  |  | 1 294
0,44-2 |  |  |  | 0,44 |  |  |  |  | 1 298 |  |  |  |  |  |  |  |  |  | 0,56-2 |  |  |  |  |  |  | 0,56 |  |  |  |  |  |  |  | 1 323
0,66-2 |  |  |  | 0,66 |  |  |  |  | 1 331 |  |  |  |  |  |  |  |  |  | 0,85-2 |  |  |  |  |  |  | 0,85 |  |  |  |  |  |  |  | 1 355
0,78-2 |  |  |  | 0,78 |  |  |  |  | 1 364 |  |  |  |  |  |  |  |  |  | 1,00-2 |  |  |  |  |  |  | 1,00 |  |  |  |  |  |  |  | 1 388
Cennik POLIM-C
 |  |  | POLIM-C...N |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | POLIM-C..ND
Typ |  |  | Uc [kV] |  |  |  | Ur [kV] |  |  |  |  |  | Cena Sprzedaży netto |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Cena Sprzedaży netto
PLN/szt. |  |  |  |  |  |  |  |  |  |  |  |  | Udc [kV] |  |  |  |  |  |  |  | PLN/szt.
POLIM -C 0,9 |  |  | 0,86 |  |  |  | 1,08 |  |  |  |  |  | 348 |  |  |  |  |  | POLIM -C 1,0 ND |  |  |  |  |  |  | 1,0 |  |  |  |  |  |  |  | 373
POLIM -C 1,0 |  |  | 1,00 |  |  |  | 1,25 |  |  |  |  |  | 360 |  |  |  |  |  | POLIM -C 1,5 ND |  |  |  |  |  |  | 1,5 |  |  |  |  |  |  |  | 393
POLIM -C 1,3 |  |  | 1,30 |  |  |  | 1,63 |  |  |  |  |  | 377 |  |  |  |  |  | POLIM -C 1,8 ND |  |  |  |  |  |  | 1,8 |  |  |  |  |  |  |  | 414
POLIM -C 1,6 |  |  | 1,60 |  |  |  | 2,00 |  |  |  |  |  | 389 |  |  |  |  |  | POLIM -C 2,0 ND |  |  |  |  |  |  | 2,0 |  |  |  |  |  |  |  | 430
POLIM -C 1,8 |  |  | 1,80 |  |  |  | 2,25 |  |  |  |  |  | 405 |  |  |  |  |  | POLIM -C 2,5 ND |  |  |  |  |  |  | 2,5 |  |  |  |  |  |  |  | 450
POLIM -C 2,0 |  |  | 2,00 |  |  |  | 2,50 |  |  |  |  |  | 418 |  |  |  |  |  | POLIM -C 2,9 ND |  |  |  |  |  |  | 2,9 |  |  |  |  |  |  |  | 471
POLIM -C 2,5 |  |  | 2,50 |  |  |  | 3,13 |  |  |  |  |  | 434 |  |  |  |  |  | POLIM -C 3,2 ND |  |  |  |  |  |  | 3,2 |  |  |  |  |  |  |  | 491
POLIM -C 2,75 |  |  | 2,75 |  |  |  | 3,44 |  |  |  |  |  | 455 |  |  |  |  |  | POLIM -C 3,5 ND |  |  |  |  |  |  | 3,5 |  |  |  |  |  |  |  | 512
POLIM -C 3,0 |  |  | 3,00 |  |  |  | 3,75 |  |  |  |  |  | 471 |  |  |  |  |  | POLIM -C 4,2 ND |  |  |  |  |  |  | 4,2 |  |  |  |  |  |  |  | 528
POLIM -C 3,6 |  |  | 3,60 |  |  |  | 4,50 |  |  |  |  |  | 487 |  |  |  |  |  | POLIM -C 4,7 ND |  |  |  |  |  |  | 4,7 |  |  |  |  |  |  |  | 549
POLIM -C 4,0 |  |  | 4,00 |  |  |  | 5,00 |  |  |  |  |  | 504 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM -C 4,8 |  |  | 4,80 |  |  |  | 6,00 |  |  |  |  |  | 520 |  |  |  |  |  |
POLIM -C 5,0 |  |  | 5,00 |  |  |  | 6,25 |  |  |  |  |  | 536
POLIM -C 5,5 |  |  | 5,50 |  |  |  | 6,88 |  |  |  |  |  | 549
POLIM -C 6,0 |  |  | 6,00 |  |  |  | 7,50 |  |  |  |  |  | 565
POLIM -C 6,3 |  |  | 6,30 |  |  |  | 7,88 |  |  |  |  |  | 581
POLIM -C 6,6 |  |  | 6,60 |  |  |  | 8,25 |  |  |  |  |  | 598
POLIM -C 7,0 |  |  | 7,00 |  |  |  | 8,75 |  |  |  |  |  | 614
POLIM -C 7,2 |  |  | 7,20 |  |  |  | 9,00 |  |  |  |  |  | 631
POLIM -C 7,5 |  |  | 7,50 |  |  |  | 9,38 |  |  |  |  |  | 647
Cennik POLIM-D
 |  | Parametry |  |  |  |  |  |  |  |  |  | POLIM-D..N |  |  |  |  |  |  |  |  |  | POLIM-D..L
 |  | Cena Sprzedaży netto |  |  |  |  |  |  |  |  |  | Cena Sprzedaży netto
Typ |  | Uc [kV] |  |  |  | Ur [kV] |  |  |  |  |  | PLN/szt. |  |  |  |  |  |  |  |  |  | PLN/szt.
POLIM-D .. wykonanie: |  |  |  |  |  |  |  |  |  |  |  | 01 |  | 03 |  |  | 05 |  |  | 07 |  | 02 |  | 04 |  |  | 06 |  |  |  |  | 08 |  |  | 09 |  | 10 |  | 11
długość drogi upływu w mm: |  |  |  |  |  |  |  |  |  |  |  | 153 |  | 306 |  |  | 460 |  |  | 610 |  | 248 |  | 375 |  |  | 506 |  |  |  |  | 715 |  |  | 844 |  | 1101 |  | 1311
POLIM-D 04 |  | 4 |  |  |  | 5,0 |  |  |  |  |  | 188 |  |  |  |  |  |  |  |  |  | 229 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM-D 06 |  | 6 |  |  |  | 7,5 |  |  |  |  |  | 205 |  |  |  |  |  |  |  |  |  | 246 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM-D 08 |  | 8 |  |  |  | 10,0 |  |  |  |  |  |  |  | 229 |  |  |  |  |  |  |  |  |  | 266 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM-D 10 |  | 10 |  |  |  | 12,5 |  |  |  |  |  |  |  | 242 |  |  | 270 |  |  |  |  |  |  | 258 |  |  | 283 |  |  |  |  |  |  |  |  |  |  |  |
POLIM-D 12 |  | 12 |  |  |  | 15,0 |  |  |  |  |  |  |  | 258 |  |  | 266 |  |  |  |  |  |  | 270 |  |  | 291 |  |  |  |  |  |  |  |  |  |  |  |
POLIM-D 14 |  | 14 |  |  |  | 17,5 |  |  |  |  |  |  |  |  |  |  | 274 |  |  | 303 |  |  |  |  |  |  | 299 |  |  |  |  | 319 |  |  |  |  |  |  |
POLIM-D 16 |  | 16 |  |  |  | 20,0 |  |  |  |  |  |  |  |  |  |  | 287 |  |  | 328 |  |  |  |  |  |  | 311 |  |  |  |  | 344 |  |  |  |  |  |  |
POLIM-D 18 |  | 18 |  |  |  | 22,5 |  |  |  |  |  |  |  |  |  |  | 311 |  |  | 336 |  |  |  |  |  |  | 328 |  |  |  |  | 348 |  |  | 360 |  |  |  |
POLIM-D 20 |  | 20 |  |  |  | 25,0 |  |  |  |  |  |  |  |  |  |  |  |  |  | 328 |  |  |  |  |  |  |  |  |  |  |  | 360 |  |  | 381 |  |  |  |
POLIM-D 22 |  | 22 |  |  |  | 27,5 |  |  |  |  |  |  |  |  |  |  |  |  |  | 352 |  |  |  |  |  |  |  |  |  |  |  | 369 |  |  | 385 |  | 401 |  |
POLIM-D 24 |  | 24 |  |  |  | 30,0 |  |  |  |  |  |  |  |  |  |  |  |  |  | 381 |  |  |  |  |  |  |  |  |  |  |  | 397 |  |  | 414 |  | 438 |  |
POLIM-D 26 |  | 26 |  |  |  | 32,5 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 467 |  | 487 |  | 508
POLIM-D 28 |  | 28 |  |  |  | 35,0 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 532 |  | 557 |  | 577
POLIM-D 30 |  | 30 |  |  |  | 37,5 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 602 |  | 622 |  | 647
POLIM-D 32 |  | 32 |  |  |  | 40,0 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 688 |  | 708
POLIM-D 34 |  | 34 |  |  |  | 42,5 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 758 |  | 778
POLIM-D 36 |  | 36 |  |  |  | 45,0 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 823 |  | 844
Cennik MWD
 |  |  |  |  |  |  |  | Parametry |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Cena Sprzedaży netto
Typ |  |  |  |  |  |  |  | Uc [kV] |  |  |  |  |  |  |  |  |  |  |  | Ur [kV] |  |  |  |  |  |  |  |  |  | PLN/szt.
MWD 04 |  |  |  |  |  |  |  | 4 |  |  |  |  |  |  |  |  |  |  |  | 5,0 |  |  |  |  |  |  |  |  |  | 353
MWD 05 |  |  |  |  |  |  |  | 5 |  |  |  |  |  |  |  |  |  |  |  | 6,3 |  |  |  |  |  |  |  |  |  | 366
MWD 06 |  |  |  |  |  |  |  | 6 |  |  |  |  |  |  |  |  |  |  |  | 7,5 |  |  |  |  |  |  |  |  |  | 387
MWD 07 |  |  |  |  |  |  |  | 7 |  |  |  |  |  |  |  |  |  |  |  | 8,8 |  |  |  |  |  |  |  |  |  | 403
MWD 08 |  |  |  |  |  |  |  | 8 |  |  |  |  |  |  |  |  |  |  |  | 10,0 |  |  |  |  |  |  |  |  |  | 420
MWD 09 |  |  |  |  |  |  |  | 9 |  |  |  |  |  |  |  |  |  |  |  | 11,3 |  |  |  |  |  |  |  |  |  | 437
MWD 10 |  |  |  |  |  |  |  | 10 |  |  |  |  |  |  |  |  |  |  |  | 12,5 |  |  |  |  |  |  |  |  |  | 457
MWD 11 |  |  |  |  |  |  |  | 11 |  |  |  |  |  |  |  |  |  |  |  | 13,8 |  |  |  |  |  |  |  |  |  | 470
MWD 12 |  |  |  |  |  |  |  | 12 |  |  |  |  |  |  |  |  |  |  |  | 15,0 |  |  |  |  |  |  |  |  |  | 466
MWD 13 |  |  |  |  |  |  |  | 13 |  |  |  |  |  |  |  |  |  |  |  | 16,3 |  |  |  |  |  |  |  |  |  | 482
MWD 14 |  |  |  |  |  |  |  | 14 |  |  |  |  |  |  |  |  |  |  |  | 17,5 |  |  |  |  |  |  |  |  |  | 495
MWD 15 |  |  |  |  |  |  |  | 15 |  |  |  |  |  |  |  |  |  |  |  | 18,8 |  |  |  |  |  |  |  |  |  | 507
MWD 16 |  |  |  |  |  |  |  | 16 |  |  |  |  |  |  |  |  |  |  |  | 20,0 |  |  |  |  |  |  |  |  |  | 524
MWD 17 |  |  |  |  |  |  |  | 17 |  |  |  |  |  |  |  |  |  |  |  | 21,3 |  |  |  |  |  |  |  |  |  | 536
MWD 18 |  |  |  |  |  |  |  | 18 |  |  |  |  |  |  |  |  |  |  |  | 22,5 |  |  |  |  |  |  |  |  |  | 549
MWD 19 |  |  |  |  |  |  |  | 19 |  |  |  |  |  |  |  |  |  |  |  | 23,8 |  |  |  |  |  |  |  |  |  | 565
MWD 20 |  |  |  |  |  |  |  | 20 |  |  |  |  |  |  |  |  |  |  |  | 25,0 |  |  |  |  |  |  |  |  |  | 578
MWD 21 |  |  |  |  |  |  |  | 21 |  |  |  |  |  |  |  |  |  |  |  | 26,3 |  |  |  |  |  |  |  |  |  | 590
MWD 22 |  |  |  |  |  |  |  | 22 |  |  |  |  |  |  |  |  |  |  |  | 27,5 |  |  |  |  |  |  |  |  |  | 603
MWD 23 |  |  |  |  |  |  |  | 23 |  |  |  |  |  |  |  |  |  |  |  | 28,8 |  |  |  |  |  |  |  |  |  | 620
MWD 24 |  |  |  |  |  |  |  | 24 |  |  |  |  |  |  |  |  |  |  |  | 30,0 |  |  |  |  |  |  |  |  |  | 632
MWD 25 |  |  |  |  |  |  |  | 25 |  |  |  |  |  |  |  |  |  |  |  | 31,3 |  |  |  |  |  |  |  |  |  | 686
MWD 26 |  |  |  |  |  |  |  | 26 |  |  |  |  |  |  |  |  |  |  |  | 32,5 |  |  |  |  |  |  |  |  |  | 736
MWD 27 |  |  |  |  |  |  |  | 27 |  |  |  |  |  |  |  |  |  |  |  | 33,8 |  |  |  |  |  |  |  |  |  | 790
MWD 28 |  |  |  |  |  |  |  | 28 |  |  |  |  |  |  |  |  |  |  |  | 35,0 |  |  |  |  |  |  |  |  |  | 844
MWD 29 |  |  |  |  |  |  |  | 29 |  |  |  |  |  |  |  |  |  |  |  | 36,3 |  |  |  |  |  |  |  |  |  | 894
MWD 30 |  |  |  |  |  |  |  | 30 |  |  |  |  |  |  |  |  |  |  |  | 37,5 |  |  |  |  |  |  |  |  |  | 948
MWD 31 |  |  |  |  |  |  |  | 31 |  |  |  |  |  |  |  |  |  |  |  | 38,8 |  |  |  |  |  |  |  |  |  | 998
MWD 32 |  |  |  |  |  |  |  | 32 |  |  |  |  |  |  |  |  |  |  |  | 40,0 |  |  |  |  |  |  |  |  |  | 1 052
MWD 33 |  |  |  |  |  |  |  | 33 |  |  |  |  |  |  |  |  |  |  |  | 41,0 |  |  |  |  |  |  |  |  |  | 1 106
MWD 34 |  |  |  |  |  |  |  | 34 |  |  |  |  |  |  |  |  |  |  |  | 42,0 |  |  |  |  |  |  |  |  |  | 1 156
MWD 35 |  |  |  |  |  |  |  | 35 |  |  |  |  |  |  |  |  |  |  |  | 43,8 |  |  |  |  |  |  |  |  |  | 1 210
MWD 36 |  |  |  |  |  |  |  | 36 |  |  |  |  |  |  |  |  |  |  |  | 45,0 |  |  |  |  |  |  |  |  |  | 1 260
MWD 41 |  |  |  |  |  |  |  | 41 |  |  |  |  |  |  |  |  |  |  |  | 51,0 |  |  |  |  |  |  |  |  |  | 1 331
Akcesoria: |  |  |  |  |  |  |  | 1000 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 17
 |  |  |  |  |  |  |  | 1020 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 12
 |  |  |  |  |  |  |  | 1023 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 21
 |  |  |  |  |  |  |  | 1041 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 29
 |  |  |  |  |  |  |  | 1061 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 175
 |  |  |  |  |  |  |  | 1062 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 179
 |  |  |  |  |  |  |  | 1063 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 183
 |  |  |  |  |  |  |  | 1064 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 191
 |  |  |  |  |  |  |  | 2000 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 21
 |  |  |  |  |  |  |  | 2040 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 62
 |  |  |  |  |  |  |  | 2124 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 71
 |  |  |  |  |  |  |  | 2062 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 67
 |  |  |  |  |  |  |  | 2150 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 154
 |  |  |  |  |  |  |  | 2151 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 395
 |  |  |  |  |  |  |  | 2158 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 170
 |  |  |  |  |  |  |  | 2159 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 391
Cennik MWK
 |  |  |  |  |  |  | Parametry |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Cena Sprzedaży netto
Typ |  |  |  |  |  |  | Uc [kV] |  |  |  |  |  |  |  |  |  |  |  |  | Ur [kV] |  |  |  |  |  |  |  |  |  | PLN/szt.
MWK 04 |  |  |  |  |  |  | 4 |  |  |  |  |  |  |  |  |  |  |  |  | 5,0 |  |  |  |  |  |  |  |  |  | 389
MWK 05 |  |  |  |  |  |  | 5 |  |  |  |  |  |  |  |  |  |  |  |  | 6,3 |  |  |  |  |  |  |  |  |  | 403
MWK 06 |  |  |  |  |  |  | 6 |  |  |  |  |  |  |  |  |  |  |  |  | 7,5 |  |  |  |  |  |  |  |  |  | 420
MWK 07 |  |  |  |  |  |  | 7 |  |  |  |  |  |  |  |  |  |  |  |  | 8,8 |  |  |  |  |  |  |  |  |  | 434
MWK 08 |  |  |  |  |  |  | 8 |  |  |  |  |  |  |  |  |  |  |  |  | 10,0 |  |  |  |  |  |  |  |  |  | 452
MWK 09 |  |  |  |  |  |  | 9 |  |  |  |  |  |  |  |  |  |  |  |  | 11,3 |  |  |  |  |  |  |  |  |  | 465
MWK 10 |  |  |  |  |  |  | 10 |  |  |  |  |  |  |  |  |  |  |  |  | 12,5 |  |  |  |  |  |  |  |  |  | 483
MWK 11 |  |  |  |  |  |  | 11 |  |  |  |  |  |  |  |  |  |  |  |  | 13,8 |  |  |  |  |  |  |  |  |  | 497
MWK 12 |  |  |  |  |  |  | 12 |  |  |  |  |  |  |  |  |  |  |  |  | 15,0 |  |  |  |  |  |  |  |  |  | 514
MWK 13 |  |  |  |  |  |  | 13 |  |  |  |  |  |  |  |  |  |  |  |  | 16,3 |  |  |  |  |  |  |  |  |  | 528
MWK 14 |  |  |  |  |  |  | 14 |  |  |  |  |  |  |  |  |  |  |  |  | 17,5 |  |  |  |  |  |  |  |  |  | 546
MWK 15 |  |  |  |  |  |  | 15 |  |  |  |  |  |  |  |  |  |  |  |  | 18,8 |  |  |  |  |  |  |  |  |  | 559
MWK 16 |  |  |  |  |  |  | 16 |  |  |  |  |  |  |  |  |  |  |  |  | 20,0 |  |  |  |  |  |  |  |  |  | 577
MWK 17 |  |  |  |  |  |  | 17 |  |  |  |  |  |  |  |  |  |  |  |  | 21,3 |  |  |  |  |  |  |  |  |  | 590
MWK 18 |  |  |  |  |  |  | 18 |  |  |  |  |  |  |  |  |  |  |  |  | 22,5 |  |  |  |  |  |  |  |  |  | 608
MWK 19 |  |  |  |  |  |  | 19 |  |  |  |  |  |  |  |  |  |  |  |  | 23,8 |  |  |  |  |  |  |  |  |  | 626
MWK 20 |  |  |  |  |  |  | 20 |  |  |  |  |  |  |  |  |  |  |  |  | 25,0 |  |  |  |  |  |  |  |  |  | 640
MWK 21 |  |  |  |  |  |  | 21 |  |  |  |  |  |  |  |  |  |  |  |  | 26,3 |  |  |  |  |  |  |  |  |  | 658
MWK 22 |  |  |  |  |  |  | 22 |  |  |  |  |  |  |  |  |  |  |  |  | 27,5 |  |  |  |  |  |  |  |  |  | 671
MWK 23 |  |  |  |  |  |  | 23 |  |  |  |  |  |  |  |  |  |  |  |  | 28,8 |  |  |  |  |  |  |  |  |  | 689
MWK 24 |  |  |  |  |  |  | 24 |  |  |  |  |  |  |  |  |  |  |  |  | 30,0 |  |  |  |  |  |  |  |  |  | 702
MWK 25 |  |  |  |  |  |  | 25 |  |  |  |  |  |  |  |  |  |  |  |  | 31,3 |  |  |  |  |  |  |  |  |  | 760
MWK 26 |  |  |  |  |  |  | 26 |  |  |  |  |  |  |  |  |  |  |  |  | 32,5 |  |  |  |  |  |  |  |  |  | 819
MWK 27 |  |  |  |  |  |  | 27 |  |  |  |  |  |  |  |  |  |  |  |  | 33,8 |  |  |  |  |  |  |  |  |  | 877
MWK 28 |  |  |  |  |  |  | 28 |  |  |  |  |  |  |  |  |  |  |  |  | 35,0 |  |  |  |  |  |  |  |  |  | 930
MWK 29 |  |  |  |  |  |  | 29 |  |  |  |  |  |  |  |  |  |  |  |  | 36,3 |  |  |  |  |  |  |  |  |  | 989
MWK 30 |  |  |  |  |  |  | 30 |  |  |  |  |  |  |  |  |  |  |  |  | 37,5 |  |  |  |  |  |  |  |  |  | 1 047
MWK 31 |  |  |  |  |  |  | 31 |  |  |  |  |  |  |  |  |  |  |  |  | 38,8 |  |  |  |  |  |  |  |  |  | 1 105
MWK 32 |  |  |  |  |  |  | 32 |  |  |  |  |  |  |  |  |  |  |  |  | 40,0 |  |  |  |  |  |  |  |  |  | 1 159
MWK 33 |  |  |  |  |  |  | 33 |  |  |  |  |  |  |  |  |  |  |  |  | 41,3 |  |  |  |  |  |  |  |  |  | 1 217
MWK 34 |  |  |  |  |  |  | 34 |  |  |  |  |  |  |  |  |  |  |  |  | 42,5 |  |  |  |  |  |  |  |  |  | 1 275
MWK 35 |  |  |  |  |  |  | 35 |  |  |  |  |  |  |  |  |  |  |  |  | 43,8 |  |  |  |  |  |  |  |  |  | 1 333
MWK 36 |  |  |  |  |  |  | 36 |  |  |  |  |  |  |  |  |  |  |  |  | 45,0 |  |  |  |  |  |  |  |  |  | 1 387
MWK 37 |  |  |  |  |  |  | 37 |  |  |  |  |  |  |  |  |  |  |  |  | 46,3 |  |  |  |  |  |  |  |  |  | 1 458
MWK 38 |  |  |  |  |  |  | 38 |  |  |  |  |  |  |  |  |  |  |  |  | 47,5 |  |  |  |  |  |  |  |  |  | 1 525
MWK 39 |  |  |  |  |  |  | 39 |  |  |  |  |  |  |  |  |  |  |  |  | 48,8 |  |  |  |  |  |  |  |  |  | 1 592
MWK 40 |  |  |  |  |  |  | 40 |  |  |  |  |  |  |  |  |  |  |  |  | 50,0 |  |  |  |  |  |  |  |  |  | 1 659
MWK 41 |  |  |  |  |  |  | 41 |  |  |  |  |  |  |  |  |  |  |  |  | 51,3 |  |  |  |  |  |  |  |  |  | 1 731
Akcesoria: |  |  |  |  |  |  | jak dla MWD |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Cennik POLIM-K
 | Parametry |  |  |  |  |  |  |  |  |  | Cena Sprzedaży netto |  |  |  |  |  |  |  |  |  |  |  |  |  | Osłona izolacyjna
Typ | Uc [kV] |  |  |  | Ur [kV] |  |  |  |  |  | PLN/szt. |  |  |  |  |  |  |  |  |  |  |  |  |  | 02 |  |  |  | 04 |  |  |  |  |  |  | 06 |  | 08
 | Wykonanie |  |  |  |  |  |  |  |  |  | 02 |  |  |  | 04 |  |  | 06 |  |  |  | 08 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | droga upływu [mm] |  |  |  |  |  |  |  |  |  | 395 |  |  |  | 770 |  |  | 1 135 |  |  |  |  |  |  | 395 |  |  |  | 770 |  |  |  |  |  |  | 1 135 |  |
 | wysokość [mm] |  |  |  |  |  |  |  |  |  | 199 |  |  |  | 319 |  |  | 429 |  |  |  |  |  |  | 199 |  |  |  | 319 |  |  |  |  |  |  | 429 |  |
POLIM-K 04 | 4 |  |  |  | 5,0 |  |  |  |  |  | 389 |  |  |  |  |  |  |  |  |  |  |  |  |  | 04-02 |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM-K 05 | 5 |  |  |  | 6,3 |  |  |  |  |  | 403 |  |  |  |  |  |  |  |  |  |  |  |  |  | 05-02 |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM-K 06 | 6 |  |  |  | 7,5 |  |  |  |  |  | 420 |  |  |  |  |  |  |  |  |  |  |  |  |  | 06-02 |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM-K 07 | 7 |  |  |  | 8,8 |  |  |  |  |  | 434 |  |  |  |  |  |  |  |  |  |  |  |  |  | 07-02 |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM-K 08 | 8 |  |  |  | 10,0 |  |  |  |  |  | 452 |  |  |  |  |  |  |  |  |  |  |  |  |  | 08-02 |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM-K 09 | 9 |  |  |  | 11,3 |  |  |  |  |  | 465 |  |  |  |  |  |  |  |  |  |  |  |  |  | 09-02 |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM-K 10 | 10 |  |  |  | 12,5 |  |  |  |  |  | 483 |  |  |  |  |  |  |  |  |  |  |  |  |  | 10-02 |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM-K 11 | 11 |  |  |  | 13,8 |  |  |  |  |  | 497 |  |  |  |  |  |  |  |  |  |  |  |  |  | 11-02 |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM-K 12 | 12 |  |  |  | 15,0 |  |  |  |  |  | 514 |  |  |  | 528 |  |  |  |  |  |  |  |  |  | 12-02 |  |  |  | 12-04 |  |  |  |  |  |  |  |  |
POLIM-K 13 | 13 |  |  |  | 16,3 |  |  |  |  |  |  |  |  |  | 528 |  |  |  |  |  |  |  |  |  |  |  |  |  | 13-04 |  |  |  |  |  |  |  |  |
POLIM-K 14 | 14 |  |  |  | 17,5 |  |  |  |  |  |  |  |  |  | 546 |  |  |  |  |  |  |  |  |  |  |  |  |  | 14-04 |  |  |  |  |  |  |  |  |
POLIM-K 15 | 15 |  |  |  | 18,8 |  |  |  |  |  |  |  |  |  | 559 |  |  |  |  |  |  |  |  |  |  |  |  |  | 15-04 |  |  |  |  |  |  |  |  |
POLIM-K 16 | 16 |  |  |  | 20,0 |  |  |  |  |  |  |  |  |  | 577 |  |  |  |  |  |  |  |  |  |  |  |  |  | 16-04 |  |  |  |  |  |  |  |  |
POLIM-K 17 | 17 |  |  |  | 21,3 |  |  |  |  |  |  |  |  |  | 590 |  |  |  |  |  |  |  |  |  |  |  |  |  | 17-04 |  |  |  |  |  |  |  |  |
POLIM-K 18 | 18 |  |  |  | 22,5 |  |  |  |  |  |  |  |  |  | 608 |  |  |  |  |  |  |  |  |  |  |  |  |  | 18-04 |  |  |  |  |  |  |  |  |
POLIM-K 19 | 19 |  |  |  | 23,8 |  |  |  |  |  |  |  |  |  | 626 |  |  |  |  |  |  |  |  |  |  |  |  |  | 19-04 |  |  |  |  |  |  |  |  |
POLIM-K 20 | 20 |  |  |  | 25,0 |  |  |  |  |  |  |  |  |  | 640 |  |  |  |  |  |  |  |  |  |  |  |  |  | 20-04 |  |  |  |  |  |  |  |  |
POLIM-K 21 | 21 |  |  |  | 26,3 |  |  |  |  |  |  |  |  |  | 658 |  |  |  |  |  |  |  |  |  |  |  |  |  | 21-04 |  |  |  |  |  |  |  |  |
POLIM-K 22 | 22 |  |  |  | 27,5 |  |  |  |  |  |  |  |  |  | 671 |  |  |  |  |  |  |  |  |  |  |  |  |  | 22-04 |  |  |  |  |  |  |  |  |
POLIM-K 23 | 23 |  |  |  | 28,8 |  |  |  |  |  |  |  |  |  | 689 |  |  |  |  |  |  |  |  |  |  |  |  |  | 23-04 |  |  |  |  |  |  |  |  |
POLIM-K 24 | 24 |  |  |  | 30,0 |  |  |  |  |  |  |  |  |  | 702 |  |  | 760 |  |  |  |  |  |  |  |  |  |  | 24-04 |  |  |  |  |  |  | 24-06 |  |
POLIM-K 25 | 25 |  |  |  | 31,3 |  |  |  |  |  |  |  |  |  |  |  |  | 760 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 25-06 |  |
POLIM-K 26 | 26 |  |  |  | 32,5 |  |  |  |  |  |  |  |  |  |  |  |  | 819 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 26-06 |  |
POLIM-K 27 | 27 |  |  |  | 33,8 |  |  |  |  |  |  |  |  |  |  |  |  | 877 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 27-06 |  |
POLIM-K 28 | 28 |  |  |  | 35,0 |  |  |  |  |  |  |  |  |  |  |  |  | 930 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 28-06 |  |
POLIM-K 29 | 29 |  |  |  | 36,3 |  |  |  |  |  |  |  |  |  |  |  |  | 989 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 29-06 |  |
POLIM-K 30 | 30 |  |  |  | 37,5 |  |  |  |  |  |  |  |  |  |  |  |  | 1 047 |  |  |  | 1 123 |  |  |  |  |  |  |  |  |  |  |  |  |  | 30-06 |  | 30-08
POLIM-K 31 | 31 |  |  |  | 38,8 |  |  |  |  |  |  |  |  |  |  |  |  | 1 105 |  |  |  | 1 181 |  |  |  |  |  |  |  |  |  |  |  |  |  | 31-06 |  | 31-08
POLIM-K 32 | 32 |  |  |  | 40,0 |  |  |  |  |  |  |  |  |  |  |  |  | 1 159 |  |  |  | 1 235 |  |  |  |  |  |  |  |  |  |  |  |  |  | 32-06 |  | 32-08
POLIM-K 33 | 33 |  |  |  | 41,3 |  |  |  |  |  |  |  |  |  |  |  |  | 1 217 |  |  |  | 1 293 |  |  |  |  |  |  |  |  |  |  |  |  |  | 33-06 |  | 33-08
POLIM-K 34 | 34 |  |  |  | 42,5 |  |  |  |  |  |  |  |  |  |  |  |  | 1 275 |  |  |  | 1 351 |  |  |  |  |  |  |  |  |  |  |  |  |  | 34-06 |  | 34-08
POLIM-K 35 | 35 |  |  |  | 43,8 |  |  |  |  |  |  |  |  |  |  |  |  | 1 333 |  |  |  | 1 409 |  |  |  |  |  |  |  |  |  |  |  |  |  | 35-06 |  | 35-08
POLIM-K 36 | 36 |  |  |  | 45,0 |  |  |  |  |  |  |  |  |  |  |  |  | 1 387 |  |  |  | 1 463 |  |  |  |  |  |  |  |  |  |  |  |  |  | 36-06 |  | 36-08
Cennik POLIM-I
 |  |  |  |  |  |  |  |  |  | Parametry |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Cena Sprzedaży netto
Typ |  |  |  |  |  |  |  |  |  | Uc [kV] |  |  |  |  |  |  |  |  |  |  | Ur [kV] |  |  |  |  |  |  |  |  |  | PLN/szt.
POLIM-I 04 |  |  |  |  |  |  |  |  |  | 4 |  |  |  |  |  |  |  |  |  |  | 5,0 |  |  |  |  |  |  |  |  |  | 1 863
POLIM-I 05 |  |  |  |  |  |  |  |  |  | 5 |  |  |  |  |  |  |  |  |  |  | 6,3 |  |  |  |  |  |  |  |  |  | 1 892
POLIM-I 06 |  |  |  |  |  |  |  |  |  | 6 |  |  |  |  |  |  |  |  |  |  | 7,5 |  |  |  |  |  |  |  |  |  | 1 921
POLIM-I 07 |  |  |  |  |  |  |  |  |  | 7 |  |  |  |  |  |  |  |  |  |  | 8,8 |  |  |  |  |  |  |  |  |  | 1 949
POLIM-I 08 |  |  |  |  |  |  |  |  |  | 8 |  |  |  |  |  |  |  |  |  |  | 10,0 |  |  |  |  |  |  |  |  |  | 1 978
POLIM-I 09 |  |  |  |  |  |  |  |  |  | 9 |  |  |  |  |  |  |  |  |  |  | 11,3 |  |  |  |  |  |  |  |  |  | 2 007
POLIM-I 10 |  |  |  |  |  |  |  |  |  | 10 |  |  |  |  |  |  |  |  |  |  | 12,5 |  |  |  |  |  |  |  |  |  | 2 035
POLIM-I 11 |  |  |  |  |  |  |  |  |  | 11 |  |  |  |  |  |  |  |  |  |  | 13,8 |  |  |  |  |  |  |  |  |  | 2 064
POLIM-I 12 |  |  |  |  |  |  |  |  |  | 12 |  |  |  |  |  |  |  |  |  |  | 15,0 |  |  |  |  |  |  |  |  |  | 2 093
POLIM-I 13 |  |  |  |  |  |  |  |  |  | 13 |  |  |  |  |  |  |  |  |  |  | 16,3 |  |  |  |  |  |  |  |  |  | 2 117
POLIM-I 14 |  |  |  |  |  |  |  |  |  | 14 |  |  |  |  |  |  |  |  |  |  | 17,5 |  |  |  |  |  |  |  |  |  | 2 142
POLIM-I 15 |  |  |  |  |  |  |  |  |  | 15 |  |  |  |  |  |  |  |  |  |  | 18,8 |  |  |  |  |  |  |  |  |  | 2 166
POLIM-I 16 |  |  |  |  |  |  |  |  |  | 16 |  |  |  |  |  |  |  |  |  |  | 20,0 |  |  |  |  |  |  |  |  |  | 2 191
POLIM-I 17 |  |  |  |  |  |  |  |  |  | 17 |  |  |  |  |  |  |  |  |  |  | 21,3 |  |  |  |  |  |  |  |  |  | 2 215
POLIM-I 18 |  |  |  |  |  |  |  |  |  | 18 |  |  |  |  |  |  |  |  |  |  | 22,5 |  |  |  |  |  |  |  |  |  | 2 240
POLIM-I 19 |  |  |  |  |  |  |  |  |  | 19 |  |  |  |  |  |  |  |  |  |  | 23,8 |  |  |  |  |  |  |  |  |  | 2 265
POLIM-I 20 |  |  |  |  |  |  |  |  |  | 20 |  |  |  |  |  |  |  |  |  |  | 25,0 |  |  |  |  |  |  |  |  |  | 2 285
POLIM-I 21 |  |  |  |  |  |  |  |  |  | 21 |  |  |  |  |  |  |  |  |  |  | 26,3 |  |  |  |  |  |  |  |  |  | 2 310
POLIM-I 22 |  |  |  |  |  |  |  |  |  | 22 |  |  |  |  |  |  |  |  |  |  | 27,5 |  |  |  |  |  |  |  |  |  | 2 334
POLIM-I 23 |  |  |  |  |  |  |  |  |  | 23 |  |  |  |  |  |  |  |  |  |  | 28,8 |  |  |  |  |  |  |  |  |  | 2 359
POLIM-I 24 |  |  |  |  |  |  |  |  |  | 24 |  |  |  |  |  |  |  |  |  |  | 30,0 |  |  |  |  |  |  |  |  |  | 2 383
POLIM-I 25 |  |  |  |  |  |  |  |  |  | 25 |  |  |  |  |  |  |  |  |  |  | 31,3 |  |  |  |  |  |  |  |  |  | 2 420
POLIM-I 26 |  |  |  |  |  |  |  |  |  | 26 |  |  |  |  |  |  |  |  |  |  | 32,5 |  |  |  |  |  |  |  |  |  | 2 457
POLIM-I 27 |  |  |  |  |  |  |  |  |  | 27 |  |  |  |  |  |  |  |  |  |  | 33,8 |  |  |  |  |  |  |  |  |  | 2 494
POLIM-I 28 |  |  |  |  |  |  |  |  |  | 28 |  |  |  |  |  |  |  |  |  |  | 35,0 |  |  |  |  |  |  |  |  |  | 2 535
POLIM-I 29 |  |  |  |  |  |  |  |  |  | 29 |  |  |  |  |  |  |  |  |  |  | 36,3 |  |  |  |  |  |  |  |  |  | 2 572
POLIM-I 30 |  |  |  |  |  |  |  |  |  | 30 |  |  |  |  |  |  |  |  |  |  | 37,5 |  |  |  |  |  |  |  |  |  | 2 609
POLIM-I 31 |  |  |  |  |  |  |  |  |  | 31 |  |  |  |  |  |  |  |  |  |  | 38,8 |  |  |  |  |  |  |  |  |  | 2 645
POLIM-I 32 |  |  |  |  |  |  |  |  |  | 32 |  |  |  |  |  |  |  |  |  |  | 40,0 |  |  |  |  |  |  |  |  |  | 2 682
POLIM-I 33 |  |  |  |  |  |  |  |  |  | 33 |  |  |  |  |  |  |  |  |  |  | 41,3 |  |  |  |  |  |  |  |  |  | 2 719
POLIM-I 34 |  |  |  |  |  |  |  |  |  | 34 |  |  |  |  |  |  |  |  |  |  | 42,5 |  |  |  |  |  |  |  |  |  | 2 756
POLIM-I 35 |  |  |  |  |  |  |  |  |  | 35 |  |  |  |  |  |  |  |  |  |  | 43,8 |  |  |  |  |  |  |  |  |  | 2 793
POLIM-I 36 |  |  |  |  |  |  |  |  |  | 36 |  |  |  |  |  |  |  |  |  |  | 45,0 |  |  |  |  |  |  |  |  |  | 2 830
POLIM-I 37 |  |  |  |  |  |  |  |  |  | 37 |  |  |  |  |  |  |  |  |  |  | 46,3 |  |  |  |  |  |  |  |  |  | 2 932
POLIM-I 38 |  |  |  |  |  |  |  |  |  | 38 |  |  |  |  |  |  |  |  |  |  | 47,5 |  |  |  |  |  |  |  |  |  | 3 034
POLIM-I 39 |  |  |  |  |  |  |  |  |  | 39 |  |  |  |  |  |  |  |  |  |  | 48,8 |  |  |  |  |  |  |  |  |  | 3 137
POLIM-I 40 |  |  |  |  |  |  |  |  |  | 40 |  |  |  |  |  |  |  |  |  |  | 50,0 |  |  |  |  |  |  |  |  |  | 3 239
POLIM-I 41 |  |  |  |  |  |  |  |  |  | 41 |  |  |  |  |  |  |  |  |  |  | 51,3 |  |  |  |  |  |  |  |  |  | 3 342
POLIM-I 42 |  |  |  |  |  |  |  |  |  | 42 |  |  |  |  |  |  |  |  |  |  | 52,5 |  |  |  |  |  |  |  |  |  | 3 448
POLIM-I 43 |  |  |  |  |  |  |  |  |  | 43 |  |  |  |  |  |  |  |  |  |  | 53,8 |  |  |  |  |  |  |  |  |  | 3 550
POLIM-I 44 |  |  |  |  |  |  |  |  |  | 44 |  |  |  |  |  |  |  |  |  |  | 55,0 |  |  |  |  |  |  |  |  |  | 3 653
Akcesoria: |  |  |  |  |  |  |  |  |  | 1204 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 66
 |  |  |  |  |  |  |  |  |  | 1220 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 270
 |  |  |  |  |  |  |  |  |  | 2200 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 143
 |  |  |  |  |  |  |  |  |  | 2201 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 369
 |  |  |  |  |  |  |  |  |  | 2202 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 135
 |  |  |  |  |  |  |  |  |  | 2203 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 414
 |  |  |  |  |  |  |  |  |  | 2204 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 160
 |  |  |  |  |  |  |  |  |  | 2205 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 446
Cennik POLIM-S
 |  |  |  |  |  |  |  | Parametry |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Cena Sprzedaży netto
Typ |  |  |  |  |  |  |  | Uc [kV] |  |  |  |  |  |  |  |  |  |  |  | Ur [kV] |  |  |  |  |  |  |  |  |  | PLN/szt.
POLIM-S 04 |  |  |  |  |  |  |  | 4 |  |  |  |  |  |  |  |  |  |  |  | 5,0 |  |  |  |  |  |  |  |  |  | 2 029
POLIM-S 05 |  |  |  |  |  |  |  | 5 |  |  |  |  |  |  |  |  |  |  |  | 6,3 |  |  |  |  |  |  |  |  |  | 2 106
POLIM-S 06 |  |  |  |  |  |  |  | 6 |  |  |  |  |  |  |  |  |  |  |  | 7,5 |  |  |  |  |  |  |  |  |  | 2 188
POLIM-S 07 |  |  |  |  |  |  |  | 7 |  |  |  |  |  |  |  |  |  |  |  | 8,8 |  |  |  |  |  |  |  |  |  | 2 269
POLIM-S 08 |  |  |  |  |  |  |  | 8 |  |  |  |  |  |  |  |  |  |  |  | 10,0 |  |  |  |  |  |  |  |  |  | 2 351
POLIM-S 09 |  |  |  |  |  |  |  | 9 |  |  |  |  |  |  |  |  |  |  |  | 11,3 |  |  |  |  |  |  |  |  |  | 2 432
POLIM-S 10 |  |  |  |  |  |  |  | 10 |  |  |  |  |  |  |  |  |  |  |  | 12,5 |  |  |  |  |  |  |  |  |  | 2 510
POLIM-S 11 |  |  |  |  |  |  |  | 11 |  |  |  |  |  |  |  |  |  |  |  | 13,8 |  |  |  |  |  |  |  |  |  | 2 591
POLIM-S 12 |  |  |  |  |  |  |  | 12 |  |  |  |  |  |  |  |  |  |  |  | 15,0 |  |  |  |  |  |  |  |  |  | 2 673
POLIM-S 13 |  |  |  |  |  |  |  | 13 |  |  |  |  |  |  |  |  |  |  |  | 16,3 |  |  |  |  |  |  |  |  |  | 2 741
POLIM-S 14 |  |  |  |  |  |  |  | 14 |  |  |  |  |  |  |  |  |  |  |  | 17,5 |  |  |  |  |  |  |  |  |  | 2 814
POLIM-S 15 |  |  |  |  |  |  |  | 15 |  |  |  |  |  |  |  |  |  |  |  | 18,8 |  |  |  |  |  |  |  |  |  | 2 883
POLIM-S 16 |  |  |  |  |  |  |  | 16 |  |  |  |  |  |  |  |  |  |  |  | 20,0 |  |  |  |  |  |  |  |  |  | 2 952
POLIM-S 17 |  |  |  |  |  |  |  | 17 |  |  |  |  |  |  |  |  |  |  |  | 21,3 |  |  |  |  |  |  |  |  |  | 3 024
POLIM-S 18 |  |  |  |  |  |  |  | 18 |  |  |  |  |  |  |  |  |  |  |  | 22,5 |  |  |  |  |  |  |  |  |  | 3 093
POLIM-S 19 |  |  |  |  |  |  |  | 19 |  |  |  |  |  |  |  |  |  |  |  | 23,8 |  |  |  |  |  |  |  |  |  | 3 162
POLIM-S 20 |  |  |  |  |  |  |  | 20 |  |  |  |  |  |  |  |  |  |  |  | 25,0 |  |  |  |  |  |  |  |  |  | 3 230
POLIM-S 21 |  |  |  |  |  |  |  | 21 |  |  |  |  |  |  |  |  |  |  |  | 26,3 |  |  |  |  |  |  |  |  |  | 3 303
POLIM-S 22 |  |  |  |  |  |  |  | 22 |  |  |  |  |  |  |  |  |  |  |  | 27,5 |  |  |  |  |  |  |  |  |  | 3 372
POLIM-S 23 |  |  |  |  |  |  |  | 23 |  |  |  |  |  |  |  |  |  |  |  | 28,8 |  |  |  |  |  |  |  |  |  | 3 441
POLIM-S 24 |  |  |  |  |  |  |  | 24 |  |  |  |  |  |  |  |  |  |  |  | 30,0 |  |  |  |  |  |  |  |  |  | 3 514
POLIM-S 25 |  |  |  |  |  |  |  | 25 |  |  |  |  |  |  |  |  |  |  |  | 31,3 |  |  |  |  |  |  |  |  |  | 3 604
POLIM-S 26 |  |  |  |  |  |  |  | 26 |  |  |  |  |  |  |  |  |  |  |  | 32,5 |  |  |  |  |  |  |  |  |  | 3 694
POLIM-S 27 |  |  |  |  |  |  |  | 27 |  |  |  |  |  |  |  |  |  |  |  | 33,8 |  |  |  |  |  |  |  |  |  | 3 784
POLIM-S 28 |  |  |  |  |  |  |  | 28 |  |  |  |  |  |  |  |  |  |  |  | 35,0 |  |  |  |  |  |  |  |  |  | 3 878
POLIM-S 29 |  |  |  |  |  |  |  | 29 |  |  |  |  |  |  |  |  |  |  |  | 36,3 |  |  |  |  |  |  |  |  |  | 3 968
POLIM-S 30 |  |  |  |  |  |  |  | 30 |  |  |  |  |  |  |  |  |  |  |  | 37,5 |  |  |  |  |  |  |  |  |  | 4 058
POLIM-S 31 |  |  |  |  |  |  |  | 31 |  |  |  |  |  |  |  |  |  |  |  | 38,8 |  |  |  |  |  |  |  |  |  | 4 148
POLIM-S 32 |  |  |  |  |  |  |  | 32 |  |  |  |  |  |  |  |  |  |  |  | 40,0 |  |  |  |  |  |  |  |  |  | 4 243
POLIM-S 33 |  |  |  |  |  |  |  | 33 |  |  |  |  |  |  |  |  |  |  |  | 41,3 |  |  |  |  |  |  |  |  |  | 4 333
POLIM-S 34 |  |  |  |  |  |  |  | 34 |  |  |  |  |  |  |  |  |  |  |  | 42,5 |  |  |  |  |  |  |  |  |  | 4 423
POLIM-S 35 |  |  |  |  |  |  |  | 35 |  |  |  |  |  |  |  |  |  |  |  | 43,8 |  |  |  |  |  |  |  |  |  | 4 513
POLIM-S 36 |  |  |  |  |  |  |  | 36 |  |  |  |  |  |  |  |  |  |  |  | 45,0 |  |  |  |  |  |  |  |  |  | 4 607
POLIM-S 37 |  |  |  |  |  |  |  | 37 |  |  |  |  |  |  |  |  |  |  |  | 46,3 |  |  |  |  |  |  |  |  |  | 4 702
POLIM-S 38 |  |  |  |  |  |  |  | 38 |  |  |  |  |  |  |  |  |  |  |  | 47,5 |  |  |  |  |  |  |  |  |  | 4 801
POLIM-S 39 |  |  |  |  |  |  |  | 39 |  |  |  |  |  |  |  |  |  |  |  | 48,8 |  |  |  |  |  |  |  |  |  | 4 899
POLIM-S 40 |  |  |  |  |  |  |  | 40 |  |  |  |  |  |  |  |  |  |  |  | 50,0 |  |  |  |  |  |  |  |  |  | 4 998
POLIM-S 41 |  |  |  |  |  |  |  | 41 |  |  |  |  |  |  |  |  |  |  |  | 51,3 |  |  |  |  |  |  |  |  |  | 5 092
POLIM-S 42 |  |  |  |  |  |  |  | 42 |  |  |  |  |  |  |  |  |  |  |  | 52,5 |  |  |  |  |  |  |  |  |  | 5 191
POLIM-S 43 |  |  |  |  |  |  |  | 43 |  |  |  |  |  |  |  |  |  |  |  | 53,8 |  |  |  |  |  |  |  |  |  | 5 290
POLIM-S 44 |  |  |  |  |  |  |  | 44 |  |  |  |  |  |  |  |  |  |  |  | 55,0 |  |  |  |  |  |  |  |  |  | 5 384
Akcesoria: |  |  |  |  |  |  |  | 1200 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 69
 |  |  |  |  |  |  |  | 1220 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 283
 |  |  |  |  |  |  |  | 2200 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 150
 |  |  |  |  |  |  |  | 2201 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 386
 |  |  |  |  |  |  |  | 2202 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 142
 |  |  |  |  |  |  |  | 2203 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 433
 |  |  |  |  |  |  |  | 2204 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 167
 |  |  |  |  |  |  |  | 2205 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 468
Cennik POLIM-H
 |  |  |  |  |  |  |  | Parametry |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Cena Sprzedaży netto
Typ |  |  |  |  |  |  |  | Uc [kV] |  |  |  |  |  |  |  |  |  |  |  | Ur [kV] |  |  |  |  |  |  |  |  |  | PLN/szt.
POLIM-H 04 |  |  |  |  |  |  |  | 4 |  |  |  |  |  |  |  |  |  |  |  | 5,0 |  |  |  |  |  |  |  |  |  | 2 494
POLIM-H 05 |  |  |  |  |  |  |  | 5 |  |  |  |  |  |  |  |  |  |  |  | 6,3 |  |  |  |  |  |  |  |  |  | 2 580
POLIM-H 06 |  |  |  |  |  |  |  | 6 |  |  |  |  |  |  |  |  |  |  |  | 7,5 |  |  |  |  |  |  |  |  |  | 2 662
POLIM-H 07 |  |  |  |  |  |  |  | 7 |  |  |  |  |  |  |  |  |  |  |  | 8,8 |  |  |  |  |  |  |  |  |  | 2 748
POLIM-H 08 |  |  |  |  |  |  |  | 8 |  |  |  |  |  |  |  |  |  |  |  | 10,0 |  |  |  |  |  |  |  |  |  | 2 830
POLIM-H 09 |  |  |  |  |  |  |  | 9 |  |  |  |  |  |  |  |  |  |  |  | 11,3 |  |  |  |  |  |  |  |  |  | 2 916
POLIM-H 10 |  |  |  |  |  |  |  | 10 |  |  |  |  |  |  |  |  |  |  |  | 12,5 |  |  |  |  |  |  |  |  |  | 2 998
POLIM-H 11 |  |  |  |  |  |  |  | 11 |  |  |  |  |  |  |  |  |  |  |  | 13,8 |  |  |  |  |  |  |  |  |  | 3 084
POLIM-H 12 |  |  |  |  |  |  |  | 12 |  |  |  |  |  |  |  |  |  |  |  | 15,0 |  |  |  |  |  |  |  |  |  | 3 170
POLIM-H 13 |  |  |  |  |  |  |  | 13 |  |  |  |  |  |  |  |  |  |  |  | 16,3 |  |  |  |  |  |  |  |  |  | 3 272
POLIM-H 14 |  |  |  |  |  |  |  | 14 |  |  |  |  |  |  |  |  |  |  |  | 17,5 |  |  |  |  |  |  |  |  |  | 3 374
POLIM-H 15 |  |  |  |  |  |  |  | 15 |  |  |  |  |  |  |  |  |  |  |  | 18,8 |  |  |  |  |  |  |  |  |  | 3 477
POLIM-H 16 |  |  |  |  |  |  |  | 16 |  |  |  |  |  |  |  |  |  |  |  | 20,0 |  |  |  |  |  |  |  |  |  | 3 579
POLIM-H 17 |  |  |  |  |  |  |  | 17 |  |  |  |  |  |  |  |  |  |  |  | 21,3 |  |  |  |  |  |  |  |  |  | 3 681
POLIM-H 18 |  |  |  |  |  |  |  | 18 |  |  |  |  |  |  |  |  |  |  |  | 22,5 |  |  |  |  |  |  |  |  |  | 3 784
POLIM-H 19 |  |  |  |  |  |  |  | 19 |  |  |  |  |  |  |  |  |  |  |  | 23,8 |  |  |  |  |  |  |  |  |  | 3 886
POLIM-H 20 |  |  |  |  |  |  |  | 20 |  |  |  |  |  |  |  |  |  |  |  | 25,0 |  |  |  |  |  |  |  |  |  | 3 989
POLIM-H 21 |  |  |  |  |  |  |  | 21 |  |  |  |  |  |  |  |  |  |  |  | 26,3 |  |  |  |  |  |  |  |  |  | 4 091
POLIM-H 22 |  |  |  |  |  |  |  | 22 |  |  |  |  |  |  |  |  |  |  |  | 27,5 |  |  |  |  |  |  |  |  |  | 4 193
POLIM-H 23 |  |  |  |  |  |  |  | 23 |  |  |  |  |  |  |  |  |  |  |  | 28,8 |  |  |  |  |  |  |  |  |  | 4 296
POLIM-H 24 |  |  |  |  |  |  |  | 24 |  |  |  |  |  |  |  |  |  |  |  | 30,0 |  |  |  |  |  |  |  |  |  | 4 398
POLIM-H 25 |  |  |  |  |  |  |  | 25 |  |  |  |  |  |  |  |  |  |  |  | 31,3 |  |  |  |  |  |  |  |  |  | 4 496
POLIM-H 26 |  |  |  |  |  |  |  | 26 |  |  |  |  |  |  |  |  |  |  |  | 32,5 |  |  |  |  |  |  |  |  |  | 4 595
POLIM-H 27 |  |  |  |  |  |  |  | 27 |  |  |  |  |  |  |  |  |  |  |  | 33,8 |  |  |  |  |  |  |  |  |  | 4 693
POLIM-H 28 |  |  |  |  |  |  |  | 28 |  |  |  |  |  |  |  |  |  |  |  | 35,0 |  |  |  |  |  |  |  |  |  | 4 791
POLIM-H 29 |  |  |  |  |  |  |  | 29 |  |  |  |  |  |  |  |  |  |  |  | 36,3 |  |  |  |  |  |  |  |  |  | 4 894
POLIM-H 30 |  |  |  |  |  |  |  | 30 |  |  |  |  |  |  |  |  |  |  |  | 37,5 |  |  |  |  |  |  |  |  |  | 4 992
POLIM-H 31 |  |  |  |  |  |  |  | 31 |  |  |  |  |  |  |  |  |  |  |  | 38,8 |  |  |  |  |  |  |  |  |  | 5 090
POLIM-H 32 |  |  |  |  |  |  |  | 32 |  |  |  |  |  |  |  |  |  |  |  | 40,0 |  |  |  |  |  |  |  |  |  | 5 188
POLIM-H 33 |  |  |  |  |  |  |  | 33 |  |  |  |  |  |  |  |  |  |  |  | 41,3 |  |  |  |  |  |  |  |  |  | 5 291
POLIM-H 34 |  |  |  |  |  |  |  | 34 |  |  |  |  |  |  |  |  |  |  |  | 42,5 |  |  |  |  |  |  |  |  |  | 5 389
POLIM-H 35 |  |  |  |  |  |  |  | 35 |  |  |  |  |  |  |  |  |  |  |  | 43,8 |  |  |  |  |  |  |  |  |  | 5 487
POLIM-H 36 |  |  |  |  |  |  |  | 36 |  |  |  |  |  |  |  |  |  |  |  | 45,0 |  |  |  |  |  |  |  |  |  | 5 586
POLIM-H 37 |  |  |  |  |  |  |  | 37 |  |  |  |  |  |  |  |  |  |  |  | 46,3 |  |  |  |  |  |  |  |  |  | 5 688
POLIM-H 38 |  |  |  |  |  |  |  | 38 |  |  |  |  |  |  |  |  |  |  |  | 47,5 |  |  |  |  |  |  |  |  |  | 5 790
POLIM-H 39 |  |  |  |  |  |  |  | 39 |  |  |  |  |  |  |  |  |  |  |  | 48,8 |  |  |  |  |  |  |  |  |  | 5 893
POLIM-H 40 |  |  |  |  |  |  |  | 40 |  |  |  |  |  |  |  |  |  |  |  | 50,0 |  |  |  |  |  |  |  |  |  | 5 995
POLIM-H 41 |  |  |  |  |  |  |  | 41 |  |  |  |  |  |  |  |  |  |  |  | 51,3 |  |  |  |  |  |  |  |  |  | 6 097
POLIM-H 42 |  |  |  |  |  |  |  | 42 |  |  |  |  |  |  |  |  |  |  |  | 52,5 |  |  |  |  |  |  |  |  |  | 6 200
POLIM-H 43 |  |  |  |  |  |  |  | 43 |  |  |  |  |  |  |  |  |  |  |  | 53,8 |  |  |  |  |  |  |  |  |  | 6 302
POLIM-H 44 |  |  |  |  |  |  |  | 44 |  |  |  |  |  |  |  |  |  |  |  | 55,0 |  |  |  |  |  |  |  |  |  | 6 405
Akcesoria: |  |  |  |  |  |  |  | 1200 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 66
 |  |  |  |  |  |  |  | 1220 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 270
 |  |  |  |  |  |  |  | 2200 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 143
 |  |  |  |  |  |  |  | 2201 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 369
 |  |  |  |  |  |  |  | 2202 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 135
 |  |  |  |  |  |  |  | 2203 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 414
 |  |  |  |  |  |  |  | 2204 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 160
 |  |  |  |  |  |  |  | 2205 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 446
Cennik Polim-H...ND
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Parametry |  |  |  |  |  |  |  |  |  |  |  | Cena Sprzedaży netto
Typ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | UDc [kV] |  |  |  |  |  |  |  |  |  |  |  | PLN/szt.
POLIM H 1.0 ND |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1,0 |  |  |  |  |  |  |  |  |  |  |  | 2 113
POLIM H 1.5 ND |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1.5 |  |  |  |  |  |  |  |  |  |  |  | 2 177
POLIM H 2.0 ND |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2,0 |  |  |  |  |  |  |  |  |  |  |  | 2 230
POLIM H 2.5 ND |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2.5 |  |  |  |  |  |  |  |  |  |  |  | 2 278
POLIM H 3.0 ND |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 3,0 |  |  |  |  |  |  |  |  |  |  |  | 2 343
POLIM H 4.2 ND |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 4.2 |  |  |  |  |  |  |  |  |  |  |  | 2 399
POLIM H 4.5 ND |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 4.5 |  |  |  |  |  |  |  |  |  |  |  | 2 572
POLIM H 4.7 ND |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 4.7 |  |  |  |  |  |  |  |  |  |  |  | 2 641
Cennik Polim 4.5 ID |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
POLIM 4.5 ID |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 4.5 |  |  |  |  |  |  |  |  |  |  |  | 8 709
Akcesoria: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1200 |  |  |  |  |  |  |  |  |  |  |  | 65
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1220 |  |  |  |  |  |  |  |  |  |  |  | 266
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2200 |  |  |  |  |  |  |  |  |  |  |  | 141
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2201 |  |  |  |  |  |  |  |  |  |  |  | 363
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2202 |  |  |  |  |  |  |  |  |  |  |  | 133
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2203 |  |  |  |  |  |  |  |  |  |  |  | 407
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2204 |  |  |  |  |  |  |  |  |  |  |  | 157
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2205 |  |  |  |  |  |  |  |  |  |  |  | 439
Cennik SAM 2
 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Cena Sprzedaży netto
Typ/Oznaczenie |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | PLN/szt.
MONITORING-SYSTEM SAM 2 Cable 10M |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 121
MONITORING-SYSTEM SAM 2 Cable 20M |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 175
MONITORING-SYSTEM SAM 2 Cable 30M |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 229
MONITORING-SYSTEM SAM 2 Cable 40M |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2 279
Aktualna polityka handlowa |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Przegląd
Obecne promocje |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Przegląd


Dervasil - AZB - ograniczniki przepięć SN

Wszystkie ceny są cenami netto, należy doliczyć VAT.
ProwadziProwadzi: Dział Handlowy (032) 785-29-00,01,02,05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: OGRANICZNIKI AZB

CENNIK - DATA AKTUALIZACJI: 09-02-2011 - RODZAJ CENY: CENA FABRYCZNA

Beziskiernikowe ograniczniki przepięć SN | Cena netto pln
AZBD 060 | 210,00
AZBD 090 | 210,00
AZBD 091 | 220,00
AZBD 092 | 250,00
AZBD 120 | 220,00
AZBD 121 | 230,00
AZBD 122 | 260,00
AZBD 150 | 230,00
AZBD 151 | 240,00
AZBD 152 | 260,00
AZBD 180 | 230,00
AZBD 181 | 240,00
AZBD 182 | 270,00
AZBD 210 | 240,00
AZBD211 | 250,00
AZBD 212 | 280,00
AZBD 240 | 300,00
AZBD 241 | 310,00
AZBD 242 | 350,00
AZBD 270 | 350,00
AZBD 271 | 360,00
AZBD 272 | 390,00
AZBD 300 | 350,00
AZBD 301 | 360,00
AZBD 302 | 390,00
AZBD 360 | 410,00
AZBD 361 | 420,00
AZBD 362 | 450,00
AZBD 420 | 490,00
AZBD 421 | 500,00
AZBD 422 | 540,00
Aktualna polityka handlowa | Przegląd


BEZPOL - ograniczniki SBK

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: SBK

CENNIK - NA ZAPYTANIE


ZRE Gdańsk - WBGN, wkładki bezpiecznikowe, OWBG

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-08-2006 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
Osłona wkładki bezpiecznikowej WBGNp | Cena | Waluta
WBGNp 17,5 15kV | 95,65 | PLN
WBGNp 24 20kV | 96,74 | PLN
Topiki do WBGN 15 | Cena | Waluta
4A - 6,3A | wycofane | PLN
10A | wycofane | PLN
16A | wycofane | PLN
20A – 25A | wycofane | PLN
Topiki do WBGN 17,5 i 24 | Cena | Waluta
4A - 6,3A | 12,47 | PLN
10A | 13,51 | PLN
16A | 14,23 | PLN
20A – 25A | 14,64 | PLN
Osłona wkładki bezpiecznikowej OWBG | Cena | Waluta
OWBG 17,5 15kV | 193,48 | PLN
OWBG 36 30kV | 239,13 | PLN
Topiki do OWBG 17,5 | Cena | Waluta
4A | 19,25 | PLN
6,3A | 19,25 | PLN
10A | 19,81 | PLN
16A | 19,81 | PLN
20A – 25A | 21,65 | PLN
31,5A – 40A | 21,65 | PLN
Topiki do OWBG 36 | Cena | Waluta
6,3A | 21,42 | PLN
10A | 21,65 | PLN
16A | 21,88 | PLN
20A – 25A | 22,23 | PLN
Odgromnik wydmuchowy OWSm 18 | Cena | Waluta
OWSm 18 15 15kV | 129,00 | PLN
Konstrukcja mocująca pod OWSm 18 | 24,90 | PLN
Wysokonapięciowy zespół zabezpieczający WZZ | Cena | Waluta
WZZ 12 10kV | 611,00 | PLN
WZZ 17,5 15kV | 655,00 | PLN
Podstawa bezpiecznikowa PBNUs 24 | Cena | Waluta
PBNUs 24 15-20kV | 443,00 | PLN
Kompozytowy izolator wsporczy CO4-145 | Cena | Waluta
CO4-145 15-20kV | 210,00 | PLN


ETI - INZP - Ograniczniki SN

ETI – INZP – Ograniczniki SN

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

a- termin realizacji odwrotny

b- termin realizacji 4-6 tygodni

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: ETITEC

CENNIK - DATA AKTUALIZACJI: 14-07-2011 - RODZAJ CENY: CENA FABRYCZNA

Nr artykułu

Grupa

Symbol

Nazwa wyrobu

Cena 1 szt

Realizacja

Ilość szt w opak

Ograniczniki przepięć średniego napięcia

004211070 | ETISURGE | INZP1510S | Ogranicznik przepięć SN bez wspornika i odłącznika | 285,29 | b | 2/14
004211080 | ETISURGE | INZP1810S | Ogranicznik przepięć SN bez wspornika i odłącznika | 302,30 | b | 2/14
004211090 | ETISURGE | INZP2110S | Ogranicznik przepięć SN bez wspornika i odłącznika | 280,28 | a | 2/14
004211100 | ETISURGE | INZP2410S | Ogranicznik przepięć SN bez wspornika i odłącznika | 361,36 | b | 2/14
004211110 | ETISURGE | INZP2710S | Ogranicznik przepięć SN bez wspornika i odłącznika | 386,39 | b | 2/14
004211120 | ETISURGE | INZP3010S | Ogranicznik przepięć SN bez wspornika i odłącznika | 421,42 | b | 2/12
004211130 | ETISURGE | INZP3310S | Ogranicznik przepięć SN bez wspornika i odłącznika | 504,50 | b | 2/12
004211140 | ETISURGE | INZP3610S | Ogranicznik przepięć SN bez wspornika i odłącznika | 510,51 | b | 2/12
004211150 | ETISURGE | INZP3910S | Ogranicznik przepięć SN bez wspornika i odłącznika | 672,67 | b | 2/12
004211160 | ETISURGE | INZP4210S | Ogranicznik przepięć SN bez wspornika i odłącznika | 700,70 | b | 2/12
004213010 | ETISURGE | INZP0310 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 268,27 | b | 1/10
004213020 | ETISURGE | INZP0610 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 285,29 | b | 1/10
004213030 | ETISURGE | INZP0910 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 302,30 | b | 1/10
004213040 | ETISURGE | INZP1010 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 310,31 | b | 1/10
004213050 | ETISURGE | INZP1210 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 310,31 | b | 1/10
004213061 | ETISURGE | INZP1510/18 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 352,00 | b | 1/7
004213070 | ETISURGE | INZP1510 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 336,34 | b | 1/7
004213080 | ETISURGE | INZP1810 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 352,35 | b | 1/7
004213090 | ETISURGE | INZP2110 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 360,36 | a | 1/7
004213100 | ETISURGE | INZP2410 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 420,42 | b | 1/7
004213110 | ETISURGE | INZP2710 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 445,45 | a | 1/7
004213120 | ETISURGE | INZP3010 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 470,47 | b | 1/6
004213130 | ETISURGE | INZP3310 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 546,55 | b | 1/6
004213140 | ETISURGE | INZP3610 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 546,55 | b | 1/6
004213150 | ETISURGE | INZP3910 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 655,66 | b | 1/6
004213160 | ETISURGE | INZP4210 | Ogranicznik przepięć SN ze wspornikiem i odłącznikiem | 688,69 | b | 1/6


ABB - GXO LOVOS - napowietrzne o

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę

ABB - GXO LOVOS - napowietrzne ograniczniki NN

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: GXO LOVOS

CENNIK - DATA AKTUALIZACJI: 06-03-2011 - RODZAJ CENY: CENA FABRYCZNA

Cennik LOVOS |
Oznaczenie | Cena Sprzedaży netto
 | PLN/szt.
LOVOS-5/280-1 | 27,00
LOVOS-5/280-2 | 27,00
LOVOS-5/440-1 | 27,00
LOVOS-5/440-2 | 27,00
LOVOS-5/500-1 | 27,00
LOVOS-5/500-2 | 27,00
LOVOS-5/660-1 | 27,00
LOVOS-5/660-2 | 27,00
standard I LOVOS-5/xxx-1+1701+2719 | 34,00
standard II LOVOS-5/xxx-2+1701+2719 | 34,00
standard III LOVOS-5/xxx-1+1705-1+2719 | 43,00
standard IV LOVOS-5/xxx-2+1705-1+2719 | 43,00
LOVOS-10/280-1 | 33,00
LOVOS-10/280-2 | 33,00
LOVOS-10/440-1 | 33,00
LOVOS-10/440-2 | 33,00
LOVOS-10/500-1 | 33,00
LOVOS-10/500-2 | 33,00
LOVOS-10/660-1 | 33,00
LOVOS-10/660-2 | 33,00
standard I LOVOS-10/xxx-1+1701+2719 | 40,00
standard II LOVOS-10/xxx-2+1701+2719 | 40,00
standard III LOVOS-10/xxx-1+1705-1+2719 | 49,00
standard IV LOVOS-10/xxx-2+1705-1+2719 | 49,00
Akcesoria górne "yyyy" - poniższe ceny obowiązują dla dostaw "luzem"
Nazwa i nr katalogowy |
Zacisk 1701 | 6,50
Przewód A 1702 | 8,50
Wspornik A 1703 | 31,00
Przewód B 1704 | 15,00
Zacisk przeb. 1705-1 (1706+SE45.1-Ensto) | 19,00
Zacisk przeb. 1705-2 (1706+SE46.1-Ensto) | 32,00
Zacisk przeb. 1705-3 (1706+SL 9.22-Ensto) | 32,00
Tulejka 1706 | 2,00
Wspornik MK2 1707 | 33,00
Wspornik TOGA 1709 | 27,00
Akcesoria dolne "zzzz" - poniższe ceny obowiązują dla dostaw "luzem"
Nazwa i nr katalogowy |
Przewód kpl. 2711 | 8,00
Przewód kpl. 2711-1 | 8,00
Przewód kpl. 2711-2 | 8,00
Przewód kpl. 2712 | 10,00
Przewód kpl. 2713 | 9,00
Przewód kpl. 2714 | 11,00
Przewód kpl. 2715 | 10,00
Przewód kpl. 2716 | 15,00
Przewód kpl. 2717 | 15,00
Przewód kpl. 2718 | 24,00
Zacisk płaski 2719 | 4,50
Wspornik kpl. 2720 | 7,00
Przewód kpl B 2721 | 12,00
Przewód kpl B 2721-1 | 9,00
Przewód kpl B 2721-2 | 10,00
Przewód kpl B 2721-3 | 9,00
Przewód kpl. B 2722 | 17,00
Aktualna polityka handlowa | Przegląd


BEZPOL - napowietrzne ograniczniki NN - BOP, Ozi, IOZi, IOZb

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00 do 02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: OGRANICZNIKI nn

CENNIK - DATA AKTUALIZACJI: 31-01-2011 - RODZAJ CENY: CENA FABRYCZNA

 | KLASY "A" |  |  |
L.P. | OZNACZENIE | Nr wyrobu | J.M. | Cena netto
1.1 | Ogranicznik przepięć typu BOP-R
1.1.1 | Ograniczniki przepięć BOP-R …../ 5 kA dla sieci nieizolowanych.
1 | BOP - R 0,28 / 5 (b,z) | 1115-003-001-002 | szt. | 31,50 zł
2 | BOP - R 0,28 / 5 (s,z) | 1115-003-003-002 | szt. | 30,45 zł
3 | BOP - R 0,28 / 5 (b,p 6 / 100 + k)* | 1115-003-001-013 | szt. | 37,80 zł
4 | BOP - R 0,44 / 5 (b,z) | 1115-007-001-002 | szt. | 31,50 zł
5 | BOP - R 0,44 / 5 (s,z) | 1115-007-003-002 | szt. | 30,45 zł
6 | BOP - R 044 / 5 (b,p 6 / 100 + k)* | 1115-003-001-013 | szt. | 37,80 zł
7 | BOP - R 0,5 / 5 (b,z) | 1115-011-001-002 | szt. | 31,50 zł
8 | BOP - R 0,5 / 5 (s,z) | 1115-011-003-002 | szt. | 30,45 zł
9 | BOP - R 0,5 / 5 (b,p 6 / 100 + k)* | 1115-003-001-013 | szt. | 37,80 zł
10 | BOP - R 0,66 / 5 (b,z) | 1115-015-001-002 | szt. | 31,50 zł
11 | BOP - R 0,66 / 5 (s,z) | 1115-015-003-002 | szt. | 30,45 zł
12 | BOP - R 0,66 / 5 (b,p 6 / 100 + k) * | 1115-003-001-013 | szt. | 37,80 zł
* Ceny podane dla osprzętu dolnego typu przewód "p 6/100+k" w wersji LGY1x6 o długości 1000mm z końcówką oczkową.
1.1.2 Ograniczniki przepięć BOP-R …./ 5kA dla sieci izolowanych
1.1.2.1 | Ogranicznik przepięć BOP/R…/5 z osprzętem do współpracy z zaciskami przebijającymi izolację |  |  |
1 | BOP - R 0,28 / 5 (f,p 6 / 100 + k) | 1115-003-001-013 | szt. | 39,90 zł
2 | BOP - R 0,28 / 5 (f,z) | 1115-003-004-002 | szt. | 34,65 zł
3 | BOP - R 0,44 / 5 (f,p 6 / 100 + k) | 1115-007-001-013 | szt. | 39,90 zł
4 | BOP - R 0,44 / 5 (f,z) | 1115-007-004-002 | szt. | 34,65 zł
5 | BOP - R 0,5 / 5 (f,p 6 / 100 + k) | 1115-011-001-013 | szt. | 39,90 zł
6 | BOP - R 0,5 / 5 (f,z) | 1115-011-004-002 | szt. | 34,65 zł
7 | BOP - R 0,66 / 5 (f,p 6 / 100 + k) | 1115-015-001-013 | szt. | 39,90 zł
8 | BOP - R 0,66 / 5 (f,z) | 1115-015-004-002 | szt. | 34,65
* Ceny podane dla osprzętu dolnego typu przewód "p 6/100- + k" w wersji LGY1x6 o długości 1000mm z końcówką oczkową.
1.1.2.2 | Ogranicznik przepięć BOP/R- 5 z zaciskami przebijającymi izolację
1 | SE 30.328 BZ - 5 | 1115-003-010-002 | szt. | 57,23 zł
2 | SE 30 428 BZ - 5 | 1115-003-010-013 | szt. | 57,23 zł
3 | SE 30.344 BZ - 5 | 1115-007-010-002 | szt. | 57,23 zł
4 | SE 30.444 BZ - 5 | 1115-007-010-013 | szt. | 57,23 zł
5 | SE 30.350 BZ - 5 | 1115-011-010-002 | szt. | 57,23 zł
6 | SE 30 450 BZ - 5 | 1115-011-010-013 | szt. | 57,23 zł
7 | SE 30.366 BZ - 5 | 1115-015-010-002 | szt. | 57,23 zł
8 | SE 30 466 BZ - 5 | 1115-015-010-013 | szt. | 57,23 zł
9 | SE 45.328 BZ - 5 | 1115-003-011-002 | szt. | 65,10 zł
10 | SE 45 428 BZ - 5 | 1115-003-011-013 | szt. | 65,10 zł
11 | SE 45.344 BZ - 5 | 1115-007-011-002 | szt. | 65,10 zł
12 | SE 45.444 BZ - 5 | 1115-007-011-013 | szt. | 65,10 zł
13 | SE 45.350 BZ - 5 | 1115-011-011-002 | szt. | 65,10 zł
14 | SE 45 450 BZ - 5 | 1115-011-011-013 | szt. | 65,10 zł
15 | SE 45.366 BZ - 5 | 1115-015-011-002 | szt. | 65,10 zł
16 | SE 45 466 BZ - 5 | 1115-015-011-013 | szt. | 65,10 zł
17 | SE 46.328 BZ - 5 | 1115-003-012-002 | szt. | 71,40 zł
18 | SE 46 428 BZ - 5 | 1115-003-012-013 | szt. | 71,40 zł
19 | SE 46.344 BZ - 5 | 1115-007-012-002 | szt. | 71,40 zł
20 | SE 46.444 BZ - 5 | 1115-007-012-013 | szt. | 71,40 zł
21 | SE 46.350 BZ - 5 | 1115-011-012-002 | szt. | 71,40 zł
22 | SE 46 450 BZ - 5 | 1115-011-012-013 | szt. | 71,40 zł
23 | SE 46.366 BZ - 5 | 1115-015-012-002 | szt. | 71,40 zł
24 | SE 46 466 BZ - 5 | 1115-015-012-013 | szt. | 71,40 zł
1.1.3 | Ogranicznik przepięć typu BOP-R …../ 10kA dla sieci nieizolowanych. |  |  |
* Ceny dla osprzętu dolnego typu - przewód "p 6/100 + k" wersja LGY1x6 o długości 1000mm z końcówka oczkową.
1 | BOP - R 0,28 / 10 (b,z) | 1115-004-001-002 | szt. | 31,50 zł
2 | BOP - R 0,28 / 10 (s,z) | 1115-004-003-002 | szt. | 30,45 zł
3 | BOP - R 0,28 / 10 (b,p 6/100 +k )* | 1115-003-001-013 | szt. | 37,80 zł
4 | BOP - R 0,44 / 10 (b,z) | 1115-008-001-002 | szt. | 31,50 zł
5 | BOP - R 0,44 / 10 (s,z) | 1115-008-003-002 | szt. | 30,45 zł
6 | BOP - R 0,44 / 10 (b,p 6/100 +k)* | 1115-003-001-013 | szt. | 37,80 zł
7 | BOP - R 0,5 / 10 (b,z) | 1115-012-001-002 | szt. | 31,50 zł
8 | BOP - R 0,5 / 10 (s,z) | 1115-012-003-002 | szt. | 30,45 zł
9 | BOP - R 0,5 / 10 (b,p 6/100 +k)* | 1115-003-001-013 | szt. | 37,80 zł
10 | BOP - R 0,66 / 10 (b,z) | 1115-016-001-002 | szt. | 31,50 zł
11 | BOP - R 0,66 / 10 (s,z) | 1115-016-003-002 | szt. | 30,45 zł
12 | BOP - R 0,66 / 10 (b,p 6/100 +k)* | 1115-003-001-013 | szt. | 37,80 zł
1.1.4 Ograniczniki przepięć BOP-R …./ 10kA dla sieci izolowanych
1.1.4.1 | Ogranicznik przepięć BOP/R…/10 z zaciskami przebijającymi izolację |  |  |
* Ceny dla osprzętu dolnego typu- przewód "p 6/100 + k" w wersji LGY1x6 o długości 1000mm z końcówką oczkową.
1 | BOP - R 0,28 / 10 (f,p 6 / 100 + k) | 1115-004-004-013 | szt. | 39,90 zł
2 | BOP - R 0,28 / 10 (f,z) | 1115-004-004-002 | szt. | 34,65 zł
3 | BOP - R 0,44 / 10 (f,p 6 / 100 + k) | 1115-008-004-013 | szt. | 39,90 zł
4 | BOP - R 0,44 / 10 (f,z) | 1115-008-004-002 | szt. | 34,65 zł
5 | BOP - R 0,5 / 10 (f,p 6 / 100 + k) | 1115-012-004-013 | szt. | 39,90 zł
6 | BOP - R 0,5 / 10 (f,z) | 1115-012-004-002 | szt. | 34,65 zł
7 | BOP - R 0,66 / 10 (f,p 6 / 100 + k) | 1115-016-004-013 | szt. | 39,90 zł
8 | BOP - R 0,66 / 10 (f,z) | 1115-016-004-002 | szt. | 34,65 zł
1.1.2.2 | Ogranicznik przepięć BOP/R-…/ 10kA z zaciskami przebijającymi izolację
1 | SE 30.328 BZ -10 | 1115-004-010-002 | szt. | #ARG!
2 | SE 30 428 BZ -10 | 1115-004-010-013 | szt. | 57,23 zł
3 | SE 30.344 BZ -10 | 1115-008-010-002 | szt. | 57,23 zł
4 | SE 30.444 BZ -10 | 1115-008-010-013 | szt. | 57,23 zł
5 | SE 30.350 BZ -10 | 1115-012-010-002 | szt. | 57,23 zł
6 | SE 30 450 BZ -10 | 1115-012-010-013 | szt. | 57,23 zł
7 | SE 30.366 BZ -10 | 1115-016-010-002 | szt. | 57,23 zł
8 | SE 30 466 BZ -10 | 1115-016-010-013 | szt. | 57,23 zł
9 | SE 45.328 BZ -10 | 1115-004-011-002 | szt. | 65,10 zł
10 | SE 45 428 BZ -10 | 1115-004-011-013 | szt. | 65,10 zł
11 | SE 45.344 BZ -10 | 1115-008-011-002 | szt. | 65,10 zł
12 | SE 45.444 BZ -10 | 1115-008-011-013 | szt. | 65,10 zł
13 | SE 45.350 BZ -10 | 1115-012-011-002 | szt. | 65,10 zł
14 | SE 45 450 BZ -10 | 1115-012-011-013 | szt. | 65,10 zł
15 | SE 45.366 BZ -10 | 1115-016-011-002 | szt. | 65,10 zł
16 | SE 45 466 BZ -10 | 1115-016-011-013 | szt. | 65,10 zł
18 | SE 46.328 BZ -10 | 1115-004-012-002 | szt. | 71,40 zł
19 | SE 46 428 BZ -10 | 1115-004-012-013 | szt. | 71,40 zł
20 | SE 46.344 BZ -10 | 1115-008-012-002 | szt. | 71,40 zł
21 | SE 46.444 BZ -10 | 1115-008-012-013 | szt. | 71,40 zł
22 | SE 46.350 BZ -10 | 1115-012-012-002 | szt. | 71,40 zł
23 | SE 46 450 BZ -10 | 1115-012-012-013 | szt. | 71,40 zł
24 | SE 46.366 BZ -10 | 1115-016-012-002 | szt. | 71,40 zł
25 | SE 46 466 BZ -10 | 1115-016-012-013 | szt. | 71,40 zł
1.2.3 | Ograniczniki przepięć BOP-R do montażu na transformatorze. |  |  |
1.2.3.2 | Ograniczniki przepięć BOP-R do montażu na transformatorze typ ( fr;p 16/50 +k ) i ( fr;z). |  |  |
* Ceny dla osprzętu dolnego typu "p 16/50 + k" w wersji LGY1x16 o dł. 500mm z końcówką oczkową.
1 | BOP- R - 0,28 / 5 ( fr,z ) | 1115-003-009-002 | szt. | 36,75 zł
2 | BOP- R -0,44 / 5 ( fr,z ) | 1115-007-009-002 | szt. | 36,75 zł
3 | BOP- R - 0,5 /5 ( fr ; z ) | 1115-011-009-002 | szt. | 36,75 zł
4 | BOP - R - 0,66 / 5 ( fr;z ) | 1115-015-009-002 | szt. | 36,75 zł
5 | BOP- R - 0,28 / 5 ( fr,p 16/50 + k )* | 1115-003-009-007 | szt. | 44,10 zł
6 | BOP- R -0,44 / 5 ( fr,p 16/50 + k )* | 1115-007-009-007 | szt. | 44,10 zł
7 | BOP- R - 0,5 /5 ( fr ; p 16/50 + k )* | 1115-011-009-007 | szt. | 44,10 zł
8 | BOP- R - 0,66 / 5 ( fr;p 16/50 + k )* | 1115-015-009-007 | szt. | 44,10 zł
9 | BOP- R - 0,28 / 10 ( fr,z ) | 1115-004-009-002 | szt. | 36,75 zł
10 | BOP- R -0,44 / 10 ( fr,z ) | 1115-008-009-002 | szt. | 36,75 zł
11 | BOP- R - 0,5 / 10 ( fr ; z ) | 1115-012-009-002 | szt. | 36,75 zł
12 | BOP - R - 0,66 / 10 ( fr;z ) | 1115-016-009-002 | szt. | 36,75 zł
13 | BOP- R - 0,28 / 10 ( fr,p 16/50 + k ) | 1115-004-009-007 | szt. | 44,10 zł
14 | BOP- R -0,44 / 10 ( fr, p 15/50 + k ) | 1115-008-009-007 | szt. | 44,10 zł
15 | BOP- R - 0,5 / 10 ( fr ; p 16/50 + k ) | 1115-012-009-007 | szt. | 44,10 zł
16 | BOP- R - 0,66 / 10 ( fr;p 16/50 + k ) | 1115-016-009-007 | szt. | 44,10 zł
1.2.3.3 | Ograniczniki z wysięgnikiem - typ UM/BOP/TOGA 5
1 | UM/BOP -R 0,28 /5 /TOGA -5 |  | szt. |
2 | UM/BOP-R 0,44 / 5 /TOGA -5 |  | szt. |
3 | UM/BOP-R 0,5/ 5 /TOGA -5 |  | szt. |
4 | UM/BOP-R 0,66/ 5 /TOGA -5 |  | szt. |
1.3. | Ograniczniki przepięć nN klasy A z zaciskiem przebijającym izolację IOZb
1.3.1 | Beziskiernikowe ograniczniki przepięć typ IOZb
1 | IOZb 0,28 / 5 | 1115-720-005-051 | szt. | 36,00 zł
2 | IOZb 0,5 / 5 | 1115-720-005-052 | szt. | 36,00 zł
3 | IOZb 0,66 / 5 | 1115-720-005-053 | szt. | 36,00 zł
1.3.2 | Iskiernikowy zaworowy ogranicznik przepięć IOzi 0,66 / 2,5 | 1115-720-005-023 | szt. | 34,00 zł
1.4 | Iskiernikowe ograniczniki przepięć typ OZi dla In = 2,5kA
1.4.1 | Ogranicznik przepięć OZi 0,66 / 2,5 | 1115-720-005-023 | szt. | 27,00 zł


ETI - GRUPA ETITEC, klasa A

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

a- termin realizacji odwrotny

b- termin realizacji 4-6 tygodni

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: ETITEC

CENNIK - DATA AKTUALIZACJI: 14-07-2011 - RODZAJ CENY: CENA FABRYCZNA

Nr artykułu

Grupa

Symbol

Nazwa wyrobu

Cena 1 szt

Realizacja

Ilość szt w opak

Napowietrzne ograniczniki przepięć z zaciskiem - klasy A - 10 kA

002442541 | ETITEC A | ETITEC A 280/10/A | Ogranicznik przepięć klasy A z zaciskiem do linii gołej | 31,44 | b | 1
002442542 | ETITEC A | ETITEC A 280/10/B | Ogranicznik przepięć klasy A z zaciskiem dwustronnie przebijającym | 49,01 | b | 1
002442543 | ETITEC A | ETITEC A 280/10/C | Ogranicznik przepięć klasy A z zaciskiem jednostronnie przebijającym | 49,81 | b | 1
002442544 | ETITEC A | ETITEC A 280/10/D | Ogranicznik przepięć klasy A z zaciskiem w formie AsXSn 16 mm2 | 37,58 | b | 1
002442545 | ETITEC A | ETITEC A 280/10/E | Ogranicznik przepięć klasy A bez zacisku | 30,22 | b | 1
002442546 | ETITEC A | ETITEC A 280/10/F | Ogranicznik przepięć klasy A z zaciskiem typu SL 9.21 | 62,39 | b | 1
002442551 | ETITEC A | ETITEC A 500/10/A | Ogranicznik przepięć klasy A z zaciskiem do linii gołej | 31,44 | b | 1
002442552 | ETITEC A | ETITEC A 500/10/B | Ogranicznik przepięć klasy A z zaciskiem dwustronnie przebijającym | 49,01 | b | 1
002442553 | ETITEC A | ETITEC A 500/10/C | Ogranicznik przepięć klasy A z zaciskiem jednostronnie przebijającym | 49,81 | b | 1
002442554 | ETITEC A | ETITEC A 500/10/D | Ogranicznik przepięć klasy A z zaciskiem w formie AsXSn 16 mm2 | 37,58 | b | 1
002442555 | ETITEC A | ETITEC A 500/10/E | Ogranicznik przepięć klasy A bez zacisku | 30,22 | b | 1
002442556 | ETITEC A | ETITEC A 500/10/F | Ogranicznik przepięć klasy A z zaciskiem typu SL 9.21 | 62,39 | b | 1
002442561 | ETITEC A | ETITEC A 660/10/A | Ogranicznik przepięć klasy A z zaciskiem do linii gołej | 31,44 | b | 1
002442562 | ETITEC A | ETITEC A 660/10/B | Ogranicznik przepięć klasy A z zaciskiem dwustronnie przebijającym | 49,01 | b | 1
002442563 | ETITEC A | ETITEC A 660/10/C | Ogranicznik przepięć klasy A z zaciskiem jednostronnie przebijającym | 49,81 | b | 1
002442564 | ETITEC A | ETITEC A 660/10/D | Ogranicznik przepięć klasy A z zaciskiem w formie AsXSn 16 mm2 | 37,58 | b | 1
002442565 | ETITEC A | ETITEC A 660/10/E | Ogranicznik przepięć klasy A bez zacisku | 30,22 | b | 1
002442566 | ETITEC A | ETITEC A 660/10/F | Ogranicznik przepięć klasy A z zaciskiem typu SL 9.21 | 62,39 | b | 1
002442571 | ETITEC A | ETITEC A 280/10/A-O | Ogranicznik przepięć klasy A z zaciskiem do linii gołej z odłącznikiem | 33,33 | b | 1
002442572 | ETITEC A | ETITEC A 280/10/B-O | Ogranicznik przepięć klasy A z zaciskiem dwustronnie przebijającym z odłącznikiem | 52,69 | b | 1
002442573 | ETITEC A | ETITEC A 280/10/C-O | Ogranicznik przepięć klasy A z zaciskiem jednostronnie przebijającym z odłącznikiem | 52,69 | b | 1
002442574 | ETITEC A | ETITEC A 280/10/D-O | Ogranicznik przepięć klasy A z zaciskiem w formie AsXSn 16 mm2 z odłącznikiem | 39,47 | b | 1
002442575 | ETITEC A | ETITEC A 280/10/E-O | Ogranicznik przepięć klasy A bez zacisku z odłącznikiem | 31,74 | b | 1
002442576 | ETITEC A | ETITEC A 280/10/F-O | Ogranicznik przepięć klasy A z zaciskiem typu SL 9.21 z odłącznikiem | 62,10 | b | 1
002442581 | ETITEC A | ETITEC A 500/10/A-O | Ogranicznik przepięć klasy A z zaciskiem do linii gołej z odłącznikiem | 33,33 | b | 1
002442582 | ETITEC A | ETITEC A 500/10/B-O | Ogranicznik przepięć klasy A z zaciskiem dwustronnie przebijającym z odłącznikiem | 52,69 | b | 1
002442583 | ETITEC A | ETITEC A 500/10/C-O | Ogranicznik przepięć klasy A z zaciskiem jednostronnie przebijającym z odłącznikiem | 52,69 | b | 1
002442584 | ETITEC A | ETITEC A 500/10/D-O | Ogranicznik przepięć klasy A z zaciskiem w formie AsXSn 16 mm2 z odłącznikiem | 39,47 | b | 1
002442585 | ETITEC A | ETITEC A 500/10/E-O | Ogranicznik przepięć klasy A bez zacisku z odłącznikiem | 31,74 | b | 1
002442586 | ETITEC A | ETITEC A 500/10/F-O | Ogranicznik przepięć klasy A z zaciskiem typu SL 9.21 z odłącznikiem | 62,10 | b | 1
002442591 | ETITEC A | ETITEC A 660/10/A-O | Ogranicznik przepięć klasy A z zaciskiem do linii gołej z odłącznikiem | 33,33 | b | 1
002442592 | ETITEC A | ETITEC A 660/10/B-O | Ogranicznik przepięć klasy A z zaciskiem dwustronnie przebijającym z odłącznikiem | 52,69 | b | 1
002442593 | ETITEC A | ETITEC A 660/10/C-O | Ogranicznik przepięć klasy A z zaciskiem jednostronnie przebijającym z odłącznikiem | 52,69 | b | 1
002442594 | ETITEC A | ETITEC A 660/10/D-O | Ogranicznik przepięć klasy A z zaciskiem w formie AsXSn 16 mm2 z odłącznikiem | 39,47 | b | 1
002442595 | ETITEC A | ETITEC A 660/10/E-O | Ogranicznik przepięć klasy A bez zacisku z odłącznikiem | 31,74 | b | 1
002442596 | ETITEC A | ETITEC A 660/10/F-O | Ogranicznik przepięć klasy A z zaciskiem typu SL 9.21 z odłącznikiem | 62,10 | b | 1
002442502 | ETITEC A | ETITEC A 440/5/A | Ogranicznik przepięć klasy A z zaciskiem do linii gołej | 29,38 | b | 1
002442503 | ETITEC A | ETITEC A 440/5/B | Ogranicznik przepięć klasy A z zaciskiem dwustronnie przebijającym | 45,81 | b | 1
002442504 | ETITEC A | ETITEC A 440/5/C | Ogranicznik przepięć klasy A z zaciskiem jednostronnie przebijającym | 46,55 | b | 1
002442505 | ETITEC A | ETITEC A 440/5/D | Ogranicznik przepięć klasy A z zaciskiem w formie AsXSn 16 mm2 | 35,13 | b | 1
002442506 | ETITEC A | ETITEC A 440/5/E | Ogranicznik przepięć klasy A bez zacisku | 28,24 | b | 1
002442507 | ETITEC A | ETITEC A 440/5/F | Ogranicznik przepięć klasy A z zaciskiem typu SL 9.21 | 58,31 | b | 1
002442602 | ETITEC A | ETITEC A 440/5/A-O | Ogranicznik przepięć klasy A z zaciskiem do linii gołej z odłącznikiem | 31,15 | b | 1
002442603 | ETITEC A | ETITEC A 440/5/B-O | Ogranicznik przepięć klasy A z zaciskiem dwustronnie przebijającym z odłącznikiem | 49,24 | b | 1
002442604 | ETITEC A | ETITEC A 440/5/C-O | Ogranicznik przepięć klasy A z zaciskiem jednostronnie przebijającym z odłącznikiem | 49,24 | b | 1
002442605 | ETITEC A | ETITEC A 440/5/D-O | Ogranicznik przepięć klasy A z zaciskiem w formie AsXSn 16 mm2 z odłącznikiem | 36,89 | b | 1
002442606 | ETITEC A | ETITEC A 440/5/E-O | Ogranicznik przepięć klasy A bez zacisku z odłącznikiem | 29,66 | b | 1
002442607 | ETITEC A | ETITEC A 440/5/F-O | Ogranicznik przepięć klasy A z zaciskiem typu SL 9.21 z odłącznikiem | 58,50 | b | 1

Napowietrzne ograniczniki przepięć z zaciskiem - klasy A - 5 kA

002443112 | ETITEC A | ETITEC A 280/5/A | Ogranicznik przepięć | 29,38 | b | 1
002442112 | ETITEC A | ETITEC A 280/5/A-O | Ogranicznik przepięć z odłącznikiem | 31,15 | b | 1
002443113 | ETITEC A | ETITEC A 280/5/B | Ogranicznik przepięć | 45,81 | b | 1
002442113 | ETITEC A | ETITEC A 280/5/B-O | Ogranicznik przepięć z odłącznikiem | 49,24 | b | 1
002443114 | ETITEC A | ETITEC A 280/5/C | Ogranicznik przepięć | 46,55 | b | 1
002442114 | ETITEC A | ETITEC A 280/5/C-O | Ogranicznik przepięć z odłącznikiem | 49,24 | b | 1
002443115 | ETITEC A | ETITEC A 280/5/D | Ogranicznik przepięć | 35,13 | b | 1
002442115 | ETITEC A | ETITEC A 280/5/D-O | Ogranicznik przepięć z odłącznikiem | 36,89 | b | 1
002443116 | ETITEC A | ETITEC A 280/5/E | Ogranicznik przepięć | 28,24 | a | 1
002442116 | ETITEC A | ETITEC A 280/5/E-O | Ogranicznik przepięć z odłącznikiem | 38,28 | b | 1
002443117 | ETITEC A | ETITEC A 280/5/F | Ogranicznik przepięć | 58,31 | b | 1
002442117 | ETITEC A | ETITEC A 280/5/F-O | Ogranicznik przepięć z odłącznikiem | 58,31 | b | 1
002442132 | ETITEC A | ETITEC A 280/15/A-O | Ogranicznik przepięć z odłącznikiem | 59,61 | b | 1
002442133 | ETITEC A | ETITEC A 280/15/B-O | Ogranicznik przepięć z odłącznikiem | 88,07 | b | 1
002442134 | ETITEC A | ETITEC A 280/15/C-O | Ogranicznik przepięć z odłącznikiem | 89,62 | b | 1
002442135 | ETITEC A | ETITEC A 280/15/D-O | Ogranicznik przepięć z odłącznikiem | 80,24 | b | 1
002442136 | ETITEC A | ETITEC A 280/15/E-O | Ogranicznik przepięć z odłącznikiem | 59,09 | b | 1
002442137 | ETITEC A | ETITEC A 280/15/F-O | Ogranicznik przepięć z odłącznikiem | 58,31 | b | 1
002443312 | ETITEC A | ETITEC A 500/5/A | Ogranicznik przepięć | 29,38 | a | 1
002442312 | ETITEC A | ETITEC A 500/5/A-O | Ogranicznik przepięć z odłącznikiem | 31,15 | a | 1
002443313 | ETITEC A | ETITEC A 500/5/B | Ogranicznik przepięć | 45,81 | a | 1
002442313 | ETITEC A | ETITEC A 500/5/B-O | Ogranicznik przepięć z odłącznikiem | 49,24 | a | 1
002443314 | ETITEC A | ETITEC A 500/5/C | Ogranicznik przepięć | 46,55 | a | 1
002442314 | ETITEC A | ETITEC A 500/5/C-O | Ogranicznik przepięć z odłącznikiem | 49,24 | a | 1
002443315 | ETITEC A | ETITEC A 500/5/D | Ogranicznik przepięć | 35,13 | a | 1
002442315 | ETITEC A | ETITEC A 500/5/D-O | Ogranicznik przepięć z odłącznikiem | 36,89 | a | 1
002443316 | ETITEC A | ETITEC A 500/5/E | Ogranicznik przepięć | 28,24 | a | 1
002442316 | ETITEC A | ETITEC A 500/5/E-O | Ogranicznik przepięć z odłącznikiem | 29,66 | a | 1
002443317 | ETITEC A | ETITEC A 500/5/F | Ogranicznik przepięć | 58,31 | a | 1
002442317 | ETITEC A | ETITEC A 500/5/F-O | Ogranicznik przepięć z odłącznikiem | 58,31 | a | 1
002442332 | ETITEC A | ETITEC A 500/15/A-O | Ogranicznik przepięć z odłącznikiem | 59,61 | b | 1
002442333 | ETITEC A | ETITEC A 500/15/B-O | Ogranicznik przepięć z odłącznikiem | 88,07 | b | 1
002442334 | ETITEC A | ETITEC A 500/15/C-O | Ogranicznik przepięć z odłącznikiem | 89,62 | b | 1
002442335 | ETITEC A | ETITEC A 500/15/D-O | Ogranicznik przepięć z odłącznikiem | 80,24 | b | 1
002442336 | ETITEC A | ETITEC A 500/15/E-O | Ogranicznik przepięć z odłącznikiem | 59,09 | b | 1
002442337 | ETITEC A | ETITEC A 500/15/F-O | Ogranicznik przepięć z odłącznikiem | 58,31 | b | 1
002443412 | ETITEC A | ETITEC A 660/5/A | Ogranicznik przepięć | 29,38 | a | 1
002442412 | ETITEC A | ETITEC A 660/5/A-O | Ogranicznik przepięć z odłącznikiem | 31,15 | a | 1
002443413 | ETITEC A | ETITEC A 660/5/B | Ogranicznik przepięć | 45,81 | a | 1
002442413 | ETITEC A | ETITEC A 660/5/B-O | Ogranicznik przepięć z odłącznikiem | 49,24 | a | 1
002443414 | ETITEC A | ETITEC A 660/5/C | Ogranicznik przepięć | 46,55 | a | 1
002442414 | ETITEC A | ETITEC A 660/5/C-O | Ogranicznik przepięć z odłącznikiem | 49,24 | a | 1
002443415 | ETITEC A | ETITEC A 660/5/D | Ogranicznik przepięć | 35,13 | a | 1
002442415 | ETITEC A | ETITEC A 660/5/D-O | Ogranicznik przepięć z odłącznikiem | 36,89 | a | 1
002443416 | ETITEC A | ETITEC A 660/5/E | Ogranicznik przepięć | 28,24 | a | 1
002442416 | ETITEC A | ETITEC A 660/5/E-O | Ogranicznik przepięć z odłącznikiem | 29,66 | a | 1
002443417 | ETITEC A | ETITEC A 660/5/F | Ogranicznik przepięć | 58,31 | a | 1
002442417 | ETITEC A | ETITEC A 660/5/F-O | Ogranicznik przepięć z odłącznikiem | 58,31 | a | 1
002442432 | ETITEC A | ETITEC A 660/15/A-O | Ogranicznik przepięć z odłącznikiem | 59,61 | b | 1
002442433 | ETITEC A | ETITEC A 660/15/B-O | Ogranicznik przepięć z odłącznikiem | 88,07 | b | 1
002442434 | ETITEC A | ETITEC A 660/15/C-O | Ogranicznik przepięć z odłącznikiem | 89,62 | b | 1
002443235 | ETITEC A | ETITEC A 660/15/D-O | Ogranicznik przepięć z odłącznikiem | 80,24 | b | 1
002442436 | ETITEC A | ETITEC A 660/15/E-O | Ogranicznik przepięć z odłącznikiem | 59,09 | b | 1
002442437 | ETITEC A | ETITEC A 660/15F-O | Ogranicznik przepięć z odłącznikiem | 58,31 | b | 1
002443118 | ETITEC A | ETITEC A 280/5/G | Ogranicznik przepięć | 45,81 | a | 1
002443119 | ETITEC A | ETITEC A 280/5/G-O | Ogranicznik przepięć z odłącznikiem | 49,24 | a | 1
002443318 | ETITEC A | ETITEC A 500/5/G | Ogranicznik przepięć | 45,81 | a | 1
002443319 | ETITEC A | ETITEC A 500/5/G-O | Ogranicznik przepięć z odłącznikiem | 49,24 | a | 1
002443418 | ETITEC A | ETITEC A 660/5/G | Ogranicznik przepięć | 45,81 | a | 1
002443419 | ETITEC A | ETITEC A 660/5/G-O | Ogranicznik przepięć z odłącznikiem | 49,24 | a | 1

Zaciski do ogranicznika przepięć - klasy A

002441930 | ETITEC A | Typ A | Zacisk do ogranicznika przepięć typu A | 4,95 | b | 1/50
002441931 | ETITEC A | Z 3 | Zacisk obustronny do ogranicznika przepięć klasy A | 19,80 | b | 1/100
002441932 | ETITEC A | Typ C | Zacisk do ogranicznika przepięć typu C | 22,77 | b | 1/100
002441933 | ETITEC A | Typ E | Zacisk do ogranicznika przepięć typu E | 2,97 | b | 1/100
002441934 | ETITEC A | Typ F (ENSTO) | Zacisk do ogranicznika przepięć typu F | 35,00 | b | 1/100


APATOR - ASA-A - napowietrzne ograniczniki NN

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 20-07-2011 - RODZAJ CENY: CENA FABRYCZNA

BEZISKIERNIKOWE OGRANICZNIKI PRZEPIĘĆ NISKIEGO NAPIĘCIA TYPU ASA-A

Uc [V]

In [kA]

Odłącznik

Zacisk liniowy

Wypust górny

Wypust dolny

Oznaczenie

Nr artykułu

Pak (szt.)

Cena

280 | 5 | NIE | NIE | A | A | ASA 280-5A | 63-930100-061 | 3 | 23,84 zł
440 | 5 | NIE | NIE | A | A | ASA 440-5A | 63-930100-041 | 3 | 23,84 zł
500 | 5 | NIE | NIE | A | A | ASA 500-5A | 63-930100-141 | 3 | 23,84 zł
660 | 5 | NIE | NIE | A | A | ASA 660-5A | 63-930100-021 | 3 | 23,84 zł
280 | 5 | NIE | NIE | B | A | ASA 280-5B | 63-930100-051 | 3 | 23,84 zł
440 | 5 | NIE | NIE | B | A | ASA 440-5B | 63-930100-031 | 3 | 23,84 zł
500 | 5 | NIE | NIE | B | A | ASA 500-5B | 63-930100-131 | 3 | 23,84 zł
660 | 5 | NIE | NIE | B | A | ASA 660-5B | 63-930100-011 | 3 | 23,84 zł
280 | 10 | NIE | NIE | A | A | ASA 280-10A | 63-930100-121 | 3 | 30,35 zł
440 | 10 | NIE | NIE | A | A | ASA 440-10A | 63-930100-111 | 3 | 30,35 zł
500 | 10 | NIE | NIE | A | A | ASA 500-10A | 63-930100-161 | 3 | 30,35 zł
660 | 10 | NIE | NIE | A | A | ASA 660-10A | 63-930100-081 | 3 | 30,35 zł
280 | 10 | NIE | NIE | B | A | ASA 280-10B | 63-930100-051 | 3 | 30,35 zł
440 | 10 | NIE | NIE | B | A | ASA 440-10B | 63-930100-091 | 3 | 30,35 zł
500 | 10 | NIE | NIE | B | A | ASA 500-10B | 63-930100-151 | 3 | 30,35 zł
660 | 10 | NIE | NIE | B | A | ASA 660-10B | 63-930100-071 | 3 | 30,35 zł
280 | 5 | NIE | C | A | A | ASA 280-5A+C+K | 63-930199-011 | 3 | 28,17 zł
440 | 5 | NIE | C | A | A | ASA 440-5A+C+K | 63-930199-021 | 3 | 28,17 zł
500 | 5 | NIE | C | A | A | ASA 500-5A+C+K | 63-930199-031 | 3 | 28,17 zł
660 | 5 | NIE | C | A | A | ASA 660-5A+C+K | 63-930199-041 | 3 | 28,17 zł
280 | 5 | NIE | D | B | A | ASA 280-5B+D+K | 63-930198-011 | 3 | 29,07 zł
440 | 5 | NIE | D | B | A | ASA 440-5B+D+K | 63-930198-021 | 3 | 29,07 zł
500 | 5 | NIE | D | B | A | ASA 500-5B+D+K | 63-930198-031 | 3 | 29,07 zł
660 | 5 | NIE | D | B | A | ASA 660-5B+D+K | 63-930198-041 | 3 | 29,07 zł
280 | 5 | NIE | F1 | B | A | ASA 280-5B+F1+K | 63-930201-011 | 3 | 41,18 zł
440 | 5 | NIE | F1 | B | A | ASA 440-5B+F1+K | 63-930201-021 | 3 | 41,18 zł
500 | 5 | NIE | F1 | B | A | ASA 500-5B+F1+K | 63-930201-031 | 3 | 41,18 zł
660 | 5 | NIE | F1 | B | A | ASA 660-5B+F1+K | 63-930201-041 | 3 | 41,18 zł
280 | 5 | NIE | F2 | B | A | ASA 280-5B+F2+K | 63-930202-011 | 3 | 41,18 zł
440 | 5 | NIE | F2 | B | A | ASA 440-5B+F2+K | 63-930202-021 | 3 | 41,18 zł
500 | 5 | NIE | F2 | B | A | ASA 500-5B+F2+K | 63-930202-031 | 3 | 41,18 zł
660 | 5 | NIE | F2 | B | A | ASA 660-5B+F2+K | 63-930202-041 | 3 | 41,18 zł
280 | 5 | NIE | E1 | B | A | ASA 280-5B+E1+K | 63-930200-011 | 3 | 53,10 zł
440 | 5 | NIE | E1 | B | A | ASA 440-5B+E1+K | 63-930200-021 | 3 | 53,10 zł
500 | 5 | NIE | E1 | B | A | ASA 500-5B+E1+K | 63-930200-031 | 3 | 53,10 zł
660 | 5 | NIE | E1 | B | A | ASA 660-5B+E1+K | 63-930200-041 | 3 | 53,10 zł
280 | 5 | NIE | E2 | B | A | ASA 280-5B+E2+K | 63-930386-011 | 3 | 42,26 zł
440 | 5 | NIE | E2 | B | A | ASA 440-5B+E2+K | 63-930386-021 | 3 | 42,26 zł
500 | 5 | NIE | E2 | B | A | ASA 500-5B+E2+K | 63-930386-031 | 3 | 42,26 zł
660 | 5 | NIE | E2 | B | A | ASA 660-5B+E2+K | 63-930386-041 | 3 | 42,26 zł
280 | 5 | NIE | E3 | B | A | ASA 280-5B+E3+K | 63-930387-011 | 3 | 46,60 zł
440 | 5 | NIE | E3 | B | A | ASA 440-5B+E3+K | 63-930387-021 | 3 | 46,60 zł
500 | 5 | NIE | E3 | B | A | ASA 500-5B+E3+K | 63-930387-031 | 3 | 46,60 zł
660 | 5 | NIE | E3 | B | A | ASA 660-5B+E3+K | 63-930387-041 | 3 | 46,60 zł
280 | 10 | NIE | C | A | A | ASA 280-10A+C+K | 63-930199-051 | 3 | 34,67 zł
440 | 10 | NIE | C | A | A | ASA 440-10A+C+K | 63-930199-061 | 3 | 34,67 zł
500 | 10 | NIE | C | A | A | ASA 500-10A+C+K | 63-930199-071 | 3 | 34,67 zł
660 | 10 | NIE | C | A | A | ASA 660-10A+C+K | 63-930199-081 | 3 | 34,67 zł
280 | 10 | NIE | D | B | A | ASA 280-10B+D+K | 63-930198-051 | 3 | 34,67 zł
440 | 10 | NIE | D | B | A | ASA 440-10B+D+K | 63-930198-061 | 3 | 34,67 zł
500 | 10 | NIE | D | B | A | ASA 500-10B+D+K | 63-930198-071 | 3 | 34,67 zł
660 | 10 | NIE | D | B | A | ASA 660-10B+D+K | 63-930198-081 | 3 | 34,67 zł
280 | 10 | NIE | F1 | B | A | ASA 280-10B+F1+K | 63-930201-051 | 3 | 47,69 zł
440 | 10 | NIE | F1 | B | A | ASA 440-10B+F1+K | 63-930201-061 | 3 | 47,69 zł
500 | 10 | NIE | F1 | B | A | ASA 500-10B+F1+K | 63-930201-071 | 3 | 47,69 zł
660 | 10 | NIE | F1 | B | A | ASA 660-10B+F1+K | 63-930201-081 | 3 | 47,69 zł
280 | 10 | NIE | F2 | B | A | ASA 280-10B+F2+K | 63-930202-051 | 3 | 47,69 zł
440 | 10 | NIE | F2 | B | A | ASA 440-10B+F2+K | 63-930202-061 | 3 | 47,69 zł
500 | 10 | NIE | F2 | B | A | ASA 500-10B+F2+K | 63-930202-071 | 3 | 47,69 zł
660 | 10 | NIE | F2 | B | A | ASA 660-10B+F2+K | 63-930202-081 | 3 | 47,69 zł
280 | 10 | NIE | E1 | B | A | ASA 280-10B+E1+K | 63-930200-051 | 3 | 60,68 zł
440 | 10 | NIE | E1 | B | A | ASA 440-10B+E1+K | 63-930200-061 | 3 | 60,68 zł
500 | 10 | NIE | E1 | B | A | ASA 500-10B+E1+K | 63-930200-071 | 3 | 60,68 zł
660 | 10 | NIE | E1 | B | A | ASA 660-10B+E1+K | 63-930200-081 | 3 | 60,68 zł
280 | 10 | NIE | E2 | B | A | ASA 280-10B+E2+K | 63-930386-051 | 3 | 48,76 zł
440 | 10 | NIE | E2 | B | A | ASA 440-10B+E2+K | 63-930386-061 | 3 | 48,76 zł
500 | 10 | NIE | E2 | B | A | ASA 500-10B+E2+K | 63-930386-071 | 3 | 48,76 zł
660 | 10 | NIE | E2 | B | A | ASA 660-10B+E2+K | 63-930386-081 | 3 | 48,76 zł
280 | 10 | NIE | E3 | B | A | ASA 280-10B+E3+K | 63-930387-051 | 3 | 53,10 zł
440 | 10 | NIE | E3 | B | A | ASA 440-10B+E3+K | 63-930387-061 | 3 | 53,10 zł
500 | 10 | NIE | E3 | B | A | ASA 500-10B+E3+K | 63-930387-071 | 3 | 53,10 zł
660 | 10 | NIE | E3 | B | A | ASA 660-10B+E3+K | 63-930387-081 | 3 | 53,10 zł
280 | 5 | TAK | NIE | B | NIE | ASA 280-5BO+K | 63-823210-041 | 3 | 33,59 zł
440 | 5 | TAK | NIE | B | NIE | ASA 440-5BO+K | 63-823210-031 | 3 | 33,59 zł
500 | 5 | TAK | NIE | B | NIE | ASA 500-5BO+K | 63-823210-021 | 3 | 33,59 zł
660 | 5 | TAK | NIE | B | NIE | ASA 660-5BO+K | 63-823210-011 | 3 | 33,59 zł
280 | 5 | TAK | D | B | NIE | ASA 280-5BO+D+K | 63-930218-011 | 3 | 37,93 zł
440 | 5 | TAK | D | B | NIE | ASA 440-5BO+D+K | 63-930218-021 | 3 | 37,93 zł
500 | 5 | TAK | D | B | NIE | ASA 500-5BO+D+K | 63-930218-031 | 3 | 37,93 zł
660 | 5 | TAK | D | B | NIE | ASA 660-5BO+D+K | 63-930218-041 | 3 | 37,93 zł
280 | 5 | TAK | F1 | B | NIE | ASA 280-5BO+F1+K | 63-930220-011 | 3 | 50,93 zł
440 | 5 | TAK | F1 | B | NIE | ASA 440-5BO+F1+K | 63-930220-021 | 3 | 50,93 zł
500 | 5 | TAK | F1 | B | NIE | ASA 500-5BO+F1+K | 63-930220-031 | 3 | 50,93 zł
660 | 5 | TAK | F1 | B | NIE | ASA 660-5BO+F1+K | 63-930220-041 | 3 | 50,93 zł
280 | 5 | TAK | F2 | B | NIE | ASA 280-5BO+F2+K | 63-930221-011 | 3 | 50,93 zł
440 | 5 | TAK | F2 | B | NIE | ASA 440-5BO+F2+K | 63-930221-021 | 3 | 50,93 zł
500 | 5 | TAK | F2 | B | NIE | ASA 500-5BO+F2+K | 63-930221-031 | 3 | 50,93 zł
660 | 5 | TAK | F2 | B | NIE | ASA 660-5BO+F2+K | 63-930221-041 | 3 | 50,93 zł
280 | 5 | TAK | E1 | B | NIE | ASA 280-5BO+E1+K | 63-930219-011 | 3 | 63,93 zł
440 | 5 | TAK | E1 | B | NIE | ASA 440-5BO+E1+K | 63-930219-021 | 3 | 63,93 zł
500 | 5 | TAK | E1 | B | NIE | ASA 500-5BO+E1+K | 63-930219-031 | 3 | 63,93 zł
660 | 5 | TAK | E1 | B | NIE | ASA 660-5BO+E1+K | 63-930219-041 | 3 | 63,93 zł
280 | 5 | TAK | E2 | B | NIE | ASA 280-5BO+E2+K | 63-930388-011 | 3 | 52,02 zł
440 | 5 | TAK | E2 | B | NIE | ASA 440-5BO+E2+K | 63-930388-021 | 3 | 52,02 zł
500 | 5 | TAK | E2 | B | NIE | ASA 500-5BO+E2+K | 63-930388-031 | 3 | 52,02 zł
660 | 5 | TAK | E2 | B | NIE | ASA 660-5BO+E2+K | 63-930388-041 | 3 | 52,02 zł
280 | 5 | TAK | E3 | B | NIE | ASA 280-5BO+E3+K | 63-930389-011 | 3 | 56,34 zł
440 | 5 | TAK | E3 | B | NIE | ASA 440-5BO+E3+K | 63-930389-021 | 3 | 56,34 zł
500 | 5 | TAK | E3 | B | NIE | ASA 500-5BO+E3+K | 63-930389-031 | 3 | 56,34 zł
660 | 5 | TAK | E3 | B | NIE | ASA 660-5BO+E3+K | 63-930389-041 | 3 | 56,34 zł
280 | 10 | TAK | NIE | B | NIE | ASA 280-10BO+K | 63-823219-081 | 3 | 45,51 zł
440 | 10 | TAK | NIE | B | NIE | ASA 440-10BO+K | 63-823219-071 | 3 | 45,51 zł
500 | 10 | TAK | NIE | B | NIE | ASA 500-10BO+K | 63-823219-061 | 3 | 45,51 zł
660 | 10 | TAK | NIE | B | NIE | ASA 660-10BO+K | 63-823219-051 | 3 | 45,51 zł
280 | 10 | TAK | D | B | NIE | ASA 280-10BO+D+K | 63-930218-051 | 3 | 49,84 zł
440 | 10 | TAK | D | B | NIE | ASA 440-10BO+D+K | 63-930218-061 | 3 | 49,84 zł
500 | 10 | TAK | D | B | NIE | ASA 500-10BO+D+K | 63-930218-071 | 3 | 49,84 zł
660 | 10 | TAK | D | B | NIE | ASA 660-10BO+D+K | 63-930218-081 | 3 | 49,84 zł
280 | 10 | TAK | F1 | B | NIE | ASA 280-10BO+F1+K | 63-930220-051 | 3 | 62,85 zł
440 | 10 | TAK | F1 | B | NIE | ASA 440-10BO+F1+K | 63-930220-061 | 3 | 62,85 zł
500 | 10 | TAK | F1 | B | NIE | ASA 500-10BO+F1+K | 63-930220-071 | 3 | 62,85 zł
660 | 10 | TAK | F1 | B | NIE | ASA 660-10BO+F1+K | 63-930220-081 | 3 | 62,85 zł
280 | 10 | TAK | F2 | B | NIE | ASA 280-10BO+F2+K | 63-930221-051 | 3 | 62,85 zł
440 | 10 | TAK | F2 | B | NIE | ASA 440-10BO+F2+K | 63-930221-061 | 3 | 62,85 zł
500 | 10 | TAK | F2 | B | NIE | ASA 500-10BO+F2+K | 63-930221-071 | 3 | 62,85 zł
660 | 10 | TAK | F2 | B | NIE | ASA 660-10BO+F2+K | 63-930221-081 | 3 | 62,85 zł
280 | 10 | TAK | E1 | B | NIE | ASA 280-10BO+E1+K | 63-930219-051 | 3 | 75,85 zł
440 | 10 | TAK | E1 | B | NIE | ASA 440-10BO+E1+K | 63-930219-061 | 3 | 75,85 zł
500 | 10 | TAK | E1 | B | NIE | ASA 500-10BO+E1+K | 63-930219-071 | 3 | 75,85 zł
660 | 10 | TAK | E1 | B | NIE | ASA 660-10BO+E1+K | 63-930219-081 | 3 | 75,85 zł
280 | 10 | TAK | E2 | B | NIE | ASA 280-10BO+E2+K | 63-930388-051 | 3 | 63,93 zł
440 | 10 | TAK | E2 | B | NIE | ASA 440-10BO+E2+K | 63-930388-061 | 3 | 63,93 zł
500 | 10 | TAK | E2 | B | NIE | ASA 500-10BO+E2+K | 63-930388-071 | 3 | 63,93 zł
660 | 10 | TAK | E2 | B | NIE | ASA 660-10BO+E2+K | 63-930388-081 | 3 | 63,93 zł
280 | 10 | TAK | E3 | B | NIE | ASA 280-10BO+E3+K | 63-930389-051 | 3 | 68,27 zł
440 | 10 | TAK | E3 | B | NIE | ASA 440-10BO+E3+K | 63-930389-061 | 3 | 68,27 zł
500 | 10 | TAK | E3 | B | NIE | ASA 500-10BO+E3+K | 63-930389-071 | 3 | 68,27 zł
660 | 10 | TAK | E3 | B | NIE | ASA 660-10BO+E3+K | 63-930389-081 | 3 | 68,27 zł
AKCESORIA GÓRNE ( LINIOWE )
OPIS | Nr artykułu | Pak. | Cena
zacisk C - zacisk śrubowy do linii nieizolowanej |  | 1 | 3,15 zł
zacisk D - zacisk szczękowy do linii nieizolowanej | 1119510020 | 1 | 5,25 zł
zacisk E1 - zacisk firmy ENSTO jednostronnie przebijający izolację Al/Al. 16-120 mm2 z tuleją -I do ASXSn | 1119510024 | 1 | 37,00 zł
zacisk E2 - zacisk firmy ENSTO jednostronnie przebijający izolację Al/Cu 10-150 mm2 | 1119510034 | 1 | 19,00 zł
zacisk E3 - zacisk firmy ENSTO dwustronnie przebijający izolację Al 10-95 mm2 ,Cu 1,5-70 mm2 | 1119510033 | 1 | 24,00 zł
zacisk F1 - zacisk przebijający jednostronnie izolację do ASXSn Al/Al (16-95 mm2) | 1119510022 | 1 | 23,00 zł
zacisk F2 - zacisk przebijający dwustronnie izolację do ASXSn Al/Al (16-95 mm2) | 1119510023 | 1 | 23,00 zł
przewód G - przewód "fajkowy" z końcówką nakręcaną na wypust górny M8 | 1119510025 | 1 | 8,00 zł
tuleja I - tuleja do zacisku firmy ENSTO (E1) | 51-945828-011 | 1 | 3,15 zł
zacisk H - zacisk transformatorowy | 1119510030T | 1 | 37,00 zł
AKCESORIA DOLNE (UZIOMOWE)
OPIS | Nr artykułu | Pak. | Cena
zacisk K - zacisk śrubowy |  | 1 | 3,15 zł
przewód M - przewód giętki f=16 mm2, długość 500 mm, z jedną końcówką kablową | 63-930149-011 | 1 | 7,00 zł
przewód N - przewód giętki f=16 mm2, długość 700 mm, z jedną końcówką kablową | 63-930149-021 | 1 | 9,00 zł
przewód P - przewód giętki f=16 mm2, długość 1000 mm, z jedną końcówką kablową | 63-930149-031 | 1 | 12,00 zł
przewód R - przewód giętki f=16 mm2, długość 500 mm, z dwoma końcówkami kablowymi | 63-930149-041 | 1 | 8,00 zł
przewód S - przewód giętki f=16 mm2, długość 700 mm, z dwoma końcówkami kablowymi | 63-930149-051 | 1 | 10,00 zł
przewód T - przewód giętki f=16 mm2, długość 1000 mm, z dwoma końcówkami kablowymi | 63-930149-061 | 1 | 12,00 zł


EFEN - Napowietzne ograniczniki przepięć nN

Prosper Sklep Internetowy

EFEN - Napowietrzne ograniczniki przepięć nN

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dział Handlowy (032) 785-29-00 do 02
Fax: (032) 785-29-06
e-mail: handlowy@prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-05-2010 - RODZAJ CENY: CENA FABRYCZNA

A. Ograniczniki przepięć 5kA
 | 1. Ograniczniki 280V
 |  | Napięcie | Nr katalogowy | Wykonanie / sposób podłączenia | Długość | cena A
 |  | 280V | 69 621 5160 | ONA 280V 5kA ZNO 1000 OB M8x25 UU+Z1 | 1000 | 43,50 zł
 |  | 280V | 69 641 6160 | ONA 280V 5kA ZNO 1000 OB M8x25 IS UU+Z3 | 1000 | 56,50 zł
 |  | 280V | 69 641 7160 | ONA 280V 5kA ZNO 1000 OB M8x25 IS UU+Z4 | 1000 | 56,50 zł
 |  | 280V | 69 642 0060 | ONA 280V 5kA ZNO 1000 OB M8x25 IS UK | 1000 | 46,00 zł
 |  | 280V | 69 622 5160 | ONA 280V 5kA ZNO 1000 OB M8x25 UK+Z1 | 1000 | 47,00 zł
 |  | 280V | 69 624 5050 | ONA 280V 5kA ZNO 770 OB M8x25 UU+Z1 | 770 | 43,50 zł
 |  | 280V | 69 644 9050 | ONA 280V 5kA ZNO 770 OB M8x25 IS UU+Z6 | 770 | 67,50 zł
 |  | 280V | 69 644 9060 | ONA 280V 5kA ZNO 1000 OB M8x25 IS UU+Z6 | 1000 | 67,50 zł
 | 2. Ograniczniki 500V
 |  | Napięcie | Nr katalogowy | Wykonanie / sposób podłączenia | Długość | cena A
 |  | 500V | 69 721 5160 | ONA 500V 5kA ZNO 1000 OB M8x25 UU+Z1 | 1000 | 43,50 zł
 |  | 500V | 69 741 6160 | ONA 500V 5kA ZNO 1000 OB M8x25 IS UU+Z3 | 1000 | 56,50 zł
 |  | 500V | 69 741 7160 | ONA 500V 5kA ZNO 1000 OB M8x25 IS UU+Z4 | 1000 | 56,50 zł
 |  | 500V | 69 741 8160 | ONA 500V 5kA ZNO 1000 OB M8x25 IS UU+Z5 | 1000 | 67,50 zł
 |  | 500V | 69 764 0060 | ONA 500V 5kA ZNO 1000 OB M8x30 UU | 1000 | 43,50 zł
 |  | 500V | 69 742 6160 | ONA 500V 5kA ZNO (1000-850-700) OB M8x25 IS UU+Z3 - kpl. 3 szt. |  | 166,00 zł
 |  | 500V | 69 742 0060 | ONA 500V 5kA ZNO 1000 OB M8x25 IS UK | 1000 | 46,00 zł
 |  | 500V | 69 722 5160 | ONA 500V 5kA ZNO 1000 OB M8x25 UK+Z1 | 1000 | 47,00 zł
 |  | 500V | 69 744 9060 | ONA 500V 5kA ZNO 1000 OB M8x25 IS UU+Z6 | 1000 | 67,50 zł
 |  | 500V | 69 764 5160 | ONA 500V 5kA ZNO 1000 OB M8x30 IS UU+Z1 | 1000 | 46,00 zł
 |  | 500V | 69 714 0060 | ONA 500V 5kA ZNO 1000 OS UU | 1000 | 43,50 zł
 |  | 500V | 69 712 0060 | ONA 500V 5kA ZNO 1000 OS UK | 1000 | 46,00 zł
B. Ograniczniki przepięć 10kA
 | 1. Ograniczniki 280V
 |  | Napięcie | Nr katalogowy | Wykonanie / sposób podłączenia | Długość | cena A
 |  | 280V | 69 824 5050 | ONA 250V 10kA ZNO 770 OB M8x25 UU+Z1 | 770 | 53,00 zł
 |  | 280V | 69 844 0050 | ONA 250V 10kA ZNO 770 OB M8x25 IS UU | 770 | 53,00 zł
 |  | 280V | 69 844 9050 | ONA 250V 10kA ZNO 770 OB M8x25 IS UU+Z6 | 770 | 77,00 zł
 | 2. Ograniczniki 500V
 |  | Napięcie | Nr katalogowy | Wykonanie / sposób podłączenia | Długość | cena A
 |  | 500V | 69 942 0060 | ONA 500V 10kA ZNO 1000 OB M8x25 IS UK | 1000 | 55,00 zł


BEZPOL - Wnętrzowe ograniczniki przepięć

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00 do 02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: WNĘTRZOWE OGRANICZNIKI

CENNIK - DATA AKTUALIZACJI: 31-01-2011 - RODZAJ CENY: CENA FABRYCZNA

L.P. | OZNACZENIE | Nr wyrobu | J.M. | CENA
7.1 | Klasa B |  |  |
7.1.1 | P-BM |  |  |
1 | P-BM 230 wersja 1 polowa | 1115-720-206-100 | szt. | 172,00 zł
2 | P-BM 3 wersja 3 polowa | 1115-720-206-050 | szt. | 532,00 zł
3 | P-BM 4 wersja 4 polowa | 1115-720-206-051 | szt. | 689,00 zł
4 | P-BM 3+1 - wersja do sieci TT | 1115-720-206-052 | szt. | 738,00 zł
7.1.2 | P-N/PE wersja B | 1115-720-206-101 | szt. | 233,00 zł
7.2 | Klasa B + C |  |  |
7.2.1 | P-N/PE wersja B+C | 1115-720-206-101 | szt. | 233,84
7.2.2 | PHMS |  |  |
2 | PHMS 280 1 pol | 1115-720-207-200 | szt. | 93,50 zł
3 | PHMS 280 2 pol | 1115-720-207-220 | szt. | 181,50 zł
4 | PHMS 280 1+N | 1115-720-207-210 | szt. | 180,00 zł
5 | PHMS 280 3 pol | 1115-720-207-230 | szt. | 288,00 zł
6 | PHMS 280 4 pol | 1115-720-207-250 | szt. | 335,00 zł
7 | PHMS 280 3+1 | 1115-720-207-205 | szt. | 332,00 zł
 | PHMS DP |  |  |
10 | PHMS 280 FM 1 pol | 1115-720-207-202 | szt. | 132,50 zł
11 | PHMS 280 FM 2 2 pol | 1115-720-207-222 | szt. | 283,00 zł
12 | PHMS 280 FM1+N 1+ 1 pol | 1115-720-207-212 | szt. | 418,00 zł
13 | PHMS 280 FM 3 3 pol | 1115-720-207-232 | szt. | 492,00 zł
14 | PHMS 280 FM 4 4 pol | 1115-270-207-252 | szt. | 529,00 zł
7.3 | Dławik odsprzęgający P-ED |  |  |
1 | P-ED 35 | 1115-720-206-035 | szt | 113,00 zł
2 | P-ED 36 | 1115-720-206-036 | szt | 168,00 zł
7.4 | Zwora przelotowa P-KB |  |  |
1 | P-KB | 1115-720-208-110 | szt. | 38,4
7.5 | Kompletna jednostka zasilająca P-NE |  |  |
1 | P-NE 35 1+N | 1115-720-208-350 | szt. | w oprac.
2 | P-NE 35 2 | 1115-720-208-340 | szt. | w oprac.
3 | P-NE 35 3 | 1115-720-208- 310 | szt. | w oprac.
4 | P-NE 35 4 | 1115-720-208- 320 | szt. | w oprac.
5 | P-NE 35 3+N | 1115-720-208-330 | szt. | w oprac.
6 | P-NE 63 1+N | 1115-270-208- 650 | szt. | w oprac.
7 | P-NE 63 2 | 1115-720-208- 640 | szt. | w oprac.
8 | P-NE 63 3 | 1115-720-208- 610 | szt. | w oprac.
9 | P-NE 63 4 | 1115-720-208-620 | szt. | w oprac.
10 | P-NE 63 3+N | 1115-720-208 630 | szt. | w oprac.
7.6 | KLASA C |  |  |
7.6.1 | Wnętrzowy ogranicznik przepięć klasy C typu WO 460/15 | 1115-720-005-124 | szt. | 51,25 zł
7.6.2 | Wnętrzowy ogranicznik przepięć klasy C typWOM 275/20 | 1115-720-005-275 | szt. | 55,00 zł
7.6.3 | Wnętrzowy ogranicznik przepięć klasy C typP-VM |  |  |
 | P-VM 280 | 1115-720-206-280 | szt. | 58,46 zł
 | P VM 280 Fm | 1115-720-206-282 | szt. | 109,29 zł
7.6.4 | Wnętrzowy ogranicznik przepięć klasy C typ P-VMS |  | szt. |
1 | P-VMS 280 2 | 1115-720-206-226 |  | 150,76 zł
2 | P-VMS 280 1+N | 1115-720-206-228 | szt. | 175,38 zł
3 | P-VMS 280 3 | 1115-720-206-220 | szt. | 187,65 zł
4 | P-VMS 280 4 | 1115-720-206-221 | szt. | 240,00 zł
5 | P-VMS 280 3+N | 1115-720-206-222 | szt. | 259,60 zł
 | Wyposażony w styk syganalizacyjny |  |  |
6 | P-VMS 280 Fm 2 | 1115-720-206-227 | szt. | 196,00 zł
7 | P-VMS 280 Fm 1+N | 1115-720-206-229 | szt. | 203,07 zł
8 | P-VMS 280 Fm 3 | 1115-720-206-223 | szt. | 240,00 zł
9 | P-VMS 280 Fm 4 | 1115-720-206-224 | szt. | 346,40 zł
10 | P-VMS 280 Fm 3+N | 1115-720-206-225 | szt. | 354,70 zł
7.6.5 | Wnętrzowy ogranicznik przepięć P-N/PE |  |  |
1 | P-N/PE C | 1115-720-206-285 | szt. | 101,53 zł
2 | P-N/PE C wersja wtykowa | 1115-720-206-286 | szt. | 109,29 zł
7.6.6 | Wnętrzowy ogranicznik przepięć klasy C typ P-VYS |  |  |
1 | P-VYS 605 2 +1 bieg | 1115-720-206-761 | szt. | 203,09 zł
2 | P-VYS 805 2 + 1` bieg | 1115-720-206-762 | szt. | 309,00 zł
3 | P-VYS 1000 2 + 1 bieg | 1115-720-206-701 | szt. | 332,90 zł
 | Wyposażony w styk syganalizacyjny |  |  |
4 | P-VYS 600 Fm 3-bieg | 1115-720-206-765 | szt | 304,00 zł
5 | P-VYS 605 Fm 3-bieg | 1115-720-206-766 | szt | 339,00 zł
6 | P-VYS 1000 Fm 3-bieg | 1115-720-206-705 | szt | 396,00 zł
7.6.7 | Zwora segmentowa |  |  |
1 | WO/2 | 1131-990-005-030 | szt. | 3,88 zł
2 | WO/3 | 1131-990-005-031 | szt. | 4,03 zł
3 | WO/4 | 1131-990-005-032 | szt | 4,18 zł
7.7 | KLASA D |  |  |
7.7.1 | Ogranicznik przepięć klasy D typ P-DA |  |  |
1 | P-DA 230 | 1115-720-206-460 | szt. | 132,00 zł
2 | P-DA 120 | 1115-720-206-450 | szt. | 145,00 zł
3 | P-DA 60 | 1115-720-206-440 | szt. | 132,00 zł
4 | P-DA 48 | 1115-720-206-430 | szt. | 132,00 zł
5 | P-DA 24 | 1115-720-206-420 | szt. | 132,00 zł
7.7.2 | Ogranicznik przepięć klasy D typ P-DA10UP | 1115-720-206-310 | szt. | 77,80 zł
7.7.3 | Listwa gniazd wtykowych klasy D typ P-DA 6 |  |  |
1 | P-DA 6 | 1115-720-206-300 | szt. | 162,00 zł
2 | P-DA 6 NF | 1115-720-206-301 | szt. | 256,00 zł
3 | P-DA 6 NF IS | 1115-720-206-304 | szt. | 398,00 zł
7.7.4 | Adapter klasy D typ BSZ 2-3 |  |  |
1 | Adapter klasy D typ BSZ 2-3 | 1115-720-206-302 | szt. | 55,38 zł
2 | Adapter klasy D typ BSZ 2-3 z filtrem sieciowym | 1115-720-206-303 | szt. | 102,45 zł


ETI - GRUPA ETITEC, klasa B, C

ETI - GRUPA ETITEC, klasa B, C, GRUPA DIDO

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Mirosław Świrad (032) 785-29-00, 01, 02, 05

Fax: (032) 785-29-06

a- termin realizacji odwrotny

b- termin realizacji 4-6 tygodni

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: ETITEC

CENNIK - DATA AKTUALIZACJI: 14-07-2011 - RODZAJ CENY: CENA FABRYCZNA

Nr artykułu

Grupa

Symbol

Nazwa wyrobu

Cena 1 szt

Realizacja

Ilość szt w opak

Ogranicznik przepięć

002441420 | ETITEC | ETITEC B 275/25 | Ogranicznik przepięć klasy B | 511,40 | a | 1/6
002441421 | ETITEC | ETITEC B 275/25 RC | Ogranicznik przepięć klasy B | 718,29 | b | 1/6
002441410 | ETITEC | ETITEC B 275/15 | Ogranicznik przepięć klasy B | 446,45 | a | 1/6
002441660 | ETITEC | ETITEC B 275/15 RC | Ogranicznik przepięć klasy B | 502,79 | b | 1/6
002441422 | ETITEC | ETITEC B 440/25 | Ogranicznik przepięć klasy B | 600,09 | a | 1/6
002441423 | ETITEC | ETITEC B 440/25 RC | Ogranicznik przepięć klasy B | 649,40 | b | 1/6
002441460 | ETITEC | ETITEC B 275/35 (8/20) | Ogranicznik przepięć klasy B | 303,36 | a | 1/12
002441680 | ETITEC | ETITEC B 275/35 (8/20) RC | Ogranicznik przepięć klasy B | 369,91 | a | 1/12
002441900 | ETITEC | ETITEC B 230/100 G | Ogranicznik przepięć klasy B | 849,08 | b | 1/6
002441510 | ETITEC | ETITEC C 275/20 | Ogranicznik przepięć klasy C | 110,24 | a | 1/12
002441512 | ETITEC | ETITEC C 275/20 (4P) | Ogranicznik przepięć klasy C | 416,98 | a | 1/3
002441710 | ETITEC | ETITEC C 275/20 RC | Ogranicznik przepięć klasy C | 197,93 | a | 1/12
002441910 | ETITEC | ETITEC C 255/20 G | Ogranicznik przepięć klasy C | 311,68 | a | 1/12
002441502 | ETITEC | ETITEC C 275/5 | Ogranicznik przepięć klasy C | 79,77 | a | 1/12
002441503 | ETITEC | ETITEC C 275/5 1p RC | Ogranicznik przepięć klasy C | 142,64 | a | 1/12
002441504 | ETITEC | ETITEC C 275/5 (4P) | Ogranicznik przepięć klasy C | 319,06 | a | 1/12
002441505 | ETITEC | ETITEC C 275/5 (4P) RC | Ogranicznik przepięć klasy C | 534,71 | a | 1/12
002441538 | ETITEC | ETITEC C2 275/30 | Ogranicznik przepięć klasy C | 255,37 | a | 1/12
002441539 | ETITEC | ETITEC C2 275/30 RC | Ogranicznik przepięć klasy C | 287,31 | b | 1/12
002441540 | ETITEC | ETITEC C I2 275/15 | Ogranicznik przepięć klasy C | 274,53 | a | 1/12
002441541 | ETITEC | ETITEC C I2 275/15 RC | Ogranicznik przepięć klasy C | 303,28 | b | 1/12
002441515 | ETITEC | ETITEC C 440/20 | Ogranicznik przepięć klasy C | 140,00 | a | 1/12
002441720 | ETITEC | ETITEC C 440/20 RC | Ogranicznik przepięć klasy C | 209,00 | b | 1/12
002441516 | ETITEC | ETITEC C 440/20 moduł wym. | Moduł wymienny ogranicznika przepięć klasy C | 128,00 | b | 1/9
002441610 | ETITEC | ETITEC D 275/3 | Ogranicznik przepięć klasy D | 184,82 | a | 1/10
002441740 | ETITEC | ETITEC D 275/3 RC | Ogranicznik przepięć klasy D | 247,40 | b | 1/10
002441632 | ETITEC | ETITEC D 255/3 MINI | Ogranicznik przepięć klasy D | 91,97 | a | 1/20
012990120 | ETITEC | ETINET | Cewka indukcyjna | 255,37 | b | 1/5
002441615 | ETITEC | ETITEC D2 275/5 2+0 | Ogranicznik przepięć klasy D | 297,02 | a | 1/12
002441461 | ETITEC | ETITEC B 275/35 moduł wym. | Moduł wymienny ogranicznika przepięć klasy B | 221,95 | a | 1/10
002441511 | ETITEC | ETITEC C 275/20 moduł wym. | Moduł wymienny ogranicznika przepięć klasy C | 111,74 | a | 1/10
012990180 | ETITEC | ETITEC C I2 275/15 RC moduł wym. | Moduł wymienny ogranicznika przepięć klasy C | 138,87 | b | 1/10
002441611 | ETITEC | ETITEC D 275/3 moduł wym. | Moduł wymienny ogranicznika przepięć klasy D | 175,58 | a | 1/10
002444005 | ETITEC | ETITEC WENT TNC-S (25/100KA) 4+0 | Ogranicznik przepięć sieci TNC-S | 2090,40 | a | 1/3
002444003 | ETITEC | ETITEC WENT TNC 25/75 3+0 | Ogranicznik przepięć sieci TNC | 1620,00 | a | 1/4
002444004 | ETITEC | ETITEC WENT TT 25/100 3+1 | Ogranicznik przepięć sieci TT | 2630,00 | b | 1/3
002444013 | ETITEC | ETITEC WENT TNC 25/75 RC 3+0 | Ogranicznik przepięć sieci TNC | 1840,00 | b | 1/4
002444014 | ETITEC | ETITEC WENT TT 25/100 RC 3+1 | Ogranicznik przepięć sieci TT | 2800,00 | b | 1/3
002444015 | ETITEC | ETITEC WENT TNC-S 25/100 RC 4+0 | Ogranicznik przepięć sieci TNC-S | 2704,00 | b | 1/3
002441804 | ETITEC | ETITEC-WENT TNC-S (5/20kA) | Ogranicznik przepięć sieci TNC-S | 904,60 | a | 1/6
002441805 | ETITEC | ETITEC-WENT TNC-S RC (5/20kA) | Ogranicznik przepięć sieci TNC-S | 983,05 | b | 1/6
002441800 | ETITEC | ETITEC-WENT TNC-S (12,5/50kA) | Ogranicznik przepięć sieci TNC-S | 1872,43 | a | 1/3
002441801 | ETITEC | ETITEC-WENT TNC-S RC (12,5/50kA) | Ogranicznik przepięć sieci TNC-S | 2062,91 | a | 1/3
002441920 | ETITEC | ETITEC-WENT 2p TNC-S (12,5/25kA) 1F | Ogranicznik przepięć sieci TNC-S | 1039,43 | a | 1/6
002441822 | ETITEC | ETITEC-WENT TNC (5/15kA) | Ogranicznik przepięć sieci TNC | 809,20 | a | 1/6
002441823 | ETITEC | ETITEC-WENT TNC RC (5/15kA) | Ogranicznik przepięć sieci TNC | 950,75 | b | 1/6
002441820 | ETITEC | ETITEC-WENT TNC (12,5/37,5kA) | Ogranicznik przepięć sieci TNC | 1516,34 | a | 1/3
002441821 | ETITEC | ETITEC-WENT TNC RC (12,5/37,5kA) | Ogranicznik przepięć sieci TNC | 1672,20 | b | 1/3
002441824 | ETITEC | ETITEC-WENT 2p TNC (12,5 kA) 1F | Ogranicznik przepięć sieci TNC | 741,39 | a | 1/6
002441827 | ETITEC | ETITEC-WENT 2p TNC RC (12,5kA) 1F | Ogranicznik przepięć sieci TNC | 884,92 | b | 1/6
002441825 | ETITEC | ETITEC-WENT TNC (5kA) 1F | Ogranicznik przepięć sieci TNC | 819,13 | b | 1/12
002441840 | ETITEC | ETITEC-WENT TT (12,5/50kA) | Ogranicznik przepięć sieci TT | 1783,68 | a | 1/3
002441841 | ETITEC | ETITEC-WENT TT RC (12,5/50kA) | Ogranicznik przepięć sieci TT | 2066,24 | b | 1/3
002441844 | ETITEC | ETITEC-WENT TT (10kA) | Ogranicznik przepięć sieci TT | 971,89 | a | 1/6
002441845 | ETITEC | ETITEC-WENT TT RC (10kA) | Ogranicznik przepięć sieci TT | 1069,08 | b | 1/6
002441860 | ETITEC | ETITEC-WENT IT (50kA) | Ogranicznik przepięć sieci IT | 1951,45 | b | 1/3
002441861 | ETITEC | ETITEC-WENT IT RC (50kA) | Ogranicznik przepięć sieci IT | 2181,03 | b | 1/3
002441862 | ETITEC | ETITEC-WENT IT (10kA) | Ogranicznik przepięć sieci IT | 971,89 | b | 1/6
002441863 | ETITEC | ETITEC-WENT IT RC (10kA) | Ogranicznik przepięć sieci IT | 1069,39 | b | 1/6
002445103 | ETITEC | ETITEC B 275/12,5 U | Ograniczniki przepięć-zespolone 1mod. B + C | 264,62 | a | 1/12
002445113 | ETITEC | ETITEC B 275/12,5 U RC | Ograniczniki przepięć-zespolone 1mod. B + C | 390,00 | a | 1/12
002445104 | ETITEC | ETITEC B 440/12,5 U | Ograniczniki przepięć-zespolone 1mod. B + C | 264,62 | a | 1/12
002445114 | ETITEC | ETITEC B 440/12,5 U RC | Ograniczniki przepięć-zespolone 1mod. B + C | 390,00 | b | 1/12
002445101 | ETITEC | ETITEC B 275/8 U | Ograniczniki przepięć-zespolone 1mod. B + C | 247,98 | a | 1/12
002445111 | ETITEC | ETITEC B 275/8 U RC | Ograniczniki przepięć-zespolone 1mod. B + C | 360,00 | b | 1/12
002445102 | ETITEC | ETITEC B 440/8 U | Ograniczniki przepięć-zespolone 1mod. B + C | 247,98 | a | 1/12
002440121 | ETITEC | ETITEC B 275/12,5 F 1+0 | Ogranicznik przepięć | 304,74 | a | 1/12
002440122 | ETITEC | ETITEC B 320/12,5 F 1+0 | Ogranicznik przepięć | 304,74 | b | 1/12
002440124 | ETITEC | ETITEC B 275/12,5 F 1+0 RC | Ogranicznik przepięć | 396,15 | a | 1/12
002440125 | ETITEC | ETITEC B 320/12,5 F 1+0 RC | Ogranicznik przepięć | 396,15 | b | 1/12
002440131 | ETITEC | ETITEC B 275/12,5 F 2+0 | Ogranicznik przepięć | 625,23 | b | 1/7
002440132 | ETITEC | ETITEC B 320/12,5 F 2+0 | Ogranicznik przepięć | 625,23 | b | 1/7
002440134 | ETITEC | ETITEC B 275/12,5 F 2+0 RC | Ogranicznik przepięć | 812,27 | b | 1/7
002440135 | ETITEC | ETITEC B 320/12,5 F 2+0 RC | Ogranicznik przepięć | 812,27 | b | 1/7
002440141 | ETITEC | ETITEC B 275/12,5 F 3+0 | Ogranicznik przepięć | 961,49 | b | 1/5
002440142 | ETITEC | ETITEC B 320/12,5 F 3+0 | Ogranicznik przepięć | 961,49 | b | 1/5
002440144 | ETITEC | ETITEC B 275/12,5 F 3+0 RC | Ogranicznik przepięć | 1250,46 | b | 1/5
002440145 | ETITEC | ETITEC B 320/12,5 F 3+0 RC | Ogranicznik przepięć | 1250,46 | b | 1/5
002440151 | ETITEC | ETITEC B 275/12,5 F 4+0 | Ogranicznik przepięć | 1155,88 | a | 1/3
002440152 | ETITEC | ETITEC B 320/12,5 F 4+0 | Ogranicznik przepięć | 1155,88 | b | 1/3
002440154 | ETITEC | ETITEC B 275/12,5 F 4+0 RC | Ogranicznik przepięć | 1471,13 | b | 1/3
002440155 | ETITEC | ETITEC B 320/12,5 F 4+0 RC | Ogranicznik przepięć | 1471,13 | b | 1/3

Rozdzielnia natynkowa , podtynkowa oraz Drzwiczki transparentne

010820180 | DIDO | CTT-NS | Zestaw łączący do rozdzielnic NS (10 kołków) | 20,51 | b | 1
010820190 | DIDO | CTF-5 NS | Zestaw łączaco-uszczelniający (2 uszczelki,2 kołki) | 9,87 | b | 1
010820200 | DIDO | CTF2 NS | Zestaw łączaco-uszczelniający (4 uszczelki,6 kołków) | 14,01 | b | 1
001101000 | DIDO | ECT8PT | Rozdzielnia natynkowa 8 mod. drzwi transparentne | 46,30 | a | 1/5
001101001 | DIDO | ECT12PT | Rozdzielnia natynkowa 12 mod. drzwi transparentne | 54,98 | a | 1/5
001101068 | DIDO | ECT18PT-s | Rozdzielnia natynkowa 18 mod. drzwi transparentne | 63,65 | a | 1/5
001101069 | DIDO | ECT24PT-s | Rozdzielnia natynkowa 24 mod. drzwi transparentne | 77,25 | a | 1/5
001101070 | DIDO | ECT36PT-s | Rozdzielnia natynkowa 36 mod. drzwi transparentne | 103,94 | a | 1/5
001101022 | DIDO | ECT48PT-s | Rozdzielnia natynkowa 48mod. drzwi transparentne | 156,06 | a | 1/5
001101005 | DIDO | ECT8PO | Rozdzielnia natynkowa 8 mod. drzwi białe | 46,30 | a | 1/5
001101006 | DIDO | ECT12PO | Rozdzielnia natynkowa 12 mod. drzwi białe | 54,98 | a | 1/5
001101071 | DIDO | ECT18PO-s | Rozdzielnia natynkowa 18 mod. drzwi białe | 63,65 | a | 1/5
001101072 | DIDO | ECT24PO-s | Rozdzielnia natynkowa 24 mod. drzwi białe | 77,25 | a | 1/5
001101073 | DIDO | ECT36PO-s | Rozdzielnia natynkowa 36 mod. drzwi białe | 103,94 | a | 1/5
001101023 | DIDO | ECT48PO-s | Rozdzielnia natynkowa 48mod. drzwi białe | 156,06 | a | 1/5
001101010 | DIDO | ECM8PT | Rozdzielnia podtynkowa 8 mod. drzwi transparentne | 46,30 | a | 1/5
001101011 | DIDO | ECM12PT | Rozdzielnia podtynkowa 12 mod. drzwi transparentne | 54,98 | a | 1/5
001101074 | DIDO | ECM18PT-s | Rozdzielnia podtynkowa 18 mod. drzwi transparentne | 66,01 | a | 1/5
001101075 | DIDO | ECM24PT-s | Rozdzielnia podtynkowa 24 mod. drzwi transparentne | 77,25 | a | 1/5
001101076 | DIDO | ECM36PT-s | Rozdzielnia podtynkowa 36 mod. drzwi transparentne | 103,94 | a | 1/5
001101014 | DIDO | ECM8PO | Rozdzielnia podtynkowa 8 mod. drzwi białe | 46,30 | a | 1/5
001101015 | DIDO | ECM12PO | Rozdzielnia podtynkowa 12 mod. drzwi białe | 54,98 | a | 1/5
001101077 | DIDO | ECM18PO-s | Rozdzielnia podtynkowa 18 mod. drzwi białe | 66,01 | a | 1/5
001101078 | DIDO | ECM24PO-s | Rozdzielnia podtynkowa 24 mod. drzwi białe | 77,25 | a | 1/5
001101079 | DIDO | ECM36PO-s | Rozdzielnia podtynkowa 36 mod. drzwi białe | 103,94 | a | 1/5
001101050 | DIDO | ELK | Zamek z kluczykiem do ECT/ECM | 44,74 | a | 1
001101051 | DIDO | PST-UNI | Szyna PE/N 15/15 | 25,00 | b | 1/25
001101100 | DIDO | 8PT Doors | Drzwiczki transparentne | 10,00 | b | 1/50
001101101 | DIDO | 12PT Doors | Drzwiczki transparentne | 15,00 | b | 1/50
001101102 | DIDO | 18PT Doors | Drzwiczki transparentne | 18,00 | b | 1/50
001101103 | DIDO | 24PT Doors | Drzwiczki transparentne | 22,00 | b | 1/50
001101104 | DIDO | 36PT Doors | Drzwiczki transparentne | 30,00 | b | 1/40
001101120 | DIDO | 48PT Doors | Drzwiczki transparentne | 40,00 | b | 1/30
001101105 | DIDO | 8PO Doors | Drzwiczki białe | 10,00 | b | 1/50
001101106 | DIDO | 12PO Doors | Drzwiczki białe | 15,00 | b | 1/50
001101107 | DIDO | 18PO Doors | Drzwiczki białe | 18,00 | b | 1/50
001101108 | DIDO | 24PO Doors | Drzwiczki białe | 22,00 | b | 1/50
001101109 | DIDO | 36PO Doors | Drzwiczki białe | 30,00 | b | 1/40
001101121 | DIDO | 48PO Doors | Drzwiczki białe | 40,00 | b | 1/30
001101060 | DIDO | ECH-4G | Rozdzielnia natynkowa 4 mod. IP65 drzwi transparentne | 72,83 | a | 1/5
001101061 | DIDO | ECH-8G | Rozdzielnia natynkowa 8 mod. IP65 drzwi transparentne | 82,19 | a | 1/5
001101062 | DIDO | ECH-12PT | Rozdzielnia natynkowa 12 mod. IP65 drzwi transparentne | 126,93 | a | 1/5
001101067 | DIDO | ECH-24PT-s | Rozdzielnia natynkowa 24 mod. IP65 drzwi transparentne | 155,02 | a | 1/5
001101080 | DIDO | ECH-36PT-s | Rozdzielnia natynkowa 36 mod, IP-65 drzwi transparentne, (N-dzielona) | 216,40 | a | 1/5
001101065 | DIDO | ECH-Lk | Zamek z kluczykiem do ECH | 55,14 | a | 1


DEHN - ochrona przed przepięciami

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 08-12-2004 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | NR PROD. | CENA | WALUTA
Ogranicznik DEHNbloc/3 | 900 110 | 898,00 | PLN
Ogranicznik DEHNbloc/1 | 900 111 | 323,00 | PLN
Ogranicznik DEHNgap B/n | 900 132 | - | PLN
Ogranicznik DEHNbloc NH | 900 260 | 279,00 | PLN
Ogranicznik DEHNgap B/NH/n | 900 269 | 352,00 | PLN
Ogranicznik DEHNport Maxi | 900 104 | 355,00 | PLN
Ogranicznik DEHNport 225 | 900 100 | 340,00 | PLN
Ogranicznik DEHNport 440 | 900 101 | 340,00 | PLN
Ogranicznik DEHNgap B | 900 130 | 390,00 | PLN
Obudowa izolacyjna (313x313x210) | 902 485 | 165,00 | PLN
Obudowa izolacyjna (165x255x115) | 902 486 | - | PLN
Zwora przelotowa DK | 900 699 | 57,00 | PLN
Dławik odsprzęgający DEHN bridge 35A | 900 121 | 212,00 | PLN
Dławik odsprzęgający DEHN bridge 63A | 900 122 | 370,00 | PLN
Ogranicznik DEHNguard TNC 230/400 | 900 510 | 428,00 | PLN
Ogranicznik DEHNguard TNS 230/400 | 900 530 | 572,00 | PLN
Ogranicznik DEHNguard TT 230/400 | 900 520 | 613,00 | PLN
Ogranicznik DEHNguard TNC 230/400 FM | 900 540 | 537,00 | PLN
Ogranicznik DEHNguard TNS 230/400 FM | 900 560 | 722,00 | PLN
Ogranicznik DEHNguard TT 230/400 FM | 900 550 | 716,00 | PLN
Moduł DEHNguard T-275 | 900 670 | 126,00 | PLN
Moduł DEHNguard T-C | 900 134 | 161,00 | PLN
Ogranicznik DEHNguard 75 | 900 604 | 161,00 | PLN
Ogranicznik DEHNguard 150 | 900 603 | 161,00 | PLN
Ogranicznik DEHNguard 275 | 900 600 | 144,00 | PLN
Ogranicznik DEHNguard 320 | 900 605 | 161,00 | PLN
Ogranicznik DEHNguard 440 | 900 607 | 161,00 | PLN
Ogranicznik DEHNguard 600 | 900 601 | 161,00 | PLN
Ogranicznik DEHNguard 75 FM | 900 624 | 193,00 | PLN
Ogranicznik DEHNguard 150 FM | 900 623 | 193,00 | PLN
Ogranicznik DEHNguard 275 FM | 900 620 | 179,00 | PLN
Ogranicznik DEHNguard 320 FM | 900 625 | 194,00 | PLN
Ogranicznik DEHNguard 440 FM | 900 627 | 194,00 | PLN
Ogranicznik DEHNguard 600 FM | 900 621 | 194,00 | PLN
Ogranicznik DEHNguard T 75 | 900 654 | 176,00 | PLN
Ogranicznik DEHNguard T 150 | 900 653 | 176,00 | PLN
Ogranicznik DEHNguard T 275 | 900 650 | 159,00 | PLN
Ogranicznik DEHNguard T 320 | 900 652 | 176,00 | PLN
Ogranicznik DEHNguard T 440 | 900 655 | 176,00 | PLN
Ogranicznik DEHNguard T 600 | 900 651 | 176,00 | PLN
Ogranicznik DEHNguard T 75 FM | 900 684 | 211,00 | PLN
Ogranicznik DEHNguard T 150 FM | 900 683 | 211,00 | PLN
Ogranicznik DEHNguard T 275 FM | 900 680 | 194,00 | PLN
Ogranicznik DEHNguard T 320 FM | 900 682 | 211,00 | PLN
Ogranicznik DEHNguard T 440 FM | 900 685 | 211,00 | PLN
Ogranicznik DEHNguard T 600 FM | 900 681 | 211,00 | PLN
Moduł DEHNguard T 75 | 900 674 | 144,00 | PLN
Moduł DEHNguard T 150 | 900 673 | 144,00 | PLN
Moduł DEHNguard T 275 | 900 670 | 126,00 | PLN
Moduł DEHNguard T 320 | 900 672 | 144,00 | PLN
Moduł DEHNguard T 440 | 900 675 | 144,00 | PLN
Moduł DEHNguard T 600 | 900 671 | 144,00 | PLN
Ogranicznik DEHNguard T 275 VA | 900 659 | 211,00 | PLN
Ogranicznik DEHNguard T 275 VA FM | 900 689 | 276,00 | PLN
Ogranicznik DEHNgap C/T | 900 133 | 194,00 | PLN
Moduł T-C | 900 134 | 161,00 | PLN
Ogranicznik VNH 280 (00) | 900 261 | 247,00 | PLN
Ogranicznik VNH 280 FM (00) | 900 263 | 256,00 | PLN
Ogranicznik VNH 280 (1...3) | 900 265 | 264,00 | PLN
Ogranicznik VANH 280 (00) | 900 262 | 264,00 | PLN
Ogranicznik VANH 280 FM (00) | 900 264 | 273,00 | PLN
Ogranicznik VANH 280 (1...3) | 900 266 | 282,00 | PLN
Ogranicznik VANH 280/III/Is | 902 385 | 1 291,00 | PLN
Ogranicznik VANH 280/IV/Is | 902 386 | 1 673,00 | PLN
Ogranicznik VANH 280/III/Is/FM | 902 375 | 1 678,00 | PLN
Ogranicznik VANH 280/IV/Is/FM | 902 376 | 2 127,00 | PLN
Obudowa Netz-AK 35 A/3-RL | 900 968 | 4 442,00 | PLN
Obudowa Netz-AK 35 A/4-RL | 900 966 | 5 132,00 | PLN
Obudowa Netz-AK 35 A/3+1-RL | 900 967 | 5 211,00 | PLN
Obudowa Netz-AK 63 A/3-RL | 900 965 | 5 988,00 | PLN
Obudowa Netz-AK 63 A/4-RL | 900 964 | 7 259,00 | PLN
Obudowa Netz-AK 63 A/3+1-RL | 900 969 | 7 338,00 | PLN
Obudowa Netz-AK TAB/3 | 902 492 | 1 705,00 | PLN
Obudowa Netz-AK TAB/4 | 902 494 | 2 063,00 | PLN
Obudowa Netz-AK TAB/3+1 | 902 493 | 2 245,00 | PLN
Ogranicznik DEHNventil DV TNC 255 | 900 373 | 1 922,00 | PLN
Ogranicznik DEHNventil DV TNS 255 | 900 374 | 2 538,00 | PLN
Ogranicznik DEHNventil DV TT 255 | 900 375 | 2 688,00 | PLN
Moduł DEHNsignal DV | 910 620 | 278,00 | PLN
Ogranicznik VAV 1000 | 901 000 | 288,00 | PLN
Ograniczink DEHNrail 230 FML | 901 100 | 229,00 | PLN
Ograniczink DEHNrail 120 FML | 901 101 | 229,00 | PLN
Ograniczink DEHNrail 60 FML | 901 102 | 229,00 | PLN
Ograniczink DEHNrail 48 FML | 901 103 | 229,00 | PLN
Ograniczink DEHNrail 24 FML | 901 104 | 229,00 | PLN
Ogranicznik DEHNrail 230/3N FML | 901 130 | 411,00 | PLN
Filtr sieciowy NF 10 | 912 254 | 341,00 | PLN
SPS-Protector | 912 253 | 655,00 | PLN
Ogranicznik DEHNsafe 230 LA | 924 370 | 223,00 | PLN
Ogranicznik DEHNflex A | 924 389 | 221,00 | PLN
Ogranicznik DEHNflex D | 924 395 | 265,00 | PLN
US-Moduł STC | 924 350 | 223,00 | PLN
Moduł VC 280/2 | 900 471 | 69,00 | PLN
Gniazdo NSM-Protector ABB Tango | 924 344 | - | PLN
Ogranicznik SF-Protector (z bolcem ochr.) | 909 822 | 212,00 | PLN
Ogranicznik SF-Protector (wersja “Schuko”) | 909 820 | - | PLN
Ogranicznik S-Protector (z bolcem ochr.) | 909 825 | 150,00 | PLN
Ogranicznik S-Protector (wersja “Schuko”) | 909 821 | - | PLN
Listwa SFL-Protector (wersja z bolcem ochr., 4 gniazda) | 912 261 | 446,00 | PLN
Listwa SFL-Protector (wersja “Schuko”, 5 gniazd) | 912 260 | - | PLN
Stabilizator napięcia DEHNconstant CFU 1000 | 934 000 | - | PLN
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


GALMAR - Osprzęt odgromowy

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dariusz Wolski (032) 785-29-01
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-06-2011 - RODZAJ CENY: CENA FABRYCZNA

Numer art. | Nazwa artykułu | J.m. | Cena katalogowa netto
G00075 | uziom pomiedziowany, kuty z tuleją uszczelniająco-wzmacniającą, 14,2 mm x 1,5 m, powł. Cu 0,250mm | szt. | 35,00 PLN
G00085 | uziom pomiedziowany, kuty z tuleją uszczelniająco-wzmacniającą, 17,2 mm x 1,5 m, powł. Cu 0,250mm | szt. | 43,00 PLN
G10011 | uziom 5/8"x1,20m zg, powł. Cu 0,250 mm | szt. | 28,00 PLN
G10012 | uziom 5/8"x1,50m zg, powł. Cu 0,250 mm | szt. | 31,45 PLN
G10013 | uziom 5/8"x1,80m zg, powł. Cu 0,250 mm | szt. | 53,07 PLN
G10014 | uziom 5/8"x2,40m zg, powł. Cu 0,250 mm | szt. | 53,87 PLN
G10015 | uziom 5/8"x3,00m zg, powł. Cu 0,250 mm | szt. | 70,62 PLN
G10021 | uziom 3/4"x1,20m zg, powł. Cu 0,250 mm | szt. | 34,91 PLN
G10022 | uziom 3/4"x1,50m zg, powł. Cu 0,250 mm | szt. | 44,47 PLN
G10023 | uziom 3/4"x1,80m zg, powł. Cu 0,250mm | szt. | 61,97 PLN
G10024 | uziom pomiedziowany 3/4"x2,40m zg, powł. Cu 0,250 mm | szt. | 67,32 PLN
G10025 | uziom pomiedziowany 3/4"x3,00m zg, powł. Cu 0,250 mm | szt. | 84,94 PLN
G10051 | uziom ze stali nierdzewnej, 14 mm x 1,5 m | szt. | do uzgodnienia
G10098 | uziom z litej miedzi, 14 mm x 1,5 m | szt. | do uzgodnienia
G10305N | uchwyt krzyżowy, st. nierdzewna, M8 | szt. | 12,32 PLN
G10315 | uchwyt jednośrubowy 5/8" - bednarka Cu | szt. | do uzgodnienia
G10316 | uchwyt jednośrubowy 3/4" - bednarka Cu | szt. | do uzgodnienia
G10318 | uchwyt jednośrubowy 5/8" - drut Cu | szt. | do uzgodnienia
G10327 | zacisk uziemiający linki nośnej | szt. | 23,80 PLN
G10328N | uchwyt skośny Vi, 5/8", stal nierdzewna M8 | szt. | 11,55 PLN
G10329N | uchwyt skośny %" stal nierdzewna M8 | szt. | 11,75 PLN
G10330N | uchwyt krzyżowy przewód-przewód, stal nierdzewna M8 | szt. | 12,14 PLN
G10331N | uchwyt krzyżowo-równoległy bednarka- bednarka, stal nierdzewna, M8 | szt. | 12,15 PLN
G10332N | uchwyt krzyżowy1/2", 5/8", stal nierdzewna, M10 | szt. | 26,95 PLN
G10333N | uchwyt krzyżowy 3/4", stal nierdzewna, M10 | szt. | 27,40 PLN
G10342N | uchwyt krzyżowy stal nierdzewna, M10 | szt. | 26,25 PLN
G10343 | uchwyt zaciskowy do połączenia uziomu kutego z drutem 0 8 mm | szt. | 14,00 PLN
G10344 | uchwyt zaciskowy do połączenia uziomu kutego z drutem 0 10mm | szt. | 14,00 PLN
G10345 | uchwyt zaciskowy do połączenia uziomu kutego z bednarką 25x4 | szt. | 12,50 PLN
G10346 | uchwyt zaciskowy do połączenia uziomu kutego z bednarką 30x4 | szt. | 12,50 PLN
G10352 | uchwyt nakręcany 5/8" - przewód miedziany | szt. | 26,80 PLN
G10353 | uchwyt nakręcany 3/4" - przewód miedziany | szt. | 31,40 PLN
G10354 | koszulka zabezpieczająca połączenie | szt. | 25,57 PLN
G10355 | taśma typu Denso - 30 mm | szt. | 38,08 PLN
G10356 | taśma typu Denso - 50 mm | szt. | 51,03 PLN
G10357 | cynk wspray'u | szt. | 48,84 PLN
G10358 | rękaw ochronny | szt. | 26,85 PLN
G10369N | uchwyt skośny pręt-pręt 1/2",5/8", stal nierdzewna, M8 | szt. | 10,49 PLN
G10370N | uchwyt skośny pręt-pręt 3/4", stal nierdzewna, M8 | szt. | 12,75 PLN
G10372N | uchwyt końcowy 1/2", 5/8", stal nierdzewna, M10 | szt. | 12,75 PLN
G10373N | uchwyt końcowy 3/4", stal nierdzewna, M10 | szt. | 13,01 PLN
G10378N | uchwyt skośny 1/2", 5/8", stal nierdzewna, M8 | szt. | 6,94 PLN
G10379N | uchwyt skośny 3/4", stal nierdzewna, M8 | szt. | 7,00 PLN
G10382 | uchwyt śrubowy "U" %", uziom- bednarka | szt. | do uzgodnienia
G10383 | uchwyt śrubowy "U" 5/8", uziom- bednarka | szt. | do uzgodnienia
G10384 | uchwyt śrubowy "U" 5/8", uziom- linka | szt. | do uzgodnienia
G10385 | uchwyt śrubowy uziom 3/4" - linka 16-70mm2 | szt. | do uzgodnienia
G10386 | uchwyt śrubowy uziom 5/8" - linka 70-185mm2 | szt. | do uzgodnienia
G10387 | uchwyt śrubowy uziom 3/4" - linka 70-150mm2 | szt. | do uzgodnienia
G10395N | uchwyt krzyżowy Vi 5/8 stal nierdzewna M8 | szt. | 14,20 PLN
G10396N | uchwyt krzyżowy 3/4"- stal nierdzewna M8 | szt. | 15,10 PLN
G10402 | złączka 5/8" zg | szt. | 9,82 PLN
G10403 | złączka 3/4" zg | szt. | 13,78 PLN
G10451 | kołek łączący do uziomu ze stali nierdzewnej | szt. | 7,62 PLN
G10498 | kołek łączący do uziomu z litej miedzi | szt. | 7,62 PLN
G10602 | grot 5/8" zg | szt. | 5,98 PLN
G10603 | grot 3/4" zg | szt. | 6,64 PLN
G10611 | tabliczka "uziemienie" | szt. | 24,03 PLN
G10612 | sonda pomiarowa | szt. | 92,16 PLN
G10651 | grot do uziomów ze stali nierdzewnej | szt. | 19,89 PLN
G10698 | grot do uziomów z litej miedzi | szt. | 19,89 PLN
G10701 | Galmar Resistivity z cementem | szt. | 310,88 PLN
G10702 | Galmar Resistivity bez cementu | szt. | 480,18 PLN
G10703 | wskaźnik pH gleby | szt. | 31,78 PLN
G10704 | dławik uziomowy | szt. | 7 779,88 PLN
G10802 | głowica 5/8" | szt. | 5,84 PLN
G10803 | głowica 3/4" | szt. | 8,31 PLN
G10851 | głowica do uziomów ze stali nierdzewnej | szt. | 16,78 PLN
G10898 | głowica do uziomów z litej miedzi | szt. | 14,92 PLN
G10901 | bijak SDS MAX do uziomów gwintowanych 5/8", 3/4" | szt. | 126,90 PLN
G10975 | bijak SDS MAX do uziomów kutych 14,2 mm | szt. | 117,17 PLN
G10976 | bijak do uziomów kutych 14,2 mm, do wbijania ręcznego | szt. | 140,40 PLN
G10977 | bijak do uziomów kutych 14,2 mm, do wbijania młotami Hilti | szt. | do uzgodnienia
G10985 | bijak SDS MAX do uziomów kutych 17,2 mm | szt. | 117,17 PLN
G10986 | bijak do uziomów kutych 17,2 mm, do wbijania ręcznego | szt | 140,40 PLN
G10987 | bijak do uziomów kutych 17,2 mm, do wbijania młotami Hilti | szt | do uzgodnienia
G11201 | młotGSH 11 E Bosch | szt | 9 612,90 PLN
G11301 | pasta antykorozyjno- przewodząca | szt | 28,68 PLN
G11402 | studzienka plastikowa | szt | 100,63 PLN
G11404 | studzienka plastikowa z pojemnikiem na protokół | szt | 126,74 PLN
G11406 | listwa do studzienek | szt | 69,80 PLN
G11407 | protokół rezystancji uziemień | szt | 10,87 PLN
G11408 | pisak wodoodporny | szt | 15,63 PLN
G11513 | obejma do rynny, miedź | szt. | 9,36 PLN
G11514 | obejma do rynny, miedź cynowana | szt. | 10,63 PLN
G11545A | uchwyt rynnowy, stal malowana proszkowo | szt. | 3,30 PLN
G11545M | uchwyt rynnowy, miedziany | szt. | 11,74 PLN
G11549M | uchwyt do połączenia przewodu z blachą, miedziany | szt. | 10,54 PLN
G11551A | uchwyt krzyżowy drut - drut, stal malowana proszkowo | szt. | 6,60 PLN
G11551M | uchwyt krzyżowy drut - drut, miedziany | szt. | 13,73 PLN
G11562A | uchwyt kontrolny drut-bednarka, stal malowana proszkowo | szt. | 5,50 PLN
G11562M | uchwyt kontrolny drut-bednarka, miedziany | szt. | 14,51 PLN
G11563A | uchwyt kontrolny drut-drut, stal malowana proszkowo | szt. | 8,61 PLN
G11563M | uchwyt kontrolny drut-drut, miedziany | szt. | 20,36 PLN
G11564A | uchwyt dachowy na gąsior, stal malowana proszkowo | szt. | 11,42 PLN
G11564M | uchwyt dachowy na gąsior, miedziany | szt. | 18,39 PLN
G11565A | uchwyt dachowy na gąsior, stal malowana proszkowo; dystans 30mm | szt. | 12,35 PLN
G11565M | uchwyt dachowy na gąsior, miedziany; dystans 30mm | szt. | 19,15 PLN
G11568A | uchwyt dachowy uniwersalny, 475mm, stal malowana proszkowo | szt. | 5,45 PLN
G11568M | uchwyt dachowy uniwersalny, 475mm, miedziany | szt. | 20,93 PLN
G11571A | uchwyt dachowy uniwersalny, 475mm, stal malowana proszkowo, dystans 30 mm | szt. | 7,50 PLN
G11571M | uchwyt dachowy uniwersalny, 475mm, miedziany, dystans 30 mm | szt. | 22,80 PLN
G11606M | uchwyt rynnowy, miedź cynowana | szt. | 11,46 PLN
G11609M | uchwyt do połączenia przewodu z blachą, miedź cynowana | szt. | 9,91 PLN
G11614 | obejma masztu anteny, miedź cynowana | szt. | 9,64 PLN
G11703A | uchwyt elewacyjny, do drutu fi 6-8, stal malowana proszkowo | szt. | 3,75 PLN
G11703M | uchwyt elewacyjny, do drutu fi 6-8, miedziany | szt. | 11,56 PLN
G11704A | uchwyt elewacyjny, do drutu fi 6-8,stal malowana proszkowo, bez dystansu | szt. | 3,75 PLN
G11704M | uchwyt elewacyjny, do drutu fi 6-8, miedziany, bez dystansu | szt. | 11,37 PLN
G11711 | wspornik dachowy do drutu fi 8 | szt. | 6,26 PLN
G11713 | wspornik dachowy do bednarki | szt. | 7,77 PLN
G11737A | uchwyt z tuleją uszczelniającą, stal malowana proszkowo | szt. | 4,40 PLN
G11737M | uchwyt z tuleją uszczelniającą, miedziany | szt. | 9,74 PLN
G11747A | uchwyt z uszczelką, stal malowana proszkowo | szt. | 3,55 PLN
G11747M | uchwyt z uszczelką, miedziany | szt. | 9,77 PLN
G11751A | uchwyt mocujący bednarkę do elewacji, stal malowana | szt. | 4,61 PLN
G11751M | uchwyt mocujący bednarkę do elewacji, miedziany | szt. | 14,31 PLN
G11808 | uchwyt kontrolny bednarka- bednarka, miedziany | szt. | 14,69 PLN
G11808A | uchwyt kontrolny bednarka- bednarka, stal malowana | szt. | 4,13 PLN
G11901 | listwa wyrównawcza, przewody 2,5-25 mm2 | szt. | 54,90 PLN
G11902 | szyna wyrównawcza | szt. | 136,84 PLN
G11903 | listwa wyrównawcza, przewody 07-10 mm | szt. | 54,90 PLN
G21101G | maszt ze stali nierdzewnej L-2m | szt. | do uzgodnienia
G21102G | maszt ze stali nierdzewnej L-3m | szt. | do uzgodnienia
G21103G | maszt ze stali nierdzewnej L-4m | szt. | do uzgodnienia
G21104G | maszt ze stali nierdzewnej L-4,7m | szt. | do uzgodnienia
G21105G | maszt ze stali nierdzewnej L-5,7m | szt. | do uzgodnienia
G21201 | uchwyt do mocowania masztów ze st. nierdzewnej- ściana | szt. | do uzgodnienia
G21202 | uchwyt do mocowania masztów ze st. nierdzewnej- komin | szt. | do uzgodnienia
G20022 | uchwyt do mocowania przewodów odprowadzających do masztów 2,3 i 4m | szt. | do uzgodnienia
G20023 | uchwyt do mocowania przewodów odprowadzających do masztów 4,7 i 5,7m | szt. | do uzgodnienia
G21107 | maszt wysoki L-6m | szt. | do uzgodnienia
G21108 | maszt wysoki L-8m | szt. | do uzgodnienia
G21109 | maszt wysoki L-9m | szt. | do uzgodnienia
G21110 | maszt wysoki L-10m | szt. | do uzgodnienia
G21111 | maszt wysoki L-12m | szt. | do uzgodnienia
G21112 | maszt wysoki L-14m | szt. | do uzgodnienia
G21113 | maszt wysoki L-17m | szt. | do uzgodnienia
G21206 | fundament do masztów wysokich L-6m, B-80 | szt. | do uzgodnienia
G21207 | fundament do masztów wysokich L-8-14m, B-120 | szt. | do uzgodnienia
G21208 | fundament do masztów wysokich L-17m, B-160 | szt. | do uzgodnienia
G11002(100M) | bednarka miedziana 20x3, krążek 100 m | kg | do uzgodnienia
G11003(25M) | bednarka miedziana 25x3, krążek 25 m | kg | do uzgodnienia
G11003(50M) | bednarka miedziana 25x3, krążek 50 m | kg | do uzgodnienia
G11072(60M) | bednarka stalowa pomiedziowana 20x3; 0,070mm Cu, krążek 60m | kg | 14,70 PLN
G11073(40M) | bednarka stalowa pomiedziowana 25x3; 0,070mm Cu, krążek 40m | kg | 14,28 PLN
G11074(30M) | bednarka stalowa pomiedziowana 25x4; 0,070mm Cu, krążek 30 m | kg | 12,50 PLN
G11075(30M) | bednarka stalowa pomiedziowana 30x4; 0,070mm Cu, krążek 30m | kg | 12,60 PLN
G11103(20M) | drut miedziany 0 8 mm, krążek 20 m | kg | do uzgodnienia
G11103(60M) | drut miedziany 0 8 mm, krążek 60 m | kg | do uzgodnienia
G11149(20M) | drutst. pomiedziowany, 0 8 mm, 0,070 mm Cu, krążek 20m | kg | 9,46 PLN
G11149(60M) | drutst. pomiedziowany, 0 8 mm, 0,070 mm Cu, krążek 60m | kg | 9,46 PLN
G11149(80M) | drut st. pomiedziowany ,0 8 mm, 0,070 mm Cu, krążek 80m | kg | 9,46 PLN


L&L - Osprzęt uziemiający

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 12-12-2005 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
OSPRZĘT UZIEMIAJĄCY | TYP | J.M. | CENA PLN
Pręt uziemiający miedziowany | BPUM-K 14/1,5 | szt | 24,50
Pręt uziemiający miedziowany ostrz. | BPUM-KO 14/1,5 | szt | 24,50
Pręt uziemiający miedziowany | BPUM-K 16/1,5 | szt | 26,50
Pręt uziemiający miedziowany ostrz. | BPUM-KO 16/1,5 | szt | 26,50
Pręt uziemiający cynkowany | PU 16/1,5 | szt | 22,50
Pręt uziemiający cynkowany ostrz. | PU-O 16/1,5 | szt | 22,50
Grot stalowy | GT 14 | szt | 5,90
Grot stalowy | GT 16 | szt | 5,90
Grot stalowy - szpicak | GT-S 16 | szt | 12,50
Uchwyt krzyżowy pół płaski | UKPP 35Zn/16 | szt | 19,20
Uchwyt krzyżowy pół płaski | UKPP 35Cu/16 | szt | 19,60
Uchwyt krzyżowy płaski | UKP 35Zn/35Zn | szt | 12,80
Uchwyt krzyżowy płaski | UKP 35Cu/35Cu | szt | 19,20
Zacisk krzyżowy półpłaski | ZKPP 35 | szt | 13,50
Głowica mechaniczna - kompletna | GM-K 14 | kpl | 83,20
Nabój uniwersalny pogrążający | NUP 14 | szt | 10,50
Tuleja ochronna pręta | TOP 14 | szt | 11,20
Pobijak mechaniczny | PM | szt | 61,50
Głowica mechaniczna - kompletna | GM-K 16 | kpl | 83,50
Nabój uniwersalny pogrążający | NUP 16 | szt | 10,80
Tuleja ochronna pręta | TOP 16 | szt | 11,20
Pobijak mechaniczny | PM | szt | 61,50
Głowica ręczna - kompletna | GR-K 14 | kpl | 34,30
Nabój uniwersalny pogrążający | NUP 14 | szt | 10,50
Kaptur ochronny | KO | szt | 23,80
Głowica ręczna - kompletna | GR-K 16 | kpl | 34,60
Nabój uniwersalny pogrążający | NUP 16 | szt | 10,80
Kaptur ochronny | KO | szt | 23,80
Pasta do prętów miedziowanych | PAM | Szt/150g | 26,80
OSPRZĘT UZIEMIAJĄCY /wersja gwintowana/ | TYP | J.M. | CENA
Pręt uziemiający miedziowany | BPUM 16/1,5 | szt | 26,50
Grot stalowy | GS 16 | szt | 6,30
Uchwyt krzyżowy pół płaski | UKPP 35Zn/16 | szt | 19,20
Uchwyt krzyżowy pół płaski | UKPP 35Cu/16 | szt | 19,60
Uchwyt krzyżowy płaski | UKP 35Zn/35Zn | szt | 12,80
Uchwyt krzyżowy płaski | UKP 35Cu/35Cu | szt | 19,20
Głowica pobijania mechanicznego | GPM 16 | kpl | 102,50
Końcówka pogrążania mechanicznego | KPM 16 | szt | 29,80
Pierścień ochronny | PO SDS MAX 16 | szt | 11,20
Pobijak mechaniczny | PM SDS MAX | szt | 61,50
Głowica pogrążania ręcznego | GPR 16 | szt | 34,00
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


Z.P.U. DELKAR - osprzęt odgromowy

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dariusz Wolski (032) 785-29-01
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 11-04-2011 - RODZAJ CENY: CENA FABRYCZNA

Lp. | Indeks | Nazwa | Cena od 11-04-2011
1 | OP-UZ-GROT | GROT DO SONDY HARTOWANY | 9,60 | zł./ szt.
2 | OP-IN-KPO-370 | KOTEW FI-18 L-370 POJEDYŃCZA | 12,39 | zł./ szt.
3 | OP-IN-KPD-420 | KOTEW FI-18 L-420 PODWÓJNA | 17,53 | zł./ szt.
4 | OP-IN-KPO-700 | KOTEW FI-18 L-700 POJEDYNCZA | 17,48 | zł./ szt.
5 | OP-IN-KPD-600 | KOTEW FI-18 L=600 PODWÓJNA | 16,26 | zł./ szt.
6 | OP-IN-KPO-650 | KOTEW FI-18 L=650 POJEDYNCZA | 15,97 | zł./ szt.
7 | OP-MA-T4000 | MASZT L-4000 ODGROMOWY /BEZ BETONÓW/ TRÓJNÓG | 321,40 | zł./ szt.
8 | OP-MA-T5000 | MASZT L-5000 ODGROMOWY /BEZ BETONÓW/ TRÓJNÓG | 338,90 | zł./ szt.
9 | OP-MA-T6000 | MASZT L-6000 ODGROMOWY /BEZ BETONÓW/ TRÓJNÓG | 364,50 | zł./ szt.
10 | OP-IN-023 | OBEJMA O- 23 UZIEMIAJĄCA OCYNKOWANA | 4,91 | zł./ szt.
11 | OP-IN-023A | OBEJMA O- 23A UZIEMIAJĄCA MIEDZIANA | 7,80 | zł./ szt.
12 | OP-IN-023B | OBEJMA O- 23B UZIEMIAJĄCA NIERDZEWNA | 7,99 | zł./ szt.
13 | OP-IN-025 | OBEJMA O- 25 RURY 1/2 CALA OCYNKOWANA | 2,73 | zł./ szt.
14 | OP-IN-025A | OBEJMA O- 25A RURY 3/4 CALA OCYNKOWANA | 3,15 | zł./ szt.
15 | OP-IN-025B | OBEJMA O- 25B RURY 1 CAL OCYNKOWANA | 3,54 | zł./ szt.
16 | OP-IN-024 | OPASKA 0-24 ZACISKOWA MIEDZIANA / 10 szt | 9,19 | zł./ szt.
17 | OP-IN-024A | OPASKA 0-24A ZACISKOWA NIERDZEWNA / 10 szt | 8,06 | zł./ szt.
18 | OP-MA-B250 | PODSTAWA BETONOWA 250 ZWODU PIONOWEGO | 27,11 | zł./ szt.
19 | OP-MA-B350 | PODSTAWA BETONOWA 350 ZWODU PIONOWEGO | 33,03 | zł./ szt.
20 | OP-MA-P10-1500-OC | PRĘT "10" L-1500 ZWODU PIONOWEGO | 10,70 | zł./ szt.
21 | OP-MA-P16-1000-OC | PRĘT "16" L-1000 ZWODU PIONOWEGO | 20,10 | zł./ szt.
22 | OP-MA-P16-1500-OC | PRĘT "16" L-1500 ZWODU PIONOWEGO | 27,54 | zł./ szt.
23 | OP-MA-P16-3000-OC | PRĘT "16" L-3000 ZWODU PIONOWEGO | 48,60 | zł./ szt.
24 | OP-MA-P10-0500 | PRĘT "10" L- 500 ALUMINIOWY ZWODU PIONOWEGO | 10,45 | zł./ szt.
25 | OP-MA-P10-1000 | PRĘT "10" L-1000 ALUMINIOWY ZWODU PIONOWEGO | 14,85 | zł./ szt.
26 | OP-MA-P10-1500 | PRĘT "10" L-1500 ALUMINIOWY ZWODU PIONOWEGO | 19,25 | zł./ szt.
27 | OP-MA-P10-2000 | PRĘT "10" L-2000 ALUMINIOWY ZWODU PIONOWEGO | 23,65 | zł./ szt.
28 | OP-MA-P16-0500 | PRĘT "16" L- 500 ALUMINIOWY ZWODU PIONOW PRZEDŁUŻKA ZE SZPICEM | 14,66 | zł./ szt.
29 | OP-MA-P16-1000 | PRĘT "16" L-1000 ALUMINIOWY ZWODU PIONOWEGO | 21,16 | zł./ szt.
30 | OP-MA-P16-1500 | PRĘT "16" L-1500 ALUMINIOWY ZWODU PIONOWEGO | 29,48 | zł./ szt.
31 | OP-MA-P16-2000 | PRĘT "16" L-2000 ALUMINIOWY ZWODU PIONOWEGO | 38,64 | zł./ szt.
32 | OP-MA-P16-2500 | PRĘT "16" L-2500 ALUMINIOWY ZWODU PIONOWEGO | 46,20 | zł./ szt.
33 | OP-MA-P16-3000 | PRĘT "16" L-3000 ALUMINIOWY ZWODU PIONOWEGO | 54,20 | zł./ szt.
34 | OP-MA-P16-4000 | PRĘT "16" L-4000 ALUMINIOWY ZWODU PIONOW | 70,40 | zł./ szt.
35 | OP-IN-PROST-PRZ | PRZYRZĄD DO PROSTOWANIA DRUTU | 60,00 | zł./ szt.
36 | OP-UZ-020 | SONDA O-20 18X1300 UZIOMOWA DO WBIJANIA | 29,70 | zł./ szt.
37 | OP-UZ-020B | SONDA O-20B 20X1500 OC.DO WBIJANIA | 50,34 | zł./ szt.
38 | OP-UZ-020C | SONDA O-20C 20X1750 OC.DO WBIJANIA | 58,40 | zł./ szt.
39 | OP-UZ-021-16 | SONDA O-21 16X1500 PRZEDŁUŻAJĄCA UZIOM. | 26,62 | zł./ szt.
40 | OP-UZ-021 | SONDA O-21 18X1300 PRZEDŁUŻAJĄCA UZIOM. | 30,14 | zł./ szt.
41 | OP-UZ-021-CU | SONDA O-21A 16X1500 POMIEDZIOWANA | 54,00 | zł./ szt.
42 | OP-UZ-T1500 | SONDA T L-1500 | 44,00 | zł./ szt.
43 | OP-UZ-T2000 | SONDA T L-2000 | 57,00 | zł./ szt.
44 | OP-UZ-T2500 | SONDA T L-2500 | 70,00 | zł./ szt.
45 | OP-UZ-T3000 | SONDA T L-3000 | 84,00 | zł./ szt.
46 | OP-UZ-TUL | TULEJKA 0-21B DO POBIJANIA | 8,98 | zł./ szt.
47 | OP-WS-06B | UCHWYT 0-6B L-100 NA BLACHĘ / op. 20 szt | 3,47 | zł./ szt.
48 | OP-WS-06B-CU | UCHWYT 0-6B/CU L-100 NA BLACHĘ | 15,58 | zł./ szt.
49 | OP-WS-06H | UCHWYT 0-6H L-180 NA BLACHĘ | 3,45 | zł./ szt.
50 | OP-WS-200-CU | UCHWYT DACHÓWKOWY 200 MIEDZIANY / op. 20 szt | 5,83 | zł./ szt.
51 | OP-WS-200-NI | UCHWYT DACHÓWKOWY 200 NIERDZEWNY / op. 20 szt | 4,84 | zł./ szt.
52 | OP-WS-200-OC | UCHWYT DACHÓWKOWY 200 OCYNKOWANY OGNIOWO / op. 20 szt | 4,06 | zł./ szt.
53 | OP-IN-S45 | UCHWYT S-45 BEDNARKI PRZYKRĘCANY / 100 szt | 1,80 | zł./ szt.
54 | OP-WS-01-NI | WSPORNIK 0- 1 KĄTOWY NIERDZEWNY | 5,06 | zł./ szt.
55 | OP-WS-01 | WSPORNIK 0- 1 L-150 A-50 KĄTOWY / 50 szt | 1,46 | zł./ szt.
56 | OP-WS-01-CU | WSPORNIK 0- 1/CU L-150 A-50 MIEDZIANY. | 8,25 | zł./ szt.
57 | OP-WS-01A | WSPORNIK 0- 1A L-175 A-380 KĄTOWY / 20 szt | 3,58 | zł./ szt.
58 | OP-WS-01A-CU | WSPORNIK 0- 1A/CU L-175 A-380 KĄTOWY Z MIEDZI | 27,30 | zł./ szt.
59 | OP-WS-01B | WSPORNIK 0- 1B L-175 A-380 KĄTOWY SKRĘCONY /20 szt | 3,84 | zł./ szt.
60 | OP-WS-02 | WSPORNIK 0- 2 L-200 "PROSTY" / 50 szt | 1,35 | zł./ szt.
61 | OP-WS-JW-150 | WSPORNIK 0- 5 L-150 WBIJANY W MUR / op. 20 szt | 1,99 | zł./ szt.
62 | OP-WS-JW-200 | WSPORNIK 0- 5A L-200 WBIJANY W MUR / op. 20 szt | 2,16 | zł./ szt.
63 | OP-WS-JW-250 | WSPORNIK 0- 5B L-250 WBIJANY W MUR / op. 20 szt | 2,34 | zł./ szt.
64 | OP-WS-JK-080 | WSPORNIK 0- 5D L- 80 Z KOŁKIEM ROZPOROWYM MOCUJĄCY DRUT (ŁEZKA) / op. 20 szt | 1,68 | zł./ szt.
65 | OP-WS-JK-150 | WSPORNIK 0- 5E L-150 Z KOŁKIEM ROZPOROWYM MOCUJĄCY DRUT (ŁEZKA) / op. 20 szt | 2,02 | zł./ szt.
66 | OP-WS-JK-200 | WSPORNIK 0- 5F L-200 Z KOŁKIEM ROZPOROWYM MOCUJĄCY DRUT (ŁEZKA) / op. 20 szt | 2,30 | zł./ szt.
67 | OP-WS-06A | WSPORNIK 0- 6A GASIOROWY WYDŁ. / op. 20 szt | 5,17 | zł./ szt.
68 | OP-WS-BW-150 | WSPORNIK 0-18 L-150 DO WBIJANIA MOC. PŁASKOWNIK / op. 20 szt | 2,99 | zł./ szt.
69 | OP-WS-BW-250 | WSPORNIK 0-18A L-250 DO WBIJANIA MOC. PŁASKOWNIK op. 20 szt | 3,78 | zł./ szt.
70 | OP-WS-DW-150 | WSPORNIK 0-18B L-150 DO WBIJ. MOC.DRUT / op. 50 szt | 3,12 | zł./ szt.
71 | OP-WS-DW-150-CU | WSPORNIK 0-18B/CU L-150 DO WBIJ.MOC.DRUT Z CU | 12,64 | zł./ szt.
72 | OP-WS-DW-250 | WSPORNIK 0-18C L-250 DO WBIJ.MOC.DRUT / op. 20 szt | 3,41 | zł./ szt.
73 | OP-WS-DW-250-CU | WSPORNIK 0-18C/CU L-250 DO WBIJ.MOC.DRUT MIEDZIANY | 14,34 | zł./ szt.
74 | OP-WS-BW-500 | WSPORNIK 0-18D L-500 DO WBIJANIA MOC. PŁASKOWNIK | 4,56 | zł./ szt.
75 | OP-WS-DW-500 | WSPORNIK 0-18E L-500 DO WBIJ.MOC.DRUT | 4,74 | zł./ szt.
76 | OP-WS-BW-200 | WSPORNIK 0-18F L-200 DO WBIJANIA MOC. PŁASKOWNIK / op. 20 szt | 3,06 | zł./ szt.
77 | OP-WS-DW-200 | WSPORNIK 0-18G L-200 DO WBIJ.MOC.DRUT / op. 20 szt | 3,25 | zł./ szt.
78 | OP-WS-DW-200-CU | WSPORNIK 0-18G/CU L-200 DO WBIJ. MOC. DRUT Z MIEDZI | 13,46 | zł./ szt.
79 | OP-WS-DW-300 | WSPORNIK 0-18I L=300 DO WBIJ.MOC.DRUT / 20 szt | 3,62 | zł./ szt.
80 | OP-WS-FB | WSPORNIK BETONOWY TYPU FB | 5,77 | zł./ szt.
81 | OP-WS-CZB | WSPORNIK CZARNY Z BETONEM | 4,35 | zł./ szt.
82 | OP-WS-NAP | WSPORNIK NAPRĘŻNIKA | 22,06 | zł./ szt.
83 | OP-WS-NAP-NAR | WSPORNIK NAPRĘŻNIKA NAROŻNY | 33,40 | zł./ szt.
84 | OP-WS-NAP-WYS | WSPORNIK NAPRĘŻNIKA WYSOKI | 26,50 | zł./ szt.
85 | OP-WS-01C | WSPORNIK O-1C ODGROMOWY KĄTOWY SKRĘCONY Z BLASZKĄ A-380 /20 szt | 4,63 | zł./ szt.
86 | OP-WS-01D-CU100 | WSPORNIK O-1D / CU L=100 | 8,40 | zł./ szt.
87 | OP-WS-01D-CU150 | WSPORNIK O-1D / CU L=150 | 10,30 | zł./ szt.
88 | OP-WS-01D | WSPORNIK O-1D ODGROMOWY KĄTOWY Z BLASZKĄ A=50,L=150 /50 szt | 2,57 | zł./ szt.
89 | OP-WS-01E | WSPORNIK O-1E ODGROMOWY `KĄTOWY` L-400 A-70 / 20 szt | 3,18 | zł./ szt.
90 | OP-WS-01F | WSPORNIK O-1F ODGROM.KĄTOWY SKRĘCONY L-150 A-50 / 20 szt | 1,82 | zł./ szt.
91 | OP-WS-01G | WSPORNIK O-1G ODGROMOWY KĄTOWY SKRĘCONY Z BLASZKĄ L-150 A-50 / 20 szt | 2,96 | zł./ szt.
92 | OP-WS-01G-CU | WSPORNIK O-1G/M ODGRO.KĄTOWY Z BLASZKĄ | 12,29 | zł./ szt.
93 | OP-WS-01H | WSPORNIK O-1H NA RYNNĘ / 20 szt | 2,96 | zł./ szt.
94 | OP-WS-01H-CU | WSPORNIK O-1H/CU | 12,20 | zł./ szt.
95 | OP-WS-01K | WSPORNIK O-1K ODGR.A=70 L=400 Z BLASZKĄ / 20 szt | 4,11 | zł./ szt.
96 | OP-WS-02-400 | WSPORNIK O-2 L=400 PROSTY | 2,80 | zł./ szt.
97 | OP-WS-02-CU | WSPORNIK O-2/M L-150 Z MIEDZI PROSTY | 9,76 | zł./ szt.
98 | OP-WS-02A | WSPORNIK O-2A ODGROMOWY PROSTY Z BLASZKĄ / 50 szt | 2,26 | zł./ szt.
99 | OP-WS-03-130 | WSPORNIK O-3 DO PRZYKLEJANIA "PROSTY" | 4,10 | zł./ szt.
100 | OP-WS-03-400 | WSPORNIK O-3 WYDŁUŻONY BETONOWY | 5,00 | zł./ szt.
101 | OP-WS-03A | WSPORNIK O-3A DO PRZYKLEJANIA | 5,08 | zł./ szt.
102 | OP-WS-03B | WSPORNIK O-3B NA BLASZE DO PRZYKLEJANIA MOCUJĄCY PŁASKOWNIK | 6,22 | zł./ szt.
103 | OP-WS-03C-160 | WSPORNIK O-3C L-160 | 6,92 | zł./ szt.
104 | OP-WS-03C-400 | WSPORNIK O-3C L-400 | 8,20 | zł./ szt.
105 | OP-WS-03C-130 | WSPORNIK O-3C NA BLASZE DO PRZYKLEJANIA MOCUJĄCY DRUT / op. 10 szt | 6,56 | zł./ szt.
106 | OP-WS-03D | WSPORNIK O-3D NA BLASZE DO PRZYKLEJANIA / op. 10 szt | 4,43 | zł./ szt.
107 | OP-WS-03E | WSPORNIK O-3E Z BLASZKĄ ODGROMOWY KĄTOWY / op. 10 szt | 4,51 | zł./ szt.
108 | OP-WS-04-150 | WSPORNIK O-4 L-150 DO WBIJANIA ŚRUBOWY / op. 20 szt | 3,31 | zł./ szt.
109 | OP-WS-04-250 | WSPORNIK O-4A L-250 DO WBIJANIA ŚRUBOWY / op. 20 szt | 3,00 | zł./ szt.
110 | OP-WS-JW-500 | WSPORNIK O-5C L=500 ODGROM.WBIJANY W MUR | 3,25 | zł./ szt.
111 | OP-WS-DK-080 | WSPORNIK O-5G L-80 Z KOŁKIEM ROZPOROWYM MOCUJĄCY DRUT (ŚRUBOWY) / op. 100 szt | 3,87 | zł./ szt.
112 | OP-WS-DK-150 | WSPORNIK O-5H L-150 Z KOŁKIEM ROZPOROWYM MOCUJĄCY DRUT (ŚRUBOWY) / op. 50 szt | 4,18 | zł./ szt.
113 | OP-WS-DK-200 | WSPORNIK O-5I L-200 Z KOŁKIEM ROZPOROWYM MOCUJĄCY DRUT (ŚRUBOWY) / op. 50 szt | 4,32 | zł./ szt.
114 | OP-WS-DK-300 | WSPORNIK O-5J L-300 MOCUJĄCY DRUT / op. 20 szt | 4,75 | zł./ szt.
115 | OP-WS-BK-080 | WSPORNIK O-5K L-80 Z KOŁKIEM ROZPOROWYM MOCUJĄCY PŁASKOWNIK / op. 20 szt | 3,78 | zł./ szt.
116 | OP-WS-BK-150 | WSPORNIK O-5L L-150 Z KOŁKIEM ROZPOROWYM MOCUJĄCY PŁASKOWNIK / op. 20 szt | 4,08 | zł./ szt.
117 | OP-WS-BK-200 | WSPORNIK O-5M L-200 Z KOŁKIEM ROZPOROWYM MOCUJĄCY PŁASKOWNIK / op. 20 szt | 4,24 | zł./ szt.
118 | OP-WS-BK-150-40 | WSPORNIK O-5N DO BEDN.40 Z KOLKIEM ROZP. L=150 / op. 20 szt | 6,05 | zł./ szt.
119 | OP-WS-BK-080-40 | WSPORNIK O-5O L-80 DO BEDNARKI 40 / op. 20 szt | 3,80 | zł./ szt.
120 | OP-WS-BK-080-50 | WSPORNIK O-5O L-80 DO BEDNARKI 50 / op 20 szt | 3,93 | zł./ szt.
121 | OP-WS-BK-200-40 | WSPORNIK O-5P DO BEDN.40 Z KOŁKIEM ROZP. L=200 / op. 20 szt | 6,40 | zł./ szt.
122 | OP-WS-BK-250-40 | WSPORNIK O-5R DO BEDN.40 Z KOŁKIEM ROZP. L=250 / op. 20 szt | 6,68 | zł./ szt.
123 | OP-WS-BK-300-40 | WSPORNIK O-5S DO BEDN.40 Z KOŁKIEM ROZP. L=300 / op. 20 szt | 6,90 | zł./ szt.
124 | OP-WS-DK-250 | WSPORNIK O-5T L-250 Z KOŁKIEM ROZPOROWYM MOCUJĄCY LINKĘ / op. 20 szt | 4,53 | zł./ szt.
125 | OP-WS-DK-100 | WSPORNIK O-5W L-100 Z KOŁKIEM ROZPOROWYM MOCUJĄCY LINKĘ / op. 20 szt | 3,80 | zł./ szt.
126 | OP-WS-06 | WSPORNIK O-6 ODGROMOWY "GĄSIOROWY" / op. 20 szt | 4,62 | zł./ szt.
127 | OP-WS-06A-CU | WSPORNIK O-6A/CU GĄSIOROWY Z MIEDZI | 43,80 | zł./ szt.
128 | OP-WS-06C | WSPORNIK O-6C ODGR."GĄSIOROWY PROSTY / op. 20 szt | 4,90 | zł./ szt.
129 | OP-WS-06D-OC | WSPORNIK O-6D/G REGULOWANY / op. 10 szt | 8,47 | zł./ szt.
130 | OP-WS-06D-CU | WSPORNIK O-6D/M GĄSIOROWY Z REGULACJĄ MIEDZIANY ŚRUBY I NAKR.NIERDZEWNE / 10 szt | 15,27 | zł./ szt.
131 | OP-WS-06D-NI | WSPORNIK O-6D/N GĄSIOROWY Z REGULACJĄ ZE STALI NIERDZEWNEJ. | 13,85 | zł./ szt.
132 | OP-WS-07 | WSPORNIK O-7 DO PRZYBIJANIA / op. 10 szt | 4,49 | zł./ szt.
133 | OP-WS-07A-130 | WSPORNIK O-7A DO PRZYB.MOCUJĄCY PŁASK. | 6,63 | zł./ szt.
134 | OP-WS-07A-050 | WSPORNIK O-7A L=50 DO PRZYB.MOCUJĄCY PŁASKOWNIK/DRUT / op. 10 szt | 6,39 | zł./ szt.
135 | OP-WS-07B-130 | WSPORNIK O-7B L-130 DO PRZYBIJANIA DO DRUTU / op. 10 szt | 6,73 | zł./ szt.
136 | OP-WS-07B-200 | WSPORNIK O-7B L-200 DO PRZYBIJANIA DO DRUTU / op. 10 szt | 8,34 | zł./ szt.
137 | OP-ZA-017 | ZACISK 0-17 ODG. "RYNNOWY" / op. 50 szt | 3,23 | zł./ szt.
138 | OP-ZA-017A | ZACISK 0-17A ODG. RYNNOWY WYDŁUŻONY / op. 20 szt | 3,99 | zł./ szt.
139 | OP-ZA-017B | ZACISK 0-17B ODG. RYNNOWY OCYNKOW. / op. 50 szt | 3,85 | zł./ szt.
140 | OP-ZA-017C | ZACISK 0-17C ODG. RYNNOWY WYDŁUŻ. OC. / op. 20 szt | 3,76 | zł./ szt.
141 | OP-ZA-017D | ZACISK 0-17D OC. ZE ŚRUBAMI I NAKRĘTKAMI NIERDZEWNYMI / op. 20 szt | 8,72 | zł./ szt.
142 | OP-ZA-026-OC | ZACISK 0-26 DO FELCU POJEDYNCZY / op. 20 szt | 3,91 | zł./ szt.
143 | OP-ZA-026-OCNI | ZACISK 0-26/0 DO FELCU POJEDYNCZY OGN. ZE ŚRUBAMI I NAKR. NIERDZEWNYMI / op. 20 szt | 6,40 | zł./ szt.
144 | OP-ZA-026-CU | ZACISK 0-26/M DO FELCU POJEDYNCZY Z CU ZE ŚRUBAMI I NAKR. NIERDZEWNYMI / 20 szt | 18,58 | zł./ szt.
145 | OP-ZA-68-4-OC | ZACISK 6-8 CZTEROWYLOTOWY OC. / op. 20 szt | 3,37 | zł./ szt.
146 | OP-ZA-68-3-OC | ZACISK 6-8 POTRÓJNY OC. / op. 20 szt | 3,37 | zł./ szt.
147 | OP-ZA-68-OC | ZACISK 6-8 UNIWERSALNY OC. / op. 20 szt | 3,37 | zł./ szt.
148 | OP-ZA-68-4-CU | ZACISK 6-8/CU CZTEROWYLOTOWY CU ŚRUBY I NAKRĘTKI NIERDZEWNE / op. 20 szt | 9,96 | zł./ szt.
149 | OP-ZA-68-CU | ZACISK 6-8/CU UNIWERSALNY z CU ŚRUBY I NAKRĘTKI NIERDZEWNE / op. 20 szt | 10,18 | zł./ szt.
150 | OP-ZA-68-4-OCNI | ZACISK 6-8/O CZTEROWYLOTOWY OC. (ŚRUBY I NAKRĘTKI NIERDZEWNWE) / op. 20 szt | 3,50 | zł./ szt.
151 | OP-ZA-68-3-OCNI | ZACISK 6-8/O POTRÓJNY OC. (ŚRUBY I NAKRETKI NIERDZEWNE) / op. 20 szt | 4,73 | zł./ szt.
152 | OP-ZA-68-OCNI | ZACISK 6-8/O UNIWESALNY OC.(ŚR.I NAKR. NIERDZ.) / op. 20 szt | 4,06 | zł./ szt.
153 | OP-ZA-MINI-CU | ZACISK MINI MIEDZIANY UNIWERSALNY | 8,02 | zł./ szt.
154 | OP-ZA-MINI-NI | ZACISK MINI NIERDZEWNY | 5,86 | zł./ szt.
155 | OP-ZA-MINI-OC | ZACISK MINI OC. / op. 20 szt | 2,08 | zł./ szt.
156 | OP-ZA-MINI-OCNI | ZACISK MINI OC. ZE ŚRUB.NIERDZEW. / op. 20 szt | 2,78 | zł./ szt.
157 | OP-ZA-017D-CU | ZACISK O-17D/M MIEDZIANY RYNNOWY ZE ŚRUBAMI I NAKRĘTKAMI NIERDZEWNIMI | 18,67 | zł./ szt.
158 | OP-ZA-ZUM-OCNI | ZACISK ZUM OC. ŚR. NIERDZ. / op. 20 szt | 4,82 | zł./ szt.
159 | OP-ZA-ZUM-CU | ZACISK ZUM/CU ZE ŚRUBĄ I NAKRĘTKĄ NIERDZ. / op. 20 szt | 13,98 | zł./ szt.
160 | OP-IN-013C | ZACZEP O-13C ZŁĄCZEK NAPRĘŻAJĄCYCH | 5,41 | zł./ szt.
161 | OP-ZL-013C-CU | ZACZEP ZŁĄCZEK O-13C/M MIEDZIANY | 33,16 | zł./ szt.
162 | OP-ZL-015 | ZŁĄCZE 0-15 ODG. KONTROLNE 2-SRUBY / op. 20 szt | 2,62 | zł./ szt.
163 | OP-ZL-016 | ZŁĄCZE 0-16 ODG. KONTROLNE 4-ŚRUBY / op. 20 szt | 3,50 | zł./ szt.
164 | OP-ZL-021C | ZŁĄCZE 0-21C DO SONDY / op. 10 szt | 5,61 | zł./ szt.
165 | OP-ZL-021E | ZŁĄCZE 0-21E DO UZIOMU 40MM / op. 10 szt | 7,07 | zł./ szt.
166 | OP-ZL-016A | ZŁĄCZE O-16A ODGROMOWE KONTROLNE Z NAKŁADKĄ | 5,25 | zł./ szt.
167 | OP-ZL-021D | ZŁĄCZE O-21D DO UZIOMU 25-30MM / op. 10 szt | 6,35 | zł./ szt.
168 | OP-ZL-022 | ZŁĄCZE O-22 KONTROLNE UNIW.PRĘT-DRUT OCYNKOWANE OGNIOWO | 10,50 | zł./ szt.
169 | OP-ZL-022A | ZŁĄCZE O-22A KONTROLNE UNIW.PRĘT-DRUT Z MIEDZI | 20,56 | zł./ szt.
170 | OP-ZL-022B | ZŁĄCZE O-22B KONTROLNE UNIW.PRĘT FEZN 16 /DRUT CU 8 Z PRZEKŁ. CUPALOWĄ | 17,33 | zł./ szt.
171 | OP-ZL-022C | ZŁĄCZE O-22C KONTROLNE UNIW.PRĘT CU 16 /DRUT FEZN 8 Z PRZEKŁ. CUPALOWĄ | 17,33 | zł./ szt.
172 | OP-ZL-022D | ZŁĄCZE O-22D KONTROLNE UNIW.DRUT-PŁASKOW OCYNKOWANE OGNIOWO | 11,30 | zł./ szt.
173 | OP-ZL-022E | ZŁĄCZE O-22E KONTROLNE UNIW.DRUT-PŁASKOW Z MIEDZI | 20,08 | zł./ szt.
174 | OP-ZL-022F | ZŁĄCZE O-22F KONTROLNE UNIW.DRUT CU 8 /PŁASKOWNIK FEZN Z PRZEKŁADKĄ CUPALOWĄ | 16,81 | zł./ szt.
175 | OP-ZL-022G | ZŁĄCZE O-22G KONTROLNE UNIW.DRUT FEZN 8/ PŁASKOWNIK CU Z PRZEKŁ. CUPALOWĄ | 18,16 | zł./ szt.
176 | OP-ZL-022H | ZŁĄCZE O-22H KONTROLNE UNIW.DO UZIOMU OCYNKOWANE OGNIOWO | 12,30 | zł./ szt.
177 | OP-ZL-022I | ZŁĄCZE O-22I KONTROLNE UNIW.DO UZIOMU Z MIEDZI | 20,08 | zł./ szt.
178 | OP-ZL-022J | ZŁĄCZE O-22J KONTROLNE BEDNARKA FEZN/ PRĘT CU 16 Z PRZEKŁ. CUPALOWĄ | 16,81 | zł./ szt.
179 | OP-ZL-022K | ZŁĄCZE O-22K KONTROLNE UNIW.DO UZIOMU bednarka CU / FEZN 16 Z PRZEKŁ. CUPALOWĄ | 17,84 | zł./ szt.
180 | OP-ZL-022L | ZŁĄCZE O-22L KONTROLNE UNIW.DRUT-DRUT OCYNKOWANE OGNIOWO | 11,30 | zł./ szt.
181 | OP-ZL-022M | ZŁĄCZE O-22M KONTROLNE UNIW.DRUT-DRUT Z MIEDZI | 20,08 | zł./ szt.
182 | OP-ZL-022N | ZŁĄCZE O-22N KONTROLNE UNIW.DRUT-DRUT FEZN 8 / CU 8 Z PRZEKŁ. CUPALOWĄ | 16,80 | zł./ szt.
183 | OP-ZL-022O | ZŁĄCZE O-22O KONTROLNE UNIW.PŁASK-PŁASK. OCYNKOWANE OGNIOWO | 9,70 | zł./ szt.
184 | OP-ZL-022P | ZŁĄCZE O-22P KONTROLNE UNIW.PŁASK-PŁASK. Z MIEDZI | 17,50 | zł./ szt.
185 | OP-ZL-022R | ZŁĄCZE O-22R KONTROLNE UNIW.PŁASK-PŁASK. CU / FEZN Z PRZEKŁ. CUPALOWĄ | 15,00 | zł./ szt.
186 | OP-ZL-08 | ZŁĄCZKA 0- 8 ODGAŁĘŻNA KRZYŻOWA 2 ŚRUBY / op. 20 szt | 2,33 | zł./ szt.
187 | OP-ZL-08A | ZŁĄCZKA 0- 8A ODGAŁĘŻNA KRZYŻOWA 2 ŚRUBY / op. 20 szt | 2,78 | zł./ szt.
188 | OP-ZL-08B | ZŁĄCZKA 0- 8B ODGAŁĘŹNA KRZYŻOWA 2 ŚRUBY / op. 20 szt | 3,03 | zł./ szt.
189 | OP-ZL-09 | ZŁĄCZKA 0- 9 ODGAŁĘŻNA KRZYŻOWA 4-ŚRUBY / op. 50 szt | 2,79 | zł./ szt.
190 | OP-ZL-09A | ZŁĄCZKA 0- 9A ODGAŁĘŻNA KRZYŻOWA 4-ŚRUBY / op. 20 szt | 3,52 | zł./ szt.
191 | OP-ZL-09B | ZŁĄCZKA 0- 9B ODGAŁĘZNA KRZYŻOWA 4 ŚRUBY / op. 20 szt | 3,97 | zł./ szt.
192 | OP-ZL-010 | ZŁĄCZKA 0-10 ODGAŁĘŻNA Z PRZEKŁ. 2-ŚRUB KRZYŻOWA / op. 10 szt | 2,85 | zł./ szt.
193 | OP-ZL-011 | ZŁĄCZKA 0-11 ODGAŁĘŻNA Z PRZEKŁADKĄ 4 ŚRUBOWA KRZYŻOWA / op. 10 szt | 3,85 | zł./ szt.
194 | OP-ZL-012 | ZŁĄCZKA 0-12 MOSTKOWA DWUWYLOTOWA / op. 50 szt | 1,78 | zł./ szt.
195 | OP-ZL-012A | ZŁĄCZKA 0-12A ROZGAŁĘZNA DWUWYLOTOWA / op. 50 szt | 3,45 | zł./ szt.
196 | OP-ZL-012B | ZŁĄCZKA 0-12B PRZELOT. POJEDYNCZE / op. 50 szt | 2,01 | zł./ szt.
197 | OP-ZL-012C | ZŁĄCZKA 0-12C PRZELOT. PODWÓJNA / op. 50 szt | 3,11 | zł./ szt.
198 | OP-ZL-013M12-500 | ZŁĄCZKA 0-13 M-12 L-500 KABŁĄKOWA NAPRĘŻ | 12,83 | zł./ szt.
199 | OP-ZL-013M08 | ZŁĄCZKA 0-13 M-8 KABŁ. NAPRĘŻAJĄCA / op. 10 szt | 8,58 | zł./ szt.
200 | OP-ZL-013M10 | ZŁĄCZKA 0-13 M10 KABŁ. NAPRĘŻAJĄCA / op. 10 szt | 8,12 | zł./ szt.
201 | OP-ZL-013M12 | ZŁĄCZKA 0-13 M12 KABŁ. NAPRĘŻAJĄCA / op. 10 szt | 10,07 | zł./ szt.
202 | OP-ZL-013AM10 | ZŁĄCZKA 0-13A M-10 NAPRĘŻAJĄCA / op. 10 szt | 3,25 | zł./ szt.
203 | OP-ZL-013AM12 | ZŁĄCZKA 0-13A M-12 NAPRĘŻAJĄCA / op. 10 szt | 3,97 | zł./ szt.
204 | OP-ZL-013B | ZŁĄCZKA 0-13B NAPRĘŻAJĄCA / op. 10 szt | 5,30 | zł./ szt.
205 | OP-ZL-014 | ZŁĄCZKA 0-14 KONTROLNA PRZELOTOWA / op. 20 szt | 4,67 | zł./ szt.
206 | OP-ZL-09-CU | ZŁĄCZKA O- 9/CU KRZYŻOWA 4-ŚRUBY Z CU | 13,08 | zł./ szt.
207 | OP-ZL-09A-CU | ZŁĄCZKA O- 9A/CU ODGAŁĘZNA KRZYŻOWA Z MIEDZI | 17,36 | zł./ szt.
208 | OP-ZL-09B-CU | ZŁĄCZKA O- 9B/CU ODGAŁĘŻNA KRZYŻOWA Z MIEDZI | 19,40 | zł./ szt.
209 | OP-ZL-012-CU | ZŁĄCZKA O-12CU MOSTKOWA DWUWYLOTOWA | 8,30 | zł./ szt.


BEZPOL - osprzęt odgromowy

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00 do 02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 31-01-2011 - RODZAJ CENY: CENA FABRYCZNA

6. | UZIOMY I OSPRZĘT UZIOMOWY |  |  |  |
 | Katalog nr 6 |  |  |  |
6.1 | Połączenia | Nr Katalog | Nr wyrobu | J.M. | CENA
6.1.1. | Uchwyt krzyżowy typ UKU 20 |  |  |  |
1 | UKU 16/40 | BK9003 | 0654-291-425-163 | szt. | 10,33 zł
2 | UKU 20/40 | BK9004 | 0654-291-425-203 | szt. | 10,44 zł
3 | UKU 27/40 ( do uziomów rurowych) | BK9005 | 0654-291-425-274 | szt. | 11,98 zł
6.01.2002 | Uchwyt krzyżowy uzio typ UKUż |  |  |  |
 | ż 16/40 | BK9006 | 0654-291-425-113 | szt. | 33,74 zł
2 | UKUż 20/40 | BK9007 | 0654-291-425-213 | szt. | 33,74 zł
3 | UKUż 27/40 ( do uziomów rurowych) | BK9008 | 0654-291-427-213 | szt. | 33,74 zł
6.1.3 | Łącznik uziomowy UP |  |  |  |
1 | UP 16/50/2 | BK9009 | 0654-291-016-003 | szt. | 13,94 zł
2 | UP 20/50/2 | BK9010 | 0654-291-020-003 | szt. | 15,01 zł
6.1.4 | Łącznik uziomowy UKP |  |  |  |
1 | UKP 16/70/4 | BK9011 | 0654-291-016-004 | szt. | 15,47 zł
2 | UKP 20/70/4 | BK9012 | 0654-291-020-004 | szt. | 16,50 zł
6.1.5 | Uchwyt krzyżowy typ UKUd 40/12 | BK9013 | 0654-291-425-100 | szt. | 17,11 zł
6.1.6 | Uchwyt krzyżowy UKU 10/40/4 | BK9014 | 0654-291-425-200 | szt. | 12,44 zł
6.1.7 | Uchwyt krzyżowy typ UKU 10/40/4s | BK9015 | 0654-291-425-210 | szt. |
6.1.8 | Uchwyt łączeniowy UKU 40/2x4 | BK9016 | 0654-291-425-300 | szt. | 12,22 zł
6.1.9 | Uchwyt łączeniowy UKU 40/2x4s | BK9017 | 0654-291-425-310 | szt. | 15,70 zł
6.2 | Elementy uziomowe pionowe ( uziomy) | BK90 |  |  |
6.2.1 | Uziom prętowy |  | PKWiU 28.11.23-62.79 |  |
1 | Uziom prętowy wbijany UPB Ø 16/1500 | BK9101 | 0625-489-161-500 | szt. | 35,12 zł
2 | Uziom prętowy wbijany Ø 20/1500 | BK9103 | 0625-489-201-500 | szt. | 43,18 zł
6.2.1 | Grot do uziomów |  |  | PKWiU 28.11.23-62.79 |
1 | Grot do uziomów Ø 16 | BK9102 | 0625-489-000-016 | szt. | 5,84 zł
2 | Grot do uziomów Ø 20 | BK9104 | 0625-489-000-020 | szt. | 6,16 zł
6.2.1.1 | Uziom prętowy UP2B |  |  |  |
1 | Uziom UP2B Ø16/1500 | BK9105 | 0625-489-161-520 | szt. | 35,12 zł
6.2.2 | Uziom prętowy UPBZ ( z zaostrzoną końcówką) |  |  |  |
1 | UPBZ Ø16/1300 | BK9107 | 0625-489-161-310 | szt. | 30,48 zł
2 | UPBZ Ø16/1500 | BK9108 | 0625-489-161-510 | szt. | 35,25 zł
3 | UPBZ Ø20/1300 | BK9109 | 0625-489-201-310 | szt. | 37,42 zł
4 | UPBZ Ø20/1500 | BK9110 | 0625-489-201-510 | szt. | 43,18 zł
6.2.3 | Uziom prętowy typ UPB + UP ( z przyspawanym uchwytem UP) |  |  | PKWiU 28.11.23-62.79 |
1 | UPB 16 + UPBP | BK9111 | 0625-489-161-320 | szt. | 49,06 zł
2 | UPB 20 + UPBP | BK9112 | 0625-489-201-320 | szt. | 58,19 zł
6.2.4 | Uziom prętowy typ UPB + UKP ( z przyspawanym uchwytem UKP) |  |  | PKWiU 28.11.23-62.79 |
1 | UPB 16 + UPBKP | BK9113 | 0625-489-161-520 | szt. | 50,59 zł
2 | UPB 20 + UPBKP | BK9114 | 0625-489-201-520 | szt. | 59,28 zł
6.2.5. | Uziom rurowy wbijany Ǿ27 |  |  |  |
1 | uziom rurowy wbijany typu URB | BK9115 | 0625-489-251-502 | szt. | 40,89 zł
6.2.5 | Grot do uziomów rurowych URB | BK9116 | 0652-489-000-027 | szt. | 6,85 zł
6.2.6 | Grot do uzimów URSB ( rurowe z chemią) | BK9118 | 0652-489-000-035 | szt. | 13,71 zł
6.3 | Substancja typ AM 2005 ( worek 5 kg) |  |  | op.. | 40,89 zł
6.4 | Głowica do mech. pogrążania typ GM |  |  |  |
1 | GM Ø16/ / SDS-max | BK9126 | 0625-489-001-016 | szt. | 183,80 zł
2 | GM Ø20/ / SDS max | BK9127 | 0625-489-002-027 | szt. | 183,80 zł
3 | GM Ø27 / SDS-max | BK9128 | 0625-489-001-027 | szt. | 183,80 zł
6.5 | Głowica do ręcznego pogrążania typ GR |  |  |  |
1 | GR Ø16 | BK9129 | 0724-529-034-106 | szt | 69,12 zł
2 | GR Ø27 | BK9130 | 0724-529-034-107 | szt | 69,12 zł


SPINPOL - instalacje odgromowe (zwody na dachach płaskich, maszty odgromowe)

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 08-12-2004 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
Nazwa | Nr kat. | Cena | Waluta
Drut Fe/Zn 8 mm | A 0008 1 | 3,05 | PLN
Drut Cu 8 mm | A 0018 3 | 14,45 | PLN
Drut AlMgSi 8 mm | A 0028 2 | 8,21 | PLN
Linka AlMgSi 50 mm | A 0128 2 | 11,49 | PLN
Iglica M16/1m | A 1001 2 | 31,20 | PLN
Iglica M16/1,5m | A 1002 2 | 42,00 | PLN
Iglica M16/2m | A 1003 2 | 54,00 | PLN
Iglica M16/2,5m | A 1004 2 | 64,80 | PLN
Iglica M16/3m | A 1005 2 | 75,60 | PLN
Iglica 1m | A 1011 2 | 27,60 | PLN
Iglica 1,5m | A 1012 2 | 38,40 | PLN
Iglica 2m | A 1013 2 | 50,40 | PLN
Iglica 2,5m | A 1014 2 | 61,20 | PLN
Iglica 3m | A 1015 2 | 72,00 | PLN
Iglica M16/16/10-2m | A 1023 2 | 52,80 | PLN
Iglica M16/16/10-2,5m | A 1024 2 | 56,40 | PLN
Iglica M16/16/10-3m | A 1025 2 | 62,40 | PLN
Iglica 16/10-2m | A 1033 2 | 51,60 | PLN
Iglica 16/10-2,5m | A 1034 2 | 55,20 | PLN
Iglica 16/10-3m | A 1035 2 | 61,20 | PLN
Drążek izolacyjny I | A 1050 8 | 54,00 | PLN
Drążek izolacyjny II | A 1051 8 | 61,20 | PLN
Drążek izolacyjny III | A 1052 8 | 50,40 | PLN
Drążek izolacyjny IV | A 1053 8 | 56,40 | PLN
Drążek izolacyjny V | A 1054 8 | 50,40 | PLN
Drążek izolacyjny VI | A 1055 8 | 56,40 | PLN
Drążek izolacyjny VII | A 1056 8 | 50,40 | PLN
Drążek izolacyjny VIII | A 1057 8 | 56,40 | PLN
Łącznik prosty | A 1083 4 | 38,40 | PLN
Łącznik kątowy | A 1084 4 | 32,40 | PLN
Łącznik narożny | A 1085 4 | 56,40 | PLN
Łącznik poziomy | A 1086 4 | 54,00 | PLN
Łącznik pionowy | A 1087 4 | 55,20 | PLN
Łącznik typu V | A 1088 4 | 66,00 | PLN
Maszt odgr. 3,5m | A 1101 2 | 624,00 | PLN
Maszt odgr. 4m | A 1102 2 | 648,00 | PLN
Maszt odgr. 4,5m | A 1103 2 | 686,40 | PLN
Maszt odgr. 5m | A 1104 2 | 756,00 | PLN
Maszt odgr. 5,5m | A 1105 2 | 831,60 | PLN
Maszt odgr. 6m | A 1106 2 | 915,60 | PLN
Maszt odgr. 6,5m | A 1107 2 | 1008,00 | PLN
Maszt odgr. 7m | A 1108 2 | 1108,80 | PLN
Rura Alu 30/2000 | A 1131 2 | 139,20 | PLN
Trzpień dolny I | A 1141 2 | 10,80 | PLN
Trzpień środk. | A 1142 2 | 12,00 | PLN
Trzpień dolny II | A 1143 2 | 13,20 | PLN
Podst. trójk. 0,7 | A 1200 1 | 156,00 | PLN
Podst. trójk. 1,0 | A 1201 1 | 168,00 | PLN
Łącznik dolny | A 1210 2 | 37,20 | PLN
Łącznik dolny reg. | A 1211 2 | 168,00 | PLN
Łącznik środk. | A 1215 2 | 49,20 | PLN
Łącznik górny | A 1217 2 | 126,00 | PLN
Rura RSE 40/2100 | A 1220 8 | 133,20 | PLN
Rura RSE 40/1050 | A 1221 8 | 79,20 | PLN
Rura RSE 40/525 | A 1222 8 | 51,60 | PLN
Rura RSE 30/2100 | A 1225 8 | 100,80 | PLN
Rura RSE 30/1050 | A 1226 8 | 55,20 | PLN
Rura RSE 30/700 | A 1227 8 | 36,00 | PLN
Rura RSE 30/525 | A 1228 8 | 25,20 | PLN
Uprząż 2 m | A 1230 4 | 270,00 | PLN
Uprząż 3 m | A 1231 4 | 276,00 | PLN
Uprząż 4 m | A 1232 4 | 312,00 | PLN
Uprząż 5 m | A 1233 4 | 336,00 | PLN
Uprząż 6 m | A 1234 4 | 354,00 | PLN
Uprząż 2 m | A 1230 1 | 96,00 | PLN
Uprząż 3 m | A 1231 1 | 102,00 | PLN
Uprząż 4 m | A 1232 1 | 109,20 | PLN
Uprząż 5 m | A 1233 1 | 117,60 | PLN
Uprząż 6 m | A 1234 1 | 126,00 | PLN
Końcówka kontr. | A 1241 2 | 19,20 | PLN
Końcówka zacisk | A 1242 2 | 20,40 | PLN
Uchwyt 30 | A 1280 4 | 16,80 | PLN
Uchwyt 40 | A 1281 4 | 18,00 | PLN
Łącznik prosty | A 1283 4 | 21,60 | PLN
Łącznik kątowy | A 1284 4 | 16,80 | PLN
Łącznik narożny | A 1285 4 | 42,00 | PLN
Komplet śrub M8 | A 1901 4 | 3,00 | PLN
Komplet śrub M8 | A 1902 4 | 3,60 | PLN
Komplet śrub M16 | A 1905 1 | 8,40 | PLN
Komplet śrub M16 | A 1905 4 | 19,20 | PLN
Podstawa bet. standard | A 1910 8 | 59,64 | PLN
Podstawa bet. ciężka | A 1911 8 | 98,40 | PLN
Mata PCV | A 1912 9 | 15,03 | PLN
Wsp. Bet. | A 2601 9 | 3,64 | PLN
Wsp. Bet. + podkł | A 2602 9 | 7,55 | PLN
Wsp. PCV + podkł. | A 2603 9 | 5,23 | PLN
Klamra do drutu | A 2901 9 | 1,21 | PLN
Adapter drut 6 mm | A 2902 9 | 2,25 | PLN
Adapter bednarka | A 2903 9 | 2,25 | PLN
Adapter do rur | A 2904 4 | 31,80 | PLN
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


Bednarka, drut ocynkowany

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 19-07-2011 - RODZAJ CENY: CENA ZBYTU

CENNIKI:
NAZWA | J.M. | TELEFON | WALUTA
Bednarka ocynkowana 20x3 | kg | Tel. | PLN
Bednarka ocynkowana 20x4 | kg | Tel. | PLN
Bednarka ocynkowana 25x3 | kg | Tel. | PLN
Bednarka ocynkowana 25x4 | kg | Tel. | PLN
Bednarka ocynkowana 30x3 | kg | Tel. | PLN
Bednarka ocynkowana 30x4 | kg | Tel. | PLN
Bednarka ocynkowana 40x3 | kg | Tel. | PLN
Bednarka ocynkowana 40x4 | kg | Tel. | PLN
Bednarka ocynkowana 40x5 | kg | Tel. | PLN
Bednarka ocynkowana 50x4 | kg | Tel. | PLN
Bednarka ocynkowana 50x5 | kg | Tel. | PLN
Drut ocynkowany 6mm | kg | Tel. | PLN
Drut ocynkowany 7mm | kg | Tel. | PLN
Drut ocynkowany 8mm | kg | Tel. | PLN
Aktualna polityka handlowa |  |  | Przegląd
Obecne promocje |  |  | Przegląd


ARGILLON - Izolatory

Prowadzi: Dawid Kubik (032) 785-29-05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 22-02-2009 - RODZAJ CENY: CENA FABRYCZNA

Elektroenergetyczne Izolatory Stacyjne Wsporcze
Izolatory stacyjne wsporcze wnętrzowe
Lp. | Typ izolatora | Stare oznakowanie | Nr zamówieniowy | Cena netto PLN
1. | J2/1 | SW2/1 | 7205.1 | 12,60
2. | J4/1 | SW4/1 | 7204.1 | 16,00
3. | J8/1 | SW8/1 | 7206.1 | 18,00
4. | J4-75 | SW4/10 | 7234.4 | 38,00
5. | J4-75 S | SW4/10S | 7234.1 | 38,00
6. | J4-75-S1 | SW4/10/S1 | 7234.2 | 44,00
7. | J4-75-S2 | SW4/10/S2 | 7234.3 | 48,00
8. | J8-75 | SW8/10 | 7260.4 | 49,50
9. | J12-75 | SW12/10 | 7263.4 | 60,50
10. | J4-125 | SW4/20 | 7258.1 | 50,00
11. | J4-125 S | SW4/20S | 7235.1 | 50,00
12. | J4-125-S1 | SW4/20/S1 | 7235.2 | 53,00
13. | J4-125-S2 | SW4/20/S2 | 7235.3 | 55,00
14. | J8-125 | SW8/20 | 7261.4 | 120,00
15. | J4-170 | SW4/30 | 7259.1 | 111,00
16. | J8-170 | SW8/30 | 7262.1 | 138,00
Izolatory stacyjne wsporcze napowietrzne
Lp. | Typ izolatora | Stare oznakowanie | Nr zamówieniowy | Cena netto PLN
1. | C4-75-I | SWN4/10 | 7251.1 | 85,00
2. | C8-75-I | SWN8/10 | 7190.1 | 107,00
3. | C4-125 | SWN4/20 | 7188.1 | 95,00
4. | C4-125-I |  | 7275.1 | 110,00
5. | C4-125-II |  | 7277.1 | 118,00
6. | C6-125-II |  | 7338.3 | 146,00
7. | C8-125-I | SWN8/20 | 7191.1 | 140,00
8. | C8-125-II |  | 7312.2 | 160,00
9. | C4-150-II |  | 7287.1 | 165,00
10. | C4-170-I | SWN4/30 | 7189.1 | 168,00
11. | C4-170-II |  | 7334.1 | 250,00
12. | C6-170-II |  | 7334.2 | 270,00
13. | C8-170-I | SWN8/30 | 7192.1 | 208,00
14. | C8-170-II |  | 7334.3 | 310,00
15. | C10-170-II |  | 7334.4 | 324,00
16. | C4-200-II | SWZ4/30 | 7218.1 | 250,00
17. | C4-250-II |  | 7342.1 | 258,00
Izolatory stacyjne wsporcze napowietrzne podwieszeniowe
Lp. | Typ izolatora | Stare oznakowanie | Nr zamówieniowy | Cena netto PLN
1. | C4-75-I-P | SWN4/10 P | 7251.1 | 104,00
2. | C4-125-I-P | SWN4/20 P | 7252.1 | 123,00
3. | C4-170-I-P | SWN4/30 P | 7253.1 | 175,00
Izolatory stacyjne wsporcze napowietrzne WN
Lp. | Typ izolatora |  | Nr zamówieniowy | Cena netto PLN
1. | C4 - 450 II |  | MSK.1880 | 1070,00
2. | C4 - 550 II |  | MSK.2652 | 1215,00
3. | C6 - 550 II |  | MSK.4276 | 1330,00
4. | C8 - 550 II |  | MSK.4442 | 1460,00
5. | C10 - 550 II |  | MSK.3388 | 1565,00
6. | C6 - 650 II |  | MSK.3250 | 1418,00
7. | C6 - 1050 II |  | MSK.2680 | 2721,00
8. | C8 - 1425 II |  | MSK.4469 | 3951,00
Izolatory napędowe
Izolatory napędowe typu SN
Lp. | Oznakowanie |  | Nr zamówieniowy | Cena netto PLN
1. | SN-20 |  | 7254.1 | 71,00
2. | SN-30 |  | 7255.1 | 80,00
3. | SNZ-30 |  | 7256.1 | 101,00
4. | SNZ-30/2 |  | 7256.2 | 113,00
5. | SN-20 | stary typ | 7099.1 | 109,00
6. | SN-30 | stary typ | 7051.1 | 111,00
7. | SNZ-30 | stary typ | 7220.1 | 156,00
Izolatory Przepustowe Stacyjne Napowietrzno-Wnętrzowe
Izolatory przepustowe typu SP, SPN, SPS
Lp. | Oznakowanie |  | Nr zamówieniowy | Cena netto PLN
1. | SP 4/12/250 |  | 12233.1 | 712,00
2. | SP 8/12/400 |  | 12233.2 | 812,00
3. | SP 8/12/630 |  | 12233.3 | 915,00
4. | SP 4/24/250 |  | 12234.1 | 1155,00
5. | SP 8/24/400 |  | 12234.2 | 1281,00
6. | SP 8/24/630 |  | 12234.3 | 1420,00
7. | SPN 4/12/250 |  | 12235.1 | 842,00
8. | SPN 8/12/400 |  | 12235.2 | 900,00
9. | SPN 8/12/630 |  | 12235.3 | 988,00
10. | SPN 4/24/250 |  | 12193.1 | 1390,00
11. | SPN 8/24/400 |  | 12193.2 | 1500,00
12. | SPN 8/24/630 |  | 12193.3 | 1630,00
13. | SPN 8/24/1250 |  | 12193.7 | 2220,00
14. | SPN 4/36/250 |  | 12194.4 | 3258,00
15. | SPN 8/36/400 |  | 12194.6 | 3388,00
16. | SPN 8/36/630 |  | 12194.7 | 3610,00
17. | SPS 8/12/1000 |  | 12248.1 | 1113,00
18. | SPS 8/12/2000 |  | 12250.1 | 1465,00
Elektroenergetyczne Izolatory Liniowe SN
Izolatory liniowe niezbrojone
Lp. | Oznakowanie |  | Nr zamówieniowy | Cena netto PLN
1. | S 80/2 |  | 9717.0 | 10,00
2. | S115/2 |  | 9718.0 | 15,00
3. | N80/2 |  | 9720.0 | 10,00
4. | N95/2 |  | 9721.0 | 13,00
Izolatory liniowe zbrojone stojące
Lp. | Oznakowanie |  | Nr zamówieniowy | Cena netto PLN
1. | LWP8/24 |  | 3027.1,2. | 95,40 / 105,40*
2. | LWP8/24 S |  | 3040.1,2. | 123,00 / 133,00*
3. | LWP 8/24R |  | 3038.1,2. | 107,00 / 117,00*
4. | LWP 8/24R-O |  | 3039.1,2. | 137,50 / 147,50*
5. | LWZ 8/24 |  | 3005.1,2. | 140,50 / 150,50*
6. | LWP 12,5/24 |  | 3027.3,4. | 102,40 / 112,40*
7. | LWP 12,5/24 S |  | 3040.2,4 | 132,00 / 142,00*
8. | LWP 12,5/24 R |  | 3038.3,4. | 114,00 / 124,00 *
9. | LWP 12,5/24 RO |  | 3039.3,4 | 145,00 / 155,00*
10. | LWP 6/36 |  | 3031.1,2. | 121,50 / 131,50*
11. | LWP 6/36R |  | 3037.1,2. | 128,00 / 138,00*
12. | LWP 6/36 S |  | 3045.1,2. | 160,50 / 170,50*
13. | LWZ 6/36 |  | 3004.1,2. | 159,50 / 169,50*
14. | S 125 R |  | 3000.1,2. | 123,00 / 133,00*
15. | R 125 NR |  | 3049.1,2 | 129,00 / 139,00*
16. | R 12,5ET 125 N |  | 3002.3,4 | 129,00 / 139,00*
17. | R 12,5ET 125 L |  | 3001.3,4 | 136,00 /146,00
18. | R 12,5 ET 170 N |  | 3003.1,6 | 162,00 /172,00
* / wykonanie montażu z zastosowaniem spoiwa metalicznego (ołowiowo-antymonowego)
Izolatory liniowe zbrojone wiszące
Lp. | Oznakowanie |  | Nr zamówieniowy | Cena netto PLN
1. | LP45/5 U (siarka) 60kN |  | 2267.1 | 94,00
2. | LP 45/5 U (ołów) 60kN |  | 2267.1 | 112,00
3. | LP60/5 U (siarka) 60kN |  | 2233.1 | 97,00
4. | LP60/5 U (ołów) 60kN |  | 2233.1 | 115,00
5. | LP45/8 U (siarka) 60kN |  | 2271.1 | 121,00
6. | LP45/8 U (ołów) 60kN |  | 2271.1 | 138,00
7. | LP60/8 U (siarka) 60kN |  | 2234.1 | 126,50
8. | LP60/8 U (ołów) 60kN |  | 2234.1 | 144,50
9. | LP45/10U (siarka) 60kN |  | 2272.1 | 144,00
10. | LP45/10U (ołów) 60kN |  | 2272.1 | 159,00
11. | LP60/10 U(siarka) 60kN |  | 2235.1 | 149,00
12. | LP60/10 U (ołów) 60kN |  | 2235.1 | 167,00
13. | LP 45/5 G (siarka) 60kN |  | 2267.2 | 119,00
14. | LP 45/5 G (ołów) 60kN |  | 2267.2 | 137,00
15. | LP60/5 G (siarka) 60kN |  | 2233.2 | 125,00
16. | LP60/5 G (ołów) 60kN |  | 2233.2 | 143,00
17. | LP45/8 G (siarka) 60kN |  | 2271.2 | 151,00
18. | LP45/8 G (ołów) 60kN |  | 2271.2 | 166,00
19. | LP60/8 G (siarka) 60kN |  | 2234.2 | 156,00
20. | LP60/8 G (ołów) 60kN |  | 2234.2 | 174,00
21. | LP45/10 G (siarka) 60kN |  | 2272.2 | 177,00
22. | LP45/10 G (ołów) 60kN |  | 2272.2 | 192,00
23. | LP60/10 G (siarka) 60kN |  | 2235.2 | 180,00
24. | LP60/10 G (ołów) 60kN |  | 2235.2 | 198,00
* izolatory z okuciem gniazdowym są dostarczane z dwoma zawleczkami.
* dostępny jest kompletny izolator z okuciem gniazdowym (2 szt. zawleczek + łącznik) – do ceny należy dodać wartość 12,00 PLN.
Elektroenergetyczne Izolatory Liniowe WN
Izolatory liniowe ceramiczne 110 kV
Lp. | Oznakowanie |  | Nr zamówieniowy | Cena netto PLN
1. | LP 60/31 | LP60/16+15/1100 | 2262.2 | 516,00
2. | LPZ 60/27 | LP60/14+13/1245 | 2264.2 | 630,00
3. | LP 75/31 | LP75/16+15/1100 | 2263.2 | 626,00
4. | LPZ 75/27 | LP75/14+13/1245 | 2265.3 | 683,00
5. | LP 60/31 W | LG60/16+15/1130 | 2262.5 | 505,00
6. | LPZ 60/27 W | LG60/14+13/1275 | 2264.4 | 620,00
7. | LP 75/31 W | LG75/16+15/1130 | 2263.3 | 608,00
8. | LPZ 75/27 W1 | LG75/14+13/1275 | 2265.1 | 664,00
9. | LPZ 75/27 W | LG75/14+13/1370 | 2266.1 | 972,00
10. | LP 85/37W |  |  | 1321,00
11. | LPZ 85/27W |  |  | 1372,00
Izolatory Porcelanowe Trakcyjne
Izolatory trakcyjne kolejowe 3 kV
Lp. | Oznakowanie | Nr KOLPROJEKTU | Nr zamówieniowy | Cena netto PLN
1. | LT 40 U | 7040 - 1 | 2232.3 | 135,00
2. | LT 40 K | 7020 - 1 | 2232.1 | 140,00
3. | LT 40 R | 7100 - 1 | 2232.4 | 154,00
4. | LT 120 R |  | 2269.1 | 202,00
5. | LT 40 W | 7010 - 1 i 2 | 2232.2 | 146,00
6. | LT 120 W |  | 2270.1 | 196,00
7. | LT 40 G (LP 60/2) | 7030 - 1 | 2232.5 | 138,00


RADPOL ELEKTROPORCELANA CIECHÓW - Izolatory

Prowadzi: Dawid Kubik (032) 785-29-02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 17-02-2009 - RODZAJ CENY: CENA FABRYCZNA

Izolatory liniowe

Izolatory liniowe niskiego napięcia
Typ izolatora | Numer fab. | Kolor szkliwa | Ilość w opak. | Cena netto
S 80/2 | 1001 | brąz, biały, szary, zielony | 12szt. | 10,00 zł
S 115/2 | 1010 | braz, biały, szary, zielony | 12 szt. | 15,00 zł
N 95/2 | 3605 | brąz, biały, szary, zielony | 16szt. | 13,00 zł
N 80/2 | 3606 | brąz, biały, szary, zielony | 12 szt. | 10,00 zł
Izolatory liniowe wsporcze
Typ izolatora | Numer fab. | Kolor szkliwa | Ilość w opak. | Cena netto
LWP 8-24 | 4023-00 | brąz, biały, szary, zielony | 60 szt. | 95,50 / 105,50 zł*
LWP 8-24 R | 4055-00 | brąz, biały, szary, zielony | 60 szt. | 106,00 / 116,00 zł*
LWP 8-24 S | 4026-00 | brąz, biały, szary, zielony | 60 szt. | 123,00 / 133,00 zł*
LWP 8-24 RO | 4031-00 | brąz. biały, szary, zielony | 60 szt. | 138,00 / 148,00 zł*
LWZ 8-24 | 3726-00 | brąz, biały, szary, zielony | 60 szt. | 140,00 / 150,00 zł*
LWZ 8-24 R | 4056-00 | brąz, biały, szary, zielony | 60 szt. | 155,00 / 165,00 zł*
LWP 12,5-24 | 4021-00 | brąz. biały, szary, zielony | 60 szt. | 102,50 / 112,50 zł*
LWP 12,5-24 R | 4046-00 | brąz, biały, szary, zielony | 60 szt. | 113,00 / 123,00 zł*
LWP 12,5-24 S | 4057-00 | brąz, biały, szary, zielony | 60 szt. | 132,00 / 142,00 zł*
R 125 NA | 4020-00 | brąz. biały, szary, zielony | 60 szt. | 130.00 / 140,00 zł*
S 125 R | 3690-00 | brąz, biały, szary, zielony | 60 szt. | 124,00 / 134,00 zł*
R 12,5 ET 170 N | 3724-00 | brąz, biały, szary, zielony | 60 szt. | 162,00 / 172,00 zł*
R 125 N (R12,5ET125N) | 3691-00 | brąz, biały, szary, zielony | 60 szt. | 128,00 / 138,00 zł*
LWP 6-36 | 4025-00 | brąz, biały, szary, zielony | 60 szt. | 122,00 / 132,00 zł*
LWP 6-36 S | 4029-00 | brąz, biały, szary, zielony | 60 szt. | 160,00 / 170,00 zł*
LWZ 6-36 | 4050-00 | brąz, biały, szary, zielony | 60 szt. | 160,00 / 170,00 zł*
LWZ 6-36 S | 4053-00 | brąz, biały, szary, zielony | 60 szt. | 185,00 / 195,00 zł*
* cena izolatora ze spoiwem metalicznym
Izolatory liniowe długopniowe
Typ izolatora | Numer fab. | Kolor szkliwa | Ilość w opak. | Cena netto
LP 60/5U | 3570-00 | brąz, biały, szary, zielony | 60 szt. | 97,50 / 115,50 zł*
LP 60/8U | 3658-00 | brąz, biały, szary, zielony | 42 szt. | 127,00 / 145,00 Zł*
LP 60/10U | 3692-00 | brąz, biały, szary, zielony | 42 szt. | 149,00 / 167,00 zł*
LP 45/5U | 3771-00 | brąz, biały, szary, zielony | 60 szt. | 94,50 / 112,50 zł*
LP 45/5 | 3875/1-00 | brąz, biały, szary, zielony | 60 szt. | 119,00 / 137,00 zł*
LP 60/5 | 3727-00 | brąz, biały, szary, zielony | 60 szt. | 126,50 / 144,50 zł*
LP 60/8 | 3728-00 | brąz, biały, szary, zielony | 42 szt. | 156,00 / 174,00 zł*
LP 60/10 | 3729-00 | brąz, biały, szary, zielony | 42 szt. | 180,00 / 198,00 zł*
* cena izolatora ze spoiwem metalicznym

Przepusty transformatorowe

Typ izolatora | Numer fab. | Kolor szkliwa | ilość w opak. | Cena netto
DT 1/250 | 3623-00 | brązowy | wg ustaleń | 75,00 zł
DT 1/630 | 3625-00 | brązowy | wg ustaleń | 135,00 zł
DT 10Nf250 | 3594-00 | brązowy | wg ustaleń | 140,00 zł
DT 20Nf250 | 3595-00 | brązowy | wg ustaleń | 150,00 zł
DT 30Nf250 | 3619-00 | brązowy | wg ustaleń | 196,00 zł

Izolatory trakcyjne

Typ izolatora | Numer fab. | Kolor szkliwa | Ilość w opak. | Cena netto
TnUm | 3511-00 | biały | 60 szt. | 73,00 zł
TnUI | 3511/1-00 | biały | 60 szt. | 82,00 zł
TnUd | 3511/2-00 | biały | 60 szt. | 76,00 zł
TnPp | 3511/3-00 | biały | 60 szt. | 75,00 zł
TnPs | 3511/4-00 | biały | 60 szt. | 80,00 zł
TnSz | 3511/5-00 | biały | 60 szt. | 82,00 zł
TIM | 3490-00 | biały | 100 szt. | 46,00 zł
WZ-75 | 7223-00 | biały | 200 szt. | 57,00 zł

Izolatory trakcyjne dla PKP

Typ izolatora | Numer fab. | Wykonanie | Kolor szkliwa | Cena netto
LT 40U (podwieszeniowy) | 3652-00 | 7040-1 | brązowy | 137,00 zł
LT 40K (odciąg wysięgnika) | 3652/1-00 | 7020-1 | brązowy | 140,00 zł
LT 40R (wysięgnik rurowy) | 3652/2-00 | 7100-1 | brązowy | 154,00 zł
LT 40W (wysięgnik teownikowy) | 3652/3-00 | 7010-1 | brązowy | 148,00 zł
LP 60/2 (podwieszeniowy) | 3652/4-00 | 7030-1 | brązowy | 139,00 zł

Izolatory stacyjne

Izolatory stacyjne wsporcze wnętrzowe
Typ izolatora | Numer fab. | Stare oznakowanie | Kolor szkliwa | Cena netto
J2/1 | 3685-00 | SW2/1 | biały | 12,50 zł
J4/1 | 3689-00 | SW4/1 | biały | 16,00 zł
J8/1 | 3687-00 | SW8/1 | biały | 18,50 Zł
J4-75 | 3430/3-00 | SW4/10 | biały | 39,00 zł
J4-125 | 3432/3-00 | SW4/20 | biały | 50,00 Zł
J8-125 | 4048-00 | SW8/20 | biały | 118,00 zł
Izolatory stacyjne wsporcze napowietrzne
Typ izolatora | Numer fab. | Kolor szkliwa | Cena netto
C4-125-I | 3586-00 | brązowy | 105,00 zł
C4-125 | 3586/A-00 | brązowy | 100,00 zł
C4-125-II | 3720-00 | brązowy | 115,00 zł
C4-170-I | 3721-00 | brązowy | 166,00 zł

Izolatory z ceramiki polimerowej

Izolatory stacyjne wsporcze napowietrzne
Typ izolatora | Numer fab. | Rodzaj izolatora | Ilość w opak. | Cena netto
H4-125-II CP/280 | 8004-00 | polimerowy | 6 szt. | 48,00 zł
H4-125-II CP/305 | 8010-00 | polimerowy | 6 szt. | 48,00 zł
JO4-170/280 | 8005-00 | kompozytowy | 6 szt. | 143,00 zł
JO4-170/305 | 8011-00 | kompozytowy | 6 szt. | 143,00 zł
Izolatory stacyjne wsporcze wnętrzowe
Typ izolatora | Numer fab. | Rodzaj izolatora | Ilość w opak. | Cena netto
J4-125 | - | polimerowy | 6 szt. | 42,00 zł
J8-125 | - | polimerowy | 6 szt. | 99,00 zł
Izolatory liniowe wsporcze
Typ izolatora | Numer fab. | Rodzaj izolatora | Ilość w opak. | Cena netto
LWCP 8-24 | 8006-00 | polimerowy | 6 szt. | 81,00 zł
LWCP 8-24R | 8007-00 | polimerowy | 6 szt. | 85,00 zł
LWCP 8-24RO | 8008-00 | polimerowy | 6 szt. | 103,00 zł
LWCP-S 12,5-24 | 8009-00 | kompozytowy | 6 szt. | 150,00 zł

Izolatory inne

Izolatory przepustowe stacyjne napowietrzno-wnętrzowe
Typ izolatora | Numer fab. | Kolor szkliwa | Cena netto
SPN 4/24/250 | 3824/1-00 | brązowy | 1 390,00 zł
SPN 8/24/400 | 3824/2-00 | brązowy | 1 500,00 zł
SPN 8/24/630 | 3824/3-00 | brązowy | 1 630,00 zł

Izolatory kompozytowe

Izolatory liniowe długopniowe - kompozytowe
Typ izolatora | Numer fab. | Rodzaj izolatora | Cena netto
CS 70/515 | 8001-00 | kompozytowy | 110,00 zł
CS 70/635 | 8002-00 | kompozytowy | 120,00 zł
SDI 90.280 | 8003-00 | kompozytowy | 110,00 zł


RADPOL - Cennik asortymentu z porcelany

Prosper Sklep Internetowy

RADPOL - cennik asortymentu z porcelany

Wszystkie cenmi netty są cenao, należy doliczyć 22% VAT.
Prowadzi: Dawid Kubik (032) 785-29-02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-02-2009 - RODZAJ CENY: CENA FABRYCZNA

Symbol | Ilość sztuk w opakowaniu | cena za 1 sztuke | nr ref.
Oprawy oświetleniowe |  |  |
WOSS 60 (skośna bez klosza) | 12 | 7,44 | 0-192-01
WOS 60 (prosta bez klosza) | 12 | 7,26 | 0-192-02
WOSS 100 (skośna bez klosza) | 12 | 9,50 | 0-192-03
WOS 100 (prosta bez klosza) | 12 | 8,57 | 0-192-04
OPZ-60W (bez klosza) * | 12 | 10,71 | 0-192-05
* do oprawy pasują wyłącznie klosze typu G-100 |  |  |
Klosze |  |  |
G-100-OIBY (mleczny) | 8 | 15,08 | 0-192-06
G-100-OIPU (bezbarwny) | 12 | 4,16 | 0-192-07
G-85-OIBY (mleczny) | 6 | 11,78 | 0-192-08
G-85-OIPU (bezbarwny) | 16 | 3,56 | 0-192-09
Oprawki porcelanowe |  |  |
25-1 | 40 | 6,67 | 0-192-10
35-2 | 50 | 5,98 | 0-192-11
36-2 | 50 | 6,00 | 0-192-12
55-2 | 60 | 4,45 | 0-192-13
60-2 | 50 | 6,73 | 0-192-14
61-2 | 50 | 5,76 | 0-192-15
30-1 | 40 | 7,62 | 0-192-16
Gniazda bezpiecznikowe |  |  |
476-3 | 40 | 12,83 | 0-192-20
480-3 | 30 | 8,59 | 0-192-21
481 | 24 | 13,60 | 0-192-22
482 | 24 | 12,67 | 0-192-23
488-3 | 75 | 7,24 | 0-192-24
489-3 | 60 | 8,71 | 0-192-25
488-3/M | 60 | 8,25 | 0-192-26
489-3/M | 60 | 10,27 | 0-192-27
488b-3 | 75 | 5,84 | 0-192-28
489b-3 | 60 | 6,93 | 0-192-29
Wstawki ograniczające |  |  |
10A | 25 | 1,29 | 0-192-30
16A | 25 | 1,29 | 0-192-31
20A | 25 | 1,43 | 0-192-32
25A | 25 | 1,43 | 0-192-33
35A | 25 | 1,96 | 0-192-34
50A | 25 | 1,96 | 0-192-35
63A | 25 | 1,96 | 0-192-36
Główki bezpiecznikowe |  |  |
Bi–U 25A | 25 | 1,62 | 0-192-40
Bi–U 63A | 25 | 2,38 | 0-192-41
Złączki |  |  |
1A/P | 50 | 1,31 | 0-192-50
2A/P | 30 | 1,88 | 0-192-51
3A/P | 20 | 2,61 | 0-192-52
2B/P | 30 | 2,04 | 0-192-53
3B/P | 20 | 2,91 | 0-192-54
Z1TP-6 | 30 | 2,17 | 0-192-62
Izolatory liniowe niskonapięciowe |  |  |
S 80/2 | 12 | 8,76 | 0-192-70
S 115/2 | 12 | 14,09 | 0-192-71
N 80/2 | 12 | 9,82 | 0-192-72
N 95/2 | 16 | 11,42 | 0-192-73


ZAPEL - Izolatory

Prowadzi: Dawid Kubik (032) 785-29-02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 04-03-2009 - RODZAJ CENY: CENA FABRYCZNA

NAZWA WYROBU | TYP | Cena netto zł/szt
A. STOJĄCE |  |
LWP 8-24 | śruba M-20 / M-24 ocynk długość 140, 105, 62 mm | 95,00/105,00*
LWP 8-24R | śruba M-20 / M-24 ocynk długość 140, 105, 62 mm | 107,00/ 117,00*
LWP 8-24RO | śruba M-20 / M-24 ocynk długość 140, 105, 62 mm | 136,00/148,00*
LWP 8-24-S | śruba M-20 / M-24 ocynk długość 140, 105, 62 mm | 123,00/134,00*
LWP 12,5-24 | śruba M-20 / M-24 ocynk długość 140, 105, 62 mm | 103,00/115,00*
LWZ 8-24 | śruba M-20 / M-24 ocynk długość 140, 105, 62 mm | 140,00/152,00*
LWZ 8-24R | śruba M-20 / M-24 ocynk długość 140, 105, 62 mm | 159,00/ 169.00*
LWP 6-36 | śruba M-24 ocynk, długość 140, 105, 62 mm | 122,00/132,00*
LWP 6-36-S | śruba M-24 ocynk, długość 140, 105, 62 mm | 161,00/173,00*
LWZ 6-36 | śruba M-24 ocynk, długość 140, 105, 62 mm | 159,00/ 171,00*
LWZ 12,5-24 | śruba M-24 ocynk długość 140, 105, 62 mm | 177,00/189,00*
S 125 R |  | 123,00/135,00*
R 125 N |  | 129,00/ 141,00*
B. WISZĄCE ŚREDNICH NAPIĘĆ |  |
- z okuciami uchowymi |  |
LP 45/5u | 60 kN | 94,50/113,00*
LP 60/5u | 60 kN | 98,00/116,00*
LP 60/8u | 60 kN | 127,00/146,00*
LP60/10u | 60 kN | 150,00/169,00*
- z okuciami gniazdowymi |  |
LP 45/5 | 60 kN | 120,00/138,00*
LP 60/5 | 60 kN | 126,00/146,00*
LP 60/8 | 60 kN | 157,00/175,00*
LP 60/10 | 60 kN | 181,00/200,00*
C. DŁUGOPNIOWE | na napięcia 110/220/400 KV |
LP 60/31 | 100 kN NF 255310:9 | 516,00*
LPZ 60/27 | 100 kN NF 255410:3 | 631,00*
LP 75/31 | 100 kN NF 237710:6 | 625,00*
LPZ 75/27 | 100 kN NF 236110:2 | 682,00*
LP 60/31 W | 100 kN NF 255315:8 | 506,00*
LPZ 60/27 W | 100 kN NF 255415:2 | 621,00*
LP 75/31 W | 160 kN NF 237714:3 | 607.00*
LPZ 75/27 Wl | 160 kN NF 236114:A | 664.00*
LPZ 75/27 W2 | 160 kN NF 279410:2 | 682,00*
LP 75/37 W | 160 kN NF 240310:5 | 850.00*
LPZ 75/27 W | 160 kN NF 238210:A | 972.00*
LP 85/37 W | 210 kN NF 240410:A | 1320,00*
LPZ 85/27 W | 210 kN NF 238310:4 | 1372,00*
uwaga: * przy cenie oznacza wersję wyrobu zmontowanego przy użyciu spoiwa metalicznego |  |
D. IZOLATORY TRAKCYJNE |  |
LT 40 U | Izolator podwieszeniowy | 136,00
LT 40 K | Izolator odciągu wysięgnika | 139,00
LT 40 W wyk. 1 | Izolator wysięgnika ukośnika teownikowego | 147,00
LT 40 W wyk.2 | Izolator wysięgnika ukośnika teownikowego | 148,00
LT 40 R | Izolator ukośnika wysięgnika rurowego | 154,00
LP 60/2 (7030-1) | Izolator podwieszeniowy | 138,00
LT 120 R | Izolator ukośnika wysięgnika rurowego | 200,00
LT 120 W | Izolator wysięgnika ukośnika teownikowego | 194,00
IZOLATORY APARATOWE |  |
A. STACYJNE WSPORCZE (stosowane są okucia żeliwne) |  |
C4-60-1I |  | 134,00
C4-75-II |  | 173,00
C4-125-I |  | 133,00
C4-125-II |  | 203,00
C8-125-II |  | 216,00
C4-150-II |  | 204,00
C4-170-II |  | 262,00
C4-200-II |  | 250,00
C4-325-II |  | 892,00
C4-450-II |  | 1073,00
C4-550-II |  | 1214,00
SWZ6/123/550 NF 241018:2 |  | 1405,00
C6-550-II |  | 1330,00
C4-650-II |  | 1340,00
C4-750-II |  | 1450,00
C6-950-II |  | 2470,00
C6-1050-II |  | 2720,00
C8-1425-II |  | 3950,00
B. PRZEPUSTOWE STACYJNE |  |
SP4/12/250 |  | 712,00
SP8/12/400 |  | 813,00
SP8/12/630 |  | 914,00
SP4/24/250 |  | 1156,00
SP8/24/400 |  | 1280,00
SP8/24/630 |  | 1420,00
SP8/36/630 |  | 3370,00
SPN4/12/250 |  | 843,00
SPN8/12/400 |  | 900,00
SPN8/12/630 |  | 987,00
SPN4/24/250 |  | 1390,00
SPN8/24/400 |  | 1500,00
SPN8/24/630 |  | 1630,00
SPN4/36/250 |  | 3260,00
SPN8/36/400 |  | 3389,00
SPN8/36/630 |  | 3610,00
SPS8/12/1000 |  | 1112,00
SPS8/12/2000 |  | 1464,00
SPSN8/20/2000 |  | 3870,00
oraz inne wg uzgodnień |  |
IZOLATORY LINIOWE NISKIEGO NAPIĘCIA - NIEOKUTE |  |
N 80/2 |  | 10,00
N 95/2 |  | 13,00
S 80/2 |  | 10,00
S 115/2 |  | 15,00


Z.P.U.E. WŁOSZCZOWA - Łańcuchy odciągowe i przelotowo-narożne

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-07-2007 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | TYP | J.M. | CENA | WALUTA
Łańcuch odciągowy pojedynczy | ŁO 20 35/50 | szt. | 45,00 | PLN
Łańcuch odciągowy pojedynczy | ŁO 20 70/120 | szt. | 60,00 | PLN
Łańcuch odciągowy podwójny | ŁO 2/20 35/50 | szt. | 104,00 | PLN
Łańcuch odciągowy podwójny | ŁO 2/20 70/120 | szt. | 110,00 | PLN
Łańcuch przelotowo-narożny | ŁPN- 20 | szt. | 110,00 | PLN
Łańcuch przelotowo narożny | ŁPN- 20 (5u) | szt. | 215,00 | PLN
Łańcuch przelotowo narożny | ŁPN 2/20 | szt. | 170,00 | PLN
Łańcuch przelotowo narożne | ŁPN 2/20 (5u) | szt. | 380,00 | PLN
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


ETI - Izolatory kompozytowe

ETI - Izolatory kompozytowe wiszące

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05

Fax: (032) 785-29-06

a- termin realizacji odwrotny

b- termin realizacji 4-6 tygodni

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 14-07-2011 - RODZAJ CENY: CENA FABRYCZNA

Nr artykułu

Grupa

Symbol

Nazwa wyrobu

Cena 1 szt

Realizacja

Ilość szt w opak

Izolatory kompozytowe średniego napięcia

006638011 | IZOLATORY | CS70AA20 | Izolator kompozytowy wiszący - 515mm | 170,63 | a | 1/12
006638001 | IZOLATORY | CS70AA20 | Izolator kompozytowy wiszący - 475mm | 170,63 | b | 1/12
006638002 | IZOLATORY | CS70AA20 90 | Izolator kompozytowy wiszący | 193,38 | b | 1/12
006638013 | IZOLATORY | CS70AA30 | Izolator kompozytowy wiszący - 625mm | 245,97 | a | 1/12
006638003 | IZOLATORY | CS70AA30 | Izolator kompozytowy wiszący - 585mm | 173,63 | b | 1/12
006638004 | IZOLATORY | CS70AA30 90 | Izolator kompozytowy wiszący | 173,63 | b | 1/12
006638006 | IZOLATORY | CS70AB20 | Izolator kompozytowy wiszący | 245,97 | b | 1/12
006638007 | IZOLATORY | CS70BB20 | Izolator kompozytowy wiszący | 245,97 | b | 1/12
006638008 | IZOLATORY | CS70RB20 | Izolator kompozytowy wiszący | 245,97 | b | 1/12
006638009 | IZOLATORY | CS70RR20 | Izolator kompozytowy wiszący | 245,97 | b | 1/12
006638010 | IZOLATORY | CS70AR20 | Izolator kompozytowy wiszący | 245,97 | b | 1/12
006638022 | IZOLATORY | CS70AA20 P | Izolator kompozytowy wiszący | 371,28 | b | 1/12
006638023 | IZOLATORY | CS70AA30 P | Izolator kompozytowy wiszący | 417,69 | b | 1/12
006638017 | IZOLATORY | CS70RR30 | Izolator kompozytowy wiszący | 284,65 | b | 1/12
006638018 | IZOLATORY | CS70HA20 | Izolator kompozytowy wiszący | 193,38 | b | 1/12
006638020 | IZOLATORY | CS70HA30 | Izolator kompozytowy wiszący | 245,97 | b | 1/12


FUROKAWA - Izolatory kompozytowe

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: IZOLATORY 15-30kV, IZOLATORY 110kV

CENNIK - NA ZAPYTANIE


ENSTO - Izolatory kompozytowe

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dział Handlowy (032) 785-29-00,01,02,05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 02-05-2011 - RODZAJ CENY: CENA FABRYCZNA

TYP | GRUPA1 | GRUPA2 | NAZWA_NOWA | CENA NETTO PLN | GRUPA_CENNIK
PI7024.KL-N | Osprzęt do linii SN w osłonie izolacyjnej (PAS) i do linii SN gołych | Izolatory | Izolator kompozytowy stojący | 583,90 | UN-N
SDI90.150 | Osprzęt do linii SN w osłonie izolacyjnej (PAS) i do linii SN gołych | Izolatory | Izolator odciągowy kompozytowy | 73,00 | UN-N
SDI90.154 | Osprzęt do linii SN w osłonie izolacyjnej (PAS) i do linii SN gołych | Izolatory | Izolator odciągowy kompozytowy | 73,00 | UN-N
SDI90.280 | Osprzęt do linii SN w osłonie izolacyjnej (PAS) i do linii SN gołych | Izolatory | Izolator odciągowy kompozytowy | 107,00 | UN-N
SDI90.284 | Osprzęt do linii SN w osłonie izolacyjnej (PAS) i do linii SN gołych | Izolatory | Izolator odciągowy kompozytowy | 107,00 | UN-N
SDI90.280-38140. | Osprzęt do linii SN w osłonie izolacyjnej (PAS) i do linii SN gołych | Izolatory | Izolator odciągowy kompozytowy z łącznikiem | 129,80 | UN-N


Nasadki żeliwne do izolatorów SW

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 14-11-2007 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NASADKI ŻELIWNE DO IZOLATORÓW SW (jeden otwór centralny) | CENA | WALUTA
N A x B x C - A szerokość szyny; B grubość szyny; C gwint izolatora - patrz rysunek u dołu
N 60x7x12 | 54,70 | PLN
N 60x7x16 | 56,30 | PLN
N 60x12x12 | 57,40 | PLN
N 60x12x16 | 58,40 | PLN
N 60x17x12 | 59,40 | PLN
N 60x17x16 | 60,00 | PLN
N 60x32x12 | 60,50 | PLN
N 60xx32x16 | 61,00 | PLN
N 80x12x12 | 57,90 | PLN
N 80x12x16 | 58,90 | PLN
N 80x17x16 | 60,00 | PLN
N 80x32x12 | 62,60 | PLN
N 80x32x16 | 63,70 | PLN
N 80x52x12 | 66,30 | PLN
N 80x52x16 | 67,90 | PLN
N 100x12x12 | 61,60 | PLN
N 100x12x16 | 62,60 | PLN
N 100x32x12 | 66,00 | PLN
N 100x32x16 | 67,90 | PLN
N 100x52x12 | 69,50 | PLN
N 100x52x16 | 71,60 | PLN
N 120x12x12 | 69,50 | PLN
N 120x12x16 | 71,60 | PLN
N 120x32x16 | 74,20 | PLN
N 120x52x16 | 79,50 | PLN


Z.P.U.E. Włoszczowa - konstrukcje LSN, LSN/E, LSN70/E, LSN/50

Prosper Sklep Internetowy

Z.P.U.E. Włoszczowa - Konstrukcje Linii Średniego Napięcia

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Mirosław Świrad (032) 785-29-00

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-10-2008 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
KONSTRUKCJE LINII ŚREDNIEGO NAPIĘCIA LSN
Konstrukcje LSN | TYP | CENA PLN
Kon.LSN element głowicy | EG-1 | 42 zł
Kon.LSN element głowicy | EG-2 | 30 zł
Kon.LSN element głowicy | EG-3 | 13 zł
Kon.LSN element głowicy | EG-4 | 116 zł
Kon.LSN element głowicy | EG-5 | 140 zł
Kon.LSN element głowicy | EG-6 | 33 zł
Kon.LSN elem. pod izolator | EI-1 | 97 zł
Kon.LSN elem. pod izolator | EI-2 | 79 zł
Kon.LSN elem. pod izolator | EI-3 | 57 zł
Kon.LSN elem. pod izolator | EI-6 | 59 zł
Kon.LSN elem. pod izolator | EI-9 | 36 zł
Kon.LSN elem. pod izolator | EI-10 | 30 zł
Kon.LSN elem. pod izolator | EI-12 | 19 zł
Kon.LSN element | EP-1a | 33 zł
Kon.LSN elem. poprzecznika | EPL-1 | 29 zł
Kon.LSN elem. poprzecznika | EPL-5 | 50 zł
Kon.LSN elem. uziemiający | EU-1 | 7 zł
Kon.LSN element zbliż. | EZ-1 | 26 zł
Kon.LSN element zbliż. | EZ-2 | 38 zł
Kon.LSN elem.głowicy | G-1 | 336 zł
Kon.LSN pod głowice | KG-5 | 64 zł
Kon.LSN pod głowice | KG-6 | 68 zł
Kon.LSN pod głowice | KG-7/1 | 203 zł
Kon.LSN pod izolatory | Ki - 1 / S | 146 zł
Kon.LSN konst. pod izolator | KI-1 | 226 zł
Kon.LSN pod odłącznik | KO-12 | 167 zł
Kon.LSN pod odłącznik | KO-12/1 | 240 zł
Kon.LSN pod odłącznik | KO-9 | 151 zł
Kon.LSN elem.podst.bezp. | KP-1 | 171 zł
Kon.LSN pom.montażowy | KPM-7 | 326 zł
Kon.LSN pod uchwyt | KU-1 | 44 zł
Kon.LSN pod uchwyt | KU-2 | 48 zł
Kon.LSN objemka | O - 2 | 10 zł
Kon.LSN objemka | O - 3 | 12 zł
Kon.LSN ochrony kabla | OK.-1 fi 110 | 240 zł
Kon.LSN ochrony kabla | OK.-2 fi 130 | 309 zł
Kon.LSN ochrony kabla | OK.-3 fi 160 | 402 zł
Kon.LSN objemka | OT-1 | 10 zł
Kon.LSN objemka | OT-2 | 10 zł
Kon.LSN objemka | OT-3 | 9 zł
Kon.LSN poprzecznik | PK-351 | 396 zł
Kon.LSN poprzecznik | PK-352 | 343 zł
Kon.LSN poprzecznik | PN-351 | 331 zł
Kon.LSN poprzecznik | PN-352 | 393 zł
Kon.LSN poprzecznik | PN-353 | 330 zł
Kon.LSN poprzecznik | PN-354 | 392 zł
Kon.LSN poprzecznik | PN-355 | 526 zł
Kon.LSN poprzecznik | PP-351 | 255 zł
Kon.LSN poprzecznik | PP-352 | 274 zł
Kon.LSN poprzecznik | PP-702/ŻN | 290 zł
Kon.LSN poprzecznik | PPb-1 | 650 zł
Kon.LSN poprzecznik | PPb-2 | 656 zł
Kon.LSN poprzecznik | PPL - 1 | 55 zł
Kon.LSN poprzecznik | PPL - 2 | 76 zł
Kon.LSN poprzecznik | PPL - 3 | 70 zł
Kon.LSN poprzecznik | PPL - 4 | 96 zł
Kon.LSN poprzecznik | PPL - 5 | 76 zł
Kon.LSN poprzecznik | PPL - 6 | 102 zł
Kon.LSN poprzecznik | PR - 351 | 373 zł
Kon.LSN poprzecznik | PR - 352 | 119 zł
Kon.LSN poprzecznik | PR - 354 | 61 zł
Kon.LSN poprzecznik | PRP-351 | 203 zł
Kon.LSN poprzecznik | PRP-351/S | 220 zł
Kon.LSN poprzecznik | PS-35 | 459 zł
Kon.LSN uchwyt kabla | UK-1 | 24 zł
Kon.LSN uchwyt kabla | UK-5 | 24 zł
Kon.LSN zawias podporowy | ZP-20 | 97 zł
Kon.LSN konst. pod izolator | KI-9 | 334 zł
Kon.LSN klin | KS-25 | 333 zł
Kon.LSN poprzecznik | PK-701/ŻN | 299 zł
Kon.LSN poprzecznik | PN-70/130 | 882 zł
Kon.LSN poprzecznik | PN-70/155 | 952 zł
Kon.LSN poprzecznik | PN-701/ŻN | 268 zł
Kon.LSN poprzezcznik | PN-702/ŻN | 314 zł
Kon.LSN poprzecznik | PN-703/ŻN | 758 zł
Kon.LSN poprzecznik | PO-70 | 1 166 zł
Kon.LSN poprzezcznik | PP-70/1 | 152 zł
Kon.LSN poprzecznik | PP-701 | 424 zł
Kon.LSN poprzecznik | PP-701/ŻN | 239 zł
Kon.LSN poprzecznik | PP-702 | 448 zł
Kon.LSN poprzecznik | PP-703 | 1 060 zł
Kon.LSN poprzecznik | PR-70 | 395 zł
Kon.LSN poprzecznik | PRK-701 | 607 zł
Kon.LSN poprzecznik | PRP-70 | 173 zł
Kon.LSN poprzecznik | PRP-701 | 169 zł
Kon.LSN poprzecznik | PRP-702 | 240 zł
Kon.LSN poprzecznik | PRP-702-A | 197 zł
Kon.LSN rozpórka | RS-201 | 277 zł
Kon.LSN rozpórka | RS-202/ŻN | 533 zł
Kon.LSN rozpórka | RS-25 | 849 zł
Kon.LSN zawias podporowy | ZP-25 | 141 zł
Śruby montażowe |  | 17,00 zł
Konstrukcje LSN/E | TYP | CENA PLN
Kon.LSN/E elem.głowica | EG-1 | 95 zł
Kon.LSN/E elem.głowica | EG-2 | 123 zł
Kon.LSN/E elem.głowica | EG-3 | 61 zł
Kon.LSN/E elem.głowica | EG-4 | 80 zł
Kon.LSN/E elem.głowica | EG-5 | 138 zł
Kon.LSN/E element pod izol. | EI-1 | 52 zł
Kon.LSN/E element pod izol. | EI-9 | 36 zł
Kon.LSN/E element pod izol. | EI-11 | 34 zł
Kon.LSN/E element pod izol. | EI-12 | 30 zł
Kon.LSN/Eelem mocujący | EM-1 | 37 zł
Kon.LSN/Eelm.do odgromnika | EO-2 | 12 zł
Kon.LSN/Eelem. mocujący | EOK-1 | 12 zł
Kon.LSN/E głowica | G-1/E | 145 zł
Kon.LSN/E pod głowicę | KG - 1 | 214 zł
Kon.LSN/E pod głowicę | KG - 2 | 69 zł
Kon.LSN/E pod głowicę | KG - 3 | 69 zł
Kon.LSN/E pod głowicę | KGZ-3 | 98 zł
Kon.LSN/E stężająca | KL-4 | 164 zł
Kon.LSN/E pod odłacznik | KO-1/1/E | 299 zł
Kon.LSN/E pod odłącznik | KO-1/E | 193 zł
Kon.LSN/E pod odłącznik | KO-2/1/E | 269 zł
Kon.LSN/E pod odłącznik | KO-2/E | 178 zł
Kon.LSN/E pod odłącznik | KO-3/E | 164 zł
Kon.LSN/E pod odłącznik | KO-4/E | 226 zł
Kon.LSN/E pod kabel | KU-1/E | 56 zł
Kon.LSN/E objemka | OB - 1 | 24 zł
Kon.LSN/E objemka | OB - 2 | 24 zł
Kon.LSN/E objemka | OB - 3 | 25 zł
Kon.LSN/E objemka | OB - 4 | 25 zł
Kon.LSN/E objemka | OB - 5 | 26 zł
Kon.LSN/E objemka | OB - 6 | 26 zł
Kon.LSN/E objemka | OB - 7 | 26 zł
Kon.LSN/E objemka | OB - 8 | 26 zł
Kon.LSN/E objemka | OB - 9 | 29 zł
Kon.LSN/E objemka | OB - 10 | 30 zł
Kon.LSN/E objemka | OB - 11 | 31 zł
Kon.LSN/E ochrona kabla | OK.-1/E fi 110 | 240 zł
Kon.LSN/E ochrona kabla | OK.-2/E fi 130 | 309 zł
Kon.LSN/E ochrona kabla | OK.-3/E | 402 zł
Kon.LSN/E ochrona kabla | OK.-4/E f 50 | 97 zł
Kon.LSN/E ochrona kabla | OK.-5/E f 60 | 109 zł
Kon.LSN/E ochrona kabla | OK.-6/E f 80 | 204 zł
Kon.LSN/E objemka rury | ORK - 1 | 19 zł
Kon.LSN/E obejma | OT-12 | 9 zł
Kon.LSN/E obejma | OT-13 | 7 zł
Kon.LSN/E obejma | OT-14 | 9 zł
Kon.LSN/E obejma ustojowa | OU-1 | 33 zł
Kon.LSN/E obejma ustojowa | OU-1/W | 28 zł
Kon.LSN/E obejma ustojowa | OU-2 | 33 zł
Kon.LSN/E obejma | OZ-1 | 9 zł
Kon.LSN/E obejma | OZ-2 | 9 zł
Kon.LSN/E poprzecznik | PN-350 | 837 zł
Kon.LSN/E poprzecznik | PN-351 | 317 zł
Kon.LSN/E poprzecznik | PN-352 | 381 zł
Kon.LSN/E poprzecznik | PN-353 | 635 zł
Kon.LSN/E poprzecznik | PN-354 | 712 zł
Kon.LSN/E poprzecznik | PN-355 | 715 zł
Kon.LSN/E poprzecznik | PN-356 | 722 zł
Kon.LSN/E poprzecznik | PN-357 | 794 zł
Kon.LSN/E poprzecznik | PN-358 | 781 zł
Kon.LSN/E poprzecznik | PN-359 | 760 zł
Kon.LSN/E poprzecznik | PO-351 | 470 zł
Kon.LSN/E poprzecznik | PO-352 | 410 zł
Kon.LSN/E poprzecznik | PO-353 | 463 zł
Kon.LSN/E poprzecznik | PO-354 | 423 zł
Kon.LSN/E poprzecznik | PP-351 | 263 zł
Kon.LSN/E poprzecznik | PP-352 | 277 zł
Kon.LSN/E poprzecznik | PRK-352 | 418 zł
Kon.LSN/E poprzecznik | PRK-353 | 415 zł
Kon.LSN/E poprzecznik | PRP-351 | 179 zł
Kon.LSN/E poprzecznik | PRP-351/E/S | 200 zł
Kon.LSN/E poprzecznik | PRP-352 | 179 zł
Kon.LSN/E poprzecznik | PRP-353 | 138 zł
Kon.LSN/E poprzecznik | PRP-354 | 76 zł
Kon.LSN/E poprzecznik | PRP-355 | 139 zł
Kon.LSN/E poprzecznik | PRP-356 | 129 zł
Kon.LSN/E poprzecznik | PRP-357 | 152 zł
Kon.LSN/E poprzecznik | PS-35 | 478 zł
Kon.LSN/E tabliczka ostrzegawcza | TO/E | 10 zł
Kon.LSN/E obejma ustojowa | OU-2/W | 29 zł
Konstrukcje LSN-70/E | TYP | CENA PLN
Kon.LSN/E głowica słupa | GS-1 | 672 zł
Kon.LSN/E stężająca | KL-5 | 153 zł
Kon.LSN/E poprzecznik | PN-701 | 918 zł
Kon.LSN/E poprzecznik | PN-702 | 874 zł
Kon.LSN/E poprzecznik | PO-701 | 1 002 zł
Kon.LSN/E poprzecznik | PON-701 | 1 005 zł
Kon.LSN/E poprzecznik | PP-701 | 411 zł
Kon.LSN/E poprzecznik | PP-702 | 432 zł
Kon.LSN/E poprzecznik | PRK-701 | 387 zł
Kon.LSN/E poprzecznik | PRK-702 | 555 zł
Kon.LSN/E poprzecznik | PRN-701 | 646 zł
Kon.LSN/E poprzecznik | PRP-701 | 204 zł
Kon.LSN/E poprzecznik | PRP-702 | 171 zł
Kon.LSN/E poprzecznik | PRP-703 | 202 zł
Kon.LSN/E poprzecznik | PRP-704 | 63 zł
Kon.LSN/E poprzecznik | PS-70 | 776 zł
Kon.LSN/E ramka dola | RD/E | 496 zł
Kon.LSN/E ramka dola | RDn | 488 zł
Kon.LSN/E ramka góra | RG/E | 478 zł
Kon.LSN/E ramka góra | RGn | 471 zł
Kon.LSN/E poprzecznik | PN - 701 / E / S | 1 046 zł
Konstrukcje LSN/V | TYP | CENA PLN
Kon.LSN/V pod odłącznik | KOI-3 | 310 zł
Kon.LSN/V głowica słupa | GS-2 | 439 zł
Kon.LSN/V poprzecznik | PN-701 | 366 zł
Kon.LSN/V poprzecznik | PN-702 | 418 zł
Kon.LSN/V poprzecznik | PN-703 | 687 zł
Kon.LSN/V poprzecznik | PN-704 | 774 zł
Kon.LSN/V poprzecznik | PN-705 | 609 zł
Kon.LSN/V poprzecznik | PO-701 | 451 zł
Kon.LSN/V poprzecznik | PON-701 | 421 zł
Kon.LSN/V poprzecznik | PP-701 | 281 zł
Kon.LSN/V poprzecznik | PP-702 | 306 zł
Kon.LSN/V poprzecznik | PP-703 | 268 zł
Kon.LSN/V poprzecznik | PP-704 | 292 zł
Kon.LSN/V poprzecznik | PP-705 | 305 zł
Kon.LSN/V poprzecznik | PP-706 | 330 zł
Kon.LSN/V poprzecznik | PRN-701 | 364 zł
Kon.LSN/V poprzecznik | PRP-701 | 187 zł
Kon.LSN/V poprzecznik | PS-70 | 793 zł
Konstrukcje LSN/VE | TYP | CENA PLN
Kon.LSN/VE element | EL-1 | 19 zł
Kon.LSN/VE element | EL-2 | 39 zł
Kon.LSN/VE element | EL-3 | 49 zł
Kon.LSN/VE element | EL-4 | 53 zł
Kon.LSN/VE element | EŁ-1 | 44 zł
Kon.LSN/VE element | EŁ-2 | 50 zł
Kon.LSN/VE element | EŁ-3 | 64 zł
Kon.LSN/VE element | EŁ-4 | 78 zł
Kon.LSN/VE element | EŁ-5 | 45 zł
Kon.LSN/VE element | ES-1 | 70 zł
Kon.LSN/VE głowica | GS-5 | 512 zł
Kon.LSN/VE głowica | GS-6 | 612 zł
Kon.LSN/VE stężająca | KL-4 | 137 zł
Kon.LSN/VE pod odłącznik | KOZ - 12 | 152 zł
Kon.LSN/VE pod odłącznik | KOZ - 4 | 89 zł
Kon.LSN/VE obejma | OB - 1 | 21 zł
Kon.LSN/VE obejma | OB - 2 | 21 zł
Kon.LSN/VE obejma | OB - 3 | 22 zł
Kon.LSN/VE obejma | OB - 4 | 26 zł
Kon.LSN/VE obejma | OB - 5 | 21 zł
Kon.LSN/VE obejma | OB-23 | 29 zł
Kon.LSN/VE obejma | OB-41 | 18 zł
Kon.LSN/VE obejma | OG -1 | 23 zł
Kon.LSN/VE obejma | OG -2 | 24 zł
Kon.LSN/VE poprzecznik | PK-1 | 129 zł
Kon.LSN/VE poprzecznik | PK-2 | 190 zł
Kon.LSN/VE poprzecznik | PK-3 | 129 zł
Kon.LSN/VE poprzecznik | PK-4 | 147 zł
Kon.LSN/VE poprzecznik | PK-5 | 213 zł
Kon.LSN/VE poprzecznik | PK-6 | 293 zł
Kon.LSN/VE poprzecznik | PN-1 | 127 zł
Kon.LSN/VE poprzecznik | PN-2 | 127 zł
Kon.LSN/VE poprzecznik | PN-3 | 167 zł
Kon.LSN/VE poprzecznik | PN-4 | 167 zł
Kon.LSN/VE poprzecznik | PN-5 | 370 zł
Kon.LSN/VE poprzecznik | PN-6 | 645 zł
Kon.LSN/VE poprzecznik | PN-7 | 635 zł
Kon.LSN/VE poprzecznik | PN-8 | 683 zł
Kon.LSN/VE poprzecznik | PN-10 | 690 zł
Kon.LSN/VE poprzecznik | PN-11 | 58 zł
Kon.LSN/VE poprzecznik | PN-12 | 59 zł
Kon.LSN/VE poprzecznik | PN-14 | 81 zł
Kon.LSN/VE poprzecznik | PON-1 | 156 zł
Kon.LSN/VE poprzecznik | PON-2 | 235 zł
Kon.LSN/VE poprzecznik | PON-3 | 260 zł
Kon.LSN/VE poprzecznik | PP-1 | 85 zł
Kon.LSN/VE poprzecznik | PP-2 | 92 zł
Kon.LSN/VE poprzecznik | PP-3 | 105 zł
Kon.LSN/VE poprzecznik | PP-4 | 116 zł
Kon.LSN/VE poprzecznik | PP-6 | 587 zł
Kon.LSN/VE poprzecznik | PP-11 | 41 zł
Kon.LSN/VE poprzecznik | PP-13 | 47 zł
Kon.LSN/VE poprzecznik | PP-14 | 53 zł
Kon.LSN/VE poprzecznik | PP-15 | 46 zł
Kon.LSN/VE poprzecznik | PRK-1 | 188 zł
Kon.LSN/VE poprzecznik | PRK-2 | 116 zł
Kon.LSN/VE poprzecznik | PRN-1 | 711 zł
Kon.LSN/VE poprzecznik | PRP-1 | 74 zł
Kon.LSN/VE poprzecznik | PRP-2 | 90 zł
Kon.LSN/VE poprzecznik | PS-1 | 175 zł
Kon.LSN/VE poprzecznik | PS-11 | 79 zł
Kon.LSN/VE poprzecznik | PS-12 | 81 zł
Kon.LSN/VE poprzecznik | PS-2 | 175 zł
Kon.LSN/VE poprzecznik | PS-3 | 117 zł
Kon.LSN/VE poprzecznik | PS-4 | 117 zł
Kon.LSN/VE ramka | RD - 55 | 488 zł
Kon.LSN/VE ramka | RG - 55 | 471 zł
Konstrukcja LSNi | TYP | CENA PLN
Kon.LSNi element | EI-2 | 18 zł
Kon.LSNi element | EI-3 | 15 zł
Kon.LSNi element | EI-4 | 16 zł
Kon.LSNi element | EI-5 | 15 zł
Kon.LSNi element | EI-9 | 5 zł
Kon.LSNi element | ESi-1 | 27 zł
Kon.LSNi element | ESi-2 | 55 zł
Kon.LSNi element | ESi-3 | 20 zł
Kon.LSNi element | ESi-5 | 21 zł
Kon.LSNi element | ESi-6 | 20 zł
Kon.LSNi element ustoju | Eur-4 | 1 179 zł
Kon.LSNi element ustoju | Eur-5 | 765 zł
Kon.LSNi element ustoju | Eur-6 | 770 zł
Kon.LSNi element | EZi-2 | 16 zł
Kon.LSNi element | EZi-3 | 26 zł
Kon.LSNi element | EZi-4 | 19 zł
Kon.LSNi pod izolator | KI-1 | 141 zł
Kon.LSNi pod izolator | KI-5 | 136 zł
Kon.LSNi pod izolator | KI-6 | 138 zł
Kon. LSNi krańcowa | KKi-1 | 159 zł
Kon. LSNi krańcowa | KKi-2 | 536 zł
Kon. LSNi krańcowa | KKi-3 | 1 219 zł
Kon. LSNi krańcowa | KKi-4 | 1 069 zł
Kon. LSNi krańcowa | KKi-5 | 1 208 zł
Kon. LSNi krańcowa | KKi-6 | 1 687 zł
Kon.LSNi poprzecznik | KNi-1 | 244 zł
Kon.LSNi poprzecznik | KNi-2 | 269 zł
Kon.LSNi pod ogranicznik | KO-3 | 163 zł
Kon.LSNi poprzecznik | KPi-1 | 161 zł
Kon.LSNi poprzecznik | KPi-2 | 185 zł
Kon.LSNi pod odłącznik | KPO - 6 | 255 zł
Kon.LSNi pod odłącznik | KPO - 7 | 413 zł
Kon.LSNi pod odłącznik | KPO - 3a | 114 zł
Kon.LSNi poprzecznik | KRi -1 | 560 zł
Kon.LSNi poprzecznik | KRi -2 | 1 168 zł
Kon.LSNi poprzecznik | KRi -3 | 627 zł
Kon.LSNi poprzecznik | KRi -4 | 1 222 zł
Kon.LSNi poprzecznik | KSI - 1 | 322 zł
Kon.LSNi poprzecznik | KSI - 2 | 279 zł
Kon.LSNi poprzecznik | KSI - 3 | 443 zł
Kon.LSNi poprzecznik | KSI - 4 | 332 zł
Kon.LSNi poprzecznik | KSI - 5 | 298 zł
Kon.LSNi poprzecznik | KSI - 6 | 686 zł
Kon.LSNi poprzecznik | KSI - 7 | 1 310 zł
Kon,LSNi klin wierzchołkowy | KWI | 719 zł
Kon.LSNi obejma | O-8 | 12 zł
Kon.LSNi element | OKi-1 | 31 zł
Kon.LSNi poprzecznik | PDI-2 | 99 zł
Kon.LSNi poprzecznik | PDI-3 | 65 zł
Kon.LSNi poprzecznik | PKi-1 | 306 zł
Kon.LSNi poprzecznik | PKi-2 | 274 zł
Kon.LSNi poprzecznik | PKi-3 | 391 zł
Kon.LSNi pomost | PMS - 2A | 380 zł
Kon.LSNi pomost | PMS-1 | 255 zł
Kon.LSNi pomost | PMS-3 | 265 zł
Kon.LSNi poprzecznik | PNi - 1 | 327 zł
Kon.LSNi poprzecznik | PNi - 2 | 346 zł
Kon.LSNi poprzecznik | PNi - 3 | 501 zł
Kon.LSNi poprzecznik | PNi - 4 | 683 zł
Kon.LSNi poprzecznik | PNi - 5 | 511 zł
Kon.LSNi poprzecznik | PNi - 6 | 315 zł
Kon.LSNi poprzecznik | PNi - 7 | 333 zł
Kon.LSNi poprzecznik | PNi - 8 | 358 zł
Kon.LSNi poprzecznik | PPi-1 | 177 zł
Kon.LSNi poprzecznik | PPRi-1 | 213 zł
Kon.LSNi poprzecznik | PPRi-2 | 124 zł
Kon.LSNi poprzecznik | PRi-1 | 119 zł
Kon.LSNi poprzecznik | PRi-2 | 164 zł
Kon.LSNi poprzecznik | PSi-1 | 230 zł
Kon.LSNi poprzecznik | PSi-2 | 208 zł
Kon.LSNi poprzecznik | PSi-3 | 236 zł
Kon.LSNi poprzecznik | PSi-4 | 262 zł
Kon.LSNi ramka | RK - 1 | 5 zł
Kon.LSNi poprzecznik | PK - 10 | 240 zł
Kon.LSNi poprzecznik | PK - 11 | 352 zł
Kon.LSNi poprzecznik | PK - 1a | 129 zł
Kon.LSNi poprzecznik | PK - 2b | 369 zł
Kon.LSNi poprzecznik | PK - 3a | 129 zł
Kon.LSNi poprzecznik | PK - 4a | 147 zł
Kon.LSNi poprzecznik | PK - 5a | 257 zł
Kon.LSNi poprzecznik | PK - 7 | 147 zł
Kon.LSNi poprzecznik | PK - 9 | 260 zł
Kon.LSNi poprzecznik | PN - 1a | 257 zł
Kon.LSNi poprzecznik | PN - 27a | 701 zł
Kon.LSNi poprzecznik | PN - 28a | 731 zł
Kon.LSNi poprzecznik | PN - 3a | 326 zł
Kon.LSNi poprzecznik | PN - 5a | 393 zł
Kon.LSNi poprzecznik | PN - 6a | 851 zł
Kon.LSNi poprzecznik | PN - 7b | 685 zł
Kon.LSNi poprzecznik | PN - 9a | 417 zł
Kon.LSNi poprzecznik | PON - 1a | 156 zł
Kon.LSNi poprzecznik | PON - 2b | 419 zł
Kon.LSNi poprzecznik | PON - 4 | 265 zł
Kon.LSNi poprzecznik | PP - 1a | 152 zł
Kon.LSNi poprzecznik | PP - 2a | 228 zł
Kon.LSNi poprzecznik | PP - 3a | 283 zł
Kon.LSNi poprzecznik | PP - 7 | 136 zł
Kon.LSNi poprzecznik | PP - 8 | 204 zł
Kon.LSNi poprzecznik | PP - 9 | 257 zł
Kon.LSNi poprzecznik | PRK - 1b | 155 zł
Kon.LSNi poprzecznik | PRK - 2b | 113 zł
Kon.LSNi poprzecznik | PS - 1a | 321 zł
Kon.LSNi poprzecznik | PS - 3a | 252 zł
Kon.LSNi poprzecznik | KOI - 1 | 393 zł
Kon.LSNi poprzecznik | KPi - 3 | 286 zł
Kon.LSNi poprzecznik | KRi - 5 | 636 zł
Kon.LSNi poprzecznik | Ksi - 8 | 363 zł
Kon.LSNi rozpórka | RSi -1 | 469 zł
Kon.LSNi rozpórka | RSi -2 | 667 zł
Konstrukcje LSN-120 | TYP | CENA PLN
Kon.LSN -120/E element izolatora | Ei-120 | 17 zł
Kon.LSN -120/E element ustojowy | Eu - 9d | 122 zł
Kon.LSN -120/E element ustojowy | Eu - 9g | 88 zł
Kon.LSN -120/E element ustojowy | Eur-1 | 1 170 zł
Kon.LSN -120/E element ustojowy | Eur-2 | 881 zł
Kon.LSN -120/E element ustojowy | Eur-3 | 768 zł
Kon.LSN- 120/E głowica | Gp- 120 | 178 zł
Kon.LSN- 120/E głowica | Gp- 120/1 | 297 zł
Kon.LSN - 120/E poprzecznik | Kp-120 | 544 zł
Kon.LSN - 120/E pod odłącznik | KPO - 1 | 86 zł
Kon.LSN - 120/E stężająca | KS - 5 | 122 zł
Kon.LSN - 120/E stężająca | KS - 6 | 127 zł
Kon.LSN-120/E klin wierzchołkowy | KWD-1 | 1 728 zł
Kon.LSN - 120/E poprzecznik | N-120 | 1 567 zł
Kon.LSN - 120/E poprzecznik | N-120/1 | 1 454 zł
Kon.LSN - 120/E poprzecznik | Np-120 | 1 994 zł
Kon.LSN - 120/E poprzecznik | Np-120/1 | 1 218 zł
Kon.LSN - 120/E poprzecznik | Npt-120/1 | 1 216 zł
Kon.LSN - 120/E poprzecznik | NT-120 | 921 zł
Kon.LSN - 120/E poprzecznik | NTp-120 | 1 204 zł
Kon.LSN - 120/E obejma | OS - 5 | 26 zł
Kon.LSN - 120/E poprzecznik | P-120 | 1 452 zł
Kon.LSN - 120/E poprzecznik | P-120/1 | 1 072 zł
Kon.LSN - 120/E poprzecznik | P-120-c | 1 367 zł
Kon.LSN - 120/E poprzecznik | PP-120 | 1 433 zł
Kon.LSN - 120/E poprzecznik | PP-120/1 | 980 zł
Kon.LSN - 120/E poprzecznik | PRp-120/1 | 255 zł
Kon.LSN - 120/E poprzecznik | PS - 120/1 | 1 796 zł
Kon.LSN - 120/E poprzecznik | Pt -120 | 1 107 zł
Kon.LSN - 120/E poprzecznik | Pt 120/1 | 830 zł
Kon.LSN - 120/E poprzecznik | R - 120 | 172 zł
Kon.LSN - 120/E poprzecznik | Rp-120 | 238 zł
Kon.LSN - 120/E poprzecznik | S-120 | 1 356 zł
Kon.LSN - 120/E wieszak | Wi-120 | 27 zł
Kon.LSN - 120/E poprzecznik | PSt-120/1 | 711 zł
Kon.LSN - 120/E poprzecznik | Nt-120/1 | 953 zł
Kon.LSN - 120/E poprzecznik | Ppt-120/1 | 1 108 zł
Kon.LSN -120/E element izolatora | Ei-120 | 17 zł
Kon.LSN -120/E element ustojowy | Eu - 9d | 122 zł
Kon.LSN -120/E element ustojowy | Eu - 9g | 88 zł
Kon.LSN -120/E element ustojowy | Eur-1 | 1 170 zł
Kon.LSN -120/E element ustojowy | Eur-2 | 881 zł
Kon.LSN -120/E element ustojowy | Eur-3 | 768 zł
Kon.LSN- 120/E głowica | Gp- 120 | 178 zł
Kon.LSN- 120/E głowica | Gp- 120/1 | 297 zł
Kon.LSN - 120/E poprzecznik | Kp-120 | 544 zł
Kon.LSN - 120/E pod odłącznik | KPO - 1 | 86 zł
Kon.LSN - 120/E stężająca | KS - 5 | 122 zł
Kon.LSN - 120/E stężająca | KS - 6 | 127 zł
Kon.LSN-120/E klin wierzchołkowy | KWD-1 | 1 728 zł
Kon.LSN - 120/E poprzecznik | N-120 | 1 567 zł
Kon.LSN - 120/E poprzecznik | N-120/1 | 1 454 zł
Kon.LSN - 120/E poprzecznik | Np-120 | 1 994 zł
Kon.LSN - 120/E poprzecznik | Np-120/1 | 1 218 zł
Kon.LSN - 120/E poprzecznik | Npt-120/1 | 1 216 zł
Kon.LSN - 120/E poprzecznik | NT-120 | 921 zł
Kon.LSN - 120/E poprzecznik | NTp-120 | 1 204 zł
Kon.LSN - 120/E obejma | OS - 5 | 26 zł
Kon.LSN - 120/E poprzecznik | P-120 | 1 452 zł
Kon.LSN - 120/E poprzecznik | P-120/1 | 1 072 zł
Kon.LSN - 120/E poprzecznik | P-120-c | 1 367 zł
Kon.LSN - 120/E poprzecznik | PP-120 | 1 433 zł
Kon.LSN - 120/E poprzecznik | PP-120/1 | 980 zł
Kon.LSN - 120/E poprzecznik | PRp-120/1 | 255 zł
Kon.LSN - 120/E poprzecznik | PS - 120/1 | 1 796 zł
Kon.LSN - 120/E poprzecznik | Pt -120 | 1 107 zł
Kon.LSN - 120/E poprzecznik | Pt 120/1 | 830 zł
Kon.LSN - 120/E poprzecznik | R - 120 | 172 zł
Kon.LSN - 120/E poprzecznik | Rp-120 | 238 zł
Kon.LSN - 120/E poprzecznik | S-120 | 1 356 zł
Kon.LSN - 120/E wieszak | Wi-120 | 27 zł
Kon.LSN - 120/E poprzecznik | PSt-120/1 | 711 zł
Kon.LSN - 120/E poprzecznik | Nt-120/1 | 953 zł
Kon.LSN - 120/E poprzecznik | Ppt-120/1 | 1 108 zł
Konstrukcje LSN-2 x 120 | TYP | CENA PLN
Kon.LSN- 2 x 120/E głowica | Gp-2 | 185 zł
Kon.LSN- 2 x 120/E pop. krańcowy | K - 1 | 448 zł
Kon.LSN- 2 x 120/E klin wierzchoł | K - 15 | 1 246 zł
Kon.LSN- 2 x 120/E pop. krańcowy | K - 2 | 408 zł
Kon.LSN- 2 x 120/E poprzecznik | Ki-2 | 102 zł
Kon.LSN- 2 x 120/E poprzecznik | KPG - 4 | 544 zł
Kon.LSN- 2 x 120/E pod odłącznik | KPO - 5 | 497 zł
Kon.LSN-2 x 120/E poprzecznik | Nd-2 | 302 zł
Kon.LSN-2 x 120/E poprzecznik | Ng-2 | 485 zł
Kon.LSN-2 x 120/E poprzecznik | Npd - 2 | 449 zł
Kon.LSN-2 x 120/E poprzecznik | Npg - 2 | 627 zł
Kon.LSN-2 x 120/E poprzecznik | Nps-2 | 483 zł
Kon.LSN-2 x 120/E poprzecznik | Ns-2 | 352 zł
Kon.LSN-2 x 120/E poprzecznik | Opd - 2 | 430 zł
Kon.LSN-2 x 120/E poprzecznik | Ops - 3 | 469 zł
Kon.LSN-2 x 120/E poprzecznik | Pd - 2 | 348 zł
Kon.LSN-2 x 120/E poprzecznik | Pd - 2 c | 342 zł
Kon.LSN-2 x 120/E poprzecznik | Pg - 2 | 377 zł
Kon.LSN-2 x 120/E pomost Mont. | PMP-2 | 346 zł
Kon.LSN-2 x 120/E poprzecznik | PS - 2 | 362 zł
Kon.LSN-2 x 120/E poprzecznik | PS - 2 c | 356 zł
Kon.LSN-2 x 120/E rozpórka | R - 15 | 477 zł
Kon.LSN-2 x 120/E poprzecznik | Sd - 2 | 343 zł
Kon.LSN-2 x 120/E poprzecznik | Sg - 2 | 619 zł
Kon.LSN-2 x 120/E poprzecznik | Ss - 2 | 405 zł
Kon.LSN-2 x 120/E poprzecznik | W - 9 | 195 zł
Konstrukcja LSN/P |  |
Kon.LSN/P elem.do izol. | EI-13 | 16 zł
Kon.LSN/P elem.do izol. | EI-30 | 23 zł
Kon.LSN/P elem.do izol. | EI-31 | 33 zł
Kon.LSN/P elem.do izol. | EI-32 | 14 zł
Kon.LSN/P elem.do izol. | EI-33 | 14 zł
Kon.LSN/P elem.do izol. | EI-34 | 28 zł
Kon.LSN/P elem.do izol. | EI-35 | 15 zł
Kon.LSN/P elem. zam. odgrom | EO-18 | 18 zł
Kon.LSN/P elem. zam. odgrom | EO-19 | 23 zł
Kon.LSN/P elem. zam. odgrom | EO-20 | 8 zł
Kon.LSN/P elem. zam. odgrom | EO-21 | 101 zł
Kon.LSN/P elem. zam. odgrom | EO-22 | 100 zł
Kon.LSN/P element | ES-1 | 341 zł
Kon.LSN/P elem.moc.płyty | EU - 2p | 285 zł
Kon.LSN/P elem.moc.płyty | EU - 3d | 362 zł
Kon.LSN/P elem.moc.płyty | EU - 3g | 453 zł
Kon.LSN/P element ustojowy | EU - 4d | 255 zł
Kon.LSN/P element ustojowy | EU - 4g | 301 zł
Kon.LSN/P kon.pod izolator | KI - 6 | 97 zł
Kon.LSN/P pod głowicę | KPG - 10 | 163 zł
Kon.LSN/P pod głowicę | KPG - 2a | 72 zł
Kon.LSN/P pod odłącznik | KPO - 12 | 74 zł
Kon.LSN/P pod odłącznik | KPO - 13 | 84 zł
Kon.LSN/P pod odłącznik | KPO - 14 | 129 zł
Kon.LSN/P pod odłącznik | KPO - 2a | 206 zł
Kon.LSN/P pod odłącznik | KPO - 30 | 75 zł
kon.LSN/P obejma | O-10 | 22 zł
kon.LSN/P obejma | O-11 | 26 zł
kon.LSN/P obejma | O-12 | 27 zł
kon.LSN/P obejma | ON-30/b | 21 zł
Kon.LSN/P poprzecznik | PK - 20 | 421 zł
Kon.LSN/P poprzecznik | PK - 21 | 453 zł
Kon.LSN/P poprzecznik | PK - 30 | 469 zł
Kon.LSN/P poprzecznik | PK - 31 | 469 zł
Kon.LSN/P poprzecznik | PO - 32/1 | 713 zł
Kon.LSN/P poprzecznik | PO - 32/2 | 833 zł
Kon.LSN/P poprzecznik | PN - 20 | 233 zł
Kon.LSN/P poprzecznik | PN - 21 | 258 zł
Kon.LSN/P poprzecznik | PN - 22 | 372 zł
Kon.LSN/P poprzecznik | PN - 23 | 419 zł
Kon.LSN/P poprzecznik | PN - 30 | 403 zł
Kon.LSN/P poprzecznik | PN - 32 | 425 zł
Kon.LSN/P poprzecznik | PN - 34 | 1 037 zł
Kon.LSN/P poprzecznik | PO 31/1 | 698 zł
Kon.LSN/P poprzecznik | PO-20 | 472 zł
Kon.LSN/P poprzecznik | PO-21 | 618 zł
Kon.LSN/P poprzecznik | PO-22 | 392 zł
Kon.LSN/P poprzecznik | PO-23 | 450 zł
Kon.LSN/P poprzecznik | PO-30 | 298 zł
Kon.LSN/P poprzecznik | PO-31/2 | 812 zł
Kon.LSN/P poprzecznik | PO - 33 | 810 zł
Kon.LSN/P poprzecznik | PON-30 | 317 zł
Kon.LSN/P poprzecznik | PP-20 | 209 zł
Kon.LSN/P pop.przelotowy | PP-21 | 229 zł
Kon.LSN/P pop.przelotowy | PP-22 | 200 zł
Kon.LSN/P pop.przelotowy | PP-23 | 220 zł
Kon.LSN/P pop.przelotowy | PP-30a/1 | 243 zł
Kon.LSN/P pop.przelotowy | PP-30a/2 | 238 zł
Kon.LSN/P pop.przelotowy | PP-30b/1 | 243 zł
Kon.LSN/P pop.przelotowy | PP-30b/2 | 238 zł
Kon.LSN/P pop.przelotowy | PP-31a/1 | 259 zł
Kon.LSN/P pop.przelotowy | PP-31a/2 | 247 zł
Kon.LSN/P pop.przelotowy | PP-31b/1 | 259 zł
Kon.LSN/P pop.przelotowy | PP-32a/1 | 238 zł
Kon.LSN/P pop.przelotowy | PP-32a/2 | 265 zł
Kon.LSN/P pop.przelotowy | PP-32b/1 | 265 zł
Kon.LSN/P pop.przelotowy | PP-32b/2 | 265 zł
Kon.LSN/P pop.przelotowy | PP-33a/1 | 279 zł
Kon.LSN/P pop.przelotowy | PP-33a/2 | 275 zł
Kon.LSN/P pop.przelotowy | PP-33b/1 | 279 zł
Kon.LSN/P pop.przelotowy | PP-33b/2 | 275 zł
Kon.LSN/P pop.przelotowy | PP-34/1 | 234 zł
Kon.LSN/P pop.przelotowy | PP-34/2 | 228 zł
Kon.LSN/P pop.przelotowy | PP-35/1 | 248 zł
Kon.LSN/P pop.przelotowy | PP-35/2 | 237 zł
Kon.LSN/P pop.przelotowy | PP-36/1 | 251 zł
Kon.LSN/P pop.przelotowy | PP-36/2 | 255 zł
Kon.LSN/P pop.przelotowy | PP-37/2 | 265 zł
Kon.LSN/P pop.przelotowy | PP-38 | 132 zł
Kon.LSN/P pop.przelotowy | PP-39 | 156 zł
Kon.LSN/P pop.przelotowy | PP-40 | 134 zł
Kon.LSN/P pop.przelotowy | PP-41 | 158 zł
Kon.LSN/P poprzecznik | PR-20 | 102 zł
Kon.LSN/P poprzecznik | PR-21 | 227 zł
Kon.LSN/P poprzecznik | PR-30 | 147 zł
Kon.LSN/P poprzecznik | PR-31 | 156 zł
Kon.LSN/P poprzecznik | PR-32 | 204 zł
Kon.LSN/P poprzecznik | PR-33 | 369 zł
Kon.LSN/P poprzecznik | PR-34a | 130 zł
Kon.LSN/P poprzecznik | PR-35 | 63 zł
Kon.LSN/P poprzecznik | PR-36 | 209 zł
Kon.LSN/P poprzecznik | PR-37 | 145 zł
Kon.LSN/P poprzecznik | PR-38 | 343 zł
Kon.LSN/P poprzecznik | PS-20 | 397 zł
Kon.LSN/P poprzecznik | PS-30 | 462 zł
Kon.LSN/P poprzecznik | PW-20 | 49 zł
Kon.LSN/P poprzecznik | PW-21 | 47 zł
Kon.LSN/P poprzecznik | PW-22 | 67 zł
Kon.LSN/P poprzecznik | PW-23 | 76 zł
Kon.LSN/P poprzecznik | PW-24 | 92 zł
Konstrukcja LSN/PR | TYP | CENA PLN
Kon. LSN/PR nośna | KN | 349,00
Kon. LSN/PR poprzecznik | KN - 1 | 215,00
Kon. LSN/PR poprzecznik | KN - 3 | 292,00
Kon. LSN/PR poprzecznik | KN - 4 | 298,00
Kon. LSN/PR poprzecznik | KPi - 1 | 126,00
Kon. LSN/PR poprzecznik | KPi - 2 | 138,00
Kon. LSN/PR pod przkładniki | KPN-1 | 189,00
Kon. LSN/PR pod przkładniki | KPN-2 | 199,00
Kon. LSN/PR pod przkładniki | KPP-1 | 196,00
Kon. LSN/PR poprzecznik | KPR - 2 | 341,00
Kon. LSN/PR poprzecznik | KPU -1 | 125,00
Kon. LSN/PR poprzecznik | KPU -2 | 134,00
Kon. LSN/PR poprzecznik | KPU -3 | 134,00
Kon. LSN/PR poprzecznik | KSR - 4 | 86,00
Konstrukcje LSN-50 | TYP | CENA PLN
Kon. LSN 50/E poprzecznik | EŁ - 7 | 79 zł
Kon.LSN 50/E element | ESF - 1 | 341 zł
Kon.LSN 50/E głowica | GS - 60 | 648 zł
Kon.LSN 50/E podkładka | PI | 5 zł
Kon.LSN 50/E poprzecznik | PN - 50 | 856 zł
Kon.LSN 50/E poprzecznik | PN - 51 | 870 zł
Kon.LSN 50/E poprzecznik | PN - 52 | 720 zł
Kon.LSN 50/E poprzecznik | PN - 53 | 689 zł
Kon.LSN 50/E poprzecznik | PO - 50 | 874 zł
Kon.LSN 50/E poprzecznik | PON - 50 | 901 zł
Kon.LSN 50/E poprzecznik | PP - 50 | 365 zł
Kon.LSN 50/E poprzecznik | PP - 51 | 366 zł
Kon.LSN 50/E poprzecznik | PP - 52 | 310 zł
Kon.LSN 50/E poprzecznik | PP - 53 | 788 zł
Kon.LSN 50/E poprzecznik | PP - 54 | 788 zł
Kon.LSN 50/E poprzecznik | PP - 55 | 811 zł
Kon.LSN 50/E poprzecznik | PRK - 50 | 180 zł
Kon.LSN 50/E poprzecznik | PRK - 51 | 180 zł
Kon.LSN 50/E poprzecznik | PRK - 52 | 179 zł
Kon.LSN 50/E poprzecznik | PRK - 53 | 426 zł
Kon.LSN 50/E poprzecznik | PRK - 54 | 423 zł
Kon.LSN 50/E poprzecznik | PRK - 55 | 409 zł
Kon.LSN 50/E poprzecznik | PRN - 50 | 558 zł
Kon.LSN 50/E poprzecznik | PRP - 50 | 180 zł
Kon.LSN 50/E poprzecznik | PRP - 51 | 201 zł
Kon.LSN 50/E poprzecznik | PRP - 52 | 55 zł
Kon.LSN 50/E poprzecznik | PRP - 53 | 68 zł
Kon.LSN 50/E poprzecznik | PRP - 54 | 771 zł
Kon.LSN 50/E poprzecznik | PS - 50 | 1 530 zł
Kon.LSN 50/E ramka dolna | RD - 60 | 428 zł
Kon.LSN 50/E ramka górna | RG - 60 | 412 zł
Kon.LSN 50/E poprzecznik | PP-56 | 373 zł
Kon.LSN 50/E poprzecznik | PON-51 | 1 271 zł
Kon.LSN 50/E poprzecznik | PRK-56 | 496 zł
Kon.LSN 50/E poprzecznik | PRK-57 | 563 zł
Kon.LSN 50/E poprzecznik | PO-52 | 1 192 zł
Kon.LSN 50/E poprzecznik | PO-51 | 1 199 zł
Kon.LSN 50/E element | EŁ-8 | 67 zł
Kon.LSN 50/E poprzecznik | PRP-59 | 80 zł
Kon.LSN 50/E poprzecznik | PRP-55 | 208 zł
Kon.LSN 50/E poprzecznik | PON-52 | 1 264 zł
Konstrukcje LSN-/K | TYP | CENA PLN
Kon. LSN/K odciągowa | KOD-1a | 57,00
Kon. LSN/K odciągowa | KOD-1b | 42,00
Kon. LSN/K odciągowa | KOD-2 | 56,00
Kon. LSN/K odciągowa | KOD-3 | 73,00
Kon. LSN/K stężająca | KLZ-1 | 62,00
Kon. LSN/K rama górana | RG-55 | 405,00
Kon. LSN/K rama dolna | RD-55 | 421,00
Kon. LSN/K pod ogranicznik | KOG-10 | 71,00
Kon. LSN/K pod ogranicznik | KOG-11 | 82,00
Kon. LSN/K pod ogranicznik | KOG-12 | 67,00
Kon. LSN/K pod ogranicznik | KOG-13 | 68,00
Kon. LSN/K pod ogranicznik | KOG-14 | 69,00
Kon. LSN/K głowica słupa | Gi-1 | 155,00
Kon. LSN/K głowica słupa | Gi-2 | 158,00
Kon. LSN/K głowica słupa | Gi-3 | 161,00
Kon. LSN/K głowica słupa | GS-5b | 496,00
Kon. LSN/K dystansowa | KD-1 | 41,00
Kon. LSN/K dystansowa | KD-2 | 65,00
Kon. LSN/K dystansowa | KD-3 | 60,00
Kon. LSN/K dystansowa | KD-4 | 73,00
Kon. LSN/K dystansowa | KD-5 | 70,00
Kon. LSN/K element uziemiający | EU-11 | 22,00
Kon. LSN/K element uziemiający | EU-12 | 6,00
Kon. LSN/K element ustoju | ES-2 | 208,00
Kon. LSN/K elem.stalowy fundamentu | ESF-1 | 315,00
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


Z.P.U.E. Włoszczowa - konstrukcje LSN/V, LSN/VE

Prosper Sklep Internetowy

Z.P.U.E. Włoszczowa - Konstrukcje Linii Niskiego Napięcia

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Mirosław Świrad (032) 785-29-00

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-10-2008 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
KONSTRUKCJE LINII NISKIEGO NAPIĘCIA LNN
Konstrukcje LNN | TYP | CENA PLN
Kon.LNN klin | KS-15 | 209 zł
Kon.LNN nasada pod | NP. | 66 zł
Kon.LNN poprzecznik | PK- 1 (S-115) | 94 zł
Kon.LNN poprzecznik | PK- 1 (S-80) | 83 zł
Kon.LNN poprzecznik | PK- 2 (S-115) | 213 zł
Kon.LNN poprzecznik | PK- 2 (S-80) | 191 zł
Kon.LNN poprzecznik | PK- 4 (S-115) | 226 zł
Kon.LNN poprzecznik | PK- 4 (S-80) | 204 zł
Kon.LNN poprzecznik | PK-3 (S-115) | 226 zł
Kon.LNN poprzecznik | PK-3 (S-80) | 204 zł
Kon.LNN poprzecznik | PN- 1 (S-115) | 95 zł
Kon.LNN poprzecznik | PN- 1 (S-80) | 84 zł
Kon.LNN poprzecznik | PN- 2 (S-115) | 213 zł
Kon.LNN poprzecznik | PN- 2 (S-80) | 187 zł
Kon.LNN poprzecznik | PN- 4 (S-115) | 243 zł
Kon.LNN poprzecznik | PN- 4 (S-80) | 220 zł
Kon.LNN poprzecznik | PN- 5 (S-115) | 215 zł
Kon.LNN poprzecznik | PN- 5 (S-80) | 192 zł
Kon.LNN poprzecznik | PN-3 (S-115) | 222 zł
Kon.LNN poprzecznik | PN-3 (S-80) | 199 zł
Kon.LNN poprzecznik | PP - 1 | 61 zł
Kon.LNN poprzecznik | PP - 2 | 109 zł
Kon.LNN poprzecznik | PP - 3 | 126 zł
Kon.LNN poprzecznik | PP - 4 | 117 zł
Kon.LNN poprzecznik | PPrz-1 | 58 zł
Kon.LNN poprzecznik | PPrz-2 | 59 zł
Kon.LNN rozpórka | RS-15 | 169 zł
Kon.LNN rozpórka | RS-15-30 | 502 zł
Kon.LNN/E wysięgnik | WO-2/ŻN 0,5/0,5 | 35 zł
Kon.LNN/E wysięgnik | WO-2/ŻN 0,5/1,0 | 48 zł
Kon.LNN/E wysięgnik | WO-2/ŻN 0,5/1,5 | 61 zł
Kon.LNN/E wysięgnik | WO-2/ŻN 0,5/2,0 | 74 zł
Kon.LNN/E wysięgnik | WO-3/ŻN 0,5/0,5 | 101 zł
Kon.LNN/E wysięgnik | WO-3/ŻN 0,5/1,0 | 114 zł
Kon.LNN/E wysięgnik | WO-3/ŻN 0,5/1,5 | 128 zł
Kon.LNN/E wysięgnik | WO-3/ŻN 0,5/2,0 | 141 zł
Kon.LNN/E głowica wysięgnika WO - /ŻN | WO - /ŻN | 68 zł
Kon.LNN zaw.podpory | ZP-30 | 150 zł
Konstrukcje LNNi | TYP | CENA PLN
Kon.LNNi element | Ezb | 80 zł
Kon.LNNi zawias | Kz-1 | 27 zł
Kon.LNNi zawias | Kz-2 | 28 zł
Kon.LNNi obejma | O- 3h/S/E | 28 zł
Kon.LNNi obejma | O- 3h/2/S 20 | 42 zł
Kon.LNNi obejma | O- 3h/2/S 16 | 40 zł
Kon.LNNi obejma | O- 3h/S (4,3) | 26 zł
Kon.LNNi obejma | O- 3h/S 16 | 27 zł
Kon.LNNi obejma | O - 3 ( 4,3) | 13 zł
Kon.LNNi obejma | O - 3h/S/M | 32 zł
Kon.LNNi poprzecznik | Pi - 1 | 42 zł
Kon.LNNi poprzecznik | Pi - 3 | 43 zł
Kon.LNNi poprzecznik | Pi - 4 | 44 zł
Kon.LNNi poprzecznik | Pi - 5 | 42 zł
Kon.LNNi poprzecznik | PZi - 1 | 53 zł
Kon.LNNi poprzecznik | PZI- 2 | 64 zł
Kon.LNNi poprzecznik | PZI- 3 | 79 zł
Kon.LNNi wspornik | WZi-2 | 32 zł
Konstrukcje LNN - RK | TYP | CENA PLN
Kon. LNN poprzezcznik | PKd ( S -115 ) | 129,00
Kon. LNN poprzezcznik | PKd ( S -80 ) | 122,00
Kon. LNN poprzezcznik | PKg ( S-115) | 129,00
Kon. LNN poprzezcznik | PKg ( S-80) | 118,00
Kon. LNN poprzezcznik | PRKd ( S-80) | 132,00
Kon. LNN poprzezcznik | PRKd ( S-115) | 152,00
Kon. LNN trzon kabł. | KTK - 5 ( S-80) | 50,00
Kon. LNN trzon kabł. | KTK - 5 ( S-115) | 62,00
Kon. LNN poprzezcznik | PRKg ( S-115) | 175,00
Kon. LNN poprzezcznik | PRKg ( S-80) | 155,00
Kon. LNN poprzezcznik | PRNd ( S-115) | 138,00
Kon. LNN poprzezcznik | PRNd ( S-80) | 118,00
Kon. LNN poprzezcznik | PRNg ( S-115) | 169,00
Kon. LNN poprzezcznik | PRNg ( S-80) | 149,00
Konstrukcje LNN /E | TYP | CENA PLN
Kon.LNN/E element | EO | 24 zł
Kon.LNN/E uchwyt kabla | EOK - 2 | 17 zł
Kon.LNN/E uchwyt kabla | EOK - 3 | 40 zł
Kon.LNN/E element | EU-1 | 86 zł
Kon.LNN/E element | EU-2 | 93 zł
Kon.LNN/E mocna | KM-1 | 29 zł
Kon.LNN/E mocna | KM-2 | 35 zł
Kon.LNN/E mocna | KM-3 | 29 zł
Kon.LNN/E mocna | KM-4 | 35 zł
Kon.LNN/E mocna | KM-5 | 36 zł
Kon.LNN/E mocna | KM-6 | 42 zł
Kon.LNN/E mocna | KM-7 | 37 zł
Kon.LNN/E mocna | KM-8 | 43 zł
Kon.LNN/E mocna | KM-9 | 62 zł
Kon.LNN/E mocna | KM-10 | 77 zł
Kon.LNN/E przelotowa | KP-1 | 24 zł
Kon.LNN/E przelotowa | KP-2 | 25 zł
Kon.LNN/E przelotowa | KP-3 | 25 zł
Kon.LNN/E przelotowa | KP-4 | 26 zł
Kon.LNN/E stężajaca | KS-1 | 87 zł
Kon.LNN/E stężajaca | KS-2 | 116 zł
Kon.LNN/E stężajaca | KS-3 | 119 zł
Kon.LNN/E stężajaca | KS-4 | 126 zł
Kon.LNN/E obejma | O-1 | 9 zł
Kon.LNN/E obejma | O-2 | 10 zł
Kon.LNN/E obejma | O-3 | 14 zł
Kon.LNN/E obejma | O-5 | 30 zł
Kon.LNN/E obejma | Oou-1 | 9 zł
Kon.LNN/E obejma | Oou-2 | 9 zł
Kon.LNN/E obejma | OS-2 | 28 zł
Kon.LNN/E obejma | OS-3 | 31 zł
Kon.LNN/E obejma | OS-4 | 35 zł
Kon.LNN/E obejma | OS-6 | 19 zł
Kon.LNN/E obejma | OS-7 | 20 zł
Kon.LNN/E poprzecznik | PK-1 | 167 zł
Kon.LNN/E poprzecznik | PK-2 | 209 zł
Kon.LNN/E poprzecznik | PKb-1 | 168 zł
Kon.LNN/E poprzecznik | PKb-2 | 191 zł
Kon.LNN/E poprzecznik | PN-1 | 167 zł
Kon.LNN/E poprzecznik | PN-2 | 190 zł
Kon.LNN/E poprzecznik | PN-3 | 178 zł
Kon.LNN/E poprzecznik | PN-4 | 220 zł
Kon.LNN/E poprzecznik | PNb-1 | 193 zł
Kon.LNN/E poprzecznik | PNb-2 | 235 zł
Kon.LNN/E poprzecznik | PNp-1 | 200 zł
Kon.LNN/E poprzecznik | PNp-2 | 243 zł
Kon.LNN/E poprzecznik | PP-1 | 57 zł
Kon.LNN/E poprzecznik | PP-2 | 57 zł
Kon.LNN/E poprzecznik | PP-3 | 58 zł
Kon.LNN/E poprzecznik | PP-4 | 61 zł
Kon.LNN/E wysięgnik | 2R-3 | 114 zł
Kon.LNN/E wysięgnik | 2R-3 | 140 zł
Kon.LNN/E wysięgnik | 2R-3 | 169 zł
Kon.LNN/E wysięgnik | R-3 | 70 zł
Kon.LNN/E wysięgnik | R-3 | 83 zł
Kon.LNN/E wysięgnik | R-3 | 96 zł
Kon.LNN/E wysięgnik | R-3 | 109 zł
Kon.LNN/E wysięgnik | 3R-5 | 254 zł
Kon.LNN/E wysięgnik | 3R-5 | 293 zł
Kon.LNN/E wysięgnik | 3R-5 | 332 zł
Kon.LNN/E uchwyt | UW -4 | 28 zł
Kon.LNN/E wysięgnik | WO-1 | 83 zł
Kon.LNN/E wysięgnik | WO-1 | 96 zł
Kon.LNN/E wysięgnik | WO-1 | 109 zł
Kon.LNN/E wysięgnik | WO-2 | 88 zł
Kon.LNN/E wysięgnik | WO-2 | 102 zł
Kon.LNN/E wysięgnik | WO-2 | 114 zł
Kon.LNN/E wysięgnik | WO-2 | 128 zł
Kon.LNN/E wysięgnik | WO-4 | 149 zł
Kon.LNN/E wysięgnik | WO-4 | 162 zł
Kon.LNN/E wysięgnik | WO-4 | 188 zł
Kon.LNN/E wysięgnik | WO-4 | 202 zł
Kon.LNN/E wysięgnik | WO-4 | 162 zł
Kon.LNN/E wysięgnik | WO-4 | 202 zł
Kon.LNN/E wysięgnik | WO-5 | 141 zł
Kon.LNN/E wysięgnik | WO-5 | 154 zł
Kon.LNN/E wysięgnik | WO-5 | 167 zł
Kon.LNN/E wysięgnik | WO-5 | 193 zł
Kon.LNN/E wysięgnik | WO-5 | 167 zł
Kon.LNN/E wysięgnik | WO-5 | 206 zł
Kon.LNN/E wysięgnik | WO-5/2 | 245 zł
Kon.LNN/E wysięgnik | WO-6 | 35 zł
Kon.LNN/E wysięgnik | WO-6 | 48 zł
Kon.LNN/E wysięgnik | WO-6 | 61 zł
Kon.LNN/E wysięgnik | WO-6 | 74 zł
Konstrukcje LNN - W | TYP | CENA PLN
Kon. LNN/W poprzecznik | PK - 2 ( S - 80 ) | 52,00
Kon. LNN/W poprzecznik | PK - 4 ( S - 80 ) | 67,00
Kon. LNN/W poprzecznik | PKR - 2 ( S - 80 ) | 55,00
Kon. LNN/W poprzecznik | PKR - 4 ( S - 80 ) | 69,00
Kon. LNN/W poprzecznik | PN - 2 ( S - 80 ) | 51,00
Kon. LNN/W poprzecznik | PN - 4 ( S - 80 ) | 69,00
Kon. LNN/W poprzecznik | PNR - ( S - 80 ) | 78,00
Kon. LNN/W poprzecznik | PP - 2 | 48,00
Kon. LNN/W poprzecznik | PP - 3 | 52,00
Kon. LNN/W poprzecznik | PPR - 4 ( N - 80 ) | 56,00
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


Z.P.U.E. Włoszczowa - Słupowe stacje transformatorowe

Prowadzi: Mirosław Świrad (032) 785-29-00

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-10-2008 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
TYP | CENA PLN
SŁUPOWE STACJE TRANSFORMATOROWE 20/ 400 na żerdziach wirowanych typu "E" i " EPV "
Stacja STSp 20/400 10,5/12 E | 3 910 zł
Stacja STSp 20/400 12/12 E | 4 000 zł
Stacja STSpu 20/400 10,5/12 E | 3 355 zł
Stacja STSpu 20/400 12/12 E | 3 450 zł
Stacja STSpb 20/400 10,5/10 E | 5 865 zł
Stacja STSpb 20/400 12/10 E | 6 050 zł
Stacja STSpbu 20/400 10,5/10 E | 5 355 zł
Stacja STSpbu 20/400 12/10 E | 5 485 zł
Stacja STSR 20/250 10,5/12 E | 4 230 zł
Stacja STSR 20/250 12/12 E | 4 340 zł
Stacja STSRu 20/250 10,5/12 E | 3 615 zł
Stacja STSRu 20/250 12/12 E | 3 710 zł
Stacja STSRp 20/400 10,5/10 E | 6 740 zł
Stacja STSRp 20/400 12/10 E | 6 925 zł
Stacja STSRpu 20/400 10,5/10 E | 6 020 zł
Stacja STSRpu 20/400 12/10 E | 6 210 zł
Konstrukcje do stacji
konstrukcja stacji STSp 20/400 | 2 460 zł
konstrukcja stacji STSpu 20/400 | 1 940 zł
konstrukcja stacji STSpb 20/400 | 3 330 zł
konstrukcja stacji STSpbu 20/400 | 2 815 zł
konstrukcja stacji STSR 20/250 | 2 790 zł
konstrukcja stacji STSRu 20/250 | 2 195 zł
konstrukcja stacji STSRp 20/400 | 4 180 zł
konstrukcja stacji STSRpu 20/400 | 3 475 zł
Wyposażenie dodatkowe
Kon.wyprowadzenia linii NN (S 80) | 259 zł
Kon.wyprowadzenia linii NN (S 115) | 279 zł
Kon.wyprowadzenia linii NN izolowana | 55 zł
Kon.pod izolatory wsporcze KIZ 1 | 137 zł
Kon.zasilania kablowego ŚN war.I | 595 zł
Kpl.do zamocowania odłącznika war.I | 95 zł
Kpl.do zamocowania odłącznika war.II | 346 zł
Kon.wyprowadzenia linii NN (S 80) | 259 zł
Rury osłonowe
RW-1 Ø 100 mm (zasilająca) | 90 zł
RW-1 Ø 75 mm (zasilająca) | 78 zł
RW-2 Ø 75 mm (odpływowa) | 97 zł
RW-4 Ø 75 mm (odpływowa-STSa) | 113 zł
ktualna polityka handlowa | Przegląd


Z.P.U.E. Włoszczowa - Żerdzie, belki, płyty ustojowe, fundamenty

Wszystkie ceny są cenami netto, należy doliczyć VAT.

Prowadzi: Mirosław Świrad (032) 785-29-00

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 25-01-2012 - RODZAJ CENY: CENA FABRYCZNA

Typ żerdzi | Cena sprzedaży 01.12.2011 PLN zł
E 8,2/4,3 | 996,00 zł
E 8,2/6 | 1089
E 8,2/10 | 1353
E 8,2/12 | 1474
E 9/2,5 | 883
E 9/4,3 C. | 927
E 9/4,3 | 970
E9/6C. | 1014
E9/6 | 1035
E9/10 | 1232
E9/12 | 1330
E9/15 | 1450
E 10,5/2,5 | 768
E 10,5/4,3C. | 970
E 10,5/4,3 | 1012
E 10,5/6 | 1134
E 10,5/6C. | 1095
E 10,5/10 | 1448
E 10,5/12 | 1650
EM 10,5/15 | 1793
EM 10,5/17,5 | 2079
EM 10,5/20 | 2294
EM 10,5/25 | 2690
E 12/2,5 | 913
E 12/4,3 C. | 1078
E 12/4,3 | 1122
E12/6 | 1215
E 12/6 C. | 1172
E12/10 | 1571
E12/12 | 1766
Em 12/15 | 2068
Em 12/17,5 | 2481
Em 12/20 | 2772
Em 12/25 | 3168
E 13,5/2,5 | 1570
E 13,5/4,3 C. | 1694
E 13,5/4,3 | 1727
E 13,5/6 | 1793
E 13,5/10 | 2101
E 13,5/12 | 2277
Em 13,5/15 | 2540
Eml3,5/17,5 | 3003
Em 13,5/20 | 3091
Em 13,5/25 | 3855
E 15/2,5 | 1755
E 15/4,3C. | 1892
E 15/4,3 | 1925
E15/6 | 1991
E15/10 | 2404
E15/12 | 2778
Em 15/15 | 3 14,00
Em 15/17,5 | 3443
Em 15/20 | 3735
Em 15/25 | 4186
E 16,5/6 | 2481
E18/6 | 3047

ZERDZIE ZELBETOWE TYPU "BSW

Typ żerdzi | Cena sprzedaży 01.05.2010
BSW-12 | 1 100,00 zł
BSW-14 | 1 200,00 zł

ZERDZIE ZELBETOWE TYPU " ZN "

Typ żerdzi | Cena sprzedaży 01.12.2011
ZN-10 | 400,00 zł
ZN-12 | 500,00 zł
Aktualna polityka handlowa | Przegląd


ELEKTROMONTAŻ RZESZÓW - Słupy i maszty oświetleniowe oraz pozostałe konstrukcje

Prowadzi: Dawid Kubik (032) 785-29-02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 20-12-2007 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
Nazwa wyrobu -Typ | Cena netto (zł) | Dodatk. malow. (zł) |
SŁUPY OŚMIOKĄTNE – stalowe ocynkowane
SŁUP S-100/8, S-110, S-120, S-120XY-czł. podst. na F-150/200 | 1 171,00 | 180,00 |
S -120P - na F-150/200 | 1 383,00 | 180,00 |
S -110P - na F-150/200 | 1 318,00 | 180,00 |
S -100/8P - na F-150/200 | 1 265,00 | 180,00 |
WYSIĘGNIKI DO SŁUPÓW OŚMIOKĄTNYCH – stalowych ocynkowanych
WYSIĘGNIK 1 r. 1m /St do S-100/ | 171,00 |  |
Każde następne ramię | 77,00 |  |
WYSIĘGNIK 1 r. 1m /St do S-110/ | 224,00 |  |
Każde następne ramię | 77,00 |  |
WYSIĘGNIK 1 r. 1m /St do S-120, St -Y do S-120XY/ | 289,00 |  |
Każde następne ramię | 77,00 |  |
WYSIĘGNIK 1 r. 1,5m /St do S-100/ | 192,00 |  |
Każde następne ramię | 98,00 |  |
WYSIĘGNIK 1 r. 1,5m /St do S-110/ | 245,00 |  |
Każde następne ramię | 98,00 |  |
WYSIĘGNIK 1 r. 1,5m /St do S-120, St -X, St -Y do S-120XY/ | 310,00 |  |
Każde następne ramię | 98,00 |  |
WYSIĘGNIK 1 r. 2m /St do S-100/ | 214,00 |  |
Każde następne ramię | 120,00 |  |
WYSIĘGNIK 1 r. 2m /St do S-110/ | 267,00 |  |
Każde następne ramię | 120,00 |  |
WYSIĘGNIK 1 r. 2m /St do S-120, St -X, St -Y do S-120XY / | 332,00 |  |
Każde następne ramię | 120,00 |  |
WYSIĘGNIK 1 ram. 2,5m /St -X, St -Y do S-120XY/ | 397,00 |  |
Każde następne ramię | 142,00 |  |
WYSIĘGNIK 1 ram. 3,0m /St -X, St -Y do S-120XY/ | 460,00 |  |
Każde następne ramię | 164,00 |  |
WYSIĘGNIK 1 ram. 3,5m /St -X, St -Y do S-120XY/ | 523,00 |  |
Każde następne ramię | 186,00 |  |
GŁOWICE ADAPTACYJNE DO SŁUPÓW OŚMIOKĄTNYCH - stalowych ocynkowanych
Głowica adaptacyjna GA/1 do S-100 | 154,00 |  |
Każde następne ramię | 36,00 |  |
Głowica adaptacyjna GA/1 do S-110 | 207,00 |  |
Każde następne ramię | 36,00 |  |
Głowica adaptacyjna GA/1 do S-120, S-120XY | 272,00 |  |
Każde następne ramię | 36,00 |  |
SŁUPY SZEŚCIOKĄTNE - stalowe ocynkowane
SŁUP S-100/6 - człon podstawowy | 993,00 | 140,00 |
SŁUP S-95 - człon podstawowy | 956,00 | 132,00 |
SŁUP S-80, S-95XY, S-100/6XY - człon podstawowy | 933,00 | 132,00 |
SŁUP S-70 - człon podstawowy | 778,00 | 112,00 |
SŁUP S-60 - człon podstawowy | 650,00 | 109,00 |
SŁUP S-100/6P | 1 087,00 | 140,00 |
SŁUP S-90P | 1 049,00 | 132,00 |
SŁUP S-80P | 1 027,00 | 132,00 |
SŁUP S-70P | 872,00 | 112,00 |
SŁUP S-60P | 744,00 | 109,00 |
SŁUP S-50 | 581,00 | 90,00 |
SŁUP S-40 | 515,00 | 85,00 |
SŁUP S-35 | Wycena indywidualna |  |
SŁUP S-30 | 414,00 | 76,00 |
SŁUP S-25 | Wycena indywidualna |  |
SŁUPY STOŻKOWE - stalowe ocynkowane |  |  |
SŁUP S-100C, S-110C, S-120C, S-120CXY - człon podst. | 993,00 | 169,00 |
SŁUP S-90C, S-110CXY - człon podstawowy | 956,00 | 148,00 |
SŁUP S-80C, S-100CXY - człon podstawowy | 933,00 | 136,00 |
SŁUP S-70C - człon podstawowy | 778,00 | 112,00 |
SŁUP S-60C - człon podstawowy | 650,00 | 102,00 |
SŁUP S-120PC | 1 177,00 | 169,00 |
SŁUP S-110PC | 1 132,00 | 169,00 |
SŁUP S-100PC | 1 087,00 | 169,00 |
SŁUP S-90PC | 1 050,00 | 148,00 |
SŁUP S-80PC | 1 027,00 | 136,00 |
SŁUP S-70PC | 872,00 | 112,00 |
SŁUP S-60PC | 744,00 | 102,00 |
SŁUP S-50C | 581,00 | 94,00 |
SŁUP S-40C | 515,00 | 85,00 |
SŁUP S-30C | 414,00 | 76,00 |
WYSIĘGNIKI DO SŁUPÓW SZEŚCIOKĄTNYCH I STOŻKOWYCH - stalowych ocynkowanych |  |  |
WYSIĘGNIK 1 ram. 1m St, St-Y | 171,00 |  |
Każde następne ramię | 77,00 |  |
WYSIĘGNIK 1 ram. 1,5m St, St-X, St-Y | 192,00 |  |
Każde następne ramię | 98,00 |  |
WYSIĘGNIK 1 ram. 2,0m St, St-X, St-Y | 214,00 |  |
Każde następne ramię | 120,00 |  |
UWAGA: - do wysięg. słupa S-110C należy doliczyć wartość nasadki | 45,00 |  |
- do wysięg. słupa S-120C należy doliczyć wartość nasadki | 90,00 |  |
GŁOWICE ADAPTACYJNE DO SŁUPÓW SZEŚCIOKĄTNYCH I STOŻKOWYCH - stal. ocynk. |  |  |
GŁOWICA ADAPTACYJNA GA/1 | 154,00 |  |
Każde następne ramię | 36,00 |  |
WYSIĘGNIKI NAŚCIENNE - stalowe ocynkowane |  |  |
WYSIĘGNIK 1m WS/St, WS/St-Y | 176,00 | 29,00 |
WYSIĘGNIK 1,5m WS/St, WS/St-Y, WS/St-X | 200,00 | 37,00 |
WYSIĘGNIK 2m WS/St, WS/St-Y, WS/St-X | 226,00 | 45,00 |
Nazwa wyrobu -Typ |  | Cena netto (zł) |
SŁUPY RUROWE PARKOWE do fundamentu i do gruntu - stalowe ocynkowane | t=3 mm | t=4 mm | Malowanie
SŁUP S – 40 SRw/SRwG | 498,00 | 548,00 | 86,00
SŁUP S – 50 SRw/SRwG | 562,00 | 618,00 | 95,00
SŁUPY RUROWE ULICZNE PROSTE do fundamentu i do gruntu - stalowe ocynkowane | t=4 mm ØDE wg kat. | t=4 mm ØDE =196 mm - | Malowanie
SŁUP S–60 SRw P/SRwPG | 714,00 |  | 108,00
SŁUP S–70 SRw P/SRwPG | 812,00 |  | 116,00
SŁUP S–80 SRw P/SRwPG | 1 005,00 | 1 155,00 | 124,00
SŁUP S–90 SRw P/SRwPG | 1 065,00 | 1 254,00 | 137,00
SŁUP S–100 SRw P/SRwPG | 1 120,00 | 1 309,00 | 137,00
SŁUP S–110 SRw P/SRwPG | 1 297,00 | 1 443,00 | 174,00
SŁUP S–120 SRw P/SRwPG | 1 347,00 | 1 493,00 | 174,00
SŁUPY RUROWE ULICZNE WYSIĘGNIKOWE do fundamentu i do gruntu - stalowe ocynkowane | t=4 mm ØDE wg kat | t=4 mm ØDE =196 mm |
SŁUP S–60 SRw/SRwG – człon podstawowy | 598 696 885 940 1.177 |  | 108,00
SŁUP S–70 SRw/SRwG – człon podstawowy | 696,00 |  | 116,00
SŁUP S– 80 SRw/SRwG – człon podstawowy | 885,00 | 1 035,00 | 124,00
SŁUP S– 90-100 SRw/SRwG – człon podstawowy | 940,00 | 1 129,00 | 137,00
SŁUP S–110-120 SRw/SRwG – człon podstawowy | 1 177,00 | 1 323,00 | 174,00
WYSIĘGNIKI DO SŁUPÓW RUROWYCH - stalowych ocynkowanych |  |  |
WYSIĘGNIK 1 ram. 1,0 m St, St-Y | 172,00 |  |
Każde następne ramię | 63,00 |  |
WYSIĘGNIK 1 ram. 1,5 m St, St-X, St-Y Każde następne ramię | 194,00 |  |
Każde następne ramię | 89,00 |  |
WYSIĘGNIK 1 ram. 2,0 m St, St-X, St-Y Każde następne ramię | 220,00 |  |
Każde następne ramię | 115,00 |  |
Nazwa wyrobu - Typ | Cena netto (zł) | Dodatkowe malowanie |
KORONY OZDOBNE SERII W 1000 DO SŁUPÓW PARKOWYCH / 2,5-5m / - stalowych ocynkowanych
KORONA W 1101/1 | 110,00 | 18,00 |
Każde następne ramię | 49,00 | 7,00 |
KORONA W 1111/1 | 136,00 | 26,00 |
Każde następne ramię | 69,00 | 7,00 |
KORONA W 1113 | 135,00 | 21,00 |
KORONA W 1114/1 | 155,00 | 22,00 |
Każde następne ramię | 88,00 | 7,00 |
KORONA W 1115/1 | 165,00 | 22,00 |
Każde następne ramię | 98,00 | 7,00 |
KORONA W 1121/1 | 146,00 | 26,00 |
Każde następne ramię | 79,00 | 7,00 |
KORONA W 1122 | 225,00 | 33,00 |
KORONA W 1123/1 | 167,00 | 22,00 |
Każde następne ramię | 98,00 | 7,00 |
KORONA W 1124/1 | 138,00 | 22,00 |
Każde następne ramię | 69,00 | 7,00 |
KORONA W 1125/1 | 136,00 | 22,00 |
Każde następne ramię | 69,00 | 7,00 |
KORONA W 1126 | 263,00 | 29,00 |
KORONA W 1127 | 211,00 | 33,00 |
KORONA W 1128/1 | 159,00 | 24,00 |
Każde następne ramię | 90,00 | 8,00 |
KORONA W 1129 | 142,00 | 23,00 |
MASZTY OŚWIETLENIOWE standardowe - stalowe ocynkowane
MASZT M-120 | 3 786,00 | 446,00 |
MASZT M-140 | 4 304,00 | 457,00 |
MASZT M-160 | 5 227,00 | 524,00 |
MASZT M-180 | 5 928,00 | 716,00 |
MASZT M-200 | 7 818,00 | 819,00 |
MASZT M-220 | 8 982,00 | 876,00 |
MASZT M-240 | 10 914,00 | 940,00 |
MASZT M-240K | Wycena indywidualna |  |
MASZTY OŚWIETLENIOWE ekonomiczne - stalowe ocynkowane
MASZT M-100SE, M-110SE, M-120SE - czł. podst. na F-160 | 1 304,00 | 204,00 |
MASZT M-100SE - 10 m (na F-160) | 1 398,00 | 204,00 |
MASZT M-110SE - 11 m (na F-160) | 1 451,00 | 204,00 |
MASZT M-120SE - 12 m (na F-160) | 1 516,00 | 204,00 |
MASZT M-120 E (na F-160) | 3 235,00 | 420,00 |
MASZT M-140 E (na F-160) | 3 610,00 | 431,00 |
MASZT M-160 E | 4 541,00 | 494,00 |
MASZT M-180 E | 5 225,00 | 688,00 |
MASZT M-200 E | 6 958,00 | 788,00 |
MASZT M-220 E | 8 018,00 | 840,00 |
WYPOSAŻENIE ELEKTRYCZNE DO MASZTÓW - stalowych ocynkowanych
TABLICZKA 2-bezp. dla masztów (4 x 95 mm2) KAŻDY NASTĘPNY BEZPIECZNIK | 89,00 |  |
KAŻDY NASTĘPNY BEZPIECZNIK | 10,00 |  |
GŁOWICE DO MASZTÓW OŚWIETLENIOWYCH - stalowych ocynkowanych
GŁOWICA G/3 - ram. dla opraw oświetleniowych | 324,00 |  |
GŁOWICA G/4 - ram. dla opraw oświetleniowych | 360,00 |  |
GŁOWICA G/5 - ram. dla opraw oświetleniowych | 396,00 |  |
GŁOWICA G/6 - ram. dla opraw oświetleniowych | 432,00 |  |
GŁOWICA W2/0,2m dla opraw oświetleniowych | 139,00 |  |
GŁOWICA W2/0,5m dla opraw oświetleniowych | 165,00 |  |
GŁOWICA W2/1,0m dla opraw oświetleniowych | 191,00 |  |
GŁOWICA W4/0,2m dla opraw oświetleniowych | 233,00 |  |
GŁOWICA W4/0,5m dla opraw oświetleniowych | 256,00 |  |
GŁOWICA W4/1,0m dla opraw oświetleniowych | 273,00 |  |
GŁOWICA W6/0,2m dla opraw oświetleniowych | 322,00 |  |
GŁOWICA W6/0,5m dla opraw oświetleniowych | 367,00 |  |
GŁOWICA W6/1,0m dla opraw oświetleniowych | 437,00 |  |
Nazwa wyrobu - Typ | Cena netto (zł) | Dod. mal. (zł) |
GŁOWICA GN/03 dla projektorów | 335,00 |  |
GŁOWICA GN/04 dla projektorów | 386,00 |  |
GŁOWICA GN/05 dla projektorów | 437,00 |  |
GŁOWICA GN/06 dla projektorów | 488,00 |  |
GŁOWICA H/4 dla projektorów | 330,00 |  |
GŁOWICA H/6 dla projektorów | 400,00 |  |
BELKA T/0,5m dla projektorów | 72,00 |  |
BELKA T/1,0m dla projektorów | 102,00 |  |
BELKA T/1,5m dla projektorów | 142,00 |  |
BELKA T/0,5m dla projektorów (z głowicą obrotową) – 1-ram. | 117,00 |  |
BELKA T/0,5m dla projektorów (z głowicą obrotową) – 2-ram. | 220,00 |  |
UWAGA: podane ceny głowic i belek dotyczą montażu na masztach . W przypadku ich montażu na słupach należy doliczyć wartość nasadki | 94,00 |  |
FUNDAMENTY DO MASZTÓW OŚWIETLENIOWYCH - stalowych ocynkowanych
WIENIEC fund. dla M-120 - M-180; M-160E - M-180E | 409,00 |  |
WIENIEC fund. dla M-200 - M-240; M-200E, M220E | 562,00 |  |
PREFABRYKOWANY FUNDAMENT POD MASZTY M-120 - M-180; M-160E, M-180E | 1 548,00 |  |
MASZTY ANTENOWE - stalowe ocynkowane
MASZT MA-60 - na S-40C (na F-100/200) | 712,00 | 128,00 |
MASZT MA-120 - na S-100/6 (na F-150/200) | 1 138,00 | 222,00 |
MASZT MA-150 - na M-100SE (na F-160) | 1 835,00 | 310,00 |
MASZT MA-170 - na M-100SE (na F-160) | 2 180,00 | 390,00 |
MASZT MA-220 - na M-140 | 5 048,00 | 530,00 |
WIENIEC fundamentowy dla masztu MA-220 | 409,00 |  |
MASZTY ODGROMOWE - stalowe ocynkowane
MASZT MO-120 - na S-100/6 (na F-150/200) | 1 238,00 |  |
MASZT MO-170 - na M-100SE (na F-160) | 2 213,00 |  |
MASZT MO-220 - na M-140 | 5 161,00 |  |
MASZT MO-250 - na M-160 | 6 303,00 |  |
MASZT MO-280 - na M-180 | 7 513,00 |  |
MASZT MO-360 - człon podst. 27,5 m | Wycena indywidualna |  |
WIENIEC fundamentowy dla masztów MO-220 – MO-280 | 409,00 |  |
WIENIEC fundamentowy dla masztu MO-360 | 562,00 |  |
SŁUPY TRAKCYJNE - stalowe ocynkowane
SŁUP ST-85/1,5 | 5 183,00 | 454,00 |
SŁUP ST-85/2,5 | 6 249,00 | 469,00 |
WYSIĘGNIK dla ST-85 | 511,00 |  |
WIENIEC fundamentowy dla ST-85/1,5 WIENIEC fundamentowy dla ST-85/2,5 | 409 635 |  |
SŁUPY SYGNALIZACYJNE - stalowe ocynkowane
SŁUP S–26 SRw (na F-100/200 lub F-75/200) | 406,00 | 65,00 |
SŁUP S–36 SRw (na F-100/200) | 498,00 | 89,00 |
SŁUP oświetlenia przejścia dla pieszych SP6 (na F-150/200) | Wycena indywidualna |  |
SYGNALIZATOR SU-8k Ws=3 m | 3 845,00 | 417,00 |
SYGNALIZATOR SU-8k Ws=4 m | 4 004,00 | 439,00 |
SYGNALIZATOR SU-8k Ws=5 m | 4 163,00 | 461,00 |
SYGNALIZATOR SU-8k Ws=6 m | 4 320,00 | 477,00 |
SYGNALIZATOR SU-R Ws=4 m, 5 m, 6 m, 7 m, 8 m | Wycena indywidualna |  |
WIENIEC fundamentowy dla SU-8k i SU-R | 346,00 |  |
MASZTY FLAGOWE - stalowe ocynkowane
MASZT MF-50 (na F-100/200) | 734,00 | 90,00 |
MASZT MF-60 (na F-100/200) | 787,00 | 96,00 |
MASZT MF-70 (na F-100/200) | 840,00 | 100,00 |
MASZT MF-80 (na F-100/200) | 893,00 | 112,00 |
SŁUPY "ŁAMANE" - stalowe ocynkowane
SŁUP ŁAMANY S-90SL, S-100SL, S-150SL Wycena indywidualna
MASZTY TELEFONII KOMÓRKOWEJ - stalowe ocynkowane
MASZT TELEFONII KOMÓRKOWEJ W30, W35 Wycena indywidualna
Nazwa wyrobu - Typ | Cena netto (zł) | Dodatk. malow. (zł)|VAT (%)
SŁUPY RUROWE PARKOWE – aluminiowe typu SRw |  |  |
SŁUP S–40 SRw AL | 575,00 | 85,00 |
SŁUP S–50 SRw AL | 665,00 | 94,00 |
SŁUPY RUROWE ULICZNE PROSTE – aluminiowe typu SRw |  |  |
SŁUP S–60 SRw P AL | 844,00 | 107,00 |
SŁUP S–70 SRw P AL | 1 111,00 | 115,00 |
SŁUP S–80 SRw P AL | 1 170,00 | 127,00 |
SŁUP S–90 SRw P AL | 1 230,00 | 127,00 |
SŁUP S–100 SRw P AL | 1 432,00 | 139,00 |
SŁUP S–110 SRw P AL | 1 849,00 | 162,00 |
SŁUP S–120 SRw P AL | 2 122,00 | 162,00 |
SŁUPY RUROWE ULICZNE WYSIĘGNIKOWE STANDARDOWE – aluminiowe typu SRw
SŁUP S–60 SRw AL – człon podstawowy | 722,00 | 107,00 |
SŁUP S–70 SRw AL – człon podstawowy | 931,00 | 115,00 |
SŁUP S–80 SRw AL – człon podstawowy | 1 140,00 | 127,00 |
SŁUP S–90 SRw AL – człon podstawowy | 1 298,00 | 127,00 |
SŁUP S–100 SRw AL – człon podstawowy | 1 457,00 | 162,00 |
SŁUP S–110 SRw AL – człon podstawowy | 1 669,00 | 162,00 |
SŁUP S–120 SRw AL – człon podstawowy | 1 882,00 | 184,00 |
SŁUP S–140 SRw AL – człon podstawowy | 2 160,00 | 228,00 |
SŁUPY RUROWE ULICZNE WYSIĘGNIKOWE EKONOMICZNE – aluminiowe typu SRw
SŁUP S–80 SRw ALE – człon podstawowy | 990,00 | 127,00 |
SŁUP S–90 SRw ALE – człon podstawowy | 1 150,00 | 131,00 |
SŁUP S–100 SRw ALE – człon podstawowy | 1 310,00 | 139,00 |
SŁUPY RUROWE PARKOWE – aluminiowe typu Sw |  |  |
SŁUP S–30 Sw AL | 430,00 | 76,00 |
SŁUP S–40 Sw AL | 498,00 | 85,00 |
SŁUP S–50 Sw AL | 590,00 | 94,00 |
SŁUPY RUROWE ULICZNE PROSTE – aluminiowe typu Sw |  |  |
SŁUP S–60 Sw P AL | 690,00 | 107,00 |
SŁUP S–70 Sw P AL | 805,00 | 115,00 |
SŁUP S–80 Sw P AL | 1 030,00 | 127,00 |
SŁUP S–90 Sw P AL | 1 160,00 | 127,00 |
SŁUP S–100 Sw P AL | 1 240,00 | 139,00 |
SŁUP S–110 Sw P AL | 1 650,00 | 162,00 |
SŁUP S–120 Sw P AL | 1 730,00 | 162,00 |
SŁUPY RUROWE ULICZNE WYSIĘGNIKOWE – aluminiowe typu Sw |  |  |
SŁUP S–60 Sw AL – człon podstawowy | 722,00 | 107,00 |
SŁUP S–70 Sw AL – człon podstawowy | 800,00 | 115,00 |
SŁUP S–80 Sw AL – człon podstawowy | 1 160,00 | 127,00 |
SŁUP S–90 Sw AL – człon podstawowy | 1 290,00 | 127,00 |
SŁUP S–100 Sw AL – człon podstawowy | 1 420,00 | 162,00 |
SŁUP S–110 Sw AL – człon podstawowy | 1 510,00 | 162,00 |
SŁUP S–120 Sw AL – człon podstawowy | 1 640,00 | 184,00 |
WYSIĘGNIKI DO SŁUPÓW RUROWYCH – aluminiowych typu SRw i Sw |  |  |
WYSIĘGNIK 1 ram. 0,5 m AL | 150,00 |  |
Każde następne ramię | 122,00 |  |
WYSIĘGNIK 1 ram. 1,0 m AL, AL-Y | 180,00 |  |
Każde następne ramię | 168,00 |  |
WYSIĘGNIK 1 ram. 1,5 m AL, AL-Y, AL-X | 210,00 |  |
Każde następne ramię | 224,00 |  |
WYSIĘGNIK 1 ram. 2,0 m AL, AL-Y, AL-X | 240,00 |  |
Każde następne ramię | 280,00 |  |
WYSIĘGNIK 1 ram. 2,5 m AL, AL-Y, AL-X | 270,00 |  |
Każde następne ramię | 336,00 |  |
GŁOWICE ADAPTACYJNE DO SŁUPÓW – aluminiowych typu SRw i Sw |  |  |
GŁOWICA ADAPTACYJNA GA/1AL | 150,00 |  |
Każde następne ramię | 122,00 |  |
WYSIĘGNIKI NAŚCIENNE - aluminiowe |  |  |
WYSIĘGNIK 1m WS/AL, WS/AL-Y | 190,00 | 29,00 |
WYSIĘGNIK 1,5m WS/AL, WS/AL-Y, WS/AL-X | 220,00 | 37,00 |
WYSIĘGNIK 2m WS/AL, WS/AL-Y, WS/AL-X | 250,00 | 45,00 |
KORONY OZDOBNE SERII W 1000 DO SŁUPÓW PARKOWYCH / 4-5m / - aluminiowych typu SRw i Sw
KORONA W 1101/1AL | 125,00 | 16,00 |
Każde następne ramię | 55,00 | 6,00 |
KORONA W 1111/1AL | 151,00 | 23,00 |
Każde następne ramię | 74,00 | 6,00 |
KORONA W 1113 AL | 150,00 | 18,00 |
KORONA W 1114/1AL | 170,00 | 19,00 |
Każde następne ramię | 93,00 | 6,00 |
KORONA W 1115/1AL | 180,00 | 19,00 |
Każde następne ramię | 103,00 | 6,00 |
KORONA W 1121/1AL | 161,00 | 23,00 |
Każde następne ramię | 84,00 | 6,00 |
KORONA W 1122 | 245,00 | 29,00 |
KORONA 1123/1AL | 182,00 | 19,00 |
Każde następne ramię | 103,00 | 6,00 |
KORONA W 1124/1AL | 153,00 | 18,00 |
Każde następne ramię | 74,00 | 5,00 |
KORONA W 1125/1AL | 151,00 | 18,00 |
Każde następne ramię | 74,00 | 5,00 |
KORONA W 1126 | 283,00 | 25,00 |
KORONA W 1127 | 249,00 | 25,00 |
KORONA W 1128/1AL | 174,00 | 23,00 |
Każde następne ramię | 95,00 | 7,00 |
KORONA W 1129 AL | 157,00 | 24,00 |
MASZTY FLAGOWE – aluminiowe
MASZT MF-50AL (na F-100/200) | 775,00 | 80,00 |
MASZT MF-60AL (na F-100/200) | 830,00 | 85,00 |
MASZT MF-70AL (na F-100/200) | 885,00 | 90,00 |
MASZT MF-80AL (na F-100/200) | 940,00 | 95,00 |
MASZT MF-90AL (na F-100/200) | 995,00 | 100,00 |
SŁUPY SYGNALIZACYJNE RUROWE – aluminiowe typu SRw
SŁUP S–26 SRw AL (na F-100/200 lub F-75/200) | 426,00 | 60,00 |
SŁUP S–28 SRw AL (na F-100/200 lub F-75/200) | 536,00 | 78,00 |
MASZTY OŚWIETLENIOWE RUROWE – aluminiowe typu SRw
MASZT M-160SRwAL | Wycena indywidualna |  |
MASZT M-180SRwAL | Wycena indywidualna |  |
WIENIEC fundament. dla M-160SRwAL i M-180SRwAL | 346,00 |  |
GŁOWICE DO MASZTÓW OŚWIETLENIOWYCH - aluminiowych
GŁOWICA GN-AL/03 dla projektorów | 540,00 |  |
GŁOWICA GN-AL/04 dla projektorów | 620,00 |  |
GŁOWICA GN-AL/05 dla projektorów | 698,00 |  |
GŁOWICA GN-AL/06 dla projektorów | 760,00 |  |
Głowice G-AL, W-AL, H-AL oraz belki T-AL | Wycena indywidualna |  |
Nazwa wyrobu - Typ | Cena netto (zł) Dodatk. mal. (zł) |  |
WYPOSAŻENIE ELEKTRYCZNE DO SŁUPÓW - stalowych ocynkowanych i aluminiowych
ZŁĄCZE SŁUPOWE 1-bezpiecznikowe IZK | 56,00 |  |
IZK ZŁĄCZE SŁUPOWE 2-bezpiecznikowe | 65,00 |  |
ZŁĄCZE SŁUPOWE 3-bezpiecznikowe IZK | 74,00 |  |
TABLICZKA SŁUPOWA ELMONT 1-bezp. /LZ-35/ 4p | 73,00 |  |
TABLICZKA SŁUPOWA ELMONT 1-bezp. /LZ-95/ 4p | 79,00 |  |
TABLICZKA SŁUPOWA ELMONT 1-bezp. /LZ-35/ 5p | 81,00 |  |
TABLICZKA SŁUPOWA ELMONT 1-bezp. /LZ-95/ 5p | 93,00 |  |
KAŻDY NASTĘPNY BEZP. | 10,00 |  |
TABLICZKA SŁUP. ELMONT 1-bezp.zacisk 35 SAK / 4p | 73,00 |  |
TABLICZKA SŁUP. ELMONT 1-bezp.zacisk 35 SAK / 5p | 81,00 |  |
KAŻDY NASTĘPNY BEZPIECZNIK | 10,00 |  |
FUNDAMENTY TYPU "F/200" DO SŁUPÓW - stalowych ocynkowanych i aluminiowych (nowe rozwiązanie stopy)
FUNDAMENT F-150/200 * - / stos. dla słupów oświetleniowych stalowych 8 m - 12 m i aluminiowych 8 m - 14 m/ | 158,00 |  |
FUNDAMENT F-100/200 * - /stos. dla słupów oświetleniowych stalowych 2,5 m - 7 m i aluminiowych 4 m - 7 m/ | 139,00 |  |
FUNDAMENT F-75/200 * - /stos. dla słupów oświetleniowych stalowych 2,5 m - 4 m i aluminiowych 3-4 m/ | 94,00 |  |
* Fundamenty typu "F" stosowane są też do mocowania innych konstrukcji - patrz katalog.
ELEMENTY MONTAŻOWE DO FUNDAMENTÓW TYPU "F/200" (nowe rozwiązanie stopy)
ELEMENTY MONTAŻ. do F-75/200, F-100/200, F-150/200 (śruby, podkładki, zaślepki, zawiasy) | 35,00 |  |
ELEMENTY MONTAŻ. do F-75/200, F-100/200, F-150/200 (śruby, podkładki, zaślepki, bez zawiasów) | 23,00 |  |
FUNDAMENTY TYPU "F" DO SŁUPÓW - stalowych ocynkowanych i aluminiowych (dotychczasowe rozwiązanie stopy)
FUNDAMENT F-160 | 310,00 |  |
FUNDAMENT F-150 | 172,00 |  |
FUNDAMENT F-100 | 155,00 |  |
FUNDAMENT F-75 | 94,00 |  |
ELEMENTY MONTAŻOWE DO FUNDAMENTÓW TYPU "F" (dotychczasowe rozwiązanie stopy)
ELEMENTY MONTAŻOWE do F-160 (nakrętki, podkładki, kapturki ochronne) | 30,00 |  |
ELEMENTY MONTAŻOWE do F-150 (nakrętki, podkładki, kapturki ochronne, zawiasy) | 50,00 |  |
ELEMENTY MONTAŻOWE do F-75, F-100 (nakrętki, podkładki, kapturki ochronne) | 23,00 |  |
KAPTURKI OCHRONNE *
KAPTUREK K1 | 3,80 |  |
KAPTUREK K2 | 3,30 |  |
KAPTUREK K3 | 2,80 |  |
KAPTUREK K0', K1', K1'' | Wycena indywidualna |  |
* Kapturki ochronne sprzedawane są też oddzielnie, poza elementami montażowymi do fundamentów.
Aktualna polityka handlowa |  |  | Przegląd
Obecne promocje |  |  | Przegląd


ELGO / BRILUX - Oprawy

Prosper Sklep Internetowy

ELGO - Oprawy

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Dawid Kubik (032) 785-29-02

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-10-2007 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
L.P. | INDEKS ELGO | NAZWA | CENA NETTO
1 | EA-WO0000-06 | Opr. informacyjna EXIT OSF-8, biały | 70,22 zł
2 | EA-WO0000-08 | Opr. informacyjna EXIT OSF-11, biały | 71,57 zł
3 | EA-WO0000-10 | Opr. informacyjna EXIT OSF-2x8, biały | 79,25 zł
4 | EB-WO0000-01 | Opr. biur. URANO OKW-336 | 199,98 zł
5 | EB-WO0000-15 | Opr. biur. URANO OKW-318 | 169,27 zł
6 | EB-WO0000-17 | Opr. biur. URANO OKW-236 | 128,59 zł
7 | EB-WO0001-37 | Opr. biur. ARGUS OWF-218, b/komp | 100,24 zł
8 | EB-WO0001-43 | Opr. biur. ARGUS OWF-218 | 106,62 zł
9 | EB-WO0001-49 | Opr. biur. ARGUS OWF-236, b/komp. | 120,53 zł
10 | EB-WO0001-55 | Opr. biur. ARGUS OWF-236 | 126,97 zł
11 | EB-WO0001-61 | Opr. biur. ARGUS OWF-220 | 113,22 zł
12 | EB-WO0001-67 | Opr. biur. ARGUS OWF-220, b/k | 106,82 zł
13 | EB-WO0001-73 | Opr. biur. ARGUS OWF-240 | 132,00 zł
14 | EB-WO0001-79 | Opr. biur. ARGUS OWF-240, b/komp. | 125,56 zł
15 | EB-WO0001-94 | Opr. biur. ARGUS OWF-208 | 74,24 zł
16 | EB-WO0002-29 | Opr. biur. ARGUS OWF-258 | 179,28 zł
17 | EB-WO0002-36 | Opr. biur. MARS OKPWm-220, kl.pryz. | 90,45 zł
18 | EB-WO0002-37 | Opr. biur. MARS OKPWm-220, kl.pryz., b/k | 84,65 zł
19 | EB-WO0002-38 | Opr. biur. MARS OKPWm-240, kl.pryz. | 114,58 zł
20 | EB-WO0002-40 | Opr. biur. MARS OKPWm-240, kl.pryz., b/k | 108,78 zł
21 | EB-WO0002-88 | Opr. biur. ARGUS OWF-213, biało-cz. | 112,61 zł
22 | EB-WO0002-90 | Opr. biur. ARGUS OWF-213, biało-brąz. | 112,61 zł
23 | EB-WO0002-96 | Opr. biur. ARGUS OWF-218, biało-cz. | 127,97 zł
24 | EB-WO0002-97 | Opr. biur. ARGUS OWF-218, biało-brąz. | 127,97 zł
25 | EB-WO0002-99 | Opr. biur. ARGUS OWF-220, biało-cz. | 135,86 zł
26 | EB-WO0003-04 | Opr. biur. ARGUS OWF-218, b/k, biało-cz. | 120,29 zł
27 | EB-WO0003-05 | Opr. biur. ARGUS OWF-218, b/k, bia-brąz | 120,29 zł
28 | EB-WO0003-07 | Opr. biur. ARGUS OWF-220, biało-brąz. | 135,86 zł
29 | EB-WO0003-13 | Opr. biur. ARGUS OWF-220, b/k, biało-cz. | 128,18 zł
30 | EB-WO0003-14 | Opr. biur. ARGUS OWF-220, b/k, bia-brąz | 128,18 zł
31 | EB-WO0003-33 | Opr. biur. ARGUS OWF-236, b/k, biało-cz. | 144,67 zł
32 | EB-WO0003-34 | Opr. biur. ARGUS OWF-236, b/k, bia-brąz | 144,64 zł
33 | EB-WO0003-38 | Opr. biur. ARGUS OWF-236, biało-czarny | 152,32 zł
34 | EB-WO0003-39 | Opr. biur. ARGUS OWF-236, biało-brąz. | 152,36 zł
35 | EB-WO0003-43 | Opr. biur. ARGUS OWF-240, biało-cz. | 158,35 zł
36 | EB-WO0003-44 | Opr. biur. ARGUS OWF-240, biało-brąz. | 158,35 zł
37 | EB-WO0003-45 | Opr. biur. ARGUS OWF-240, b/k, bia-czer | 150,67 zł
38 | EB-WO0003-48 | Opr. biur. ARGUS OWF-236 b/k, bia-czar | 150,40 zł
39 | EB-WO0003-53 | Opr. biur. ARGUS OWF-258, biało-cz. | 215,14 zł
40 | EB-WO0003-54 | Opr. biur. ARGUS OWF-258, biało-brąz. | 215,14 zł
41 | EB-WO0003-55 | Opr. biur. ARGUS OWF-208, biało-cz. | 89,09 zł
42 | EB-WO0003-56 | Opr. biur. ARGUS OWF-208, biało-brąz. | 89,09 zł
43 | EB-WO0003-63 | Opr. biur. MARS OKPWm-220, kl.ml. | 90,45 zł
44 | EB-WO0003-64 | Opr. biur. MARS OKPWm-220, kl.ml., b/k | 84,65 zł
45 | EB-WO0003-65 | Opr. biur. MARS OKPWm-240, kl.ml. | 114,58 zł
46 | EB-WO0003-69 | Opr. biur. MARS OKPWm-240, kl.ml., b/k | 108,78 zł
47 | EB-WO0005-78 | Opr. biur. ARGUS OWF-213 | 93,84 zł
48 | EB-WO0006-33 | Opr. biur. URANO OKW-336, b/k | 174,22 zł
49 | EB-WO0008-41 | Opr. biur. URANO OKW-218 | 94,60 zł
50 | EB-WO0010-93 | Opr. biur. URANO OKW-218, b/k | 88,84 zł
51 | EB-WO0012-75 | Opr. biur. WEGA OOP1-236 | 127,40 zł
52 | EB-WO0013-50 | Opr. biur. WEGA OOP1-218 | 106,76 zł
53 | EB-WO0013-62 | Opr. biur. WEGA OOP1-258 | 179,20 zł
54 | EB-WO0015-35 | Opr. biur. URANO OKW-318, b/k | 134,66 zł
55 | EB-WO0015-36 | Opr. biur. ARGUS OWF-258, b/komp. | 172,88 zł
56 | EB-WO0021-08 | Opr. biur. WEGA el OOP1e-236 | 148,63 zł
57 | EB-WO0021-34 | Opr. biur. GAMA dif ONC-218 | 159,00 zł
58 | EB-WO0021-35 | Opr. biur. GAMA dif ONC-236 | 198,00 zł
59 | EB-WO0021-36 | Opr. biur. GAMA dif ONC-258 | 240,00 zł
60 | EB-WO0021-85 | Opr. biur. GAMA dif ONC-118 | 149,00 zł
61 | EB-WO0021-86 | Opr. biur. GAMA dif ONC-136 | 178,00 zł
62 | EB-WO0021-87 | Opr. biur. GAMA dif ONC-158 | 220,00 zł
63 | EB-WO0022-21 | Opr. biur. WEGA el OOP1e-258 | 169,81 zł
64 | EB-WO0022-22 | Opr. biur. LUMINA OKW1-218, kl.sat. | 89,22 zł
65 | EB-WO0022-23 | Opr. biur. LUMINA OKW1-236, kl.sat. | 109,04 zł
66 | EB-WO0022-37 | Opr. biur. LUMINA OKW1-218, kl.sat., b/k | 83,78 zł
67 | EB-WO0022-38 | Opr. biur. LUMINA OKW1-236, kl.sat., b/k | 103,58 zł
68 | EB-WO0022-96 | Opr. biur. GAMA lou ONCr-118 | 140,00 zł
69 | EB-WO0022-97 | Opr. biur. GAMA lou ONCr-218 | 180,00 zł
70 | EB-WO0022-98 | Opr. biur. GAMA lou ONCr-136 | 190,00 zł
71 | EB-WO0022-99 | Opr. biur. GAMA lou ONCr-236 | 260,00 zł
72 | EB-WO0023-00 | Opr. biur. GAMA lou ONCr-158 | 220,00 zł
73 | EB-WO0023-01 | Opr. biur. GAMA lou ONCr-258 | 268,00 zł
74 | EB-WO0023-02 | Opr. ECO diff. OWF1-218, kl.sat. | 96,04 zł
75 | EB-WO0023-03 | Opr. ECO diff. OWF1-218, kl.sat., b/k | 90,57 zł
76 | EB-WO0023-04 | Opr. ECO diff. OWF1-236, kl.sat. | 122,77 zł
77 | EB-WO0023-05 | Opr. ECO diff. OWF1-236, kl.sat., b/k | 117,28 zł
78 | EB-WO0023-06 | Opr. ECO diff. OWF1-258, kl.sat. | 176,55 zł
79 | EB-WO0023-07 | Opr. ECO diff. OWF1-258, kl.sat., b/k | 171,11 zł
80 | EB-WO0023-08 | Opr. biur. ECO louver PC OWF2-218 | 105,60 zł
81 | EB-WO0023-09 | Opr. biur. ECO louver PC OWF2-218, b/k | 100,13 zł
82 | EB-WO0023-10 | Opr. biur. ECO louver PC OWF2-236 | 137,86 zł
83 | EB-WO0023-11 | Opr. biur. ECO louver PC OWF2-236, b/k | 132,42 zł
84 | EB-WO0023-12 | Opr. biur. ECO louver PC OWF2-258 | 194,30 zł
85 | EB-WO0023-13 | Opr. biur. ECO louver PC OWF2-258, b/k | 188,81 zł
86 | EB-WO0023-59 | Opr. biur. LUMINA OKW1-236, kl.ryf. | 109,02 zł
87 | EB-WO0023-60 | Opr. biur. LUMINA OKW1-236, kl.ryf., b/k | 103,53 zł
88 | EB-WO0023-61 | Opr. biur. LUMINA OKW1-218, kl.ryf. | 89,28 zł
89 | EB-WO0023-62 | Opr. biur. LUMINA OKW1-218, kl.ryf., b/k | 83,79 zł
90 | EB-WO0025-06 | Opr. ECO diff. el OWF1e-218, kl.sat. | 173,60 zł
91 | EB-WO0025-07 | Opr. biur. ECO louver PC el OWF2e-218 | 181,76 zł
92 | EB-WO0025-08 | Opr. ECO diff. el OWF1e-236, kl.sat. | 170,37 zł
93 | EB-WO0025-09 | Opr. biur. ECO louver PC el OWF2e-236 | 183,97 zł
94 | EB-WO0025-10 | Opr. ECO diff. el OWF1e-258, kl.sat. | 218,71 zł
95 | EB-WO0025-11 | Opr. biur. ECO louver PC el OWF2e-258 | 235,03 zł
96 | EB-WO0025-12 | Opr. biur. URANO el OKWe-218 | 196,31 zł
97 | EB-WO0025-14 | Opr. biur. URANO el OKWe-236 | 186,19 zł
98 | EB-WO0025-15 | Opr. biur. URANO el OKWe-318 | 345,86 zł
99 | EB-WO0025-16 | Opr. biur. URANO el OKWe-336 | 335,98 zł
100 | EB-WO0025-17 | Opr. biur. LUMINA el OKW1e-218, kl.sat. | 171,04 zł
101 | EB-WO0025-18 | Opr. biur. LUMINA el OKW1e-218, kl.ryf. | 171,04 zł
102 | EB-WO0025-19 | Opr. biur. LUMINA el OKW1e-236, kl.sat. | 165,07 zł
103 | EB-WO0025-20 | Opr. biur. LUMINA el OKW1e-236, kl.ryf. | 165,07 zł
104 | EB-WO0025-21 | Opr. biur. ARGUS el OWFe-218 | 197,84 zł
105 | EB-WO0025-27 | Opr. biur. ARGUS el OWFe-236 | 183,82 zł
106 | EB-WO0025-33 | Opr. biur. ARGUS el OWFe-258 | 212,50 zł
107 | EB-WO0025-40 | Opr. biur. WEGA el OOP1e-218 | 159,49 zł
108 | EB-WO0025-41 | Opr. ECO diff. OWF1-218, kl.ryf. | 96,08 zł
109 | EB-WO0025-42 | Opr. ECO diff. OWF1-218, kl.ryf., b/k | 90,64 zł
110 | EB-WO0025-43 | Opr. ECO diff. OWF1-236, kl.ryf. | 122,77 zł
111 | EB-WO0025-44 | Opr. ECO diff. OWF1-236, kl.ryf., b/k | 117,33 zł
112 | EB-WO0025-45 | Opr. ECO diff. OWF1-258, kl.ryf. | 176,43 zł
113 | EB-WO0025-46 | Opr. ECO diff. OWF1-258, kl.ryf., b/k | 170,94 zł
114 | EB-WO0025-47 | Opr. ECO diff. el OWF1e-218, kl.ryf. | 173,60 zł
115 | EB-WO0025-48 | Opr. ECO diff. el OWF1e-236, kl.ryf. | 170,02 zł
116 | EB-WO0025-49 | Opr. ECO diff. el OWF1e-258, kl.ryf. | 217,57 zł
117 | EB-WO0025-50 | Opr. biurowa GAMA T5 OWT5-221, biały | 240,00 zł
118 | EB-WO0025-51 | Opr. biurowa GAMA T5 OWT5-239, biały | 240,00 zł
119 | EB-WO0025-52 | Opr. biurowa GAMA T5 OWT5-228, biały | 260,00 zł
120 | EB-WO0025-53 | Opr. biurowa GAMA T5 OWT5-224, biały | 220,00 zł
121 | EB-WO0025-54 | Opr. biurowa GAMA T5 OWT5-235, biały | 280,00 zł
122 | EB-WO0025-55 | Opr. biurowa GAMA T5 OWT5-280, biały | 290,00 zł
123 | EB-WOEX00-17 | Opr. biur. URANO OKW-236, b/k, wyk. spec | 146,64 zł
124 | EB-WP0000-55 | Zwieszak linkowy ZZL, dł. 1120 | 53,60 zł
125 | EB-WP0000-56 | Zwieszak rurkowy ZZR, dł. 330 | 36,00 zł
126 | EB-WP0000-57 | Zwieszak ZZLR, dł. 1200 do ORZ | 65,60 zł
127 | EB-WP0000-79 | Zwieszak rurkowy ZRNC, dł. 300 | 33,60 zł
128 | EB-WP0000-80 | Zwieszak linkowy ZLNC, dł. 1120 | 50,40 zł
129 | EB-WP0000-81 | Mocowanie bezpośrednie ELEGANT | 11,84 zł
130 | EB-WP0000-98 | Zwieszak rurkowy ZRWT5 | 42,00 zł
131 | EB-WP0000-99 | Zwieszak linkowy ZLWT5 | 125,00 zł
132 | EB-WP0001-00 | Mocowanie bezpośrednie ELEGANT EWT5 | 29,70 zł
133 | EB-WPAA00-56 | Zwieszak rurkowy ZZR, dł. 500 | 36,10 zł
134 | EC-MR0001-66 | Uszczelka oprawki 12601 (E40) | 2,00 zł
135 | EC-MR0007-42 | Zamek kpl. metalowy do opraw OPFa | 6,00 zł
136 | EC-WC0000-43 | Boczek OWF-8/ 13/ 18/ 36 | 9,00 zł
137 | EC-WC0000-44 | Boczek OWF-220/ 240, czarny | 9,00 zł
138 | EC-WC0000-48 | Boczek OWF-8/ 13/ 18/ 36, czarny | 9,00 zł
139 | EC-WC0000-51 | Boczek OWF-8/ 13/ 18/ 36, brązowy | 9,00 zł
140 | EC-WC0000-52 | Boczek OWF-220/ 240 | 9,00 zł
141 | EC-WC0000-56 | Boczek OWF-220/ 240, brązowy | 9,00 zł
142 | EC-WC0000-66 | Boczek OKW-236 | 9,00 zł
143 | EC-WC0000-73 | Odbłyśnik OSOP-240 | 39,68 zł
144 | EC-WC0000-88 | Odbłyśnik z zamkami OPS-250/400 | 148,80 zł
145 | EC-WC0001-00 | Korpus oprawy OCEANIC OF-218 | 49,90 zł
146 | EC-WC0001-02 | Boczek OKPWm-220,240 | 9,00 zł
147 | EC-WC0001-10 | Boczek OSK-118,136 | 9,00 zł
148 | EC-WC0001-13 | Sprężyna do opraw OSK, KS | 2,00 zł
149 | EC-WC0001-74 | Boczek KS-118,136 | 9,00 zł
150 | EC-WC0001-88 | Odbłyśnik OSOPm-265 | 43,20 zł
151 | EC-WC0001-95 | Wkręt zaprasowany OT-1 | 2,00 zł
152 | EC-WC0002-00 | Obejma OF | 10,18 zł
153 | EC-WC0002-03 | Boczek KS-18, KS-113 | 7,49 zł
154 | EC-WC0002-23 | Dźwignia z klamrą do opraw przem. i ul. | 8,64 zł
155 | EC-WC0002-30 | Boczek OKW-336 | 9,00 zł
156 | EC-WC0002-44 | Korpus dolny PARK BIG ZSD-70 | 60,00 zł
157 | EC-WC0002-61 | Boczek OF, z otworem | 5,76 zł
158 | EC-WC0002-62 | Boczek OF, bez otworu | 5,76 zł
159 | EC-WC0003-02 | Korpus oprawy OCEANIC OF-236 | 84,48 zł
160 | EC-WC0003-90 | Siatka ochronna OPHbw-400 | 92,00 zł
161 | EC-WC0003-92 | Tuleja redukcyjna ø49 | 10,40 zł
162 | EC-WC0003-96 | Boczek OOP1 | 10,40 zł
163 | EC-WC0004-13 | Siatka ochronna NOVA OPHbw-250 | 83,20 zł
164 | EC-WC0004-15 | Boczek OKW1 | 9,00 zł
165 | EC-WC0004-18 | Boczek ONR1-218,236 | 9,00 zł
166 | EC-WC0004-38 | Tuleja redukcyjna ø41 | 10,40 zł
167 | EC-WC0004-42 | Odbłyśnik górny ZFD | 23,04 zł
168 | EC-WC0004-43 | Złączka gniazdo ST 17/2 | 18,70 zł
169 | EC-WC0004-44 | Złączka wtyk ST 17/2 | 18,70 zł
170 | EC-WC0004-45 | Złączka gniazdo GST18i3 z obudową | 18,70 zł
171 | EC-WC0004-46 | Złączka wtyk GST18i3 z obudową | 18,70 zł
172 | EC-WC0004-54 | Złączka wtyk GST18i4 S S1 z obudową | 18,70 zł
173 | EC-WC0004-55 | Złączka gniazdo GST18i4 S B1 z obudową | 16,10 zł
174 | EC-WP0000-58 | Torebka z wyposażeniem do OPF | 20,00 zł
175 | EC-WP0001-05 | Złączka LZ-12 | 0,94 zł
176 | ED-WO0030-02 | Opr. sufit. EPOS 10P, 10W, IP65, srebrny | 224,00 zł
177 | ED-WO0030-03 | Opr. sufit. EPOS 20H, 70W, IP65, srebrny | 592,00 zł
178 | ED-WO0030-05 | Opr. sufit. EPOS 22P, 2x18W, IP65, sreb. | 464,00 zł
180 | EF-ME0004-25 | Statecznik LN 36.149, 36W (T8), "VS" | 20,40 zł
181 | EF-ME0009-45 | Statecznik elektroniczny XFL-B418, 4x18W | 72,00 zł
182 | EF-ME0009-46 | Statecznik elektroniczny XFL-B218, 2x18W | 62,00 zł
183 | EF-ME0009-47 | Statecznik elektroniczny XFL-B236, 2x36W | 62,00 zł
184 | EF-ME0009-48 | Statecznik elektroniczny XFL-B258, 2x58W | 62,00 zł
185 | EF-ME0009-69 | Statecznik elektroniczny XFL-B118, 1x18W | 49,50 zł
186 | EF-ME0009-70 | Statecznik elektroniczny XFL-S114, 1x14W | 49,50 zł
187 | EF-ME0010-03 | Statecznik elektroniczny XFL-B136, 1x36W | 56,00 zł
188 | EF-ME0010-04 | Statecznik elektroniczny XFL-B158, 1x58W | 56,00 zł
189 | EF-ME0010-06 | Statecznik elektroniczny XFL-S214, 2x14W | 71,00 zł
190 | EF-ME0010-07 | Statecznik elektroniczny XFL-S124/224 | 71,00 zł
191 | EF-ME0010-09 | Statecznik elektroniczny XFL-S228, 2x28W | 71,00 zł
192 | EF-ME0010-10 | Statecznik elektroniczny XFL-S128, 1x28W | 68,00 zł
193 | EF-ME0010-11 | Statecznik elektroniczny XFL-S135, 1x35W | 68,00 zł
194 | EF-ME0010-12 | Statecznik elektroniczny XFL-S235, 2x35W | 71,00 zł
195 | EF-ME0010-13 | Statecznik elektroniczny XFL-S154, 1x54W | 68,00 zł
196 | EF-ME0011-37 | Statecznik elektroniczny XFL-S314/414 | 73,00 zł
197 | EF-ME0011-55 | Statecznik elektroniczny XFL-S239, 2x39W | 71,00 zł
198 | EF-ME0011-57 | Statecznik elektroniczny XFL-S254, 2x54W | 71,00 zł
199 | EF-ME0011-67 | Statecznik elektroniczny XFL-S221, 2x21W | 71,00 zł
200 | EF-ME0011-68 | Statecznik elektroniczny XFL-S324/424 | 88,00 zł
201 | EF-ME0011-69 | Statecznik elektroniczny XFL-S139, 1x39W | 68,00 zł
202 | EF-ME0011-70 | Statecznik elektroniczny XFL-S149, 1x49W | 68,00 zł
203 | EF-ME0011-71 | Statecznik elektroniczny XFL-S249, 2x49W | 71,00 zł
204 | EF-WS0000-03 | Statecznik FL-4000 (36-40W, 2x18-20W) | 14,05 zł
205 | EF-WS0000-10 | Statecznik FL-2000 (18-20W) | 14,05 zł
206 | EF-WS0000-36 | Statecznik FL-2027 | 15,82 zł
207 | EF-WS0000-40 | Statecznik STF-40-500 | 14,05 zł
208 | EF-WS0000-46 | Statecznik SZ-0900 (7, 9 11W) | 13,00 zł
209 | EF-WS0001-10 | Statecznik SZ-0800 (4, 6 8W) | 13,00 zł
210 | EF-WS0001-12 | Statecznik SZ-1300 (13, 2x8W) | 12,99 zł
211 | EF-WS0002-96 | Statecznik indukcyjny FL-158A, 58W | 21,00 zł
212 | EF-WS0002-97 | Statecznik indukcyjny FL-136A, 36W | 14,00 zł
213 | EF-WSAA00-10 | Stat. do lampy fluoresc. FL-3000 | 16,28 zł
214 | EG-WO0005-64 | Opr. szklarn. AGRO ORS-400 | 382,16 zł
215 | EG-WO0005-65 | Opr. szklarn. AGRO ORS1-400 | 519,52 zł
216 | EG-WO0005-66 | Opr. szklarn. AGRO ORS-600 | 572,56 zł
217 | EG-WO0005-67 | Opr. szklarn. AGRO ORS1-600 | 656,88 zł
218 | EG-WO0006-20 | Opr. szklarn. GREEN ORX2-250/2 | 341,36 zł
219 | EG-WO0006-22 | Opr. szklarn. GREEN ORX2-400/2 | 357,68 zł
220 | EG-WO0006-24 | Opr. szklarn. GREEN ORX2-600/2 | 417,52 zł
221 | EG-WO0006-26 | Opr. szklarn. GREEN ORX3-250/2 | 444,72 zł
222 | EG-WO0006-28 | Opr. szklarn. GREEN ORX3-400/2 | 480,08 zł
223 | EG-WO0006-30 | Opr. szklarn. GREEN ORX3-600/2 | 568,48 zł
224 | EG-WO0021-09 | Opr. szklarn. FLORA ORSd-400 | 637,84 zł
225 | EG-WO0021-11 | Opr. szklarn. FLORA ORSd-600, 400V | 705,84 zł
226 | EG-WO0022-14 | Opr. szklarn. FLORA ORSc-400 | 556,24 zł
227 | EG-WO0022-16 | Opr. szklarn. FLORA ORSc-600, 400V | 624,24 zł
228 | EG-WO0022-18 | Opr. szklarn. FLORA ORSd-600 | 692,24 zł
229 | EG-WO0025-22 | Opr. szklarn. FLORA ORSc-600 | 610,64 zł
230 | EG-WO0025-58 | Opr. szklarn. FLORA ref ORSa-400 | 542,64 zł
231 | EG-WO0025-61 | Opr. szklarn. FLORA ref ORSa-600 | 597,04 zł
232 | EG-WO0025-62 | Opr. szklarn. HORTUS wide ORSe-400 | 556,24 zł
233 | EG-WO0025-64 | Opr. szklarn. FLORA ref ORSb-400 | 624,24 zł
234 | EG-WO0025-66 | Opr. szklarn. FLORA ref ORSb-600 | 678,64 zł
235 | EG-WO0026-93 | Opr. szklarn. HORTUS wide ORSe-600 | 610,64 zł
236 | EG-WO0026-95 | Opr. szklarn. HORTUS wide ORSe-600, 400V | 624,24 zł
237 | EG-WO0026-97 | Opr. szklarn. HORTUS wide ORSf-400 | 637,84 zł
238 | EG-WO0026-99 | Opr. szklarn. HORTUS wide ORSf-600 | 692,24 zł
239 | EG-WO0027-01 | Opr. szklarn. HORTUS wide ORSf-600, 400V | 705,84 zł
240 | EG-WO0027-03 | Opr. szklarn. HORTUS narr. ORSg-400 | 556,24 zł
241 | EG-WO0027-05 | Opr. szklarn. HORTUS narr. ORSg-600 | 610,64 zł
242 | EG-WO0027-07 | Opr. szklarn. HORTUS narr. ORSg-600,400V | 624,24 zł
243 | EG-WO0027-09 | Opr. szklarn. HORTUS narr. ORSh-400 | 637,84 zł
244 | EG-WO0027-11 | Opr. szklarn. HORTUS narr. ORSh-600 | 692,24 zł
245 | EG-WO0027-13 | Opr. szklarn. HORTUS narr. ORSh-600,400V | 705,84 zł
246 | EH-WC0000-83 | Przykrywka kpl. OUS-250 | 298,60 zł
247 | EH-WC0000-84 | Przykrywka kpl. OUS-150 | 265,96 zł
248 | EH-WC0000-85 | Przykrywka kpl. OUR-400 | 206,44 zł
249 | EH-WC0000-86 | Przykrywka kpl. OUS-400 | 346,60 zł
250 | EH-WC0000-87 | Przykrywka kpl. OUR-125 | 168,04 zł
251 | EH-WC0000-90 | Płyta montaż. kpl. OUSc-50 | 256,36 zł
252 | EH-WC0000-91 | Płyta montaż. kpl. OUSe-100 | 260,20 zł
253 | EH-WC0000-92 | Płyta montaż. kpl. OUSe-50 | 256,36 zł
254 | EH-WC0002-05 | Płyta montaż. kpl. OUSc-150 | 279,40 zł
255 | EH-WC0002-18 | Płyta montaż. kpl. OUSc-70 | 256,36 zł
256 | EH-WC0002-19 | Płyta montaż. kpl. OUSc-100 | 260,20 zł
257 | EH-WC0002-21 | Płyta montaż. kpl. OUSe-70 | 256,36 zł
258 | EH-WC0002-29 | Zasilacz do oprawy OUSb-150, I | 292,79 zł
259 | EH-WC0002-39 | Zasilacz do oprawy OUSa-250, I | 349,02 zł
260 | EH-WC0002-40 | Zasilacz do oprawy OUSa-250, II | 368,22 zł
261 | EH-WC0002-41 | Zasilacz do oprawy OUSa-400, I | 367,70 zł
262 | EH-WC0002-42 | Zasilacz do oprawy OUSa-400, II | 386,90 zł
263 | EH-WC0002-66 | Płyta mantaż. kpl. OUSe-150 | 279,40 zł
264 | EH-WC0002-69 | Przykrywka kpl. OUR-250 | 179,56 zł
265 | EH-WC0003-70 | Zasilacz do oprawy OUSb-100, I | 280,10 zł
266 | EH-WC0003-71 | Zasilacz do oprawy OUSb-100, II | 299,30 zł
267 | EH-WC0003-72 | Zasilacz do oprawy OUSb-150, II | 311,99 zł
268 | EH-WC0003-75 | Zasilacz do oprawy OUSb-50, I | 253,22 zł
269 | EH-WC0003-76 | Zasilacz do oprawy OUSb-50, II | 272,42 zł
270 | EH-WC0003-77 | Zasilacz do oprawy OUSb-70, I | 274,23 zł
271 | EH-WC0003-78 | Zasilacz do oprawy OUSb-70, II | 295,03 zł
272 | EH-WC0004-58 | Układ zapłonowy ZRM12-ES/D Tridonic | 134,84 zł
273 | EH-WO0011-91 | Układ zapł. (ignitor) IDS-2 (35-70W) | 88,00 zł
274 | EH-WO0012-89 | Układ zapł. (ignitor) IDS-4.1 (100-400W) | 92,00 zł
275 | EH-WS0000-02 | Stat. do lamp wysokopr. LN-520 | 741,90 zł
276 | EH-WS0000-06 | Stat. do lamp wysokopr. LN-540 | 1 546,52 zł
277 | EH-WS0000-61 | Stat. do lamp rtęc. STR-400 | 137,16 zł
278 | EH-WS0000-63 | Stat. do lamp rtęc. STR-250 | 100,38 zł
279 | EH-WS0000-83 | Stat. do lamp rtęc. LN-460, 250W | 128,50 zł
280 | EH-WS0000-85 | Stat. do lamp rtęc. LN-440, 125W | 86,74 zł
281 | EH-WS0000-87 | Stat. do lamp rtęc. LN-420, 80W | 79,20 zł
282 | EH-WS0000-95 | Stat. do lamp rtęc. LN-480, 400W | 165,54 zł
283 | EH-WS0000-96 | Stat. do lamp rtęc. LN-461, 250W | 128,50 zł
284 | EH-WS0000-97 | Stat. do lamp rtęc. LN-441, 125W | 87,94 zł
285 | EH-WS0001-23 | Stat. do lamp sodowych STS-400 | 186,04 zł
286 | EH-WS0001-24 | Stat. do lamp sodowych STS-600 | 222,24 zł
287 | EH-WS0001-28 | Stat. do lamp sodowych STS-50 | 86,44 zł
288 | EH-WS0001-29 | Stat. do lamp sodowych STS-70 | 86,44 zł
289 | EH-WS0001-30 | Stat. do lamp sodowych STS-100 | 86,46 zł
290 | EH-WS0001-31 | Stat. do lamp sodowych STS-150 | 91,86 zł
291 | EH-WS0001-32 | Stat. do lamp sodowych STS-250 | 138,16 zł
292 | EH-WS0001-34 | Stat. do lamp wysokopr. LN-500 | 380,83 zł
293 | EH-WS0001-38 | Stat. do lamp wysokopr. STS-250-502 | 179,98 zł
294 | EH-WS0001-50 | Stat. do lamp rtęc. STR-125 | 74,46 zł
295 | EH-WS0001-51 | Stat. do lamp rtęc. STR-80 | 71,77 zł
296 | EH-WS0002-68 | Stat. do lamp wysokopr. STS-70-503 | 95,89 zł
297 | EH-WS0002-69 | Stat. do lamp wysokopr. STS-100-503 | 95,89 zł
298 | EH-WS0002-70 | Stat. do lamp wysokopr. STS-150-503 | 117,22 zł
299 | EH-WS0002-71 | Stat. do lamp wysokopr. STS-250-503 | 158,10 zł
300 | EH-WS0002-72 | Stat. do lamp wysokopr. STS-400-503 | 208,26 zł
301 | EH-WS0003-00 | Statecznik indukcyjny STS-70A, 70W | 59,00 zł
302 | EH-WS0003-02 | Statecznik indukcyjny STS-150A, 150W | 72,00 zł
303 | EH-WS0003-04 | Statecznik indukcyjny STS-250A, 250W | 115,00 zł
304 | EH-WS0003-06 | Statecznik indukcyjny STS-400A, 400W | 165,00 zł
312 | EK-MR0001-34 | Klosz do OPFa-236 | 44,21 zł
313 | EK-MR0006-06 | Klosz OPFa-136 | 32,25 zł
314 | EK-MR0006-17 | Klosz do OPFa-218 | 29,85 zł
315 | EK-WC0000-32 | Klosz mały do oprawy OUS, PMMA | 70,26 zł
316 | EK-WC0000-33 | Klosz duży do oprawy OUS, PMMA | 75,56 zł
317 | EK-WC0000-34 | Klosz duży do oprawy OUS, PC | 97,20 zł
318 | EK-WC0000-35 | Klosz mały do oprawy OUS, PC | 91,90 zł
319 | EK-WC0000-57 | Klosz do oprawy OUSe-OUSc, PC | 85,27 zł
320 | EK-WC0000-58 | Klosz do oprawy OUSe-OUSc, PMMA | 63,64 zł
321 | EK-WC0000-72 | Klosz OU | 129,21 zł
322 | EK-WC0000-94 | Klosz z osłoną OPR-400 | 219,74 zł
323 | EK-WC0000-95 | Klosz OPR-400 | 110,45 zł
324 | EK-WC0000-96 | Klosz z osłoną OPK33 | 199,87 zł
325 | EK-WC0000-97 | Klosz OPS-400 | 96,98 zł
326 | EK-WC0001-92 | Klosz kpl. OT-1/1 | 94,77 zł
327 | EK-WC0002-60 | Klosz kpl. do oprawy OUSa | 106,03 zł
328 | EK-WC0002-73 | Klosz KS-113 | 15,50 zł
329 | EK-WC0002-77 | Klosz KS-18 | 12,41 zł
330 | EK-WC0002-79 | Klosz KS-118 | 24,11 zł
331 | EK-WC0002-80 | Klosz KS-136 | 32,95 zł
332 | EK-WC0002-83 | Klosz OSK-118 | 24,11 zł
333 | EK-WC0002-84 | Klosz OSK-136 | 32,95 zł
334 | EK-WC0002-85 | Klosz OSK-158 | 48,40 zł
335 | EK-WC0002-86 | Klosz OS-113 | 21,24 zł
336 | EK-WC0002-87 | Klosz OS-18 | 18,15 zł
337 | EK-WC0002-89 | Klosz OWF-213 | 21,24 zł
338 | EK-WC0002-91 | Klosz OWF-218 | 24,11 zł
339 | EK-WC0002-94 | Klosz OWF-236 | 47,08 zł
340 | EK-WC0002-97 | Klosz OWF-208 | 21,24 zł
341 | EK-WC0002-98 | Klosz OSF | 25,88 zł
342 | EK-WC0002-99 | Klosz OWF-220 | 24,11 zł
343 | EK-WC0003-00 | Klosz OWF-240 | 47,08 zł
344 | EK-WC0003-03 | Klosz OKW-236, mleczny | 50,83 zł
345 | EK-WC0003-04 | Klosz OKW-218 | 28,31 zł
346 | EK-WC0003-07 | Klosz OKW-236 | 50,83 zł
347 | EK-WC0003-09 | Klosz OKPW-220, kl.ml. | 47,08 zł
348 | EK-WC0003-11 | Klosz OKPW-240, kl.ml. | 69,82 zł
349 | EK-WC0003-13 | Klosz OKPW-220, kl.pryz. | 47,08 zł
350 | EK-WC0003-14 | Klosz OKPW-240, kl.pryz. | 69,82 zł
351 | EK-WC0003-15 | Klosz OOP1-218 | 38,47 zł
352 | EK-WC0003-16 | Klosz OOP1-236 | 70,48 zł
353 | EK-WC0003-21 | Klosz OKW-336 | 58,34 zł
354 | EK-WC0003-91 | Klosz kpl. do oprawy OUSb | 80,86 zł
355 | EK-WC0003-97 | Klosz ZFD-136 | 42,66 zł
356 | EK-WC0004-03 | Klosz OKW1-218, kl.sat. | 34,93 zł
357 | EK-WC0004-04 | Klosz OKW1-236, kl.sat. | 59,00 zł
358 | EK-WC0004-16 | Klosz ZFM | 27,65 zł
359 | EK-WC0004-37 | Klosz OKW1-236 ryflowany | 59,00 zł
360 | EK-WC0004-41 | Klosz OWF1-258 | 70,15 zł
361 | EK-WC0004-53 | Klosz OPFa-258 | 61,41 zł
365 | EL-WO0029-03 | Plafoniera CL-60 VARNA, biały | 56,00 zł
366 | EM-WO0000-24 | Opr. mieszk. CLIX KS-118 | 72,08 zł
367 | EM-WO0000-47 | Opr. mieszk. ROOM OSK-136 | 76,80 zł
368 | EM-WO0000-53 | Opr. mieszk. ROOM OSK-136, b/k | 70,40 zł
369 | EM-WO0000-59 | Opr. mieszk. CLIX KS-118 | 101,76 zł
370 | EM-WO0000-65 | Opr. mieszk. CLIX KS-118, b/k | 66,64 zł
371 | EM-WO0000-71 | Opr. mieszk. ROOM OSK-118 | 68,80 zł
372 | EM-WO0000-77 | Opr. mieszk. ROOM OSK-118, b/k | 62,40 zł
373 | EM-WO0000-83 | Opr. mieszk. CLIX KS-136 | 87,04 zł
374 | EM-WO0000-89 | Opr. mieszk. CLIX KS-136, b/k | 81,60 zł
375 | EM-WO0002-00 | Opr. mieszk. LIDO OS-113 | 80,00 zł
376 | EM-WO0002-01 | Opr. mieszk. LIDO OS-18 | 65,60 zł
377 | EM-WO0002-07 | Opr. mieszk. CLIX KS-113 | 77,52 zł
378 | EM-WO0002-08 | Opr. mieszk. CLIX KS-18 | 74,80 zł
379 | EM-WO0002-09 | Opr. mebl. SIMPLA 1 K-600 | 91,20 zł
380 | EM-WO0002-10 | Opr. mebl. SIMPLA 1 K-800 | 100,80 zł
381 | EM-WO0002-11 | Oprawa meblowa SIMPLA 2 S-800, biały | 108,80 zł
382 | EM-WO0002-55 | Opr. mieszk. ROOM OSK-158 | 120,96 zł
383 | EM-WO0002-63 | Opr. mieszk. ROOM OSK-158, b/k | 113,28 zł
384 | EM-WO0005-83 | Opr. mebl. BAR B-1S | 35,20 zł
385 | EM-WO0006-03 | Opr. mieszk. OSKw-118 | 90,24 zł
387 | EM-WO0010-42 | Opr. mebl. BAR B-1 | 30,40 zł
388 | EM-WO0025-70 | Opr. mieszk. CLIX el KSe-118 | 157,44 zł
389 | EM-WO0025-72 | Opr. mieszk. CLIX el KSe-136 | 205,44 zł
390 | EM-WO0025-74 | Opr. mieszk. ROOM el OSKe-118 | 138,24 zł
391 | EM-WO0025-76 | Opr. mieszk. ROOM el OSKe-136 | 174,72 zł
392 | EM-WO0025-78 | Opr. mieszk. ROOM el OSKe-158 | 188,16 zł
393 | EM-WOAA02-01 | Opr. mieszk. LIDO OS-18, b/wył, kl.sam | 64,00 zł
394 | EN-WO0015-71 | Naświetlacz NSSa-250 | 622,40 zł
395 | EN-WO0032-95 | Opr. zew. śc.-suf. ARCTO CX, szary | 393,00 zł
396 | EN-WO0032-97 | Opr. zew. śc.-suf. ARCTO CH, szary | 358,00 zł
397 | EN-WO0033-05 | Opr. zew. śc.-suf. ARCTO CXE, 70W, szary | 650,00 zł
398 | EN-WO0033-11 | Opr. zew. śc.-suf. ARCTO CXM, 70W, szary | 579,00 zł
399 | EO-ME0006-78 | Oprawka z tworzywa 12601 (E40) | 16,00 zł
400 | EO-WC0004-51 | Oprawka 585 | 19,22 zł
401 | EO-WP0000-02 | Oprawka świetlówki OSB-13 | 8,96 zł
402 | EO-WP0000-03 | Oprawka świetlówki 503 | 7,20 zł
403 | EO-WP0000-04 | Oprawka świetlówki 505 | 4,96 zł
404 | EO-WP0000-05 | Oprawka świetlówki 377 | 6,08 zł
405 | EO-WP0000-06 | Oprawka świetlówki 504 | 8,16 zł
406 | EO-WP0000-07 | Oprawka zapłonnika 378 | 4,96 zł
407 | EO-WP0000-08 | Oprawka zapłonnika 376 | 4,96 zł
408 | EO-WP0000-30 | Oprawka świetlówki 511 | 6,08 zł
409 | EO-WP0000-31 | Oprawka świetlówki 512 | 7,04 zł
410 | EO-WP0000-43 | Oprawka świetlówki OSB-231 | 11,04 zł
411 | EO-WP0000-44 | Oprawka świetlówki OSB-232 | 11,04 zł
412 | EP-WO0008-43 | Opr. PARK BIG ZRD-80, 650 sf. stalowy | 869,76 zł
413 | EP-WO0008-44 | Opr. PARK BIG ZRD-80, 650 wl. stalowy | 869,76 zł
414 | EP-WO0008-45 | Opr. PARK BIG ZRD-80, 650 st. stalowy | 869,76 zł
415 | EP-WO0008-46 | Opr. PARK BIG ZRD-80, 500 sf. stalowy | 869,76 zł
416 | EP-WO0008-47 | Opr. PARK BIG ZRD-80, 500 wl. stalowy | 869,76 zł
417 | EP-WO0008-48 | Opr. PARK BIG ZRD-80, 500 st. stalowy | 869,76 zł
418 | EP-WO0008-49 | Opr. PARK BIG ZSD-70, 650 sf. stalowy | 843,04 zł
419 | EP-WO0008-50 | Opr. PARK BIG ZSD-70, 650 wl. stalowy | 843,04 zł
420 | EP-WO0008-51 | Opr. PARK BIG ZSD-70, 650 st. stalowy | 843,04 zł
421 | EP-WO0008-52 | Opr. PARK BIG ZSD-70, 500 sf. stalowy | 843,04 zł
422 | EP-WO0008-53 | Opr. PARK BIG ZSD-70, 500 wl. stalowy | 843,04 zł
423 | EP-WO0008-54 | Opr. PARK BIG ZSD-70, 500 st. stalowy | 843,04 zł
424 | EP-WO0008-55 | Opr. PARK BIG ZSD-70, 650 sf. brązowy | 843,04 zł
425 | EP-WO0008-56 | Opr. PARK BIG ZSD-70, 650 wl. brązowy | 843,04 zł
426 | EP-WO0008-57 | Opr. PARK BIG ZSD-70, 650 st. brązowy | 843,04 zł
427 | EP-WO0008-58 | Opr. PARK BIG ZSD-70, 500 sf. brązowy | 843,04 zł
428 | EP-WO0008-59 | Opr. PARK BIG ZSD-70, 500 wl. brązowy | 843,04 zł
429 | EP-WO0008-60 | Opr. PARK BIG ZSD-70, 500 st. brązowy | 843,04 zł
430 | EP-WO0008-61 | Opr. PARK BIG ZSD-70, 650 sf. grafit | 843,04 zł
431 | EP-WO0008-62 | Opr. PARK BIG ZSD-70, 650 wl. grafit | 843,04 zł
432 | EP-WO0008-63 | Opr. PARK BIG ZSD-70, 650 st. grafit | 843,04 zł
433 | EP-WO0008-64 | Opr. PARK BIG ZSD-70, 500 sf. grafit | 843,04 zł
434 | EP-WO0008-65 | Opr. PARK BIG ZSD-70, 500 wl. grafit | 843,04 zł
435 | EP-WO0008-66 | Opr. PARK BIG ZSD-70, 500 st. grafit | 843,04 zł
436 | EP-WO0008-67 | Opr. PARK BIG ZSD-70, 650 sf. zielony | 843,04 zł
437 | EP-WO0008-68 | Opr. PARK BIG ZSD-70, 650 wl. zielony | 843,04 zł
438 | EP-WO0008-69 | Opr. PARK BIG ZSD-70, 650 st. zielony | 843,04 zł
439 | EP-WO0008-70 | Opr. PARK BIG ZSD-70, 500 sf. zielony | 843,04 zł
440 | EP-WO0008-71 | Opr. PARK BIG ZSD-70, 500 wl. zielony | 843,04 zł
441 | EP-WO0008-72 | Opr. PARK BIG ZSD-70, 500 st. zielony | 843,04 zł
442 | EP-WO0008-73 | Opr. PARK BIG ZRD-80, 650 sf. brązowy | 869,76 zł
443 | EP-WO0008-74 | Opr. PARK BIG ZRD-80, 650 wl. brązowy | 869,76 zł
444 | EP-WO0008-75 | Opr. PARK BIG ZRD-80, 650 st. brązowy | 869,76 zł
445 | EP-WO0008-76 | Opr. PARK BIG ZRD-80, 500 sf. brązowy | 869,76 zł
446 | EP-WO0008-77 | Opr. PARK BIG ZRD-80, 500 wl. brązowy | 869,76 zł
447 | EP-WO0008-78 | Opr. PARK BIG ZRD-80, 500 st. brązowy | 869,76 zł
448 | EP-WO0008-79 | Opr. PARK BIG ZRD-80, 650 sf. grafit | 869,76 zł
449 | EP-WO0008-80 | Opr. PARK BIG ZRD-80, 650 wl. grafit | 869,76 zł
450 | EP-WO0008-81 | Opr. PARK BIG ZRD-80, 650 st. grafit | 869,76 zł
451 | EP-WO0008-82 | Opr. PARK BIG ZRD-80, 500 sf. grafit | 869,76 zł
452 | EP-WO0008-83 | Opr. PARK BIG ZRD-80, 500 wl. grafit | 869,76 zł
453 | EP-WO0008-84 | Opr. PARK BIG ZRD-80, 500 st. grafit | 869,76 zł
454 | EP-WO0008-85 | Opr. PARK BIG ZRD-80, 650 sf. zielony | 869,76 zł
455 | EP-WO0008-86 | Opr. PARK BIG ZRD-80, 650 wl. zielony | 869,76 zł
456 | EP-WO0008-87 | Opr. PARK BIG ZRD-80, 650 st. zielony | 869,76 zł
457 | EP-WO0008-88 | Opr. PARK BIG ZRD-80, 500 sf. zielony | 869,76 zł
458 | EP-WO0008-89 | Opr. PARK BIG ZRD-80, 500 wl. zielony | 869,76 zł
459 | EP-WO0008-90 | Opr. PARK BIG ZRD-80, 500 st. zielony | 869,76 zł
460 | EP-WO0009-03 | Opr. PARK BIG ZFD-136, 650 sf. stalowy | 737,75 zł
461 | EP-WO0009-04 | Opr. PARK BIG ZFD-136, 650 wl. stalowy | 737,75 zł
462 | EP-WO0009-05 | Opr. PARK BIG ZFD-136, 650 st. stalowy | 737,75 zł
463 | EP-WO0009-06 | Opr. PARK BIG ZFD-136, 500 sf. stalowy | 737,18 zł
464 | EP-WO0009-07 | Opr. PARK BIG ZFD-136, 500 wl. stalowy | 737,18 zł
465 | EP-WO0009-08 | Opr. PARK BIG ZFD-136, 500 st. stalowy | 737,18 zł
466 | EP-WO0009-09 | Opr. PARK BIG ZFD-136, 650 sf. brązowy | 737,75 zł
467 | EP-WO0009-10 | Opr. PARK BIG ZFD-136, 650 wl. brązowy | 737,75 zł
468 | EP-WO0009-11 | Opr. PARK BIG ZFD-136, 650 st. brązowy | 737,75 zł
469 | EP-WO0009-12 | Opr. PARK BIG ZFD-136, 500 sf. brązowy | 737,18 zł
470 | EP-WO0009-13 | Opr. PARK BIG ZFD-136, 500 wl. brązowy | 737,18 zł
471 | EP-WO0009-14 | Opr. PARK BIG ZFD-136, 500 st. brązowy | 737,18 zł
472 | EP-WO0009-15 | Opr. PARK BIG ZFD-136, 650 sf. grafit | 737,75 zł
473 | EP-WO0009-16 | Opr. PARK BIG ZFD-136, 650 wal. Grafit | 737,75 zł
474 | EP-WO0009-17 | Opr. PARK BIG ZFD-136, 650 st. grafit | 737,75 zł
475 | EP-WO0009-18 | Opr. PARK BIG ZFD-136, 500 sf. grafit | 737,18 zł
476 | EP-WO0009-19 | Opr. PARK BIG ZFD-136, 500 wl. grafit | 737,18 zł
477 | EP-WO0009-20 | Opr. PARK BIG ZFD-136, 500 st. grafit | 737,18 zł
478 | EP-WO0009-21 | Opr. PARK BIG ZFD-136, 650 sf. zielony | 737,75 zł
479 | EP-WO0009-22 | Opr. PARK BIG ZFD-136, 650 wl. zielony | 737,75 zł
480 | EP-WO0009-23 | Opr. PARK BIG ZFD-136, 650 st. zielony | 737,75 zł
481 | EP-WO0009-24 | Opr. PARK BIG ZFD-136, 500 sf. zielony | 737,18 zł
482 | EP-WO0009-25 | Opr. PARK BIG ZFD-136, 500 wl. zielony | 737,18 zł
483 | EP-WO0009-26 | Opr. PARK BIG ZFD-136, 500 st. zielony | 737,18 zł
484 | EP-WO0009-27 | Opr. PARK BIG ZFD-236, 650 sf. stalowy | 759,43 zł
485 | EP-WO0009-28 | Opr. PARK BIG ZFD-236, 650 wl. stalowy | 759,43 zł
486 | EP-WO0009-29 | Opr. PARK BIG ZFD-236, 650 st. stalowy | 759,43 zł
487 | EP-WO0009-30 | Opr. PARK BIG ZFD-236, 500 sf. stalowy | 758,86 zł
488 | EP-WO0009-31 | Opr. PARK BIG ZFD-236, 500 wl. stalowy | 758,86 zł
489 | EP-WO0009-32 | Opr. PARK BIG ZFD-236, 500 st. stalowy | 758,86 zł
490 | EP-WO0009-33 | Opr. PARK BIG ZFD-236, 650 sf. brązowy | 759,43 zł
491 | EP-WO0009-34 | Opr. PARK BIG ZFD-236, 650 wl. brązowy | 759,43 zł
492 | EP-WO0009-35 | Opr. PARK BIG ZFD-236, 650 st. brązowy | 759,43 zł
493 | EP-WO0009-36 | Opr. PARK BIG ZFD-236, 500 sf. brązowy | 758,86 zł
494 | EP-WO0009-37 | Opr. PARK BIG ZFD-236, 500 wl. brązowy | 758,86 zł
495 | EP-WO0009-38 | Opr. PARK BIG ZFD-236, 500 st. brązowy | 758,86 zł
496 | EP-WO0009-39 | Opr. PARK BIG ZFD-236, 650 sf. grafit | 759,43 zł
497 | EP-WO0009-40 | Opr. PARK BIG ZFD-236, 650 wl. grafit | 759,43 zł
498 | EP-WO0009-41 | Opr. PARK BIG ZFD-236, 650 st. grafit | 759,43 zł
499 | EP-WO0009-42 | Opr. PARK BIG ZFD-236, 500 sf. grafit | 758,86 zł
500 | EP-WO0009-43 | Opr. PARK BIG ZFD-236, 500 wl. grafit | 758,86 zł
501 | EP-WO0009-44 | Opr. PARK BIG ZFD-236, 500 st. grafit | 758,86 zł
502 | EP-WO0009-45 | Opr. PARK BIG ZFD-236, 650 sf. zielony | 759,43 zł
503 | EP-WO0009-46 | Opr. PARK BIG ZFD-236, 650 wl. zielony | 759,43 zł
504 | EP-WO0009-47 | Opr. PARK BIG ZFD-236, 650 st. zielony | 759,43 zł
505 | EP-WO0009-48 | Opr. PARK BIG ZFD-236, 500 sf. zielony | 758,86 zł
506 | EP-WO0009-49 | Opr. PARK BIG ZFD-236, 500 wl. zielony | 758,86 zł
507 | EP-WO0009-50 | Opr. PARK BIG ZFD-236, 500 st. zielony | 758,86 zł
508 | EP-WO0009-64 | Opr. PARK BIG el ZFDe-136 | 888,07 zł
509 | EP-WO0009-75 | Opr. PARK BIG ZŻD-100, 650 sf. stalowy | 637,12 zł
510 | EP-WO0009-76 | Opr. PARK BIG ZŻD-100, 650 wl. stalowy | 637,12 zł
511 | EP-WO0009-77 | Opr. PARK BIG ZŻD-100, 650 st. stalowy | 637,12 zł
512 | EP-WO0009-78 | Opr. PARK BIG ZŻD-100, 500 sf. stalowy | 603,68 zł
513 | EP-WO0009-79 | Opr. PARK BIG ZŻD-100, 500 wl. stalowy | 603,68 zł
514 | EP-WO0009-80 | Opr. PARK BIG ZŻD-100, 500 st. stalowy | 603,68 zł
515 | EP-WO0009-81 | Opr. PARK BIG ZŻD-100, 650 sf. brązowy | 637,12 zł
516 | EP-WO0009-82 | Opr. PARK BIG ZŻD-100, 650 sf. grafit | 637,12 zł
517 | EP-WO0009-83 | Opr. PARK BIG ZŻD-100, 650 sf. zielony | 637,12 zł
518 | EP-WO0009-84 | Opr. PARK BIG ZŻD-100, 650 wl. brązowy | 637,12 zł
519 | EP-WO0009-85 | Opr. PARK BIG ZŻD-100, 650 wl. grafit | 637,12 zł
520 | EP-WO0009-86 | Opr. PARK BIG ZŻD-100, 650 wl. zielony | 637,12 zł
521 | EP-WO0009-87 | Opr. PARK BIG ZŻD-100, 650 st. brązowy | 637,12 zł
522 | EP-WO0009-88 | Opr. PARK BIG ZŻD-100, 650 st. grafit | 637,12 zł
523 | EP-WO0009-89 | Opr. PARK BIG ZŻD-100, 650 st. zielony | 637,12 zł
524 | EP-WO0009-90 | Opr. PARK BIG ZŻD-100, 500 sf. brązowy | 603,68 zł
525 | EP-WO0009-91 | Opr. PARK BIG ZŻD-100, 500 sf. grafit | 603,68 zł
526 | EP-WO0009-92 | Opr. PARK BIG ZŻD-100, 500 sf. zielony | 603,68 zł
527 | EP-WO0009-93 | Opr. PARK BIG ZŻD-100, 500 wl. brązowy | 603,68 zł
528 | EP-WO0009-94 | Opr. PARK BIG ZŻD-100, 500 wl. grafit | 603,68 zł
529 | EP-WO0009-95 | Opr. PARK BIG ZŻD-100, 500 wl. zielony | 603,68 zł
530 | EP-WO0009-96 | Opr. PARK BIG ZŻD-100, 500 st. brązowy | 603,68 zł
531 | EP-WO0009-97 | Opr. PARK BIG ZŻD-100, 500 st. grafit | 603,68 zł
532 | EP-WO0009-98 | Opr. PARK BIG ZŻD-100, 500 st. zielony | 603,68 zł
533 | EP-WO0011-43 | Opr. PARK small ZFM-118, 500 sf. stalowy | 478,78 zł
534 | EP-WO0011-44 | Opr. PARK small ZFM-118, 500 wl. stalowy | 478,96 zł
535 | EP-WO0011-45 | Opr. PARK small ZFM-118, 500 st. stalowy | 478,96 zł
536 | EP-WO0011-46 | Opr. PARK small ZFM-118, 500 sf. brązowy | 478,96 zł
537 | EP-WO0011-47 | Opr. PARK small ZFM-118, 500 sf. grafit | 478,96 zł
538 | EP-WO0011-48 | Opr. PARK small ZFM-118, 500 sf. zielony | 478,96 zł
539 | EP-WO0011-49 | Opr. PARK small ZFM-118, 500 wl. brązowy | 478,96 zł
540 | EP-WO0011-50 | Opr. PARK small ZFM-118, 500 wl. grafit | 478,96 zł
541 | EP-WO0011-51 | Opr. PARK small ZFM-118, 500 wl. zielony | 478,96 zł
542 | EP-WO0011-52 | Opr. PARK small ZFM-118, 500 st. brązowy | 478,96 zł
543 | EP-WO0011-53 | Opr. PARK small ZFM-118, 500 st. grafit | 478,96 zł
544 | EP-WO0011-54 | Opr. PARK small ZFM-118, 500 st. zielony | 478,96 zł
545 | EP-WO0011-55 | Opr. PARK small ZFM-118, 340 sf. stalowy | 478,96 zł
546 | EP-WO0011-56 | Opr. PARK small ZFM-118, 340 wl. stalowy | 478,96 zł
547 | EP-WO0011-57 | Opr. PARK small ZFM-118, 340 st. stalowy | 478,96 zł
548 | EP-WO0011-58 | Opr. PARK small ZFM-118, 340 sf. brązowy | 478,96 zł
549 | EP-WO0011-59 | Opr. PARK small ZFM-118, 340 sf. grafit | 478,96 zł
550 | EP-WO0011-60 | Opr. PARK small ZFM-118, 340 sf. zielony | 478,96 zł
551 | EP-WO0011-61 | Opr. PARK small ZFM-118, 340 wl. brązowy | 478,96 zł
552 | EP-WO0011-62 | Opr. PARK small ZFM-118, 340 wl. grafit | 478,96 zł
553 | EP-WO0011-63 | Opr. PARK small ZFM-118, 340 wl. zielony | 478,96 zł
554 | EP-WO0011-64 | Opr. PARK small ZFM-118, 340 st. brązowy | 478,96 zł
555 | EP-WO0011-65 | Opr. PARK small ZFM-118, 340 st. grafit | 478,96 zł
556 | EP-WO0011-66 | Opr. PARK small ZFM-118, 340 st. zielony | 478,96 zł
557 | EP-WO0011-67 | Opr. PARK small ZRM-80, 500 sf. stalowy | 704,64 zł
558 | EP-WO0011-68 | Opr. PARK small ZRM-80, 500 wl. stalowy | 704,64 zł
559 | EP-WO0011-69 | Opr. PARK small ZRM-80, 500 st. stalowy | 704,64 zł
560 | EP-WO0011-70 | Opr. PARK small ZRM-80, 340 sf. stalowy | 704,64 zł
561 | EP-WO0011-71 | Opr. PARK small ZRM-80, 340 wl. stalowy | 704,64 zł
562 | EP-WO0011-72 | Opr. PARK small ZRM-80, 340 st. stalowy | 704,64 zł
563 | EP-WO0011-73 | Opr. PARK small ZRM-80, 500 sf. brązowy | 704,64 zł
564 | EP-WO0011-74 | Opr. PARK small ZRM-80, 500 wl. brązowy | 704,64 zł
565 | EP-WO0011-75 | Opr. PARK small ZRM-80, 500 st. brązowy | 704,64 zł
566 | EP-WO0011-76 | Opr. PARK small ZRM-80, 340 sf. brązowy | 704,64 zł
567 | EP-WO0011-77 | Opr. PARK small ZRM-80, 340 wl. brązowy | 704,64 zł
568 | EP-WO0011-78 | Opr. PARK small ZRM-80, 340 st. brązowy | 704,64 zł
569 | EP-WO0011-79 | Opr. PARK small ZRM-80, 500 sf. grafit | 704,64 zł
570 | EP-WO0011-80 | Opr. PARK small ZRM-80, 500 wl. grafit | 704,64 zł
571 | EP-WO0011-81 | Opr. PARK small ZRM-80, 500 st. grafit | 704,64 zł
572 | EP-WO0011-82 | Opr. PARK small ZRM-80, 340 sf. grafit | 704,64 zł
573 | EP-WO0011-83 | Opr. PARK small ZRM-80, 340 wl. grafit | 704,64 zł
574 | EP-WO0011-84 | Opr. PARK small ZRM-80, 340 st. grafit | 704,64 zł
575 | EP-WO0011-85 | Opr. PARK small ZRM-80, 500 sf. zielony | 704,64 zł
576 | EP-WO0011-86 | Opr. PARK small ZRM-80, 500 wl. zielony | 704,64 zł
577 | EP-WO0011-87 | Opr. PARK small ZRM-80, 500 st. zielony | 704,64 zł
578 | EP-WO0011-88 | Opr. PARK small ZRM-80, 340 sf. zielony | 704,64 zł
579 | EP-WO0011-89 | Opr. PARK small ZRM-80, 340 wl. zielony | 704,64 zł
580 | EP-WO0011-90 | Opr. PARK small ZRM-80, 340 st. zielony | 704,64 zł
581 | EP-WO0012-12 | Opr. PARK BIG ZRD-125, 650 sf. stalowy | 892,80 zł
582 | EP-WO0012-13 | Opr. PARK BIG ZRD-125, 650 wl. stalowy | 892,80 zł
583 | EP-WO0012-14 | Opr. PARK BIG ZRD-125, 650 st. stalowy | 892,80 zł
584 | EP-WO0012-15 | Opr. PARK BIG ZRD-125, 650 sf. brązowy | 892,80 zł
585 | EP-WO0012-16 | Opr. PARK BIG ZRD-125, 650 sf. grafit | 892,80 zł
586 | EP-WO0012-17 | Opr. PARK BIG ZRD-125, 650 sf. zielony | 892,80 zł
587 | EP-WO0012-18 | Opr. PARK BIG ZRD-125, 650 wl. brązowy | 892,80 zł
588 | EP-WO0012-19 | Opr. PARK BIG ZRD-125, 650 wl. grafit | 892,80 zł
589 | EP-WO0012-20 | Opr. PARK BIG ZRD-125, 650 wl. zielony | 892,80 zł
590 | EP-WO0012-21 | Opr. PARK BIG ZRD-125, 650 st. brązowy | 892,80 zł
591 | EP-WO0012-22 | Opr. PARK BIG ZRD-125, 650 st. grafit | 892,80 zł
592 | EP-WO0012-23 | Opr. PARK BIG ZRD-125, 650 st. zielony | 892,80 zł
593 | EP-WO0012-24 | Opr. PARK small ZSM-70, 500 sf. stalowy | 670,56 zł
594 | EP-WO0012-25 | Opr. PARK small ZSM-70, 500 wl. stalowy | 670,56 zł
595 | EP-WO0012-26 | Opr. PARK small ZSM-70, 500 st. stalowy | 670,56 zł
596 | EP-WO0012-27 | Opr. PARK small ZSM-70, 340 sf. stalowy | 670,56 zł
597 | EP-WO0012-28 | Opr. PARK small ZSM-70, 340 wl. stalowy | 670,56 zł
598 | EP-WO0012-29 | Opr. PARK small ZSM-70, 340 st. stalowy | 670,56 zł
599 | EP-WO0012-30 | Opr. PARK small ZSM-70, 500 sf. brązowy | 670,56 zł
600 | EP-WO0012-31 | Opr. PARK small ZSM-70, 500 wl. brązowy | 670,56 zł
601 | EP-WO0012-32 | Opr. PARK small ZSM-70, 500 st. brązowy | 670,56 zł
602 | EP-WO0012-33 | Opr. PARK small ZSM-70, 340 sf. brązowy | 670,56 zł
603 | EP-WO0012-34 | Opr. PARK small ZSM-70, 340 wl. brązowy | 670,56 zł
604 | EP-WO0012-35 | Opr. PARK small ZSM-70, 340 st. brązowy | 670,56 zł
605 | EP-WO0012-36 | Opr. PARK small ZSM-70, 500 sf. grafit | 670,56 zł
606 | EP-WO0012-37 | Opr. PARK small ZSM-70, 500 wl. grafit | 670,56 zł
607 | EP-WO0012-38 | Opr. PARK small ZSM-70, 500 st. grafit | 670,56 zł
608 | EP-WO0012-39 | Opr. PARK small ZSM-70, 340 sf. grafit | 670,56 zł
609 | EP-WO0012-40 | Opr. PARK small ZSM-70, 340 wl. grafit | 670,56 zł
610 | EP-WO0012-41 | Opr. PARK small ZSM-70, 340 st. grafit | 670,56 zł
611 | EP-WO0012-42 | Opr. PARK small ZSM-70, 500 sf. zielony | 670,56 zł
612 | EP-WO0012-43 | Opr. PARK small ZSM-70, 500 wl. zielony | 670,56 zł
613 | EP-WO0012-44 | Opr. PARK small ZSM-70, 500 st. zielony | 670,56 zł
614 | EP-WO0012-45 | Opr. PARK small ZSM-70, 340 sf. zielony | 670,56 zł
615 | EP-WO0012-46 | Opr. PARK small ZSM-70, 340 wl. zielony | 670,56 zł
616 | EP-WO0012-47 | Opr. PARK small ZSM-70, 340 st. zielony | 670,56 zł
617 | EP-WO0012-48 | Opr. PARK small ZŻM-75, 500 sf. stalowy | 385,44 zł
618 | EP-WO0012-49 | Opr. PARK small ZŻM-75, 500 wl. stalowy | 385,44 zł
619 | EP-WO0012-50 | Opr. PARK small ZŻM-75, 500 st. stalowy | 385,44 zł
620 | EP-WO0012-51 | Opr. PARK small ZŻM-75, 500 sf. brązowy | 385,44 zł
621 | EP-WO0012-52 | Opr. PARK small ZŻM-75, 500 sf. grafit | 385,44 zł
622 | EP-WO0012-53 | Opr. PARK small ZŻM-75, 500 sf. zielony | 385,44 zł
623 | EP-WO0012-54 | Opr. PARK small ZŻM-75, 500 wl. brązowy | 385,44 zł
624 | EP-WO0012-55 | Opr. PARK small ZŻM-75, 500 wl. grafit | 385,44 zł
625 | EP-WO0012-56 | Opr. PARK small ZŻM-75, 500 wl. zielony | 385,44 zł
626 | EP-WO0012-57 | Opr. PARK small ZŻM-75, 500 st. brązowy | 385,44 zł
627 | EP-WO0012-58 | Opr. PARK small ZŻM-75, 500 st. grafit | 385,44 zł
628 | EP-WO0012-59 | Opr. PARK small ZŻM-75, 500 st. zielony | 385,44 zł
629 | EP-WO0012-60 | Opr. PARK small ZŻM-75, 340 sf. brązowy | 353,76 zł
630 | EP-WO0012-61 | Opr. PARK small ZŻM-75, 340 sf. grafit | 353,76 zł
631 | EP-WO0012-62 | Opr. PARK small ZŻM-75, 340 sf. zielony | 353,76 zł
632 | EP-WO0012-63 | Opr. PARK small ZŻM-75, 340 wl. brązowy | 353,76 zł
633 | EP-WO0012-64 | Opr. PARK small ZŻM-75, 340 wl. grafit | 353,76 zł
634 | EP-WO0012-65 | Opr. PARK small ZŻM-75, 340 wl. zielony | 353,76 zł
635 | EP-WO0012-66 | Opr. PARK small ZŻM-75, 340 st. brązowy | 353,76 zł
636 | EP-WO0012-67 | Opr. PARK small ZŻM-75, 340 st. grafit | 353,76 zł
637 | EP-WO0012-68 | Opr. PARK small ZŻM-75, 340 st. zielony | 353,76 zł
638 | EP-WO0012-69 | Opr. PARK small ZŻM-75, 340 sf. stalowy | 353,76 zł
639 | EP-WO0012-70 | Opr. PARK small ZŻM-75, 340 wl. stalowy | 353,76 zł
640 | EP-WO0012-71 | Opr. PARK small ZŻM-75, 340 st. stalowy | 353,76 zł
641 | EP-WO0012-99 | Opr. GARDEN ZSMs-70, 500 sf. stalowy | 670,56 zł
642 | EP-WO0013-00 | Opr. GARDEN ZSMs-70, 500 wl. stalowy | 670,56 zł
643 | EP-WO0013-01 | Opr. GARDEN ZSMs-70, 500 st. stalowy | 670,56 zł
644 | EP-WO0013-02 | Opr. GARDEN ZSMs-70, 500 sf. brązowy | 670,56 zł
645 | EP-WO0013-03 | Opr. GARDEN ZSMs-70, 500 wl. brązowy | 670,56 zł
646 | EP-WO0013-04 | Opr. GARDEN ZSMs-70, 500 st. brązowy | 670,56 zł
647 | EP-WO0013-05 | Opr. GARDEN ZSMs-70, 500 sf. grafit | 670,56 zł
648 | EP-WO0013-06 | Opr. GARDEN ZSMs-70, 500 wl. grafit | 670,56 zł
649 | EP-WO0013-07 | Opr. GARDEN ZSMs-70, 500 st. grafit | 670,56 zł
650 | EP-WO0013-08 | Opr. GARDEN ZSMs-70, 500 sf. zielony | 670,56 zł
651 | EP-WO0013-09 | Opr. GARDEN ZSMs-70, 500 wl. zielony | 670,56 zł
652 | EP-WO0013-10 | Opr. GARDEN ZSMs-70, 500 st. zielony | 670,56 zł
653 | EP-WO0013-11 | Opr. GARDEN ZSMs-70, 340 sf. stalowy | 670,56 zł
654 | EP-WO0013-12 | Opr. GARDEN ZSMs-70, 340 wl. stalowy | 670,56 zł
655 | EP-WO0013-13 | Opr. GARDEN ZSMs-70, 340 st. stalowy | 670,56 zł
656 | EP-WO0013-14 | Opr. GARDEN ZSMs-70, 340 sf. brązowy | 670,56 zł
657 | EP-WO0013-15 | Opr. GARDEN ZSMs-70, 340 wl. brązowy | 670,56 zł
658 | EP-WO0013-16 | Opr. GARDEN ZSMs-70, 340 st. brązowy | 670,56 zł
659 | EP-WO0013-17 | Opr. GARDEN ZSMs-70, 340 sf. grafit | 670,56 zł
660 | EP-WO0013-18 | Opr. GARDEN ZSMs-70, 340 wl. grafit | 670,56 zł
661 | EP-WO0013-19 | Opr. GARDEN ZSMs-70, 340 st. grafit | 670,56 zł
662 | EP-WO0013-20 | Opr. GARDEN ZSMs-70, 340 sf. zielony | 670,56 zł
663 | EP-WO0013-21 | Opr. GARDEN ZSMs-70, 340 wl. zielony | 670,56 zł
664 | EP-WO0013-22 | Opr. GARDEN ZSMs-70, 340 st. zielony | 670,56 zł
665 | EP-WO0013-23 | Opr. GARDEN ZFMs-118, 500 sf. stalowy | 478,90 zł
666 | EP-WO0013-24 | Opr. GARDEN ZFMs-118, 500 wl. stalowy | 478,90 zł
667 | EP-WO0013-25 | Opr. GARDEN ZFMs-118, 500 st. stalowy | 478,90 zł
668 | EP-WO0013-26 | Opr. GARDEN ZFMs-118, 500 sf. brązowy | 478,90 zł
669 | EP-WO0013-27 | Opr. GARDEN ZFMs-118, 500 wl. brązowy | 478,90 zł
670 | EP-WO0013-28 | Opr. GARDEN ZFMs-118, 500 st. brązowy | 478,90 zł
671 | EP-WO0013-29 | Opr. GARDEN ZFMs-118, 500 sf. grafit | 477,86 zł
672 | EP-WO0013-30 | Opr. GARDEN ZFMs-118, 500 wl. grafit | 478,90 zł
673 | EP-WO0013-31 | Opr. GARDEN ZFMs-118, 500 st. grafit | 478,90 zł
674 | EP-WO0013-32 | Opr. GARDEN ZFMs-118, 500 sf. zielony | 478,90 zł
675 | EP-WO0013-33 | Opr. GARDEN ZFMs-118, 500 wl. zielony | 478,90 zł
676 | EP-WO0013-34 | Opr. GARDEN ZFMs-118, 500 st. zielony | 478,90 zł
677 | EP-WO0013-35 | Opr. GARDEN ZFMs-118, 340 sf. stalowy | 478,10 zł
678 | EP-WO0013-36 | Opr. GARDEN ZFMs-118, 340 wl. stalowy | 478,10 zł
679 | EP-WO0013-37 | Opr. GARDEN ZFMs-118, 340 st. stalowy | 478,10 zł
680 | EP-WO0013-38 | Opr. GARDEN ZFMs-118, 340 sf. brązowy | 478,10 zł
681 | EP-WO0013-39 | Opr. GARDEN ZFMs-118, 340 wl. brązowy | 478,10 zł
682 | EP-WO0013-40 | Opr. GARDEN ZFMs-118, 340 st. brązowy | 478,10 zł
683 | EP-WO0013-41 | Opr. GARDEN ZFMs-118, 340 sf. grafit | 478,10 zł
684 | EP-WO0013-42 | Opr. GARDEN ZFMs-118, 340 wal. grafit | 478,10 zł
685 | EP-WO0013-43 | Opr. GARDEN ZFMs-118, 340 st. grafit | 478,10 zł
686 | EP-WO0013-44 | Opr. GARDEN ZFMs-118, 340 sf. zielony | 478,10 zł
687 | EP-WO0013-45 | Opr. GARDEN ZFMs-118, 340 wl. zielony | 478,10 zł
688 | EP-WO0013-46 | Opr. GARDEN ZFMs-118, 340 st. zielony | 478,10 zł
689 | EP-WO0013-71 | Opr. GARDEN ZRMs-80, 500 sf. stalowy | 704,64 zł
690 | EP-WO0013-72 | Opr. GARDEN ZRMs-80, 500 wl. stalowy | 704,64 zł
691 | EP-WO0013-73 | Opr. GARDEN ZRMs-80, 500 st. stalowy | 704,64 zł
692 | EP-WO0013-74 | Opr. GARDEN ZRMs-80, 500 sf. brązowy | 704,64 zł
693 | EP-WO0013-75 | Opr. GARDEN ZRMs-80, 500 wl. brązowy | 704,64 zł
694 | EP-WO0013-76 | Opr. GARDEN ZRMs-80, 500 st. brązowy | 704,64 zł
695 | EP-WO0013-77 | Opr. GARDEN ZRMs-80, 500 sf. grafit | 704,64 zł
696 | EP-WO0013-78 | Opr. GARDEN ZRMs-80, 500 wl. grafit | 704,64 zł
697 | EP-WO0013-79 | Opr. GARDEN ZRMs-80, 500 st. grafit | 704,64 zł
698 | EP-WO0013-80 | Opr. GARDEN ZRMs-80, 500 sf. zielony | 704,64 zł
699 | EP-WO0013-81 | Opr. GARDEN ZRMs-80, 500 wl. zielony | 704,64 zł
700 | EP-WO0013-82 | Opr. GARDEN ZRMs-80, 500 st zielony | 704,64 zł
701 | EP-WO0013-83 | Opr. GARDEN ZRMs-80, 340 sf. stalowy | 704,64 zł
702 | EP-WO0013-84 | Opr. GARDEN ZRMs-80, 340 wl. stalowy | 704,64 zł
703 | EP-WO0013-85 | Opr. GARDEN ZRMs-80, 340 st. stalowy | 704,64 zł
704 | EP-WO0013-86 | Opr. GARDEN ZRMs-80, 340 sf. brązowy | 704,64 zł
705 | EP-WO0013-87 | Opr. GARDEN ZRMs-80, 340 wl. brązowy | 704,64 zł
706 | EP-WO0013-88 | Opr. GARDEN ZRMs-80, 340 st. brązowy | 704,64 zł
707 | EP-WO0013-89 | Opr. GARDEN ZRMs-80, 340 sf. grafit | 704,64 zł
708 | EP-WO0013-90 | Opr. GARDEN ZRMs-80, 340 wl. grafit | 704,64 zł
709 | EP-WO0013-91 | Opr. GARDEN ZRMs-80, 340 st. grafit | 704,64 zł
710 | EP-WO0013-92 | Opr. GARDEN ZRMs-80, 340 sf. zielony | 704,64 zł
711 | EP-WO0013-93 | Opr. GARDEN ZRMs-80, 340 wl. zielony | 704,64 zł
712 | EP-WO0013-94 | Opr. GARDEN ZRMs-80, 340 st. zielony | 704,64 zł
713 | EP-WO0014-02 | Opr. GARDEN ZŻMs-75, 500 sf. brązowy | 385,44 zł
714 | EP-WO0014-03 | Opr. GARDEN ZŻMs-75, 500 sf. grafit | 385,44 zł
715 | EP-WO0014-04 | Opr. GARDEN ZŻMs-75, 500 sf. zielony | 385,44 zł
716 | EP-WO0014-05 | Opr. GARDEN ZŻMs-75, 500 wl. brązowy | 385,44 zł
717 | EP-WO0014-06 | Opr. GARDEN ZŻMs-75, 500 wl. grafit | 385,44 zł
718 | EP-WO0014-07 | Opr. GARDEN ZŻMs-75, 500 wl. zielony | 385,44 zł
719 | EP-WO0014-08 | Opr. GARDEN ZŻMs-75, 500 st. brązowy | 385,44 zł
720 | EP-WO0014-09 | Opr. GARDEN ZŻMs-75, 500 st. grafit | 385,44 zł
721 | EP-WO0014-10 | Opr. GARDEN ZŻMs-75, 500 st. zielony | 385,44 zł
722 | EP-WO0014-11 | Opr. GARDEN ZŻMs-75, 500 sf. stalowy | 385,44 zł
723 | EP-WO0014-12 | Opr. GARDEN ZŻMs-75, 500 wl. stalowy | 385,44 zł
724 | EP-WO0014-13 | Opr. GARDEN ZŻMs-75, 500 st. stalowy | 385,44 zł
725 | EP-WO0014-14 | Opr. GARDEN ZŻMs-75, 340 sf. brązowy | 353,76 zł
726 | EP-WO0014-15 | Opr. GARDEN ZŻMs-75, 340 sf. grafit | 353,76 zł
727 | EP-WO0014-16 | Opr. GARDEN ZŻMs-75, 340 sf. zielony | 353,76 zł
728 | EP-WO0014-17 | Opr. GARDEN ZŻMs-75, 340 wl. brązowy | 353,76 zł
729 | EP-WO0014-18 | Opr. GARDEN ZŻMs-75, 340 wl. grafit | 353,76 zł
730 | EP-WO0014-19 | Opr. GARDEN ZŻMs-75, 340 wl. zielony | 353,76 zł
731 | EP-WO0014-20 | Opr. GARDEN ZŻMs-75, 340 st. brązowy | 353,76 zł
732 | EP-WO0014-21 | Opr. GARDEN ZŻMs-75, 340 st. grafit | 353,76 zł
733 | EP-WO0014-22 | Opr. GARDEN ZŻMs-75, 340 st. zielony | 353,76 zł
734 | EP-WO0014-23 | Opr. GARDEN ZŻMs-75, 340 sf. stalowy | 353,76 zł
735 | EP-WO0014-24 | Opr. GARDEN ZŻMs-75, 340 wl. stalowy | 353,76 zł
736 | EP-WO0014-25 | Opr. GARDEN ZŻMs-75, 340 st. stalowy | 353,76 zł
737 | EP-WO0014-78 | Opr. PARK BIG ZRD-125, 500 sf. stalowy | 892,80 zł
738 | EP-WO0014-79 | Opr. PARK BIG ZRD-125, 500 wl. stalowy | 892,80 zł
739 | EP-WO0014-80 | Opr. PARK BIG ZRD-125, 500 st. stalowy | 892,80 zł
740 | EP-WO0014-81 | Opr. PARK BIG ZRD-125, 500 sf. brązowy | 892,80 zł
741 | EP-WO0014-82 | Opr. PARK BIG ZRD-125, 500 sf. grafit | 892,80 zł
742 | EP-WO0014-83 | Opr. PARK BIG ZRD-125, 500 sf. zielony | 892,80 zł
743 | EP-WO0014-84 | Opr. PARK BIG ZRD-125, 500 wl. grafit | 892,80 zł
744 | EP-WO0014-85 | Opr. PARK BIG ZRD-125, 500 wl. brązowy | 892,80 zł
745 | EP-WO0014-86 | Opr. PARK BIG ZRD-125, 500 wl. zielony | 892,80 zł
746 | EP-WO0014-87 | Opr. PARK BIG ZRD-125, 500 st. brązowy | 892,80 zł
747 | EP-WO0014-88 | Opr. PARK BIG ZRD-125, 500 st. grafit | 892,80 zł
748 | EP-WO0014-89 | Opr. PARK BIG ZRD-125, 500 st. zielony | 892,80 zł
749 | EP-WO0018-91 | Opr. PARK BIG ZHD-70, 650 sf. stalowy | 843,04 zł
750 | EP-WO0018-92 | Opr. PARK BIG ZHD-70, 650 wl. stalowy | 843,04 zł
751 | EP-WO0018-93 | Opr. PARK BIG ZHD-70, 650 st. stalowy | 843,04 zł
752 | EP-WO0018-94 | Opr. PARK BIG ZHD-70, 500 sf. stalowy | 843,04 zł
753 | EP-WO0018-95 | Opr. PARK BIG ZHD-70, 500 wl. stalowy | 843,04 zł
754 | EP-WO0018-96 | Opr. PARK BIG ZHD-70, 500 st. stalowy | 843,04 zł
755 | EP-WO0018-97 | Opr. PARK BIG ZHD-70, 650 sf. brązowy | 843,04 zł
756 | EP-WO0018-98 | Opr. PARK BIG ZHD-70, 650 wl. brązowy | 843,04 zł
757 | EP-WO0018-99 | Opr. PARK BIG ZHD-70, 650 st. brązowy | 843,04 zł
758 | EP-WO0019-00 | Opr. PARK BIG ZHD-70, 500 sf. brązowy | 843,04 zł
759 | EP-WO0019-01 | Opr. PARK BIG ZHD-70, 500 wl. brązowy | 843,04 zł
760 | EP-WO0019-02 | Opr. PARK BIG ZHD-70, 500 st. brązowy | 843,04 zł
761 | EP-WO0019-03 | Opr. PARK BIG ZHD-70, 650 sf. grafit | 843,04 zł
762 | EP-WO0019-04 | Opr. PARK BIG ZHD-70, 650 wl. grafit | 843,04 zł
763 | EP-WO0019-05 | Opr. PARK BIG ZHD-70, 650 st. grafit | 843,04 zł
764 | EP-WO0019-06 | Opr. PARK BIG ZHD-70, 500 sf. grafit | 843,04 zł
765 | EP-WO0019-07 | Opr. PARK BIG ZHD-70, 500 wl. grafit | 843,04 zł
766 | EP-WO0019-08 | Opr. PARK BIG ZHD-70, 500 st. grafit | 843,04 zł
767 | EP-WO0019-09 | Opr. PARK BIG ZHD-70, 650 sf. zielony | 843,04 zł
768 | EP-WO0019-10 | Opr. PARK BIG ZHD-70, 650 wl. zielony | 843,04 zł
769 | EP-WO0019-11 | Opr. PARK BIG ZHD-70, 650 st. zielony | 843,04 zł
770 | EP-WO0019-12 | Opr. PARK BIG ZHD-70, 500 sf. zielony | 843,04 zł
771 | EP-WO0019-13 | Opr. PARK BIG ZHD-70, 500 wl. zielony | 843,04 zł
772 | EP-WO0019-14 | Opr. PARK BIG ZHD-70, 500 st. zielony | 843,04 zł
773 | EP-WO0019-15 | Opr. PARK small ZHM-70, 500 sf. stalowy | 670,56 zł
774 | EP-WO0019-16 | Opr. PARK small ZHM-70, 500 wl. stalowy | 670,56 zł
775 | EP-WO0019-17 | Opr. PARK small ZHM-70, 500 st. stalowy | 670,56 zł
776 | EP-WO0019-18 | Opr. PARK small ZHM-70, 340 sf. stalowy | 670,56 zł
777 | EP-WO0019-19 | Opr. PARK small ZHM-70, 340 wl. stalowy | 670,56 zł
778 | EP-WO0019-20 | Opr. PARK small ZHM-70, 340 st. stalowy | 670,56 zł
779 | EP-WO0019-21 | Opr. PARK small ZHM-70, 500 sf. brązowy | 670,56 zł
780 | EP-WO0019-22 | Opr. PARK small ZHM-70, 500 wl. brązowy | 670,56 zł
781 | EP-WO0019-23 | Opr. PARK small ZHM-70, 500 st. brązowy | 670,56 zł
782 | EP-WO0019-24 | Opr. PARK small ZHM-70, 340 sf. brązowy | 670,56 zł
783 | EP-WO0019-25 | Opr. PARK small ZHM-70, 340 wl. brązowy | 670,56 zł
784 | EP-WO0019-26 | Opr. PARK small ZHM-70, 340 st. brązowy | 670,56 zł
785 | EP-WO0019-27 | Opr. PARK small ZHM-70, 500 sf. grafit | 670,56 zł
786 | EP-WO0019-28 | Opr. PARK small ZHM-70, 500 wl. grafit | 670,56 zł
787 | EP-WO0019-29 | Opr. PARK small ZHM-70, 500 st. grafit | 670,56 zł
788 | EP-WO0019-30 | Opr. PARK small ZHM-70, 340 sf. grafit | 670,56 zł
789 | EP-WO0019-31 | Opr. PARK small ZHM-70, 340 wl. grafit | 670,56 zł
790 | EP-WO0019-32 | Opr. PARK small ZHM-70, 340 st. grafit | 670,56 zł
791 | EP-WO0019-33 | Opr. PARK small ZHM-70, 500 sf. zielony | 670,56 zł
792 | EP-WO0019-34 | Opr. PARK small ZHM-70, 500 wl. zielony | 670,56 zł
793 | EP-WO0019-35 | Opr. PARK small ZHM-70, 500 st. zielony | 670,56 zł
794 | EP-WO0019-36 | Opr. PARK small ZHM-70, 340 sf. zielony | 670,56 zł
795 | EP-WO0019-37 | Opr. PARK small ZHM-70, 340 wl. zielony | 670,56 zł
796 | EP-WO0019-38 | Opr. PARK small ZHM-70, 340 st. zielony | 670,56 zł
797 | EP-WO0019-39 | Opr. GARDEN ZHMs-70, 500 sf. stalowy | 670,56 zł
798 | EP-WO0019-40 | Opr. GARDEN ZHMs-70, 500 wl. stalowy | 670,56 zł
799 | EP-WO0019-41 | Opr. GARDEN ZHMs-70, 500 st. stalowy | 670,56 zł
800 | EP-WO0019-42 | Opr. GARDEN ZHMs-70, 340 sf. stalowy | 670,56 zł
801 | EP-WO0019-43 | Opr. GARDEN ZHMs-70, 340 wl. stalowy | 670,56 zł
802 | EP-WO0019-44 | Opr. GARDEN ZHMs-70, 340 st. stalowy | 670,56 zł
803 | EP-WO0019-45 | Opr. GARDEN ZHMs-70, 500 sf. brązowy | 670,56 zł
804 | EP-WO0019-46 | Opr. GARDEN ZHMs-70, 500 wl. brązowy | 670,56 zł
805 | EP-WO0019-47 | Opr. GARDEN ZHMs-70, 500 st. brązowy | 670,56 zł
806 | EP-WO0019-48 | Opr. GARDEN ZHMs-70, 340 sf. brązowy | 670,56 zł
807 | EP-WO0019-49 | Opr. GARDEN ZHMs-70, 340 wl. brązowy | 670,56 zł
808 | EP-WO0019-50 | Opr. GARDEN ZHMs-70, 340 st. brązowy | 670,56 zł
809 | EP-WO0019-51 | Opr. GARDEN ZHMs-70, 500 sf. grafit | 670,56 zł
810 | EP-WO0019-52 | Opr. GARDEN ZHMs-70, 500 wl. grafit | 670,56 zł
811 | EP-WO0019-53 | Opr. GARDEN ZHMs-70, 500 st. grafit | 670,56 zł
812 | EP-WO0019-54 | Opr. GARDEN ZHMs-70, 340 sf. grafit | 670,56 zł
813 | EP-WO0019-55 | Opr. GARDEN ZHMs-70, 340 wl. grafit | 670,56 zł
814 | EP-WO0019-56 | Opr. GARDEN ZHMs-70, 340 st. grafit | 670,56 zł
815 | EP-WO0019-57 | Opr. GARDEN ZHMs-70, 500 sf. zielony | 670,56 zł
816 | EP-WO0019-58 | Opr. GARDEN ZHMs-70, 500 wl. zielony | 670,56 zł
817 | EP-WO0019-59 | Opr. GARDEN ZHMs-70, 500 st. zielony | 670,56 zł
818 | EP-WO0019-60 | Opr. GARDEN ZHMs-70, 340 sf. zielony | 670,56 zł
819 | EP-WO0019-61 | Opr. GARDEN ZHMs-70, 340 wl. zielony | 670,56 zł
820 | EP-WO0019-62 | Opr. GARDEN ZHMs-70, 340 st. zielony | 670,56 zł
821 | EP-WO0021-37 | Opr. PARK BIG ZSD-100, 650 sf. stalowy | 858,88 zł
822 | EP-WO0021-38 | Opr. PARK BIG ZSD-100, 650 wl. stalowy | 858,88 zł
823 | EP-WO0021-39 | Opr. PARK BIG ZSD-100, 650 st. stalowy | 858,88 zł
824 | EP-WO0021-40 | Opr. PARK BIG ZSD-100, 650 sf. brązowy | 858,88 zł
825 | EP-WO0021-41 | Opr. PARK BIG ZSD-100, 650 wl. brązowy | 858,88 zł
826 | EP-WO0021-42 | Opr. PARK BIG ZSD-100, 650 st. brązowy | 858,88 zł
827 | EP-WO0021-43 | Opr. PARK BIG ZSD-100, 650 sf. grafit | 858,88 zł
828 | EP-WO0021-44 | Opr. PARK BIG ZSD-100, 650 wl. grafit | 858,88 zł
829 | EP-WO0021-45 | Opr. PARK BIG ZSD-100, 650 st. grafit | 858,88 zł
830 | EP-WO0021-46 | Opr. PARK BIG ZSD-100, 650 sf. zielony | 858,88 zł
831 | EP-WO0021-47 | Opr. PARK BIG ZSD-100, 650 wl. zielony | 858,88 zł
832 | EP-WO0021-48 | Opr. PARK BIG ZSD-100, 650 st. zielony | 858,88 zł
833 | EP-WO0021-49 | Opr. PARK BIG ZSD-100, 500 sf. stalowy | 858,88 zł
834 | EP-WO0021-50 | Opr. PARK BIG ZSD-100, 500 wl. stalowy | 858,88 zł
835 | EP-WO0021-51 | Opr. PARK BIG ZSD-100, 500 st. stalowy | 858,88 zł
836 | EP-WO0021-52 | Opr. PARK BIG ZSD-100, 500 sf. brązowy | 858,88 zł
837 | EP-WO0021-53 | Opr. PARK BIG ZSD-100, 500 wl. brązowy | 858,88 zł
838 | EP-WO0021-54 | Opr. PARK BIG ZSD-100, 500 st. brązowy | 858,88 zł
839 | EP-WO0021-55 | Opr. PARK BIG ZSD-100, 500 sf. grafit | 858,88 zł
840 | EP-WO0021-56 | Opr. PARK BIG ZSD-100, 500 wl. grafit | 858,88 zł
841 | EP-WO0021-57 | Opr. PARK BIG ZSD-100, 500 st. grafit | 858,88 zł
842 | EP-WO0021-58 | Opr. PARK BIG ZSD-100, 500 sf. zielony | 858,88 zł
843 | EP-WO0021-59 | Opr. PARK BIG ZSD-100, 500 wl. zielony | 858,88 zł
844 | EP-WO0021-60 | Opr. PARK BIG ZSD-100, 500 st. zielony | 858,88 zł
845 | EP-WO0021-61 | Opr. PARK BIG ZHD-100, 650 sf. stalowy | 858,88 zł
846 | EP-WO0021-62 | Opr. PARK BIG ZHD-100, 650 wl. stalowy | 858,88 zł
847 | EP-WO0021-63 | Opr. PARK BIG ZHD-100, 650 st. stalowy | 858,88 zł
848 | EP-WO0021-64 | Opr. PARK BIG ZHD-100, 650 sf. brązowy | 858,88 zł
849 | EP-WO0021-65 | Opr. PARK BIG ZHD-100, 650 wl. brązowy | 858,88 zł
850 | EP-WO0021-66 | Opr. PARK BIG ZHD-100, 650 st. brązowy | 858,88 zł
851 | EP-WO0021-67 | Opr. PARK BIG ZHD-100, 650 sf. grafit | 858,88 zł
852 | EP-WO0021-68 | Opr. PARK BIG ZHD-100, 650 wl. grafit | 858,88 zł
853 | EP-WO0021-69 | Opr. PARK BIG ZHD-100, 650 st. grafit | 858,88 zł
854 | EP-WO0021-70 | Opr. PARK BIG ZHD-100, 650 sf. zielony | 858,88 zł
855 | EP-WO0021-71 | Opr. PARK BIG ZHD-100, 650 wl. zielony | 858,88 zł
856 | EP-WO0021-72 | Opr. PARK BIG ZHD-100, 650 st. zielony | 858,88 zł
857 | EP-WO0021-73 | Opr. PARK BIG ZHD-100, 500 sf. stalowy | 858,88 zł
858 | EP-WO0021-74 | Opr. PARK BIG ZHD-100, 500 wl. stalowy | 858,88 zł
859 | EP-WO0021-75 | Opr. PARK BIG ZHD-100, 500 st. stalowy | 858,88 zł
860 | EP-WO0021-76 | Opr. PARK BIG ZHD-100, 500 sf. brązowy | 858,88 zł
861 | EP-WO0021-77 | Opr. PARK BIG ZHD-100, 500 wl. brązowy | 858,88 zł
862 | EP-WO0021-78 | Opr. PARK BIG ZHD-100, 500 st. brązowy | 858,88 zł
863 | EP-WO0021-79 | Opr. PARK BIG ZHD-100, 500 sf. grafit | 858,88 zł
864 | EP-WO0021-80 | Opr. PARK BIG ZHD-100, 500 wl. grafit | 858,88 zł
865 | EP-WO0021-81 | Opr. PARK BIG ZHD-100, 500 st. grafit | 858,88 zł
866 | EP-WO0021-82 | Opr. PARK BIG ZHD-100, 500 sf. zielony | 858,88 zł
867 | EP-WO0021-83 | Opr. PARK BIG ZHD-100, 500 wl. zielony | 858,88 zł
868 | EP-WO0021-84 | Opr. PARK BIG ZHD-100, 500 st. zielony | 858,88 zł
869 | EP-WO0022-54 | Opr. PARK NEW ZSD1-100, 650 wl. stalowy | 885,28 zł
870 | EP-WO0022-55 | Opr. PARK NEW ZSD1-100, 650 wl. brązowy | 885,28 zł
871 | EP-WO0022-56 | Opr. PARK NEW ZSD1-100, 650 wl. grafit | 885,28 zł
872 | EP-WO0022-57 | Opr. PARK NEW ZSD1-100, 650 wl. zielony | 885,28 zł
873 | EP-WO0022-60 | Opr. PARK NEW ZSD1-70, 650 wl. stalowy | 869,44 zł
874 | EP-WO0022-61 | Opr. PARK NEW ZSD1-70, 650 wl. brązowy | 869,44 zł
875 | EP-WO0022-62 | Opr. PARK NEW ZSD1-70, 650 wl. grafit | 869,44 zł
876 | EP-WO0022-63 | Opr. PARK NEW ZSD1-70, 650 wl. zielony | 869,44 zł
877 | EP-WO0022-69 | Opr. PARK NEW ZHD1-100, 650 wl. stalowy | 885,28 zł
878 | EP-WO0022-70 | Opr. PARK NEW ZHD1-100, 650 wl. brązowy | 885,28 zł
879 | EP-WO0022-71 | Opr. PARK NEW ZHD1-100, 650 wl. grafit | 885,28 zł
880 | EP-WO0022-72 | Opr. PARK NEW ZHD1-100, 650 wl. zielony | 885,28 zł
881 | EP-WO0022-74 | Opr. PARK NEW ZHD1-70, 650 wl. stalowy | 869,44 zł
882 | EP-WO0022-75 | Opr. PARK NEW ZHD1-70, 650 wl. brązowy | 869,44 zł
883 | EP-WO0022-76 | Opr. PARK NEW ZHD1-70, 650 wl. grafit | 869,44 zł
884 | EP-WO0022-77 | Opr. PARK NEW ZHD1-70, 650 wl. zielony | 869,44 zł
885 | EP-WO0022-79 | Opr. PARK NEW ZRD1-80, 650 wl. stalowy | 823,68 zł
886 | EP-WO0022-80 | Opr. PARK NEW ZRD1-80, 650 wl. brązowy | 823,68 zł
887 | EP-WO0022-81 | Opr. PARK NEW ZRD1-80, 650 wl. grafit | 823,68 zł
888 | EP-WO0022-82 | Opr. PARK NEW ZRD1-80, 650 wl. zielony | 823,68 zł
889 | EP-WO0022-84 | Opr. PARK NEW ZRD1-125, 650 wl. stalowy | 844,80 zł
890 | EP-WO0022-85 | Opr. PARK NEW ZRD1-125, 650 wl. brązowy | 844,80 zł
891 | EP-WO0022-86 | Opr. PARK NEW ZRD1-125, 650 wl. grafit | 844,80 zł
892 | EP-WO0022-87 | Opr. PARK NEW ZRD1-125, 650 wl. zielony | 844,80 zł
893 | EP-WO0022-93 | Opr. parkowa ZŻD1-100, grafit | 755,70 zł
894 | EP-WO0023-14 | Opr. PARK NEW ZFD1-136, 650 wl. stalowy | 761,27 zł
895 | EP-WO0023-15 | Opr. PARK NEW ZFD1-136, 650 wl. brązowy | 761,27 zł
896 | EP-WO0023-16 | Opr. PARK NEW ZFD1-136, 650 wl. grafit | 761,27 zł
897 | EP-WO0023-17 | Opr. PARK NEW ZFD1-136, 650 wl. zielony | 761,27 zł
898 | EP-WO0023-19 | Opr. PARK NEW ZFD1-236, 650 wl. stalowy | 788,05 zł
899 | EP-WO0023-20 | Opr. PARK NEW ZFD1-236, 650 wl. brązowy | 788,05 zł
900 | EP-WO0023-21 | Opr. PARK NEW ZFD1-236, 650 wal. grafit | 788,05 zł
901 | EP-WO0023-22 | Opr. PARK NEW ZFD1-236, 650 wl. zielony | 788,05 zł
902 | EP-WO0023-28 | Opr. PARK BIG ZSD-100, 650 wal. RAL2002 | 936,96 zł
903 | EP-WO0025-68 | Opr. PARK NEW ZHD1-100, 650 sf. grafit | 885,28 zł
904 | EP-WO0027-72 | Opr. PARK NEW ZSD1-70, 650 st. grafit | 869,44 zł
905 | EP-WO0032-99 | Opr. zewn. stoj. ARCTO 30X, szary | 480,00 zł
906 | EP-WO0033-01 | Opr. zewn. stoj. ARCTO 30H, szary | 480,00 zł
907 | EP-WO0033-03 | Opr. zewn. stoj. ARCTO 110X, szary | 981,00 zł
908 | EP-WO0033-07 | Opr. zewn. stoj. ARCTO 30XE, 70W, szary | 737,00 zł
909 | EP-WO0033-09 | Opr. zewn. stoj. ARCTO 110XE, 70W, szary | 1 237,00 zł
910 | EP-WO0033-13 | Opr. zewn. stoj. ARCTO 30XM, 70W, szary | 665,00 zł
911 | EP-WO0033-15 | Opr. zewn. stoj. ARCTO 110XM, 70W, szary | 1 166,00 zł
912 | EP-WOAA22-54 | Opr. PARK NEW ZSD1-100, 650 st.,stal. | 1 203,40 zł
913 | EP-WP0000-61 | Słupek S fi110, stal. jasny, z osprzętem | 1 210,00 zł
914 | EP-WP0000-62 | Słupek S fi110, brązowy, z osprzętem | 1 210,00 zł
915 | EP-WP0000-63 | Słupek S fi110, grafitowy, z osprzętem | 1 210,00 zł
916 | EP-WP0000-64 | Słupek S fi110, zielony, z osprzętem | 1 210,00 zł
917 | EP-WP0000-65 | Słupek S1 fi220, stal. jasny, z osprz. | 1 322,00 zł
918 | EP-WP0000-66 | Słupek S1 fi220, brązowy, z osprzętem | 1 322,00 zł
919 | EP-WP0000-67 | Słupek S1 fi220, grafitowy, z osprzętem | 1 322,00 zł
920 | EP-WP0000-68 | Słupek S1 fi220, zielony, z osprzętem | 1 322,00 zł
921 | EP-WP0000-69 | Słupek S2 fi110, stal. jasny, bez osprz. | 552,00 zł
922 | EP-WP0000-70 | Słupek S2 fi110, brązowy, bez osprzętu | 552,00 zł
923 | EP-WP0000-71 | Słupek S2 fi110, grafitowy, bez osprzętu | 552,00 zł
924 | EP-WP0000-72 | Słupek S2 fi110, zielony, bez osprzętu | 552,00 zł
925 | EP-WP0000-73 | Słupek S3, fi220, srebrny | 963,00 zł
926 | EP-WP0000-74 | Słupek S3 fi220, brązowy, bez osprzętu | 963,00 zł
927 | EP-WP0000-75 | Słupek S3 fi220, grafitowy, bez osprzętu | 963,00 zł
928 | EP-WP0000-76 | Słupek S3 fi220, zielony, bez osprzętu | 963,00 zł
929 | ER-WO0000-20 | Opr. rastr. ELECTRA plex OS-418, kl. ml. | 132,80 zł
930 | ER-WO0000-21 | Opr. rastr. ELECTRA plex OSw-418, kl. ml | 139,54 zł
931 | ER-WO0003-76 | Opr. rastrowa LIRA ONR1-118 | 100,94 zł
932 | ER-WO0003-77 | Opr. rastrowa LIRA ONR1-218 | 116,99 zł
933 | ER-WO0003-78 | Opr. rastrowa LIRA ONR1m-136 | 123,86 zł
934 | ER-WO0003-79 | Opr. rastrowa LIRA ONR1ml-136, linie | 155,62 zł
935 | ER-WO0003-80 | Opr. rastrowa LIRA ONR1m-236 | 174,39 zł
936 | ER-WO0003-81 | Opr. rastrowa LIRA ONR1ml-236, linie | 217,24 zł
937 | ER-WO0003-82 | Opr. rastrowa LIRA ONR1m-158 | 151,15 zł
938 | ER-WO0003-83 | Opr. rastrowa LIRA ONR1ml-158, linie | 187,87 zł
939 | ER-WO0003-84 | Opr. rastrowa LIRA ONR1m-258 | 220,99 zł
940 | ER-WO0003-85 | Opr. rastrowa LIRA ONR1ml-258, linie | 273,16 zł
941 | ER-WO0003-88 | Opr. rastr. ELECTRA OSR-236w | 163,72 zł
942 | ER-WO0003-96 | Opr. rastr. ELECTRA OSR1-420bw | 178,14 zł
943 | ER-WO0005-60 | Opr. rastrowa ELECTRA em OASR-418bw/2 | 522,57 zł
944 | ER-WO0005-61 | Opr. rastr. LIRA hang ORZ-236 | 218,02 zł
945 | ER-WO0005-69 | Opr. rastr. ELECTRA OSR-420bw/2 | 159,82 zł
946 | ER-WO0006-18 | Opr. rastrowa LIRA em OANR-236 | 416,24 zł
947 | ER-WO0006-31 | Opr. rastrowa LIRA em OANR-218 | 362,58 zł
948 | ER-WO0006-32 | Opr. rastrowa LIRA em OANR-418 | 415,72 zł
949 | ER-WO0011-92 | Opr. rastr. PIANO OSs-318E | 252,09 zł
950 | ER-WO0011-94 | Opr. rastr. PIANO OSs-318L | 171,25 zł
951 | ER-WO0011-96 | Opr. rastr. PIANO OSs-418E | 280,00 zł
952 | ER-WO0011-98 | Opr. rastr. PIANO OSs-418L | 184,34 zł
953 | ER-WO0011-99 | Opr. rastr. OSsp-418L | 280,66 zł
954 | ER-WO0012-95 | Opr. rastrowa PIANO AOS-118 | 119,56 zł
955 | ER-WO0012-97 | Opr. rastrowa PIANO AOS-136 | 161,74 zł
956 | ER-WO0013-95 | Opr. rastrowa LIRA ONR1-418 | 175,24 zł
957 | ER-WO0020-71 | Opr. rastr. PERFECTA ORT5-121 | 267,78 zł
958 | ER-WO0020-72 | Opr. rastr. PERFECTA ORT5-121, linie | 321,34 zł
959 | ER-WO0020-73 | Opr. rastr. PERFECTA ORT5-128 | 283,05 zł
960 | ER-WO0020-74 | Opr. rastr. PERFECTA ORT5-128, linie | 339,76 zł
961 | ER-WO0020-75 | Opr. rastr. PERFECTA ORT5-135 | 291,21 zł
962 | ER-WO0020-76 | Opr. rastr. PERFECTA ORT5-135, linie | 349,52 zł
963 | ER-WO0020-77 | Opr. rastr. PERFECTA ORT5-139 | 275,50 zł
964 | ER-WO0020-78 | Opr. rastr. PERFECTA ORT5-139, linie | 330,60 zł
965 | ER-WO0020-79 | Opr. rastr. PERFECTA ORT5-154 | 291,13 zł
966 | ER-WO0020-80 | Opr. rastr. PERFECTA ORT5-154, linie | 349,36 zł
967 | ER-WO0020-81 | Opr. rastr. PERFECTA ORT5-180 | 299,70 zł
968 | ER-WO0020-82 | Opr. rastr. PERFECTA ORT5-180, linie | 359,64 zł
969 | ER-WO0020-83 | Opr. rastr. PERFECTA ORT5-221 | 321,53 zł
970 | ER-WO0020-84 | Opr. rastr. PERFECTA ORT5-221, linie | 385,84 zł
971 | ER-WO0020-85 | Opr. rastr. PERFECTA ORT5-228 | 321,66 zł
972 | ER-WO0020-86 | Opr. rastr. PERFECTA ORT5-228, linie | 386,00 zł
973 | ER-WO0020-87 | Opr. rastr. PERFECTA ORT5-235 | 374,65 zł
974 | ER-WO0020-88 | Opr. rastr. PERFECTA ORT5-235, linie | 449,54 zł
975 | ER-WO0020-89 | Opr. rastr. PERFECTA ORT5-239 | 374,33 zł
976 | ER-WO0020-90 | Opr. rastr. PERFECTA ORT5-239, linie | 449,20 zł
977 | ER-WO0020-91 | Opr. rastr. PERFECTA ORT5-254 | 382,47 zł
978 | ER-WO0020-92 | Opr. rastr. PERFECTA ORT5-254, linie | 458,96 zł
979 | ER-WO0020-93 | Opr. rastr. PERFECTA ORT5-280 | 390,62 zł
980 | ER-WO0020-94 | Opr. rastr. PERFECTA ORT5-280, linie | 468,74 zł
981 | ER-WO0023-24 | Opr. rastr. PERFECTA ORT5-128, roz.miesz | 266,60 zł
982 | ER-WO0023-25 | Opr. rastr. PERFECTA ORT5-154, roz.miesz | 271,12 zł
983 | ER-WO0023-26 | Opr. rastr. PERFECTA ORT5-228, roz.miesz | 315,84 zł
984 | ER-WO0023-27 | Opr. rastr. PERFECTA ORT5-254, roz.miesz | 338,84 zł
985 | ER-WO0023-38 | Op. rast. PIANO NEW OSS-155, prz.tworz | 173,12 zł
986 | ER-WO0023-39 | Op. rast. PIANO NEW OSS-155, prz.bl.bia | 203,92 zł
987 | ER-WO0023-40 | Op. rast. PIANO NEW OSS-155, prz.bl.alu | 212,72 zł
988 | ER-WO0023-41 | Op. rast. PIANO NEW OSS-255, prz.tworz | 190,81 zł
989 | ER-WO0023-42 | Op. rast. PIANO NEW OSS-255, prz.bl.bia | 233,93 zł
990 | ER-WO0023-43 | Op. rast. PIANO NEW OSS-255, przbl.alu | 248,01 zł
991 | ER-WO0024-98 | Opr. rastr. PERFECTA ORT5-221, roz.miesz | 301,00 zł
992 | ER-WO0025-24 | Op. rast. PIANO NEW OSS-155, prz. tworz | 172,17 zł
993 | ER-WO0025-25 | Op. ras. PIANO NEW OSS-155, prz.bl.perf. | 210,67 zł
994 | ER-WO0025-26 | Op. ras. PIANO NEW OSS-155, prz.bl.perf. | 217,82 zł
995 | ER-WO0025-28 | Op. rast. PIANO NEW OSS-155, prz. tworz | 226,07 zł
996 | ER-WO0025-29 | Op. ras. PIANO NEW OSS-155, prz.bl.perf. | 218,37 zł
997 | ER-WO0025-30 | Op. ras. PIANO NEW OSS-155, prz.bl.perf. | 179,87 zł
998 | ER-WO0025-31 | Op. rast. PIANO NEW OSS-255, prz. tworz | 193,62 zł
999 | ER-WO0025-32 | Op. ras. PIANO NEW OSS-255, prz.bl.perf. | 257,97 zł
1000 | ER-WO0025-34 | Op. ras. PIANO NEW OSS-255, prz. bl.perf | 269,45 zł
1001 | ER-WO0025-35 | Op. rast. PIANO NEW OSS-255, prz. tworz | 201,25 zł
1002 | ER-WO0025-36 | Op. ras. PIANO NEW OSS-255, prz.bl.perf. | 265,60 zł
1003 | ER-WO0025-37 | Op. ras. PIANO NEW OSS-255, prz.bl.perf. | 276,60 zł
1004 | ER-WO0025-86 | Opr. rastrowa LIRA el ONR1e-236 | 202,49 zł
1005 | ER-WO0025-87 | Opr. rastrowa LIRA el ONR1e-418 | 217,59 zł
1006 | ER-WO0026-08 | Opr. rastr. PERFECTA ORT5-121, roz.miesz | 231,36 zł
1007 | ER-WO0026-09 | Opr. rastr. PERFECTA ORT5-135, roz.miesz | 281,65 zł
1008 | ER-WO0026-10 | Opr. rastr. PERFECTA ORT5-139, roz.miesz | 249,40 zł
1009 | ER-WO0026-11 | Opr. rastr. PERFECTA ORT5-180, roz.miesz | 288,32 zł
1010 | ER-WO0026-12 | Opr. rastr. PERFECTA ORT5-235, roz.miesz | 360,77 zł
1011 | ER-WO0026-13 | Opr. rastr. PERFECTA ORT5-239, roz.miesz | 316,70 zł
1012 | ER-WO0026-14 | Opr. rastr. PERFECTA ORT5-280, roz.miesz | 385,93 zł
1016 | ER-WO0028-50 | Oprawa rastrowa wpuszczana RASTRA 104M | 148,18 zł
1017 | ER-WO0028-51 | Oprawa rastrowa wpuszczana RASTRA 104VM | 162,18 zł
1018 | ER-WO0028-52 | Oprawa rastrowa nabudowana RASTRA 204M | 160,39 zł
1019 | ER-WO0028-53 | Oprawa rastrowa nabudowana RASTRA 204VM | 185,39 zł
1020 | ER-WO0028-54 | Oprawa rastrowa nabudowana RASTRA 302M | 175,47 zł
1021 | ER-WO0028-55 | Oprawa rastrowa nabudowana RASTRA 302VM | 195,47 zł
1022 | ER-WO0028-56 | Oprawa rastrowa wpuszczana RASTRA 104E | 275,45 zł
1023 | ER-WO0028-57 | Oprawa rastrowa nabudowana RASTRA 204E | 278,78 zł
1024 | ER-WO0028-58 | Oprawa rastrowa nabudowana RASTRA 302E | 249,84 zł
1025 | ER-WO0029-38 | Oprawa rastrowa nabud. RASTRA 302PPMK | 154,00 zł
1026 | ER-WO0029-39 | Oprawa rastrowa nabud. RASTRA 302PPM | 150,00 zł
1027 | ER-WO0029-40 | Oprawa rastrowa nabud. RASTRA 302PPE | 178,00 zł
1028 | ER-WO0029-41 | Oprawa rastrowa nabud. RASTRA 302PRMK | 146,00 zł
1029 | ER-WO0029-42 | Oprawa rastrowa nabud. RASTRA 302PRM | 142,00 zł
1030 | ER-WO0029-43 | Oprawa rastrowa nabud. RASTRA 302PRE | 170,00 zł
1031 | ER-WO0029-44 | Oprawa rastrowa nabud. RASTRA 302VVMK | 134,00 zł
1032 | ER-WO0029-45 | Oprawa rastrowa nabud. RASTRA 302VVM | 130,00 zł
1033 | ER-WO0029-46 | Oprawa rastrowa nabud. RASTRA 302VVE | 158,00 zł
1034 | ER-WO0029-47 | Oprawa rastrowa nabud. RASTRA 302VRMK | 138,00 zł
1035 | ER-WO0029-48 | Oprawa rastrowa nabud. RASTRA 302VRM | 134,00 zł
1036 | ER-WO0029-49 | Oprawa rastrowa nabud. RASTRA 302VRE | 162,00 zł
1037 | ER-WO0029-52 | Oprawa rastrowa nabud. RASTRA 204PPMK | 152,00 zł
1038 | ER-WO0029-53 | Oprawa rastrowa nabud. RASTRA 204PPM | 148,00 zł
1039 | ER-WO0029-54 | Oprawa rastrowa nabud. RASTRA 204PPE | 176,00 zł
1040 | ER-WO0029-55 | Oprawa rastrowa nabud. RASTRA 204PRMK | 144,00 zł
1041 | ER-WO0029-56 | Oprawa rastrowa nabud. RASTRA 204PRM | 140,00 zł
1042 | ER-WO0029-57 | Oprawa rastrowa nabud. RASTRA 204PRE | 168,00 zł
1043 | ER-WO0029-58 | Oprawa rastrowa nabud. RASTRA 204VVMK | 132,00 zł
1044 | ER-WO0029-59 | Oprawa rastrowa nabud. RASTRA 204VVM | 128,00 zł
1045 | ER-WO0029-60 | Oprawa rastrowa nabud. RASTRA 204VVE | 156,00 zł
1046 | ER-WO0029-61 | Oprawa rastrowa nabud. RASTRA 204VRMK | 136,00 zł
1047 | ER-WO0029-62 | Oprawa rastrowa nabud. RASTRA 204VRM | 132,00 zł
1048 | ER-WO0029-63 | Oprawa rastrowa nabud. RASTRA 204VRE | 160,00 zł
1049 | ER-WO0029-66 | Oprawa rastrowa wpuszcz. RASTRA 104PPMK | 144,00 zł
1050 | ER-WO0029-67 | Oprawa rastrowa wpuszcz. RASTRA 104PPM | 140,00 zł
1051 | ER-WO0029-68 | Oprawa rastrowa wpuszcz. RASTRA 104PPE | 168,00 zł
1052 | ER-WO0029-69 | Oprawa rastrowa wpuszcz. RASTRA 104PRMK | 136,00 zł
1053 | ER-WO0029-70 | Oprawa rastrowa wpuszcz. RASTRA 104PRM | 132,00 zł
1054 | ER-WO0029-71 | Oprawa rastrowa wpuszcz. RASTRA 104PRE | 160,00 zł
1055 | ER-WO0029-72 | Oprawa rastrowa wpuszcz. RASTRA 104VVMK | 124,00 zł
1056 | ER-WO0029-73 | Oprawa rastrowa wpuszcz. RASTRA 104VVM | 120,00 zł
1057 | ER-WO0029-74 | Oprawa rastrowa wpuszcz. RASTRA 104VVE | 148,00 zł
1058 | ER-WO0029-75 | Oprawa rastrowa wpuszcz. RASTRA 104VRMK | 128,00 zł
1059 | ER-WO0029-76 | Oprawa rastrowa wpuszcz. RASTRA 104VRM | 124,00 zł
1060 | ER-WO0029-77 | Oprawa rastrowa wpuszcz. RASTRA 104VRE | 152,00 zł
1061 | ER-WO0029-78 | Oprawa rastrowa nabud. RASTRA 302OPMK | 150,00 zł
1062 | ER-WO0029-79 | Oprawa rastrowa nabud. RASTRA 302OPM | 146,00 zł
1063 | ER-WO0029-80 | Oprawa rastrowa nabud. RASTRA 302OPE | 174,00 zł
1064 | ER-WO0029-81 | Oprawa rastrowa nabud. RASTRA 302ORMK | 142,00 zł
1065 | ER-WO0029-82 | Oprawa rastrowa nabud. RASTRA 302ORM | 138,00 zł
1066 | ER-WO0029-83 | Oprawa rastrowa nabud. RASTRA 302ORE | 166,00 zł
1067 | ER-WO0029-84 | Oprawa rastrowa nabud. RASTRA 302ZVMK | 136,00 zł
1068 | ER-WO0029-85 | Oprawa rastrowa nabud. RASTRA 302ZVM | 132,00 zł
1069 | ER-WO0029-86 | Oprawa rastrowa nabud. RASTRA 302ZVE | 160,00 zł
1070 | ER-WO0029-87 | Oprawa rastrowa nabud. RASTRA 302ZRMK | 140,00 zł
1071 | ER-WO0029-88 | Oprawa rastrowa nabud. RASTRA 302ZRM | 136,00 zł
1072 | ER-WO0029-89 | Oprawa rastrowa nabud. RASTRA 302ZRE | 164,00 zł
1073 | ER-WO0029-90 | Oprawa rastrowa nabud. RASTRA 204OPMK | 148,00 zł
1074 | ER-WO0029-91 | Oprawa rastrowa nabud. RASTRA 204OPM | 144,00 zł
1075 | ER-WO0029-92 | Oprawa rastrowa nabud. RASTRA 204OPE | 172,00 zł
1076 | ER-WO0029-93 | Oprawa rastrowa nabud. RASTRA 204ORMK | 140,00 zł
1077 | ER-WO0029-94 | Oprawa rastrowa nabud. RASTRA 204ORM | 136,00 zł
1078 | ER-WO0029-95 | Oprawa rastrowa nabud. RASTRA 204ORE | 164,00 zł
1079 | ER-WO0029-96 | Oprawa rastrowa nabud. RASTRA 204ZRMK | 138,00 zł
1080 | ER-WO0029-97 | Oprawa rastrowa nabud. RASTRA 204ZRM | 134,00 zł
1081 | ER-WO0029-98 | Oprawa rastrowa nabud. RASTRA 204ZRE | 162,00 zł
1082 | ER-WO0029-99 | Oprawa rastrowa nabud. RASTRA 204ZVMK | 134,00 zł
1083 | ER-WO0030-00 | Oprawa rastrowa nabud. RASTRA 204ZVM | 130,00 zł
1084 | ER-WO0030-01 | Oprawa rastrowa nabud. RASTRA 204ZVE | 158,00 zł
1085 | ER-WO0031-96 | Oprawa rastrowa wpuszcz. RASTRA 104OPMK | 140,00 zł
1086 | ER-WO0031-97 | Oprawa rastrowa wpuszcz. RASTRA 104OPM | 136,00 zł
1087 | ER-WO0031-98 | Oprawa rastrowa wpuszcz. RASTRA 104OPE | 164,00 zł
1088 | ER-WO0031-99 | Oprawa rastrowa wpuszcz. RASTRA 104ORMK | 132,00 zł
1089 | ER-WO0032-00 | Oprawa rastrowa wpuszcz. RASTRA 104ORM | 128,00 zł
1090 | ER-WO0032-01 | Oprawa rastrowa wpuszcz. RASTRA 104ORE | 156,00 zł
1091 | ER-WO0032-02 | Oprawa rastrowa wpuszcz. RASTRA 104ZVMK | 126,00 zł
1092 | ER-WO0032-03 | Oprawa rastrowa wpuszcz. RASTRA 104ZVM | 122,00 zł
1093 | ER-WO0032-04 | Oprawa rastrowa wpuszcz. RASTRA 104ZVE | 150,00 zł
1094 | ER-WO0032-05 | Oprawa rastrowa wpuszcz. RASTRA 104ZRMK | 130,00 zł
1095 | ER-WO0032-06 | Oprawa rastrowa wpuszcz. RASTRA 104ZRM | 126,00 zł
1096 | ER-WO0032-07 | Oprawa rastrowa wpuszcz. RASTRA 104ZRE | 154,00 zł
1097 | ER-WP0000-37 | Łącznik ŁR-1 | 90,24 zł
1098 | ER-WP0000-38 | Łącznik ŁR-2 | 98,88 zł
1099 | ER-WP0000-97 | Zwieszak ORT5 | 81,97 zł
1100 | ES-WO0001-12 | Opr. świetl. MIX OSOm-120 | 52,03 zł
1101 | ES-WO0001-13 | Opr. świetl. MIX OSX-120 | 45,79 zł
1102 | ES-WO0001-14 | Opr. świetl. MIX OSOm-140 | 58,70 zł
1103 | ES-WO0001-15 | Opr. świetl. MIX OSX-140 | 52,30 zł
1104 | ES-WO0001-16 | Opr. świetl. MIX OSOm-220 | 63,28 zł
1105 | ES-WO0001-17 | Opr. świetl. MIX OSX-220 | 57,10 zł
1106 | ES-WO0001-18 | Opr. świetl. MIX OSOm-240 | 86,42 zł
1107 | ES-WO0001-19 | Opr. świetl. MIX OSX-240 | 79,99 zł
1108 | ES-WO0001-20 | Opr. świetl. MIX OSOm-165 | 81,32 zł
1109 | ES-WO0001-21 | Opr. świetl. MIX OSX-165 | 75,17 zł
1110 | ES-WO0001-22 | Opr. świetl. MIX OSOm-265 | 117,15 zł
1111 | ES-WO0001-23 | Opr. świetl. MIX OSX-265 | 111,64 zł
1112 | ES-WO0001-36 | Opr. świetl. MIX reflector OSOPm-240 | 116,02 zł
1113 | ES-WO0001-86 | Opr. herm. OCEANIC OF-118 | 118,84 zł
1114 | ES-WO0001-87 | Opr. herm. OCEANIC OF-218 | 128,06 zł
1115 | ES-WO0001-88 | Opr. herm. OCEANIC OF-136 | 145,49 zł
1116 | ES-WO0001-89 | Opr. herm. OCEANIC OF-236 | 159,50 zł
1117 | ES-WO0003-57 | Opr. świetl. MIX mini MBFF-13 | 74,06 zł
1118 | ES-WO0003-58 | Opr. świetl. MIX mini MBFF-8 | 73,95 zł
1119 | ES-WO0006-90 | Opr. świetl. MIX reflector OSOPm-265 | 174,51 zł
1120 | ES-WO0010-88 | Opr. herm. OCEANIC em OAF-118 | 555,74 zł
1121 | ES-WO0010-89 | Opr. herm. OCEANIC em OAF-218 | 555,74 zł
1122 | ES-WO0010-90 | Opr. herm. OCEANIC em OAF-136 | 528,29 zł
1123 | ES-WO0010-91 | Opr. herm. OCEANIC em OAF-236 | 529,30 zł
1142 | ES-WO0025-38 | Opr. świetl. MIX el OSOme-165 | 140,50 zł
1143 | ES-WO0025-56 | Opr. herm. DUST reflector OPFb-236 | 191,68 zł
1144 | ES-WO0025-79 | Opr. świetl. MIX el OSOme-120 | 99,58 zł
1145 | ES-WO0025-80 | Opr. świetl. MIX el OSOme-220 | 157,68 zł
1146 | ES-WO0025-81 | Opr. świetl. MIX el OSOme-140 | 128,80 zł
1147 | ES-WO0025-82 | Opr. świetl. MIX el OSOme-240 | 145,62 zł
1148 | ES-WO0025-83 | Opr. świetl. MIX ref el OSOPme-240 | 176,66 zł
1149 | ES-WO0025-84 | Opr. świetl. MIX el OSOme-265 | 154,64 zł
1150 | ES-WO0025-85 | Opr. świetl. MIX ref el OSOPme-265 | 211,22 zł
1151 | ES-WO0027-15 | Opr. herm. OCEANIC el OFe-118 | 156,73 zł
1152 | ES-WO0027-16 | Opr. herm. OCEANIC el OFe-218 | 202,97 zł
1153 | ES-WO0027-17 | Opr. herm. OCEANIC el OFe-136 | 202,25 zł
1154 | ES-WO0027-18 | Opr. herm. OCEANIC el OFe-236 | 206,32 zł
1155 | ES-WO0027-73 | Opr. śc.-suf RIGA OSFa-118, ind. | 42,21 zł
1156 | ES-WO0027-74 | Opr. śc.-suf RIGA OSFa-136, ind. | 45,93 zł
1157 | ES-WO0027-75 | Opr. śc.-suf RIGA OSFa-158, ind. | 57,25 zł
1158 | ES-WO0027-76 | Opr. śc.-suf RIGA OSFa-118 z odbł., ind. | 52,82 zł
1159 | ES-WO0027-77 | Opr. śc.-suf RIGA OSFa-136 z odbł., ind. | 57,26 zł
1160 | ES-WO0027-78 | Opr. śc.-suf RIGA OSFa-158 z odbł., ind. | 69,66 zł
1161 | ES-WO0027-79 | Opr. śc.-suf RIGA OSFa-218 z odbł., ind. | 63,00 zł
1162 | ES-WO0027-80 | Opr. śc.-suf RIGA OSFa-236 z odbł., ind. | 81,91 zł
1163 | ES-WO0027-81 | Opr. śc.-suf RIGA OSFa-258 z odbł., ind. | 103,00 zł
1164 | ES-WO0027-82 | Opr. śc.-suf RIGA OSFa-118, elek. | 78,35 zł
1165 | ES-WO0027-83 | Opr. śc.-suf RIGA OSFa-136, elek. | 98,67 zł
1166 | ES-WO0027-84 | Opr. śc.-suf RIGA OSFa-158, elek. | 100,81 zł
1167 | ES-WO0027-85 | Opr. śc.-suf RIGA OSFa-118 z odbł., elek | 88,52 zł
1168 | ES-WO0027-86 | Opr. śc.-suf RIGA OSFa-136 z odbł., elek | 109,99 zł
1169 | ES-WO0027-87 | Opr. śc.-suf RIGA OSFa-158 z odbł., elek | 113,22 zł
1170 | ES-WO0027-88 | Opr. śc.-suf RIGA OSFa-218 z odbł., elek | 113,81 zł
1171 | ES-WO0027-89 | Opr. śc.-suf RIGA OSFa-236 z odbł., elek | 116,33 zł
1172 | ES-WO0027-90 | Opr. śc.-suf RIGA OSFa-258 z odbł., elek | 123,04 zł
1173 | ES-WO0027-91 | Opr. śc.-suf RIGA OSFb-114, elek. | 76,34 zł
1174 | ES-WO0027-92 | Opr. śc.-suf RIGA OSFb-128, elek. | 101,55 zł
1175 | ES-WO0027-93 | Opr. śc.-suf RIGA OSFb-135, elek. | 102,66 zł
1176 | ES-WO0027-94 | Opr. śc.-suf RIGA OSFb-114 z odbł., elek | 91,45 zł
1177 | ES-WO0027-95 | Opr. śc.-suf RIGA OSFb-128 z odbł., elek | 116,77 zł
1178 | ES-WO0027-96 | Opr. śc.-suf RIGA OSFb-135 z odbł., elek | 118,93 zł
1179 | ES-WO0027-97 | Opr. śc.-suf RIGA OSFb-214 z odbł., elek | 118,05 zł
1180 | ES-WO0027-98 | Opr. śc.-suf RIGA OSFb-228 z odbł., elek | 120,82 zł
1181 | ES-WO0027-99 | Opr. śc.-suf RIGA OSFb-235 z odbł., elek | 125,99 zł
1182 | ES-WO0028-00 | Opr. śc.-suf RIGA OSFb-124, elek. | 103,34 zł
1183 | ES-WO0028-01 | Opr. śc.-suf RIGA OSFb-154, elek. | 103,55 zł
1184 | ES-WO0028-02 | Opr. śc.-suf RIGA OSFb-180, elek. | 120,66 zł
1185 | ES-WO0028-03 | Opr. śc.-suf RIGA OSFb-124 z odbł., elek | 118,45 zł
1186 | ES-WO0028-04 | Opr. śc.-suf RIGA OSFb-154 z odbł., elek | 119,77 zł
1187 | ES-WO0028-05 | Opr. śc.-suf RIGA OSFb-180 z odbł., elek | 136,93 zł
1188 | ES-WO0028-06 | Opr. śc.-suf RIGA OSFb-224 z odbł., elek | 120,50 zł
1189 | ES-WO0028-07 | Opr. śc.-suf RIGA OSFb-254 z odbł., elek | 126,82 zł
1190 | ES-WO0028-08 | Opr. śc.-suf RIGA OSFb-280 z odbł., elek | 139,05 zł
1191 | ES-WO0028-47 | Oprawa hermetyczna AQUAR 236E | 231,32 zł
1192 | ES-WO0028-59 | Oprawa hermetyczna AQUAR 118M | 83,82 zł
1193 | ES-WO0028-60 | Oprawa hermetyczna AQUAR 136M | 114,34 zł
1194 | ES-WO0028-61 | Oprawa hermetyczna AQUAR 158M | 168,78 zł
1195 | ES-WO0028-62 | Oprawa hermetyczna AQUAR 218M | 106,28 zł
1196 | ES-WO0028-63 | Oprawa hermetyczna AQUAR 236M | 161,78 zł
1197 | ES-WO0028-64 | Oprawa hermetyczna AQUAR 258M | 261,96 zł
1198 | ES-WO0028-65 | Oprawa hermetyczna AQUAR 118MK | 95,82 zł
1199 | ES-WO0028-66 | Oprawa hermetyczna AQUAR 136MK | 124,34 zł
1200 | ES-WO0028-67 | Oprawa hermetyczna AQUAR 158MK | 176,78 zł
1201 | ES-WO0028-68 | Oprawa hermetyczna AQUAR 218MK | 115,28 zł
1202 | ES-WO0028-69 | Oprawa hermetyczna AQUAR 236MK | 173,78 zł
1203 | ES-WO0028-70 | Oprawa hermetyczna AQUAR 258MK | 269,96 zł
1204 | ES-WO0028-71 | Oprawa hermetyczna AQUAR 118E | 167,59 zł
1205 | ES-WO0028-72 | Oprawa hermetyczna AQUAR 136E | 222,11 zł
1206 | ES-WO0028-73 | Oprawa hermetyczna AQUAR 158E | 277,55 zł
1207 | ES-WO0028-74 | Oprawa hermetyczna AQUAR 218E | 213,81 zł
1208 | ES-WO0028-75 | Oprawa hermetyczna AQUAR 258E | 334,49 zł
1209 | ES-WO0029-50 | Opr. świetl. OSXP-236, b/k | 113,52 zł
1210 | ES-WO0029-51 | Opr. świetl. OSXP-258, b/k | 124,94 zł
1211 | ES-WP0000-82 | Przesł. OSO1 (OSOm-120,220;OSX-120,220) | 33,54 zł
1212 | ES-WP0000-83 | Przesł. OSO1 (OSOm-140,240;OSX-140,240) | 55,47 zł
1213 | ES-WP0000-84 | Przesł. OSO1 (OSOm-165,265;OSX-165,265) | 61,92 zł
1214 | ES-WP0000-85 | Przesł. OSO2 (OSOm-120,220;OSX-120,220) | 33,54 zł
1215 | ES-WP0000-86 | Przesł. OSO2 (OSOm-140,240;OSX-140,240) | 55,47 zł
1216 | ES-WP0000-87 | Przesł. OSO2 (OSOm-165,265;OSX-165,265) | 61,92 zł
1217 | EU-WO0000-13 | Opr. uliczna STRADA OUS-400, PMMA | 748,80 zł
1218 | EU-WO0004-29 | Opr. uliczna STRADA OUS-400, PMMA, K2 | 898,56 zł
1220 | EU-WO0004-32 | Opr. uliczna STRADA OUR-400, PMMA | 670,40 zł
1221 | EU-WO0004-33 | Opr. uliczna STRADA OUS-250, PMMA, K2 | 752,64 zł
1222 | EU-WO0004-34 | Opr. uliczna STRADA OUS-150, PMMA, K2 | 714,24 zł
1223 | EU-WO0004-35 | Opr. uliczna STRADA OUR-250, PMMA, K2 | 710,40 zł
1224 | EU-WO0004-36 | Opr. uliczna STRADA OUS-250, PMMA | 627,20 zł
1225 | EU-WO0004-37 | Opr. uliczna STRADA OUS-150, PMMA | 595,20 zł
1226 | EU-WO0004-38 | Opr. uliczna STRADA OUR-250, PMMA | 592,00 zł
1227 | EU-WO0004-39 | Opr. uliczna STRADA OUR-125, PMMA | 497,60 zł
1228 | EU-WO0004-46 | Opr. uliczna STRADA OUR-125, PMMA, K2 | 597,12 zł
1229 | EU-WO0005-44 | Opr. uliczna STRADA OUS-150, PC | 611,20 zł
1230 | EU-WO0005-45 | Opr. uliczna STRADA OUS-150, PC, K2 | 733,44 zł
1231 | EU-WO0005-46 | Opr. uliczna STRADA OUS-250, PC | 643,20 zł
1232 | EU-WO0005-47 | Opr. uliczna STRADA OUS-250, PC, K2 | 771,84 zł
1233 | EU-WO0005-48 | Opr. uliczna STRADA OUS-400, PC | 764,80 zł
1234 | EU-WO0005-49 | Opr. uliczna STRADA OUS-400, PC, K2 | 917,76 zł
1235 | EU-WO0005-50 | Opr. uliczna STRADA OUR-125, PC | 513,60 zł
1236 | EU-WO0005-51 | Opr. uliczna STRADA OUR-125, PC, K2 | 616,32 zł
1237 | EU-WO0005-52 | Opr. uliczna STRADA OUR-250, PC | 608,00 zł
1238 | EU-WO0005-53 | Opr. uliczna STRADA OUR-250, PC, K2 | 729,60 zł
1239 | EU-WO0005-54 | Opr. uliczna STRADA OUR-400, PC | 686,40 zł
1241 | EU-WO0006-48 | Opr. uliczna LEDA 2 OUSc-100, PC | 492,80 zł
1242 | EU-WO0006-50 | Opr. uliczna LEDA 2 OUSc-100, PMMA | 476,80 zł
1243 | EU-WO0006-54 | Opr. uliczna LEDA 2 OUSc-150, PC | 537,60 zł
1244 | EU-WO0006-56 | Opr. uliczna LEDA 2 OUSc-150, PMMA | 521,60 zł
1245 | EU-WO0006-60 | Opr. uliczna LEDA 2 OUSc-50, PC | 400,00 zł
1246 | EU-WO0006-62 | Opr. uliczna LEDA 2 OUSc-50, PMMA | 384,00 zł
1247 | EU-WO0006-67 | Opr. uliczna LEDA 2 OUSc-70, PC | 400,00 zł
1248 | EU-WO0006-69 | Opr. uliczna LEDA 2 OUSc-70, PMMA | 384,00 zł
1249 | EU-WO0006-73 | Opr. uliczna LEDA mercury OURc-125, PC | 400,00 zł
1250 | EU-WO0006-74 | Opr. uliczna LEDA mercury OURc-125, PMMA | 385,60 zł
1251 | EU-WO0006-76 | Opr. uliczna LEDA mercury OURc-80, PC | 400,00 zł
1252 | EU-WO0006-77 | Opr. uliczna LEDA mercury OURc-80, PMMA | 385,60 zł
1253 | EU-WO0006-84 | Opr. uliczna LUNA OUSa-250, I | 860,80 zł
1254 | EU-WO0006-85 | Opr. uliczna LUNA OUSa-400, I | 958,40 zł
1255 | EU-WO0006-86 | Opr. uliczna LUNA OUSa-150, I | 860,80 zł
1256 | EU-WO0006-87 | Opr. uliczna LUNA OUSa-250, II | 876,80 zł
1257 | EU-WO0006-88 | Opr. uliczna LUNA OUSa-400, II | 974,40 zł
1258 | EU-WO0007-24 | Opr. uliczna LEDA mercury OURe-125, PC | 400,00 zł
1259 | EU-WO0007-25 | Opr. uliczna LEDA mercury OURe-125, PMMA | 385,60 zł
1260 | EU-WO0007-27 | Opr. uliczna LEDA mercury OURe-80, PC | 400,00 zł
1261 | EU-WO0007-28 | Opr. uliczna LEDA mercury OURe-80, PMMA | 385,60 zł
1262 | EU-WO0007-30 | Opr. uliczna LEDA 1 OUSe-100, PC | 492,80 zł
1263 | EU-WO0007-31 | Opr. uliczna LEDA 1 OUSe-100, PMMA | 476,80 zł
1264 | EU-WO0007-36 | Opr. uliczna LEDA 1 OUSe-150, PC | 537,60 zł
1265 | EU-WO0007-37 | Opr. uliczna LEDA 1 OUSe-150, PMMA | 521,60 zł
1266 | EU-WO0007-42 | Opr. uliczna LEDA 1 OUSe-50, PC | 400,00 zł
1267 | EU-WO0007-43 | Opr. uliczna LEDA 1 OUSe-50, PMMA | 384,00 zł
1268 | EU-WO0007-48 | Opr. uliczna LEDA 1 OUSe-70, PC | 400,00 zł
1269 | EU-WO0007-49 | Opr. uliczna LEDA 1 OUSe-70, PMMA | 384,00 zł
1270 | EU-WO0011-06 | Opr. uliczna LUNA OUSb-150, I | 696,00 zł
1271 | EU-WO0011-08 | Opr. uliczna LUNA OUSb-150, II | 712,00 zł
1272 | EU-WO0011-14 | Opr. uliczna LUNA OUSb-100, I | 672,00 zł
1273 | EU-WO0011-16 | Opr. uliczna LUNA OUSb-100, II | 688,00 zł
1274 | EU-WO0011-22 | Opr. uliczna LUNA OUSb-70, I | 638,40 zł
1275 | EU-WO0011-24 | Opr. uliczna LUNA OUSb-70, II | 654,40 zł
1276 | EU-WO0011-30 | Opr. uliczna LUNA OUSb-50, I | 638,40 zł
1277 | EU-WO0011-32 | Opr. uliczna LUNA OUSb-50, II | 654,40 zł
1278 | EU-WO0014-94 | Opr. ul. LUNA train OUSg-150, I | 776,00 zł
1279 | EU-WO0014-96 | Opr. ul. LUNA train OUSg-150, II | 776,00 zł
1280 | EU-WO0014-99 | Opr. uliczna LUNA OUSh-70, I | 780,80 zł
1281 | EU-WO0015-01 | Opr. uliczna LUNA OUSh-100, I | 814,40 zł
1282 | EU-WO0015-03 | Opr. uliczna LUNA OUSh-150, I | 838,40 zł
1283 | EU-WO0015-13 | Opr. uliczna LUNA OUSh-250, I | 1 003,20 zł
1284 | EU-WO0015-14 | Opr. uliczna LUNA OUSh-400, I | 1 100,80 zł
1285 | EU-WO0015-76 | Opr. ul. LUNA train OUSg-250, I | 907,20 zł
1286 | EU-WO0015-77 | Opr. ul. LUNA train OUSg-250, II | 907,20 zł
1287 | EU-WO0017-26 | Opr. ul. LUNA train OUSg-70, I | 721,60 zł
1288 | EU-WO0017-30 | Opr. ul. LUNA train OUSg-70, II | 721,60 zł
1289 | EU-WO0017-33 | Opr. ul. LUNA train OUSg-100, II | 748,80 zł
1290 | EU-WO0017-35 | Opr. ul. LUNA train OUSg-100, I | 748,80 zł
1291 | EU-WO0021-15 | Opr. ul. LUNA train OUSg-50, I | 721,60 zł
1292 | EU-WO0021-16 | Opr. ul. LUNA train OUSg-50, II | 721,60 zł
1293 | EU-WO0021-26 | Opr. ul. LEDA 2 OUSc-50, PC, szer.str. | 400,00 zł
1294 | EU-WO0021-27 | Opr. ul. LEDA 2 OUSc-70, PC, szer.str. | 400,00 zł
1295 | EU-WO0021-28 | Opr. ul. LEDA 2 OUSc-100, PC, szer.str | 492,80 zł
1296 | EU-WO0021-29 | Opr. ul. LEDA 2 OUSc-150, PC, szer.str | 537,60 zł
1297 | EU-WO0021-30 | Opr. ul. LEDA 1 OUSe-50, PC, szer.str. | 400,00 zł
1298 | EU-WO0021-31 | Opr. ul. LEDA 1 OUSe-70, PC, szer.str. | 400,00 zł
1299 | EU-WO0021-32 | Opr. ul. LEDA 1 OUSe-100, PC, szer.str | 492,80 zł
1300 | EU-WO0021-33 | Opr. ul. LEDA 1 OUSe-150, PC, szer.str | 537,60 zł
1301 | EU-WO0021-88 | Opr. uliczna LEDA 1 OUShe-70, PC | 542,40 zł
1302 | EU-WO0021-90 | Opr. uliczna LEDA 1 OUShe-70, PMMA | 526,40 zł
1303 | EU-WO0021-92 | Opr. uliczna LEDA 1 OUShe-100, PC | 635,20 zł
1304 | EU-WO0021-94 | Opr. uliczna LEDA 1 OUShe-100, PMMA | 619,20 zł
1305 | EU-WO0021-96 | Opr. uliczna LEDA 1 OUShe-150, PC | 680,00 zł
1306 | EU-WO0021-98 | Opr. uliczna LEDA 1 OUShe-150, PMMA | 664,00 zł
1307 | EU-WO0022-00 | Opr. uliczna LEDA 2 OUShc-70, PC | 542,40 zł
1308 | EU-WO0022-02 | Opr. uliczna LEDA 2 OUShc-70, PMMA | 526,40 zł
1309 | EU-WO0022-04 | Opr. uliczna LEDA 2 OUShc-100, PC | 635,20 zł
1310 | EU-WO0022-06 | Opr. uliczna LEDA 2 OUShc-100, PMMA | 619,20 zł
1311 | EU-WO0022-08 | Opr. uliczna LEDA 2 OUShc-150, PC | 680,00 zł
1312 | EU-WO0022-10 | Opr. uliczna LEDA 2 OUShc-150, PMMA | 664,00 zł
1313 | EU-WO0022-25 | Opr. ulicz. LUNA OUSb-50, I, szer.str. | 638,40 zł
1314 | EU-WO0022-26 | Opr. ulicz. LUNA OUSb-50, II, szer.str. | 654,40 zł
1315 | EU-WO0022-27 | Opr. ulicz. LUNA OUSb-70, I, szer.str. | 638,40 zł
1316 | EU-WO0022-28 | Opr. ulicz. LUNA OUSb-70, II, szer.str. | 654,40 zł
1317 | EU-WO0022-29 | Opr. ulicz. LUNA OUSb-100, I, szer.str. | 672,00 zł
1318 | EU-WO0022-30 | Opr. ulicz. LUNA OUSb-100, II szer.str. | 688,00 zł
1319 | EU-WO0022-31 | Opr. ulicz. LUNA OUSb-150, I, szer.str. | 696,00 zł
1320 | EU-WO0022-32 | Opr. ulicz. LUNA OUSb-150, II, szer.str. | 712,00 zł
1321 | EU-WO0023-30 | Opr. ul. LEDA 2 OUSc-50, PMMA, szer.str. | 384,00 zł
1322 | EU-WO0023-31 | Opr. ul. LEDA 2 OUSc-70, PMMA, szer.str. | 384,00 zł
1323 | EU-WO0023-32 | Opr. ul. LEDA 2 OUSc-100, PMMA,szer.str. | 476,80 zł
1324 | EU-WO0023-33 | Opr. ul. LEDA 2 OUSc-150, PMMA,szer.str. | 521,60 zł
1325 | EU-WO0023-34 | Opr. ul. LEDA 1 OUSe-50, PMMA, szer.str. | 384,00 zł
1326 | EU-WO0023-35 | Opr. ul. LEDA 1 OUSe-70, PMMA, szer.str. | 384,00 zł
1327 | EU-WO0023-36 | Opr. ul LEDA 1 OUSe-100, PMMA, szer.str. | 476,80 zł
1328 | EU-WO0023-37 | Opr. ul LEDA 1 OUSe-150, PMMA, szer.str. | 521,60 zł
1329 | EU-WO0025-88 | Opr. ul. LEDA 2 OUSc-50, PMMA, o.tłocz | 384,00 zł
1330 | EU-WO0025-89 | Opr. ul. LEDA 2 OUSc-50, PC, o.tłocz | 400,00 zł
1331 | EU-WO0025-90 | Opr. ul. LEDA 2 OUSc-150, PC, o.tłocz. | 537,60 zł
1332 | EU-WO0025-91 | Opr. ul. LEDA 2 OUSc-150, PMMA, o.tłocz. | 521,60 zł
1333 | EU-WO0025-92 | Opr. ul. LEDA 2 OUSc-70, PC, o.tłocz | 400,00 zł
1334 | EU-WO0025-93 | Opr. ul. LEDA 2 OUSc-70, PMMA, o.tłocz | 384,00 zł
1335 | EU-WO0025-94 | Opr. ul. LEDA 2 OUSc-100, PC, o.tłocz. | 492,80 zł
1336 | EU-WO0025-95 | Opr. ul. LEDA 2 OUSc-100, PMMA, o.tłocz. | 476,80 zł
1337 | EU-WO0025-96 | Opr ul LEDA mercury OURc-80, PC,o.tłocz. | 400,00 zł
1338 | EU-WO0025-97 | Opr ul LEDA merc OURc-80, PMMA, o.tłocz. | 385,60 zł
1339 | EU-WO0025-98 | Opr ul LEDA merc. OURc-125, PC, o.tłocz. | 400,00 zł
1340 | EU-WO0025-99 | Opr ul LEDA merc OURc-125, PMMA, o.tł. | 385,60 zł
1341 | EU-WO0026-00 | Opr. ul. LEDA 1 OUSe-50, PC, o.tłocz | 400,00 zł
1342 | EU-WO0026-01 | Opr. ul. LEDA 1 OUSe-50, PMMA, o.tłocz | 384,00 zł
1343 | EU-WO0026-02 | Opr. ul. LEDA 1 OUSe-70, PC, o.tłocz | 400,00 zł
1344 | EU-WO0026-03 | Opr. ul. LEDA 1 OUSe-70, PMMA, o.tłocz | 384,00 zł
1345 | EU-WO0026-04 | Opr. ul. LEDA 1 OUSe-100, PC, o.tłocz. | 492,80 zł
1346 | EU-WO0026-05 | Opr. ul. LEDA 1 OUSe-100, PMMA, o.tłocz. | 476,80 zł
1347 | EU-WO0026-06 | Opr. ul. LEDA 1 OUSe-150, PC, o.tłocz. | 537,60 zł
1348 | EU-WO0026-07 | Opr. ul. LEDA 1 OUSe-150, PMMA, o.tłocz. | 521,60 zł
1349 | EU-WO0026-15 | Opr ul LEDA mercury OURe-80, PC,o.tłocz. | 400,00 zł
1350 | EU-WO0026-16 | Opr ul LEDA merc OURe-80, PMMA, o.tłocz. | 385,60 zł
1351 | EU-WO0026-17 | Opr ul LEDA merc. OURe-125, PC, o.tłocz. | 400,00 zł
1352 | EU-WO0026-18 | Opr ul LEDA merc OURe-125, PMMA, o.tł. | 385,60 zł
1353 | EU-WO0026-19 | Opr. ul. LEDA 2 OUShc-70, PC, o.tłocz. | 542,40 zł
1354 | EU-WO0026-20 | Opr. ul. LEDA 2 OUShc-70, PMMA, o.tłocz. | 526,40 zł
1355 | EU-WO0026-21 | Opr. ul. LEDA 2 OUShc-100, PC, o.tłocz | 635,20 zł
1356 | EU-WO0026-22 | Opr. ul. LEDA 2 OUShc-100, PMMA,o.tłocz. | 619,20 zł
1357 | EU-WO0026-23 | Opr. ul. LEDA 2 OUShc-150, PC, o.tłocz | 680,00 zł
1358 | EU-WO0026-24 | Opr. ul. LEDA 2 OUShc-150, PMMA,o.tłocz. | 664,00 zł
1359 | EU-WO0026-25 | Opr. ul LEDA 1 OUShe-70, PC, o.tłocz. | 542,40 zł
1360 | EU-WO0026-26 | Opr. ul LEDA 1 OUShe-70, PMMA, o.tłocz. | 526,40 zł
1361 | EU-WO0026-27 | Opr. ul LEDA 1 OUShe-100, PC, o.tłocz | 635,20 zł
1362 | EU-WO0026-28 | Opr. ul LEDA 1 OUShe-100, PMMA, o.tłocz. | 619,20 zł
1363 | EU-WO0026-29 | Opr. ul LEDA 1 OUShe-150, PC, o.tłocz | 680,00 zł
1364 | EU-WO0026-30 | Opr. ul LEDA 1 OUShe-150, PMMA, o.tłocz. | 664,00 zł
1365 | EU-WO0027-33 | Opr. uliczna LUNA OUSb-150, I, o.tłocz. | 696,00 zł
1366 | EU-WO0027-34 | Opr. uliczna LUNA OUSb-150, II, o.tłocz. | 712,00 zł
1367 | EU-WO0027-36 | Opr. uliczna LUNA OUSb-100, I, o.tłocz. | 672,00 zł
1368 | EU-WO0027-37 | Opr. uliczna LUNA OUSb-100, II, o.tłocz. | 688,00 zł
1369 | EU-WO0027-39 | Opr. uliczna LUNA OUSb-70, I, o.tłocz. | 638,40 zł
1370 | EU-WO0027-40 | Opr. uliczna LUNA OUSb-70, II, o.tłocz. | 654,40 zł
1371 | EU-WO0027-42 | Opr. uliczna LUNA OUSb-50, I, o.tłocz. | 638,40 zł
1372 | EU-WO0027-43 | Opr. uliczna LUNA OUSb-50, II, o.tłocz. | 654,40 zł
1373 | EU-WO0027-51 | Opr. ul LUNA train OUSg-150, I, o.tłocz. | 776,00 zł
1374 | EU-WO0027-52 | Opr. ul LUNA train OUSg-150, II, o.tłocz | 776,00 zł
1375 | EU-WO0027-54 | Opr. ul LUNA train OUSg-100, I, o.tłocz. | 748,80 zł
1376 | EU-WO0027-55 | Opr. ul LUNA train OUSg-100, II, o.tłocz | 748,80 zł
1377 | EU-WO0027-57 | Opr. ul. LUNA train OUSg-70, I, o.tłocz. | 721,60 zł
1378 | EU-WO0027-58 | Opr. ul LUNA train OUSg-70, II, o.tłocz. | 721,60 zł
1379 | EU-WO0027-62 | Opr. ul. LUNA train OUSg-50, I, o.tłocz. | 721,60 zł
1380 | EU-WO0027-63 | Opr. ul LUNA train OUSg-50, II, o.tłocz. | 721,60 zł
1381 | EU-WO0027-64 | Opr. uliczna LUNA OUSh-150, I, o.tłocz. | 838,40 zł
1382 | EU-WO0027-65 | Opr. uliczna LUNA OUSh-100, I, o.tłocz. | 814,40 zł
1383 | EU-WO0027-66 | Opr. uliczna LUNA OUSh-70, I, o.tłocz. | 780,80 zł
1384 | EU-WO0028-49 | Oprawa uliczna NOVUM OUSl-70 | 340,00 zł
1388 | EU-WO0029-06 | Oprawa uliczna NOVUM OUSl-50 | 340,00 zł
1389 | EU-WO0029-10 | Oprawa uliczna NOVUM OUSle-70 | 490,00 zł
1390 | EU-WO0029-13 | Oprawa uliczna NOVUM OUHl-70 | 340,00 zł
1391 | EU-WO0029-16 | Oprawa uliczna NOVUM OUHle-70 | 490,00 zł
1392 | EU-WO0029-17 | Oprawa uliczna NOVUM OUHle-100 | 520,00 zł
1393 | EU-WO0029-18 | Oprawa uliczna NOVUM OUHle-150 | 530,00 zł
1394 | EU-WO0029-19 | Oprawa uliczna NOVUM OURl-80 | 360,00 zł
1395 | EU-WO0029-20 | Oprawa uliczna NOVUM OURl-125 | 360,00 zł
1396 | EU-WOAA00-13 | Opr. uliczna STRADA OUS-400, PMMA, VS | 924,19 zł
1397 | EU-WOAA04-36 | Opr. uliczna STRADA OUS-250, PMMA, VS | 769,44 zł
1398 | EU-WOAA06-48 | Opr. ul. LEDA 2 OUSc-100, PC bez osprz. | 480,00 zł
1399 | EU-WOAA06-50 | Opr. uliczna LEDA 2 OUSc-100 (VS) | 588,00 zł
1400 | EU-WOAA06-56 | Opr. uliczna LEDA 2 OUSc-150, PMMA, VS | 651,22 zł
1401 | EU-WOAA06-69 | Opr. uliczna LEDA 2 OUSc-70, PMMA, VS | 486,40 zł
1402 | EU-WOAA11-14 | Opr. uliczna LUNA OUSb-100 (VS) | 822,00 zł
1403 | EU-WOAA15-03 | Opr. ul LUNA OUSh-150, I (Trid. ZRM U6L) | 970,56 zł
1404 | EU-WOAA15-13 | Oprawa uliczna OUSh-250, II, V-S | 1 220,40 zł
1405 | EU-WOAA22-28 | Oprawa uliczna OUSh-70 E/S | 1 395,60 zł
1406 | EU-WOAA22-30 | Opr. uliczna LUNA OUSh-100 T/S | 997,73 zł
1407 | EU-WOAA22-32 | Oprawa uliczna OUSh-150 E/S | 1 564,80 zł
1408 | EU-WOAB06-69 | Opr. ul. LEDA 2 OUSc-70, PMMA bez osprz | 384,00 zł
1409 | EU-WOAB15-01 | Opr. ul LUNA OUSh-100, I (Trid. ZRM U6L) | 941,76 zł
1410 | EU-WOAB15-13 | Opr. uliczna LUNA OUSh- 250 (TRIDONIC) | 1 148,40 zł
1411 | EU-WOAB22-30 | Oprawa uliczna OUSh-100 T/S, bez przeł. | 880,44 zł
1412 | EW-WCAA00-96 | Osłona ażur. z obejmą OPK-34 (śr. 460mm) | 120,00 zł
1413 | EW-WO0004-44 | Opr. przem. MITRA OPS-400, sz. | 713,60 zł
1414 | EW-WO0004-48 | Opr. przem. MITRA OPS-400, sz., ażur | 809,60 zł
1415 | EW-WO0004-51 | Opr. przem. MITRA OPS-250, sz. | 566,40 zł
1416 | EW-WO0004-54 | Opr. przem. MITRA OPS-250, sz., ażur | 662,40 zł
1417 | EW-WO0004-57 | Opr. przem. MITRA OPR-400, sz. | 632,00 zł
1418 | EW-WO0004-60 | Opr. przem. MITRA OPR-400, sz., ażur | 736,00 zł
1419 | EW-WO0004-63 | Opr. przem. MITRA OPH-400, sz. | 713,60 zł
1420 | EW-WO0004-66 | Opr. przem. MITRA OPH-400, sz., ażur | 809,60 zł
1421 | EW-WO0004-69 | Opr. przem. MITRA OPR-250, sz. | 478,40 zł
1422 | EW-WO0004-72 | Opr. przem. MITRA OPR-250, sz., ażur | 574,40 zł
1423 | EW-WO0004-75 | Opr. przem. MITRA OPH-250, sz. | 566,40 zł
1425 | EW-WO0004-78 | Opr. przem. MITRA OPH-250, sz., ażur | 662,40 zł
1426 | EW-WO0004-81 | Opr. przem. MITRA OPS-150, sz. | 545,60 zł
1427 | EW-WO0004-84 | Opr. przem. MITRA OPS-150, sz., ażur | 641,60 zł
1428 | EW-WO0004-87 | Opr. przem. MITRA OPH-150, sz. | 545,60 zł
1429 | EW-WO0004-90 | Opr. przem. MITRA OPH-150, sz., ażur | 641,60 zł
1430 | EW-WO0004-99 | Opr. przem. MITRA OPR-125, sz. | 478,40 zł
1431 | EW-WO0005-02 | Opr. przem. MITRA OPR-125, sz., ażur | 574,40 zł
1432 | EW-WO0019-63 | Opr. przem. NOVA OPHbw-400, ażur, z/r | 1 254,40 zł
1433 | EW-WO0019-64 | Opr. przem. NOVA OPHbw-400, ażur, z/n | 1 217,60 zł
1434 | EW-WO0019-65 | Opr. przem. NOVA OPHbw-400, z/n | 1 156,80 zł
1435 | EW-WO0019-66 | Opr. przem. NOVA OPHbw-400, z/r | 1 193,60 zł
1436 | EW-WO0019-71 | Opr. przem. NOVA OPSbw-400, z/r | 1 193,60 zł
1437 | EW-WO0019-72 | Opr. przem. NOVA OPSbw-400, z/n | 1 156,80 zł
1438 | EW-WO0019-73 | Opr. przem. NOVA OPSbw-400, ażur, z/r | 1 254,40 zł
1439 | EW-WO0019-74 | Opr. przem. NOVA OPSbw-400, ażur, z/n | 1 217,60 zł
1440 | EW-WO0019-77 | Opr. przem. NOVA OPSbn-400, z/r | 1 193,60 zł
1441 | EW-WO0019-78 | Opr. przem. NOVA OPSbn-400, z/n | 1 156,80 zł
1442 | EW-WO0019-79 | Opr. przem. NOVA OPSbn-400, ażur, z/r | 1 254,40 zł
1443 | EW-WO0019-80 | Opr. przem. NOVA OPSbn-400, ażur, z/n | 1 217,60 zł
1444 | EW-WO0019-83 | Opr. przem. NOVA OPHbn-400, z/r | 1 193,60 zł
1445 | EW-WO0019-84 | Opr. przem. NOVA OPHbn-400, z/n | 1 156,80 zł
1446 | EW-WO0019-85 | Opr. przem. NOVA OPHbn-400, ażur, z/r | 1 254,40 zł
1447 | EW-WO0019-86 | Opr. przem. NOVA OPHbn-400, ażur, z/n | 1 217,60 zł
1448 | EW-WO0019-89 | Opr. przem. NOVA OPSba-400, z/r | 1 193,60 zł
1449 | EW-WO0019-90 | Opr. przem. NOVA OPSba-400, z/n | 1 156,80 zł
1450 | EW-WO0019-91 | Opr. przem. NOVA OPSba-400, ażur, z/r | 1 254,40 zł
1451 | EW-WO0019-92 | Opr. przem. NOVA OPSba-400, ażur, z/n | 1 217,60 zł
1452 | EW-WO0019-95 | Opr. przem. NOVA OPHba-400, z/r | 1 193,60 zł
1453 | EW-WO0019-96 | Opr. przem. NOVA OPHba-400, z/n | 1 156,80 zł
1454 | EW-WO0019-97 | Opr. przem. NOVA OPHba-400, ażur, z/r | 1 254,40 zł
1455 | EW-WO0019-98 | Opr. przem. NOVA OPHba-400, ażur, z/n | 1 217,60 zł
1456 | EW-WO0020-01 | Opr. przem. NOVA OPHba-250, z/r | 1 174,40 zł
1457 | EW-WO0020-02 | Opr. przem. NOVA OPHba-250, z/n | 1 137,60 zł
1458 | EW-WO0020-03 | Opr. przem. NOVA OPHba-250, ażur, z/r | 1 235,20 zł
1459 | EW-WO0020-04 | Opr. przem. NOVA OPHba-250, ażur, z/n | 1 198,40 zł
1460 | EW-WO0020-07 | Opr. przem. NOVA OPSba-250, z/r | 1 174,40 zł
1461 | EW-WO0020-08 | Opr. przem. NOVA OPSba-250, z/n | 1 137,60 zł
1462 | EW-WO0020-09 | Opr. przem. NOVA OPSba-250, ażur, z/r | 1 235,20 zł
1463 | EW-WO0020-10 | Opr. przem. NOVA OPSba-250, ażur, z/n | 1 198,40 zł
1464 | EW-WO0020-13 | Opr. przem. NOVA OPHbn-250, z/r | 1 174,40 zł
1465 | EW-WO0020-14 | Opr. przem. NOVA OPHbn-250, z/n. | 1 137,60 zł
1466 | EW-WO0020-15 | Opr. przem. NOVA OPHbn-250, ażur, z/r | 1 235,20 zł
1467 | EW-WO0020-16 | Opr. przem. NOVA OPHbn-250, ażur, z/n | 1 198,40 zł
1468 | EW-WO0020-19 | Opr. przem. NOVA OPSbn-250, z/r | 1 174,40 zł
1469 | EW-WO0020-20 | Opr. przem. NOVA OPSbn-250, z/n | 1 137,60 zł
1470 | EW-WO0020-21 | Opr. przem. NOVA OPSbn-250, ażur, z/r | 1 235,20 zł
1471 | EW-WO0020-22 | Opr. przem. NOVA OPSbn-250, ażur, z/n | 1 198,40 zł
1472 | EW-WO0020-25 | Opr. przem. NOVA OPHbw-250, z/r | 1 174,40 zł
1473 | EW-WO0020-26 | Opr. przem. NOVA OPHbw-250, z/n | 1 137,60 zł
1474 | EW-WO0020-27 | Opr. przem. NOVA OPHbw-250, ażur, z/r | 1 235,20 zł
1475 | EW-WO0020-28 | Opr. przem. NOVA OPHbw-250, ażur, z/n | 1 198,40 zł
1476 | EW-WO0020-31 | Opr. przem. NOVA OPSbw-250, z/r | 1 174,40 zł
1477 | EW-WO0020-32 | Opr. przem. NOVA OPSbw-250, z/n | 1 137,60 zł
1478 | EW-WO0020-33 | Opr. przem. NOVA OPSbw-250, ażur, z/r | 1 235,20 zł
1479 | EW-WO0020-34 | Opr. przem. NOVA OPSbw-250, ażur, z/n | 1 198,40 zł
1480 | EW-WO0020-37 | Opr. przem. NOVA OPHba-150, z/r | 1 155,20 zł
1481 | EW-WO0020-38 | Opr. przem. NOVA OPHba-150, z/n | 1 118,40 zł
1482 | EW-WO0020-39 | Opr. przem. NOVA OPHba-150, ażur, z/r | 1 216,00 zł
1483 | EW-WO0020-40 | Opr. przem. NOVA OPHba-150, ażur, z/n | 1 179,20 zł
1484 | EW-WO0020-43 | Opr. przem. NOVA OPSba-150, z/r | 1 155,20 zł
1485 | EW-WO0020-44 | Opr. przem. NOVA OPSba-150, z/n | 1 118,40 zł
1486 | EW-WO0020-45 | Opr. przem. NOVA OPSba-150, ażur, z/r | 1 216,00 zł
1487 | EW-WO0020-46 | Opr. przem. NOVA OPSba-150, ażur, z/n | 1 179,20 zł
1488 | EW-WO0020-49 | Opr. przem. NOVA OPHbn-150, z/r | 1 155,20 zł
1489 | EW-WO0020-50 | Opr. przem. NOVA OPHbn-150, z/n | 1 118,40 zł
1490 | EW-WO0020-51 | Opr. przem. NOVA OPHbn-150, ażur, z/r | 1 216,00 zł
1491 | EW-WO0020-52 | Opr. przem. NOVA OPHbn-150, ażur, z/n | 1 179,20 zł
1492 | EW-WO0020-55 | Opr. przem. NOVA OPSbn-150, z/r | 1 155,20 zł
1493 | EW-WO0020-56 | Opr. przem. NOVA OPSbn-150, z/n | 1 118,40 zł
1494 | EW-WO0020-57 | Opr. przem. NOVA OPSbn-150, ażur, z/r | 1 216,00 zł
1495 | EW-WO0020-58 | Opr. przem. NOVA OPSbn-150, ażur, z/n | 1 179,20 zł
1496 | EW-WO0020-61 | Opr. przem. NOVA OPHbw-150, z/r | 1 155,20 zł
1497 | EW-WO0020-62 | Opr. przem. NOVA OPHbw-150, z/n | 1 118,40 zł
1498 | EW-WO0020-63 | Opr. przem. NOVA OPHbw-150, ażur, z/r | 1 216,00 zł
1499 | EW-WO0020-64 | Opr. przem. NOVA OPHbw-150, ażur, z/n | 1 179,20 zł
1500 | EW-WO0020-67 | Opr. przem. NOVA OPSbw-150, z/r | 1 155,20 zł
1501 | EW-WO0020-68 | Opr. przem. NOVA OPSbw-150, z/n | 1 118,40 zł
1502 | EW-WO0020-69 | Opr. przem. NOVA OPSbw-150, ażur, z/r | 1 216,00 zł
1503 | EW-WO0020-70 | Opr. przem. NOVA OPSbw-150, ażur, z/n | 1 179,20 zł
1504 | EW-WO0026-44 | Opr. prz. MITRA NEW OPSa-50, o.ryf. | 531,20 zł
1505 | EW-WO0026-45 | Opr. prz. MITRA NEW OPSa-50, o.gł. | 491,20 zł
1506 | EW-WO0026-46 | Opr. prz. MITRA NEW OPSa-50, sz., o.gł | 531,20 zł
1507 | EW-WO0026-47 | Opr. prz. MITRA NEW OPSa-50, ażur, o.gł. | 627,20 zł
1508 | EW-WO0026-48 | Opr. prz. MITRA NEW OPSa-70, o.ryf. | 531,20 zł
1509 | EW-WO0026-49 | Opr. prz. MITRA NEW OPSa-70, o.gł. | 491,20 zł
1510 | EW-WO0026-50 | Opr. prz. MITRA NEW OPSa-70, sz., o.gł | 531,20 zł
1511 | EW-WO0026-51 | Opr. prz. MITRA NEW OPSa-70, ażur, o.gł. | 627,20 zł
1512 | EW-WO0026-52 | Opr. prz. MITRA NEW OPSa-100, o.ryf. | 545,60 zł
1513 | EW-WO0026-53 | Opr. prz. MITRA NEW OPSa-100, o.gł. | 505,60 zł
1514 | EW-WO0026-54 | Opr. prz. MITRA NEW OPSa-100, sz., o.gł. | 545,60 zł
1515 | EW-WO0026-55 | Opr. prz. MITRA NEW OPSa-100, ażur, o.gł | 641,60 zł
1516 | EW-WO0026-56 | Opr. prz. MITRA NEW OPSa-150, o.ryf. | 545,60 zł
1517 | EW-WO0026-57 | Opr. prz. MITRA NEW OPSa-150, o.gł. | 505,60 zł
1518 | EW-WO0026-58 | Opr. prz. MITRA NEW OPSa-150, sz., o.gł. | 545,60 zł
1519 | EW-WO0026-59 | Opr. prz. MITRA NEW OPSa-150, ażur, o.gł | 641,60 zł
1520 | EW-WO0026-60 | Opr. prz. MITRA NEW OPSa-250, o.ryf. | 566,40 zł
1521 | EW-WO0026-61 | Opr. prz. MITRA NEW OPSa-250, sz., o.ryf | 608,00 zł
1522 | EW-WO0026-62 | Opr. prz. MITRA NEW OPSa-250, o.gł. | 526,40 zł
1523 | EW-WO0026-63 | Opr. prz. MITRA NEW OPSa-250, sz., o.gł. | 566,40 zł
1524 | EW-WO0026-64 | Opr. prz. MITRA NEW OPSa-250, ażur, o.gł | 662,40 zł
1525 | EW-WO0026-65 | Opr. prz. MITRA NEW OPSa-400, o.ryf. | 713,60 zł
1526 | EW-WO0026-66 | Opr. prz. MITRA NEW OPSa-400, sz., o.ryf | 755,20 zł
1527 | EW-WO0026-67 | Opr. prz. MITRA NEW OPSa-400, o.gł. | 673,60 zł
1528 | EW-WO0026-68 | Opr. prz. MITRA NEW OPSa-400, sz., o.gł. | 713,60 zł
1529 | EW-WO0026-69 | Opr. prz. MITRA NEW OPSa-400, ażur, o.gł | 809,60 zł
1530 | EW-WO0026-70 | Opr. prz. MITRA NEW OPRa-80, o.ryf. | 574,08 zł
1531 | EW-WO0026-71 | Opr. prz. MITRA NEW OPRa-80, o.gł. | 526,08 zł
1532 | EW-WO0026-72 | Opr. prz. MITRA NEW OPRa-80, sz., o.gł | 574,08 zł
1533 | EW-WO0026-73 | Opr. prz. MITRA NEW OPRa-80, ażur, o.gł. | 689,28 zł
1534 | EW-WO0026-74 | Opr. prz. MITRA NEW OPRa-125, o.ryf. | 574,08 zł
1535 | EW-WO0026-75 | Opr. prz. MITRA NEW OPRa-125, o.gł. | 526,08 zł
1536 | EW-WO0026-76 | Opr. prz. MITRA NEW OPRa-125, sz., o.gł. | 574,08 zł
1537 | EW-WO0026-77 | Opr. prz. MITRA NEW OPRa-125, ażur, o.gł | 689,28 zł
1538 | EW-WO0026-78 | Opr. prz. MITRA NEW OPRa-250, o.ryf. | 574,08 zł
1539 | EW-WO0026-79 | Opr. prz. MITRA NEW OPRa-250, sz., o.ryf | 624,00 zł
1540 | EW-WO0026-80 | Opr. prz. MITRA NEW OPRa-250, o.gł. | 526,08 zł
1541 | EW-WO0026-81 | Opr. prz. MITRA NEW OPRa-250, sz., o.gł. | 574,08 zł
1542 | EW-WO0026-82 | Opr. prz. MITRA NEW OPRa-250, ażur, o.gł | 689,28 zł
1543 | EW-WO0026-83 | Opr. prz. MITRA NEW OPRa-400, o.ryf. | 768,00 zł
1544 | EW-WO0026-84 | Opr. prz. MITRA NEW OPRa-400, sz., o.ryf | 817,92 zł
1545 | EW-WO0026-85 | Opr. prz. MITRA NEW OPRa-400, o.gł. | 720,00 zł
1546 | EW-WO0026-86 | Opr. prz. MITRA NEW OPRa-400, sz., o.gł. | 768,00 zł
1547 | EW-WO0026-87 | Opr. prz. MITRA NEW OPRa-400, ażur, o.gł | 883,20 zł
1548 | EW-WO0026-88 | Opr. prz. MITRA NEW OPHa-400, o.ryf. | 713,60 zł
1549 | EW-WO0026-89 | Opr. prz. MITRA NEW OPHa-400, sz., o.ryf | 755,20 zł
1550 | EW-WO0026-90 | Opr. prz. MITRA NEW OPHa-400, o.gł. | 673,60 zł
1551 | EW-WO0026-91 | Opr. prz. MITRA NEW OPHa-400, sz., o.gł. | 713,60 zł
1552 | EW-WO0026-92 | Opr. prz. MITRA NEW OPHa-400, ażur, o.gł | 809,60 zł
1553 | EW-WO0027-19 | Opr. prz. MITRA NEW OPHa-250, ażur, o.gł | 662,40 zł
1554 | EW-WO0027-20 | Opr. prz. MITRA NEW OPHa-250, sz., o.gł. | 566,40 zł
1555 | EW-WO0027-21 | Opr. prz. MITRA NEW OPHa-250, o.gł. | 526,40 zł
1556 | EW-WO0027-22 | Opr. prz. MITRA NEW OPHa-250, sz., o.ryf | 608,00 zł
1557 | EW-WO0027-23 | Opr. prz. MITRA NEW OPHa-250, o.ryf. | 566,40 zł
1558 | EW-WO0027-24 | Opr. prz. MITRA NEW OPHa-150, ażur, o.gł | 641,60 zł
1559 | EW-WO0027-25 | Opr. prz. MITRA NEW OPHa-150, sz., o.gł. | 545,60 zł
1560 | EW-WO0027-26 | Opr. prz. MITRA NEW OPHa-150, o.gł. | 505,60 zł
1561 | EW-WO0027-27 | Opr. prz. MITRA NEW OPHa-150, o.ryf. | 545,60 zł
1562 | EW-WO0027-28 | Opr. prz. MITRA NEW OPHa-100, ażur, o.gł | 641,60 zł
1563 | EW-WO0027-29 | Opr. prz. MITRA NEW OPHa-100, sz., o.gł. | 545,60 zł
1564 | EW-WO0027-30 | Opr. prz. MITRA NEW OPHa-100, o.gł. | 505,60 zł
1565 | EW-WO0027-31 | Opr. prz. MITRA NEW OPHa-100, o.ryf. | 545,60 zł
1566 | EW-WO0027-35 | Opr. przem. ELECTRONIC OPHe-35, G12 | 598,40 zł
1567 | EW-WO0027-38 | Opr. przem. ELECTRONIC OPHe-70, G12 | 598,40 zł
1568 | EW-WO0027-41 | Opr. przem. ELECTRONIC OPHe-70, E27 | 598,40 zł
1569 | EW-WO0027-44 | Opr. przem. ELECTRONIC OPFe-70, GX24q-6 | 599,91 zł
1570 | EW-WO0027-47 | Opr. przem. ELECTRONIC OPSe-70 | 598,40 zł
1571 | EW-WO0027-50 | Opr. przem. ELECTRONIC OPHe-100, E27 | 683,20 zł
1572 | EW-WO0027-53 | Opr. przem. ELECTRONIC OPFe-120, 2G8-1 | 684,77 zł
1573 | EW-WO0027-56 | Opr. przem. ELECTRONIC OPHe-150, G12 | 683,20 zł
1574 | EW-WO0027-59 | Opr. przem. ELECTRONIC OPHe-150, E27 | 683,20 zł
1575 | EW-WOAA04-75 | Opr. przem. MITRA OPH-250, klosz PC | 960,00 zł
1576 | EW-WP0000-60 | Zabezp. dodatk. ZOP-1, do OPH, OPS, OPR | 24,00 zł
1577 | EW-WP0001-03 | Element EO/01, szkło pias. | 395,20 zł
1578 | EW-WP0001-04 | Element EO/02, ring ozdob. | 352,00 zł
1579 | EY-ME0009-65 | Lampa sod. LU70/90/XO/T/27, 70W, tub. | 62,22 zł
1580 | EY-ME0009-66 | Lampa sod. LU100/100/XO/T/40, 100W, tub. | 77,79 zł
1581 | EY-ME0009-67 | Lampa sod. LU150/150/XO/T/40, 150W, tub. | 88,17 zł
1582 | EY-ME0009-68 | Lampa sod. LU250/XO/T/40, 250W, tub. | 95,10 zł
1583 | EY-ME0009-72 | Lampa sod. LU70/90/SBY/D/27 70W, el. | 74,33 zł
1584 | EY-ME0009-73 | Lampa sod. LU100/100/SBY/D/40 100W, el. | 81,24 zł
1585 | EY-ME0009-74 | Lampa sod. LU150/100/SBY/D/40, 150W, el. | 105,48 zł
1586 | EY-ME0009-75 | Lampa sod. LU250/SBY/D/40, 250W, el. | 110,67 zł
1587 | EY-ME0009-76 | Lampa sod. LU50/85/T/27, 50W, tub. | 47,80 zł
1588 | EY-ME0009-77 | Lampa sod. LU70/90/T12/27, 70W, tub. | 44,51 zł
1589 | EY-ME0009-78 | Lampa sod. LU100/100/T/40, 100W, tub. | 51,10 zł
1590 | EY-ME0009-79 | Lampa sod. LU150/100/T/40, 150W, tub. | 42,86 zł
1591 | EY-ME0009-80 | Lampa sod. LU250/T/40, 250W, tub. | 46,16 zł
1592 | EY-ME0009-81 | Lampa sod. LU400/T/40, 400W, tub. | 56,04 zł
1593 | EY-ME0009-82 | Lampa sod. LU50/85/D/27, 50W, el. | 51,10 zł
1594 | EY-ME0009-83 | Lampa sod. LU70/90/D/27, 70W, el. | 47,80 zł
1595 | EY-ME0009-84 | Lampa sod. LU100/100/D/40, 100W, el. | 51,10 zł
1596 | EY-ME0009-85 | Lampa sod. LU150/100/D/40, 150W, el. | 67,58 zł
1597 | EY-ME0009-86 | Lampa sod. LU250/D/40, 250W, el. | 70,88 zł
1598 | EY-ME0009-87 | Lampa sod. LU400/D/40, 400W, el. | 84,06 zł
1599 | EY-ME0009-88 | Lampa sod. LU100/100/XO/D/40, 100W, el. | 77,79 zł
1600 | EY-ME0009-89 | Lampa sod. LU150/100/XO/D/40, 150W, el. | 88,17 zł
1601 | EY-ME0009-90 | Lampa sod. LU250/XO/D/40, 250W, el. | 95,10 zł
1602 | EY-ME0009-91 | Lampa sod. LU70/90/SBY/T/27, 70W, tub. | 72,60 zł
1603 | EY-ME0009-92 | Lampa sod. LU100/100/SBY/T/40, 100W, tub | 79,52 zł
1604 | EY-ME0009-93 | Lampa sod. LU150/100/SBY/T/40, 150W, tub | 70,88 zł
1605 | EY-ME0009-94 | Lampa sod. LU250/SBY/T/40, 250W, tub. | 76,06 zł
1607 | EZ-WO0004-06 | Opr. przew. METIS small OUSp-150 | 651,20 zł
1608 | EZ-WO0004-07 | Opr. przew. METIS small OUSp-100 | 604,80 zł
1609 | EZ-WO0004-08 | Opr. przew. METIS small OURp-125 | 608,64 zł
1610 | EZ-WO0010-00 | Opr. przew. METIS big reg OUPS-250, PMMA | 873,00 zł
1611 | EZ-WO0010-02 | Opr. przew. METIS big reg OUPS-250, PC | 889,00 zł
1612 | EZ-WO0010-04 | Opr. przew. METIS big reg OUPH-250, PMMA | 873,00 zł
1613 | EZ-WO0010-06 | Opr. przew. METIS big reg OUPH-250, PC | 889,00 zł
1614 | EZ-WO0010-08 | Opr. przew. METIS big reg OUPS-400, PMMA | 939,00 zł
1615 | EZ-WO0010-10 | Opr. przew. METIS big reg OUPS-400, PC | 955,00 zł
1616 | EZ-WO0010-12 | Opr. przew. METIS big reg OUPH-400, PMMA | 939,00 zł
1617 | EZ-WO0010-14 | Opr. przew. METIS big reg OUPH-400, PC | 955,00 zł
1618 | EZ-WO0010-16 | Opr. przew. METIS big reg OUPS-150, PMMA | 827,00 zł
1619 | EZ-WO0010-18 | Opr. przew. METIS big reg OUPS-150, PC | 843,00 zł
1620 | EZ-WO0010-20 | Opr. przew. METIS big reg OUPH-150, PMMA | 827,00 zł
1621 | EZ-WO0010-22 | Opr. przew. METIS big reg OUPH-150, PC | 843,00 zł
1622 | EZ-WO0013-98 | Opr. przew. METIS big OUPSa-250, PMMA | 713,60 zł
1623 | EZ-WO0014-00 | Opr. przew. METIS big OUPSa-250, PC | 729,60 zł
1624 | EZ-WO0015-16 | Opr. przew. METIS big OUPSa-150, PMMA | 667,20 zł
1625 | EZ-WO0015-18 | Opr. przew. METIS big OUPSa-150, PC | 683,20 zł
1626 | EZ-WO0015-20 | Opr. przew. METIS big OUPSa-400, PMMA | 779,20 zł
1627 | EZ-WO0015-22 | Opr. przew. METIS big OUPSa-400, PC | 795,20 zł
1628 | EZ-WO0015-24 | Opr. przew. METIS big OUPHa-250, PMMA | 713,60 zł
1629 | EZ-WO0015-26 | Opr. przew. METIS big OUPHa-250, PC | 729,60 zł
1630 | EZ-WO0015-28 | Opr. przew. METIS big OUPHa-150, PMMA | 667,20 zł
1631 | EZ-WO0015-30 | Opr. przew. METIS big OUPHa-150, PC | 683,20 zł
1632 | EZ-WO0015-32 | Opr. przew. METIS big OUPHa-400, PMMA | 779,20 zł
1633 | EZ-WO0015-34 | Opr. przew. METIS big OUPHa-400, PC | 795,20 zł
1634 | EZ-WO0020-96 | Opr. przew. OUPHb-250 | 856,32 zł
1635 | EZ-WOAA04-07 | Opr. przew. METIS small OUSp-70 | 605,00 zł
1636 | EZ-WOAA15-24 | Opr. przew METIS big OUPHa-250, RAL 6028 | 856,32 zł
1637 | EZ-WOAA20-96 | Oprawa przewieszkowa OUPHb-400 | 877,20 zł
1638 | EZ-WOAB20-96 | Oprawa przewieszkowa OUPHb-400, pł.szyba | 867,60 zł
Aktualna polityka handlowa |  |  | Przegląd
Obecne promocje |  |  | Przegląd


ELGO / BRILUX - Oprawy

BRILUX - Oprawy

Prowadzi: Dawid Kubik (032) 785-29-02

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-10-2007 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:

L.p.

INDES BRILUX

NAZWA

CENA NETTO

1

AD-081000-10

Programator czasowy elektroniczny 081

59,82 zł

2

AD-081A00-10

Programator czasowy elektroniczny 081 (schuko)

59,82 zł

3

AD-101D00-10

Programator czasowy mech. z wył. i diodą 101D (24h)

18,51 zł

4

AD-101DS0-10

Programator czasowy mech. 101DS (24h, schuko)

18,51 zł

5

AD-101T00-10

Programator czasowy mech. z wył. i diodą 101T (tygodn.)

18,51 zł

6

AD-101TS0-10

Programator czasowy mech. 101TS (tygodn., schuko)

18,51 zł

7

AD-ERG208-10

Oprawa oświetleniowa ERGO 208, 2x8W, biały

89,99 zł

8

AD-ERG218-10

Oprawa oświetleniowa ERGO 218, 2x18W, biały

171,00 zł

9

AD-MC1900-10

Mini alarm MC-19 (140º), biały

49,35 zł

10

AD-MC2100-10

Mini alarm MC-21 (60º), biały

49,37 zł

11

CR-ES34A0-00

Czujnik ruchu ES-34A, 180°, czarny

52,60 zł

12

CR-ES34A0-10

Czujnik ruchu ES-34A, 180°, biały

52,60 zł

13

CR-ES4000-00

Czujnik ruchu ES-40, 180°, czarny

60,20 zł

14

CR-ES4000-10

Czujnik ruchu ES-40, 180°, biały

60,20 zł

15

CR-ES6000-00

Czujnik ruchu ES-60, 360°, czarny

50,50 zł

16

CR-ES6000-10

Czujnik ruchu ES-60, 360°, biały

50,50 zł

17

DB-8032E3-10

Oprawa sufitowa z odbłyśnikiem 8032E, 2x13W, biały

153,61 zł

18

DB-8032E8-10

Oprawa sufitowa z odbłyśnikiem 8032E, 2x18W, biały

153,63 zł

19

DB-8034E6-10

Oprawa sufitowa z odbłyśnikiem 8034E, 2x26W, biały

186,97 zł

20

DB-8034E8-10

Oprawa sufitowa z odbłyśnikiem 8034E, 2x18W, biały

175,81 zł

21

DB-8036E6-10

Oprawa sufitowa z odbłyśnikiem 8036E, 2x26W, biały

199,07 zł

22

DB-8036E8-10

Oprawa sufitowa z odbłyśnikiem 8036E, 2x18W, biały

187,84 zł

23

DB-8X32E3-10

Oprawa sufitowa z odbłyśnikiem 8032XE, 2x13W, biały

189,91 zł

24

DB-8X32E3-13

Oprawa sufitowa z odbłyśnikiem 8032XE, 2x13W, biały/mat.

189,91 zł

25

DB-8X32E3-73

Oprawa sufitowa z odbłyśnikiem 8032XE, 2x13W, srebrny

193,91 zł

26

DB-8X32E8-10

Oprawa sufitowa z odbłyśnikiem 8032XE, 2x18W, biały

189,96 zł

27

DB-8X32E8-73

Oprawa sufitowa z odbłyśnikiem 8032XE, 2x18W, srebrny

193,96 zł

28

DB-8X34E6-10

Oprawa sufitowa z odbłyśnikiem 8034XE, 2x26W, biały

232,13 zł

29

DB-8X34E6-73

Oprawa sufitowa z odbłyśnikiem 8034XE, 2x26W, srebrny

240,13 zł

30

DB-8X34E8-10

Oprawa sufitowa z odbłyśnikiem 8034XE, 2x18W, biały

222,06 zł

31

DB-8X34E8-73

Oprawa sufitowa z odbłyśnikiem 8034XE, 2x18W, srebrny

230,06 zł

32

DB-8X36E6-10

Oprawa sufitowa z odbłyśnikiem 8036XE, 2x26W, biały

254,43 zł

33

DB-8X36E6-73

Oprawa sufitowa z odbłyśnikiem 8036XE, 2x26W, srebrny

261,43 zł

34

DB-8X36E8-10

Oprawa sufitowa z odbłyśnikiem 8036XE, 2x18W, biały

248,33 zł

35

DB-8X36E8-73

Oprawa sufitowa z odbłyśnikiem 8036XE, 2x18W, srebrny

256,33 zł

36

DN-ERM100-10

Oprawa nabudowana z odbłyśnikiem ERMA 100, biały

61,00 zł

37

DN-ERM100-72

Oprawa nabudowana z odbłyśnikiem ERMA 100, chrom sat.

69,00 zł

38

DN-ERM200-10

Oprawa nabudowana z odbłyśnikiem ERMA 200, biały

75,00 zł

39

DN-ERM200-72

Oprawa nabudowana z odbłyśnikiem ERMA 200, chrom sat.

88,00 zł

40

DP-H10000-10

Oprawa sufitowa z odbłyśnikiem H-10, biały/odbł. lustrzany

177,86 zł

41

DP-H10000-73

Oprawa sufitowa z odbłyśnikiem H-10, srebrny/odbł. lustrzany

183,86 zł

42

DP-H10003-10

Oprawa sufitowa z odbłyśnikiem H-10, biały/odbł. matowy

177,86 zł

43

DP-H10003-73

Oprawa sufitowa z odbłyśnikiem H-10, srebrny/odbł. matowy

183,86 zł

44

KM-KL2500-00

Podstawa KL-25 do montażu opraw W-75/76

4,60 zł

45

KM-KL3200-70

Podstawa do montażu opraw Riva, KL-32

17,70 zł

46

KM-KL4200-00

Kotwa mocująca opraw Thales, KL-42, ocynkowany

86,00 zł

47

KM-PG1000-30

Podstawa do montażu opraw Gran 100, PG-100

27,30 zł

48

KS-ALYA10-73

Kinkiet ALYA 10, srebrny

74,60 zł

49

KS-ALYA20-73

Kinkiet ALYA 20, srebrny

112,50 zł

50

KS-APE082-72

Oprawa ścienna z półką szkl. APERA 8, 2700K, srebrny

134,00 zł

51

KS-APE084-72

Oprawa ścienna z półką szkl. APERA 8, 4000K, srebrny

134,00 zł

52

KS-APE086-72

Oprawa ścienna z półką szkl. APERA 8, 6400K, srebrny

134,00 zł

53

KS-APE132-72

Oprawa ścienna z półką szkl. APERA 13, 2700K, srebrny

156,00 zł

54

KS-APE134-72

Oprawa ścienna z półką szkl. APERA 13, 4000K, srebrny

156,00 zł

55

KS-APE136-72

Oprawa ścienna z półką szkl. APERA 13, 6400K, srebrny

156,00 zł

56

KS-AVE100-73

Kinkiet AVES 100, srebrny

125,10 zł

57

KS-AVE200-73

Kinkiet AVES 200, srebrny

88,00 zł

58

KS-CAMK10-72

Kinkiet CAMILLO K1, chrom sat.

110,00 zł

59

KS-CAMK20-72

Kinkiet CAMILLO K2, chrom sat.

194,00 zł

60

KS-CON110-90

Kinkiet CONTUR 11, szary

49,00 zł

61

KS-CON120-90

Kinkiet CONTUR 12, szary

102,00 zł

62

KS-CON130-90

Kinkiet CONTUR 13, szary

152,00 zł

63

KS-CON210-90

Kinkiet CONTUR 21, szary

50,00 zł

64

KS-CON220-90

Kinkiet CONTUR 22, szary

103,00 zł

65

KS-CON230-90

Kinkiet CONTUR 23, szary

154,00 zł

66

KS-DAV100-73

Kinkiet DAVO 100, srebrny

69,00 zł

67

KS-ENYK02-13

Kinkiet ENYA K, chrom sat., klosz biały

43,00 zł

68

KS-ENYKE2-13

Kinkiet ENYA KE, chrom sat., klosz biały

69,00 zł

69

KS-FERK10-72

Kinkiet FERONI K1, chrom sat

70,90 zł

70

KS-FERK10-73

Kinkiet FERONI K1, srebrny

69,20 zł

71

KS-FERK20-72

Kinkiet FERONI K2, chrom sat

125,00 zł

72

KS-FERK20-73

Kinkiet FERONI K2, srebrny

121,00 zł

73

KS-FERK30-72

Kinkiet FERONI K3, chrom sat

178,00 zł

74

KS-FERK30-73

Kinkiet FERONI K3, srebrny

173,00 zł

75

KS-FERK40-72

Kinkiet FERONI K4, chrom sat

246,00 zł

76

KS-FERK40-73

Kinkiet FERONI K4, srebrny

239,00 zł

77

KS-FIORK0-72

Kinkiet FIORINO K, chrom sat.

108,00 zł

78

KS-FUMK1L-72

Kinkiet FUMINO K1L, chrom sat.

101,00 zł

79

KS-FUMK1P-72

Kinkiet FUMINO K1P, chrom sat.

101,00 zł

80

KS-FUMK2L-72

Kinkiet FUMINO K2L, chrom sat.

173,00 zł

81

KS-FUMK2P-72

Kinkiet FUMINO K2P, chrom sat.

173,00 zł

82

KS-KS6000-73

Kinkiet KS-6, srebrny

94,80 zł

83

KS-KS7000-73

Kinkiet KS-7, srebrny

94,80 zł

84

KS-KS8000-73

Kinkiet KS-8, srebrny

91,00 zł

85

KS-KS9000-73

Kinkiet KS-9, srebrny

91,00 zł

86

KS-LIK020-13

Kinkiet LIRA K, chrom sat./ klosz biały

72,50 zł

87

KS-LIK025-55

Kinkiet LIRA K, chrom sat./ klosz żółto-pomar.

79,60 zł

88

KS-LUM082-72

Oprawa do ośw. obrazów LUMIX 8, 2700K, srebrny

119,00 zł

89

KS-LUM084-72

Oprawa do ośw. obrazów LUMIX 8, 4000K, srebrny

119,00 zł

90

KS-LUM086-72

Oprawa do ośw. obrazów LUMIX 8, 6400K, srebrny

119,00 zł

91

KS-LUM132-72

Oprawa do ośw. obrazów LUMIX 13, 2700K, srebrny

137,00 zł

92

KS-LUM134-72

Oprawa do ośw. obrazów LUMIX 13, 4000K, srebrny

137,00 zł

93

KS-LUM136-72

Oprawa do ośw. obrazów LUMIX 13, 6400K, srebrny

137,00 zł

94

KS-PAL100-73

Kinkiet PALIA 10, srebrny

145,40 zł

95

KS-PAL200-73

Kinkiet PALIA 20, srebrny

158,00 zł

96

KS-PAL300-73

Kinkiet PALIA 30, srebrny

170,60 zł

97

KS-SEV100-73

Kinkiet SEVO 100, srebrny

125,10 zł

98

KS-TIG435-73

Kinkiet TIGA 435, srebrny

99,80 zł

99

KS-TOK010-13

Kinkiet TOLDO K, klosz biały matowy

42,30 zł

100

KS-YAS10A-73

Kinkiet YASO 10A, srebrny

42,20 zł

101

KS-YAS10B-73

Kinkiet YASO 10B, srebrny

42,20 zł

102

KS-YAS10C-73

Kinkiet YASO 10C, srebrny

45,90 zł

103

LA-336000-00

Oprawa aluminiowa natynkowa 336, czarny

61,90 zł

104

LA-336000-10

Oprawa aluminiowa natynkowa 336, biały

61,90 zł

105

LA-346000-00

Oprawa aluminiowa natynkowa 346, czarny

61,90 zł

106

LA-346000-10

Oprawa aluminiowa natynkowa 346, biały

61,90 zł

107

LA-356000-00

Oprawa aluminiowa natynkowa 356, czarny

61,90 zł

108

LA-356000-10

Oprawa aluminiowa natynkowa 356, biały

61,90 zł

109

LA-366000-00

Oprawa aluminiowa natynkowa 366, czarny

61,90 zł

110

LA-366000-10

Oprawa aluminiowa natynkowa 366, biały

61,90 zł

111

LA-AL1300-00

Oprawa aluminiowa natynkowa 130, czarny

61,90 zł

112

LA-AL1300-10

Oprawa aluminiowa natynkowa 130, biały

61,90 zł

113

LA-AL1360-00

Oprawa aluminiowa natynkowa 136, czarny

61,90 zł

114

LA-AL1380-00

Oprawa aluminiowa natynkowa 138, czarny

61,90 zł

115

LA-AL1380-10

Oprawa aluminiowa natynkowa 138, biały

61,90 zł

116

LA-AL2320-00

Oprawa aluminiowa natynkowa 232, czarny

61,90 zł

117

LA-AL2360-00

Oprawa aluminiowa natynkowa 236, czarny

61,90 zł

118

LA-AL2360-10

Oprawa aluminiowa natynkowa 236, biały

61,90 zł

119

LA-BAT160-00

Oprawa aluminiowa natynkowa BATTO 160, czarny

58,00 zł

120

LA-BAT160-10

Oprawa aluminiowa natynkowa BATTO 160, biały

58,00 zł

121

LA-BAT160-90

Oprawa aluminiowa natynkowa BATTO 160, szary

58,00 zł

122

LA-ETT160-00

Oprawa aluminiowa natynkowa ETTO 160, czarny

55,50 zł

123

LA-ETT160-10

Oprawa aluminiowa natynkowa ETTO 160, biały

55,50 zł

124

LA-ETT160-90

Oprawa aluminiowa natynkowa ETTO 160, szary

55,50 zł

125

LA-FID000-00

Oprawa aluminiowa natynkowa FIDO, 60W, czarny

18,00 zł

126

LA-FID000-10

Oprawa aluminiowa natynkowa FIDO, 60W, biały

18,00 zł

127

LA-FID000-90

Oprawa aluminiowa natynkowa FIDO, 60W, szary

18,00 zł

128

LA-GL70A0-00

Oprawa aluminiowa wpuszczana GL-70A, czarny

45,40 zł

129

LA-GL70A0-10

Oprawa aluminiowa wpuszczana GL-70A, biały

45,40 zł

130

LA-GL70A0-90

Oprawa aluminiowa wpuszczana GL-70A, szary

45,40 zł

131

LA-GL70B0-00

Oprawa aluminiowa wpuszczana GL-70B, czarny

47,90 zł

132

LA-GL70B0-10

Oprawa aluminiowa wpuszczana GL-70B, biały

47,90 zł

133

LA-GL70B0-90

Oprawa aluminiowa wpuszczana GL-70B, szary

47,90 zł

134

LA-GRE204-00

Oprawa aluminiowa natynkowa GRESO 204, czarny

73,20 zł

135

LA-GRE204-10

Oprawa aluminiowa natynkowa GRESO 204, biały

73,20 zł

136

LA-GRE204-90

Oprawa aluminiowa natynkowa GRESO 204, szary

73,20 zł

137

LA-GRE205-00

Oprawa aluminiowa natynkowa GRESO 205, czarny

78,20 zł

138

LA-GRE205-10

Oprawa aluminiowa natynkowa GRESO 205, biały

78,20 zł

139

LA-GRE205-90

Oprawa aluminiowa natynkowa GRESO 205, szary

78,20 zł

140

LA-GRE206-00

Oprawa aluminiowa natynkowa GRESO 206, czarny

78,20 zł

141

LA-GRE206-10

Oprawa aluminiowa natynkowa GRESO 206, biały

78,20 zł

142

LA-GRE206-90

Oprawa aluminiowa natynkowa GRESO 206, szary

78,20 zł

143

LA-GRE207-00

Oprawa aluminiowa natynkowa GRESO 207, czarny

78,20 zł

144

LA-GRE207-10

Oprawa aluminiowa natynkowa GRESO 207, biały

78,20 zł

145

LA-GRE207-90

Oprawa aluminiowa natynkowa GRESO 207, szary

78,20 zł

146

LA-SAN060-10

Oprawa aluminiowa natynkowa SAN 60, biały

19,00 zł

147

LA-SAN100-10

Oprawa aluminiowa natynkowa SAN 100, biały

39,10 zł

148

LA-SAN140-00

Oprawa aluminiowa natynkowa SANTO 140, czarny

83,30 zł

149

LA-SAN140-10

Oprawa aluminiowa natynkowa SANTO 140, biały

83,30 zł

150

LA-SAN140-90

Oprawa aluminiowa natynkowa SANTO 140, szary

83,30 zł

151

LA-SAN150-00

Oprawa aluminiowa natynkowa SANTO 150, czarny

83,30 zł

152

LA-SAN150-10

Oprawa aluminiowa natynkowa SANTO 150, biały

83,30 zł

153

LA-SAN150-90

Oprawa aluminiowa natynkowa SANTO 150, szary

83,30 zł

154

LB-B29500-10

Lampa bankierska B-295, biały matowy (opal)

188,10 zł

155

LB-B29500-30

Lampa bankierska B-295, zielony

188,10 zł

156

LB-B29500-40

Lampa bankierska B-295, niebieski

188,10 zł

157

LB-B29500-50

Lampa bankierska B-295, zółty

188,10 zł

158

LB-B30065-30

Lampa bankierska B-300, mosiądz ant./zielony

112,50 zł

159

LB-B30065-40

Lampa bankierska B-300, mosiądz ant./niebieski

125,10 zł

160

LB-B30065-50

Lampa bankierska B-300, mosiądz ant./żółty

125,10 zł

161

LB-B30072-30

Lampa bankierska B-300, chrom sat./zielony

125,10 zł

162

LB-B30072-40

Lampa bankierska B-300, chrom sat./niebieski

125,10 zł

163

LB-B30072-50

Lampa bankierska B-300, chrom sat./żółty

137,80 zł

164

LB-CAML10-72

Lampa stołowa CAMILLO L1, chrom sat.

148,00 zł

165

LB-CAML20-72

Lampa stołowa CAMILLO L2, chrom sat.

217,00 zł

166

LB-CRE127-00

Lampa biurkowa CRETA 10, czarny

73,20 zł

167

LB-CRE127-10

Lampa biurkowa CRETA 10, biały

73,20 zł

168

LB-CRE127-73

Lampa biurkowa CRETA 10, srebrny

76,90 zł

169

LB-CRE227-00

Lampa biurkowa CRETA 20, czarny

65,70 zł

170

LB-CRE227-10

Lampa biurkowa CRETA 20, biały

65,70 zł

171

LB-CRE227-73

Lampa biurkowa CRETA 20, srebrny

68,20 zł

172

LB-DF6000-00

Lampa biurkowa DF-6, czarny

26,20 zł

173

LB-DF6000-10

Lampa biurkowa DF-6, biały

26,20 zł

174

LB-DF6000-20

Lampa biurkowa DF-6, czerwony

26,20 zł

175

LB-DF6000-40

Lampa biurkowa DF-6, niebieski

26,20 zł

176

LB-DF6000-72

Lampa biurkowa DF-6, chrom sat.

30,70 zł

177

LB-FIORL0-72

Lampa stołowa FIORINO L, chrom sat.

173,00 zł

178

LB-FU10L9-73

Lampa biurkowa FURNO 10L, szary/srebrny

123,00 zł

179

LB-FU20L9-73

Lampa biurkowa FURNO 20L, szary/srebrny

187,00 zł

180

LB-FUM000-03

Lampa biurkowa FUMO, czarny matowy

41,60 zł

181

LB-FUM000-13

Lampa biurkowa FUMO, biały matowy

41,60 zł

182

LB-FUM000-23

Lampa biurkowa FUMO, czerwony matowy

41,60 zł

183

LB-FUM000-33

Lampa biurkowa FUMO, zielony matowy

41,60 zł

184

LB-FUML10-72

Lampa stołowa FUMINO L1, chrom sat.

132,00 zł

185

LB-FUML20-72

Lampa stołowa FUMINO L2, chrom sat.

214,00 zł

186

LB-HR0600-30

Lampa bankierska HR-060, zielony

128,90 zł

187

LB-HR0600-40

Lampa bankierska HR-060, niebieski

128,90 zł

188

LB-HR0600-50

Lampa bankierska HR-060, żółty

128,90 zł

189

LB-HR060S-30

Lampa bankierska HR-060S, zielony

83,40 zł

190

LB-HR060S-40

Lampa bankierska HR-060S, niebieski

83,40 zł

191

LB-HR060S-50

Lampa bankierska HR-060S, żółty

83,40 zł

192

LB-HR0800-30

Lampa bankierska HR-080, zielony

128,90 zł

193

LB-HR0800-40

Lampa bankierska HR-080, niebieski

128,90 zł

194

LB-HR0800-50

Lampa bankierska HR-080, żółty

128,90 zł

195

LB-LIL020-13

Lampa stołowa LIRA L, chrom sat./ klosz biały

75,60 zł

196

LB-LIL025-55

Lampa stołowa LIRA L, chrom sat./ klosz żółto-pomar.

82,60 zł

197

LB-LR1000-72

Lampa biurkowa LARGO 10 (13W), srebrny

87,20 zł

198

LB-LR1000-91

Lampa biurkowa LARGO 10 (13W), szary metaliczny

87,20 zł

199

LB-LR1042-72

Lampa biurkowa LARGO 10 (13W), niebiesko-srebrny

87,20 zł

200

LB-LR1072-42

Lampa biurkowa LARGO 10 (13W), srebrno-niebieski

87,20 zł

201

LB-LR2000-72

Lampa biurkowa LARGO 20 (13W), srebrny

91,00 zł

202

LB-LR2000-91

Lampa biurkowa LARGO 20 (13W), szary metaliczny

91,00 zł

203

LB-LR2042-72

Lampa biurkowa LARGO 20 (13W), niebiesko-srebrny

91,00 zł

204

LB-LR2072-42

Lampa biurkowa LARGO 20 (13W), srebrno-niebieski

91,00 zł

205

LB-LU2700-91

Lampa biurkowa LUQA (PLS 11W), szary metaliczny

116,30 zł

206

LB-LU2742-72

Lampa biurkowa LUQA (PLS 11W), niebiesko-srebrny

116,30 zł

207

LB-LU2772-42

Lampa biurkowa LUQA (PLS 11W), srebrno-niebieski

116,30 zł

208

LB-OMAL00-03

Lampa biurkowa OMAL, czarny matowy

37,80 zł

209

LB-OMAL00-23

Lampa biurkowa OMAL, czerwony matowy

37,80 zł

210

LB-OMAL00-33

Lampa biurkowa OMAL, zielony matowy

37,80 zł

211

LB-OPUS00-03

Lampa biurkowa ze ściemniaczem OPUS, czarny mat.

34,00 zł

212

LB-OPUS00-13

Lampa biurkowa ze ściemniaczem OPUS, biały mat.

34,00 zł

213

LB-OPUS00-23

Lampa biurkowa ze ściemniaczem OPUS, czerwony mat.

34,00 zł

214

LB-OPUS00-33

Lampa biurkowa ze ściemniaczem OPUS, zielony mat.

34,00 zł

215

LB-PAS270-00

Lampa biurkowa PASO (PLS 9W), czarny

60,70 zł

216

LB-PAS270-90

Lampa biurkowa PASO (PLS 9W), szary

60,70 zł

217

LB-PE1072-10

Lampa biurkowa PERLA 10, chrom sat./biały

169,00 zł

218

LB-PE2072-10

Lampa biurkowa PERLA 20, chrom sat./biały

173,00 zł

219

LB-RENGA0-90

Lampka biurkowa RENGA, szary

207,00 zł

220

LB-SOFL10-72

Lampa stołowa SOFIA L, chrom satynowy

133,00 zł

221

LB-TICO10-30

Lampa biurkowa TICO 10, zielony

39,60 zł

222

LB-TICO10-40

Lampa biurkowa TICO 10, niebieski

39,60 zł

223

LB-TICO10-56

Lampa biurkowa TICO 10, beżowy

39,60 zł

224

LB-TICO10-80

Lampa biurkowa TICO 10, różowy

39,60 zł

225

LB-TICO20-30

Lampa biurkowa TICO 20, zielony

39,60 zł

226

LB-TICO20-40

Lampa biurkowa TICO 20, niebieski

39,60 zł

227

LB-TICO20-56

Lampa biurkowa TICO 20, beżowy

39,60 zł

228

LB-TICO20-80

Lampa biurkowa TICO 20, różowy

39,60 zł

229

LB-TICO30-30

Lampa biurkowa TICO 30, zielony

39,60 zł

230

LB-TICO30-40

Lampa biurkowa TICO 30, niebieski

39,60 zł

231

LB-TICO30-56

Lampa biurkowa TICO 30, beżowy

39,60 zł

232

LB-TICO30-80

Lampa biurkowa TICO 30, różowy

39,60 zł

233

LB-TIL000-03

Lampa biurkowa na klipsie TILO, czarny matowy

30,10 zł

234

LB-TIL000-13

Lampa biurkowa na klipsie TILO, biały matowy

30,10 zł

235

LB-TIL000-23

Lampa biurkowa na klipsie TILO, czerwony matowy

30,10 zł

236

LB-TIL000-33

Lampa biurkowa na klipsie TILO, zielony matowy

30,10 zł

237

LB-TOL072-13

Lampa stołowa TOLDO L, chrom sat./ klosz biały matowy

96,00 zł

238

LB-VERL00-72

Lampa stołowa VERIGO L, chrom sat.

147,00 zł

239

LH-7208C0-00

Halogenowa lampa biurkowa z zegarem 7208C, czarny

55,60 zł

240

LH-7208C0-10

Halogenowa lampa biurkowa z zegarem 7208C, biały

55,60 zł

241

LH-7208C0-17

Halogenowa lampa biurkowa z zegarem 7208C, biały perłowy

55,60 zł

242

LH-7208C0-20

Halogenowa lampa biurkowa z zegarem 7208C, czerwony

55,60 zł

243

LH-7208C0-30

Halogenowa lampa biurkowa z zegarem 7208C, zielony

55,60 zł

244

LH-7208C0-37

Halogenowa lampa biurkowa z zegarem 7208C, zielony perłowy

55,60 zł

245

LH-7208C0-40

Halogenowa lampa biurkowa z zegarem 7208C, niebieski

55,60 zł

246

LH-7208C0-47

Halogenowa lampa biurkowa z zegarem 7208C, niebieski perłowy

55,60 zł

247

LH-7208C0-50

Halogenowa lampa biurkowa z zegarem 7208C, zółty

55,60 zł

248

LH-7208C0-77

Halogenowa lampa biurkowa z zegarem 7208C, srebrny perłowy

55,60 zł

249

LH-724000-00

Halogenowa lampa biurkowa 7240, czarny

55,10 zł

250

LH-724000-01

Halogenowa lampa biurkowa 7240, czarny met.

55,10 zł

251

LH-724000-10

Halogenowa lampa biurkowa 7240, biały

55,10 zł

252

LH-724000-17

Halogenowa lampa biurkowa 7240, biały perłowy

55,10 zł

253

LH-724000-21

Halogenowa lampa biurkowa 7240, czerwony met.

55,10 zł

254

LH-724000-27

Halogenowa lampa biurkowa 7240, czerwony perłowy

55,10 zł

255

LH-724000-31

Halogenowa lampa biurkowa 7240, zielony met.

55,10 zł

256

LH-724000-37

Halogenowa lampa biurkowa 7240, zielony perłowy

55,10 zł

257

LH-724000-41

Halogenowa lampa biurkowa 7240, niebieski met.

55,10 zł

258

LH-724000-47

Halogenowa lampa biurkowa 7240, niebieski perłowy

55,10 zł

259

LH-724000-71

Halogenowa lampa biurkowa 7240, srebrny met.

55,10 zł

260

LH-724800-00

Halogenowa lampa biurkowa 7248, czarny

44,90 zł

261

LH-724800-01

Halogenowa lampa biurkowa 7248, czarny met.

44,90 zł

262

LH-724800-10

Halogenowa lampa biurkowa 7248, biały

44,90 zł

263

LH-724800-21

Halogenowa lampa biurkowa 7248, czerwony met.

44,90 zł

264

LH-724800-41

Halogenowa lampa biurkowa 7248, niebieski met.

44,90 zł

265

LH-724800-91

Halogenowa lampa biurkowa 7248, szary met.

44,90 zł

266

LH-954000-14

Halogenowa lampa biurkowa 954, biały transp.

45,40 zł

267

LH-954000-24

Halogenowa lampa biurkowa 954, czerwony transp.

45,40 zł

268

LH-954000-34

Halogenowa lampa biurkowa 954, zielony transp.

45,40 zł

269

LH-954000-44

Halogenowa lampa biurkowa 954, niebieski transp.

45,40 zł

270

LH-954000-54

Halogenowa lampa biurkowa 954, zółty transp.

45,40 zł

271

LH-954000-84

Halogenowa lampa biurkowa 954, różowy transp.

45,40 zł

272

LH-954000-85

Halogenowa lampa biurkowa 954, fioletowy transp.

45,40 zł

273

LH-DL3280-00

Halogenowa lampa biurkowa DL-328, czarny

31,70 zł

274

LH-DL3280-10

Halogenowa lampa biurkowa DL-328, biały

31,70 zł

275

LH-DL3280-17

Halogenowa lampa biurkowa DL-328, biały perłowy

31,70 zł

276

LH-DL3280-20

Halogenowa lampa biurkowa DL-328, czerwony

31,70 zł

277

LH-DL3280-30

Halogenowa lampa biurkowa DL-328, zielony

31,70 zł

278

LH-DL3280-37

Halogenowa lampa biurkowa DL-328, zielony perłowy

31,70 zł

279

LH-DL3280-40

Halogenowa lampa biurkowa DL-328, niebieski

31,70 zł

280

LH-DL3280-47

Halogenowa lampa biurkowa DL-328, niebieski perłowy

31,70 zł

281

LH-DL3280-50

Halogenowa lampa biurkowa DL-328, zółty

31,70 zł

282

LH-DL3280-77

Halogenowa lampa biurkowa DL-328, srebrny perłowy

31,70 zł

283

LH-DL3550-00

Halogenowa lampa biurkowa DL-355, czarny

47,90 zł

284

LH-DL3550-10

Halogenowa lampa biurkowa DL-355, biały

47,90 zł

285

LH-DL3550-40

Halogenowa lampa biurkowa DL-355, niebieski

47,90 zł

286

LH-IBIZ10-73

Halogenowa lampa biurkowa IBIZA 10, srebrny

98,00 zł

287

LH-IBIZ20-73

Lampa podłogowa stojąca IBIZA 20, srebrny

147,60 zł

288

LH-MONA00-01

Halogenowa lampa biurkowa MONA, czarny met.

41,50 zł

289

LH-MONA00-17

Halogenowa lampa biurkowa MONA, biały perłowy

41,50 zł

290

LH-MONA00-27

Halogenowa lampa biurkowa MONA, czerwony perłowy

41,50 zł

291

LH-MONA00-37

Halogenowa lampa biurkowa MONA, zielony perłowy

41,50 zł

292

LH-MONA00-47

Halogenowa lampa biurkowa MONA, niebieski perłowy

41,50 zł

293

LH-MONA00-71

Halogenowa lampa biurkowa MONA, srebrny met.

41,50 zł

294

LH-TIBIA0-01

Halogenowa lampa biurkowa z zegarem TIBIA, czarny met.

83,00 zł

295

LH-TIBIA0-71

Halogenowa lampa biurkowa z zegarem TIBIA, srebrny met.

83,00 zł

296

LH-TIBIA0-91

Halogenowa lampa biurkowa z zegarem TIBIA, grafitowy met.

83,00 zł

297

LK-CAM030-55

Lampa kempingowa CAMP, zielony/pom.

117,80 zł

298

LK-CAMR30-55

Lampa kempingowa CAMP-R, zielony/pom.

135,20 zł

299

LN-NL1064-10

Miniaturowa lampka nocna NL-1, 1W

6,70 zł

300

LN-NL2064-10

Miniaturowa lampka nocna NL-2, 1W

6,90 zł

301

LN-NL3064-10

Miniaturowa lampka nocna NL-3, 1W

5,50 zł

302

LO-AL1050-00

Oprawa halogenowa AL-105, czarny

29,10 zł

303

LO-AL1060-00

Oprawa halogenowa AL-106, czarny

29,10 zł

304

LO-AL4910-00

Lampa ogrodowa stojąca AL-SP490 1m, czarny

204,00 zł

305

LO-AL4915-00

Lampa ogrodowa stojąca AL-SP490 1,5m, czarny

220,00 zł

306

LO-CEL110-14

Lampa ogrodowa stojąca CELIO 110, czarna/kl. przeżr.

89,80 zł

307

LO-CEL110-54

Lampa ogrodowa stojąca CELIO 110, czarna/kl. dymiony

89,80 zł

308

LO-CEL300-14

Lampa ogrodowa stojąca CELIO 30, czarna/kl. przeżr.

67,00 zł

309

LO-CEL300-54

Lampa ogrodowa stojąca CELIO 30, czarna/kl. dymiony

67,00 zł

310

LO-CEL600-14

Lampa ogrodowa stojąca CELIO 60, czarna/kl. przeżr.

73,80 zł

311

LO-CEL600-54

Lampa ogrodowa stojąca CELIO 60, czarna/kl. dymiony

73,80 zł

312

LO-CEL900-14

Lampa ogrodowa stojąca CELIO 90, czarna/kl. przeżr.

83,90 zł

313

LO-CEL900-54

Lampa ogrodowa stojąca CELIO 90, czarna/kl. dymiony

83,90 zł

314

LO-CELK00-14

Lampa ogrodowa ścienna CELIO K, czarna/kl. przeżr.

61,90 zł

315

LO-CELK00-54

Lampa ogrodowa ścienna CELIO K, czarna/kl. dymiony

61,90 zł

316

LO-CR100F-72

Lampa ogrodowa ścienna CROMO 100F, stal nierdz.

215,00 zł

317

LO-CR100L-72

Lampa ogrodowa ścienna CROMO 100L, stal nierdz.

215,00 zł

318

LO-CR200F-72

Lampa ogrodowa ścienna CROMO 200F, stal nierdz.

215,00 zł

319

LO-CR200L-72

Lampa ogrodowa ścienna CROMO 200L, stal nierdz.

215,00 zł

320

LO-CR3000-72

Lampa ogrodowa ścienna CROMO 300, stal nierdz.

210,00 zł

321

LO-CR30HG-72

Lampa ogrodowa wisząca CROMO 300HG, stal nierdz.

203,00 zł

322

LO-CR4000-72

Lampa ogrodowa stojąca CROMO 400, stal nierdz.

239,00 zł

323

LO-CR5000-72

Lampa ogrodowa stojąca CROMO 500, stal nierdz.

299,00 zł

324

LO-CRS025-72

Lampa ogrodowa ścienna CROSO 25, stal nierdz.

115,30 zł

325

LO-CRS045-72

Lampa ogrodowa stojąca CROSO 45, stal nierdz.

140,10 zł

326

LO-CRS110-72

Lampa ogrodowa stojąca CROSO 110, stal nierdz.

206,00 zł

327

LO-DOME10-00

Lampa ogrodowa stojąca DOME 100, czarny

53,10 zł

328

LO-DOME10-36

Lampa ogrodowa stojąca DOME 100, verdigris

53,10 zł

329

LO-DOME20-00

Lampa ogrodowa ścienna DOME 200, czarny

55,60 zł

330

LO-DOME20-36

Lampa ogrodowa ścienna DOME 200, verdigris

55,60 zł

331

LO-DOME30-00

Lampa ogrodowa wisząca DOME 300, czarny

45,50 zł

332

LO-DOME30-36

Lampa ogrodowa wisząca DOME 300, verdigris

45,50 zł

333

LO-E27UPS-00

Lampa ogrodowa z czujnikiem ruchu EL-270UPS, czarny

126,60 zł

334

LO-E27UPS-10

Lampa ogrodowa z czujnikiem ruchu EL-270UPS, biały

126,60 zł

335

LO-E38UPS-00

Lampa ogrodowa z czujnikiem ruchu EL-380UPS, czarny

155,00 zł

336

LO-E38UPS-10

Lampa ogrodowa z czujnikiem ruchu EL-380UPS, biały

155,00 zł

337

LO-E49UPS-00

Lampa ogrodowa z czujnikiem ruchu EL-490UPS, czarny

169,30 zł

338

LO-E49UPS-10

Lampa ogrodowa z czujnikiem ruchu EL-490UPS, biały

169,30 zł

339

LO-EL27DN-00

Lampa ogrodowa ścienna EL-270DN, czarny

64,00 zł

340

LO-EL27DN-10

Lampa ogrodowa ścienna EL-270DN, biały

64,00 zł

341

LO-EL27HG-00

Lampa ogrodowa wisząca EL-270HG, czarny

64,00 zł

342

LO-EL27HG-10

Lampa ogrodowa wisząca EL-270HG, biały

64,00 zł

343

LO-EL27P1-00

Lampa ogrodowa stojąca EL-270P1, czarny

64,00 zł

344

LO-EL27P1-10

Lampa ogrodowa stojąca EL-270P1, biały

64,00 zł

345

LO-EL27P2-00

Lampa ogrodowa stojąca EL-270P2, czarny

64,00 zł

346

LO-EL27P2-10

Lampa ogrodowa stojąca EL-270P2, biały

64,00 zł

347

LO-EL27UP-00

Lampa ogrodowa ścienna EL-270UP, czarny

64,00 zł

348

LO-EL27UP-10

Lampa ogrodowa ścienna EL-270UP, biały

64,00 zł

349

LO-EL38DN-00

Lampa ogrodowa ścienna EL-380DN, czarny

81,10 zł

350

LO-EL38DN-10

Lampa ogrodowa ścienna EL-380DN, biały

81,10 zł

351

LO-EL38HG-00

Lampa ogrodowa wisząca EL-380HG, czarny

81,10 zł

352

LO-EL38HG-10

Lampa ogrodowa wisząca EL-380HG, biały

81,10 zł

353

LO-EL38P1-00

Lampa ogrodowa stojąca EL-380P1, czarny

81,10 zł

354

LO-EL38P1-10

Lampa ogrodowa stojąca EL-380P1, biały

81,10 zł

355

LO-EL38P2-00

Lampa ogrodowa stojąca EL-380P2, czarny

81,10 zł

356

LO-EL38P2-10

Lampa ogrodowa stojąca EL-380P2, biały

81,10 zł

357

LO-EL38UP-00

Lampa ogrodowa ścienna EL-380UP, czarny

81,10 zł

358

LO-EL38UP-10

Lampa ogrodowa ścienna EL-380UP, biały

81,10 zł

359

LO-EL400S-00

Lampa ogrodowa z czujnikiem ruchu EL-400S, czarny

126,60 zł

360

LO-EL400S-10

Lampa ogrodowa z czujnikiem ruchu EL-400S, biały

126,60 zł

361

LO-EL49DN-00

Lampa ogrodowa ścienna EL-490DN, czarny

83,90 zł

362

LO-EL49DN-10

Lampa ogrodowa ścienna EL-490DN, biały

83,90 zł

363

LO-EL49HG-00

Lampa ogrodowa wisząca EL-490HG, czarny

83,90 zł

364

LO-EL49HG-10

Lampa ogrodowa wisząca EL-490HG, biały

83,90 zł

365

LO-EL49P1-00

Lampa ogrodowa stojąca EL-490P1, czarny

83,90 zł

366

LO-EL49P1-10

Lampa ogrodowa stojąca EL-490P1, biały

83,90 zł

367

LO-EL49P2-00

Lampa ogrodowa stojąca EL-490P2, czarny

83,90 zł

368

LO-EL49P2-10

Lampa ogrodowa stojąca EL-490P2, biały

83,90 zł

369

LO-EL49UP-00

Lampa ogrodowa ścienna EL-490UP, czarny

83,90 zł

370

LO-EL49UP-10

Lampa ogrodowa ścienna EL-490UP, biały

83,90 zł

371

LO-ELINH0-00

Lampa ogrodowa wisząca ELIN H, czarny

89,00 zł

372

LO-ELINK0-00

Lampa ogrodowa ścienna ELIN K, czarny

91,00 zł

373

LO-ELINP0-00

Lampa ogrodowa stojąca ELIN P, czarny

87,00 zł

374

LO-ELINS1-00

Lampa ogrodowa stojąca ELIN S1, czarny

201,00 zł

375

LO-ELINS3-00

Lampa ogrodowa stojąca ELIN S3, czarny

843,00 zł

376

LO-EM050L-72

Lampa ogrodowa stojąca EMIL 50L (E27), stal nierdz.

117,00 zł

377

LO-EM050S-72

Lampa ogrodowa stojąca EMIL 50S (E14), stal nierdz.

92,00 zł

378

LO-EM105L-72

Lampa ogrodowa stojąca EMIL 105L (E27), stal nierdz.

204,00 zł

379

LO-EM105S-72

Lampa ogrodowa stojąca EMIL 105S (E14), stal nierdz.

154,00 zł

380

LO-EMKL10-72

Lampa ogrodowa ścienna EMIL KL1 (E27), stal nierdz.

69,00 zł

381

LO-EMKL20-72

Lampa ogrodowa ścienna EMIL KL2 (E27), stal nierdz.

93,00 zł

382

LO-EMKS10-72

Lampa ogrodowa ścienna EMIL KS1 (E14), stal nierdz.

55,00 zł

383

LO-EMKS20-72

Lampa ogrodowa ścienna EMIL KS2 (E14), stal nierdz.

76,00 zł

384

LO-EVIA11-13

Lampa ogrodowa stojąca EVIA 110, czarny/kl. mleczny

69,20 zł

385

LO-EVIA11-54

Lampa ogrodowa stojąca EVIA 110, czarny/kl. dymiony

69,20 zł

386

LO-EVIA11-59

Lampa ogrodowa stojąca EVIA 110, czarny/kl. dymiony pryzm.

75,10 zł

387

LO-EVIA30-13

Lampa ogrodowa stojąca EVIA 30, czarny/kl. mleczny

40,60 zł

388

LO-EVIA30-54

Lampa ogrodowa stojąca EVIA 30, czarny/kl. dymiony

40,60 zł

389

LO-EVIA30-59

Lampa ogrodowa stojąca EVIA 30, czarny/kl. dymiony pryzm.

46,50 zł

390

LO-EVIA60-13

Lampa ogrodowa stojąca EVIA 60, czarny/kl. mleczny

46,50 zł

391

LO-EVIA60-54

Lampa ogrodowa stojąca EVIA 60, czarny/kl. dymiony

46,50 zł

392

LO-EVIA60-59

Lampa ogrodowa stojąca EVIA 60, czarny/kl. dymiony pryzm.

52,40 zł

393

LO-EVIA90-13

Lampa ogrodowa stojąca EVIA 90, czarny/kl. mleczny

58,60 zł

394

LO-EVIA90-54

Lampa ogrodowa stojąca EVIA 90, czarny/kl. dymiony

58,60 zł

395

LO-EVIA90-59

Lampa ogrodowa stojąca EVIA 90, czarny/kl. dymiony pryzm.

64,20 zł

396

LO-EVIAK0-13

Lampa ogrodowa ścienna EVIA K, czarny/kl. mleczny

37,80 zł

397

LO-EVIAK0-54

Lampa ogrodowa ścienna EVIA K, czarny/kl. dymiony

37,80 zł

398

LO-EVIAK0-59

Lampa ogrodowa ścienna EVIA K, czarny/kl. dymiony pryzm.

43,70 zł

399

LO-EVIAKP-13

Lampa ogrodowa ścienna EVIA KP, czarny/kl. mleczny

23,70 zł

400

LO-EVIAKP-54

Lampa ogrodowa ścienna EVIA KP, czarny/kl. dymiony

23,70 zł

401

LO-EVIAKP-59

Lampa ogrodowa ścienna EVIA KP, czarny/kl. dymiony pryzm.

29,70 zł

402

LO-EVIAKS-13

Lampa ogrodowa ścienna EVIA KS, czarny/kl. mleczny

23,70 zł

403

LO-EVIAKS-54

Lampa ogrodowa ścienna EVIA KS, czarny/kl. dymiony

23,70 zł

404

LO-EVIAKS-59

Lampa ogrodowa ścienna EVIA KS, czarny/kl. dymiony pryzm.

29,70 zł

405

LO-FENO13-00

Komplet opraw wodoszczelnych FENO 13, IP68

173,00 zł

406

LO-FOGH00-00

Lampa ogrodowa wisząca FOGA H, czarny

205,00 zł

407

LO-FOGH00-86

Lampa ogrodowa wisząca FOGA H, rdzawy brąz

205,00 zł

408

LO-FOGKD0-00

Lampa ogrodowa ścienna FOGA KD, czarny

233,00 zł

409

LO-FOGKD0-86

Lampa ogrodowa ścienna FOGA KD, rdzawy brąz

233,00 zł

410

LO-FOGKD1-00

Lampa ogrodowa ścienna FOGA KD1, czarny

244,00 zł

411

LO-FOGKD1-86

Lampa ogrodowa ścienna FOGA KD1, rdzawy brąz

244,00 zł

412

LO-FOGKU0-00

Lampa ogrodowa ścienna FOGA KU, czarny

233,00 zł

413

LO-FOGKU0-86

Lampa ogrodowa ścienna FOGA KU, rdzawy brąz

233,00 zł

414

LO-FOGP00-00

Lampa ogrodowa stojąca FOGA P, czarny

228,00 zł

415

LO-FOGP00-86

Lampa ogrodowa stojąca FOGA P, rdzawy brąz

228,00 zł

416

LO-FOGS10-00

Lampa ogrodowa stojąca FOGA S1, czarny

299,00 zł

417

LO-FOGS10-86

Lampa ogrodowa stojąca FOGA S1, rdzawy brąz

299,00 zł

418

LO-FOGS20-00

Lampa ogrodowa stojąca FOGA S2, czarny

934,00 zł

419

LO-FOGS20-86

Lampa ogrodowa stojąca FOGA S2, rdzawy brąz

934,00 zł

420

LO-GL100F-72

Lampa ogrodowa ścienna GLOBO 100F, stal nierdzewna

139,10 zł

421

LO-GL100L-72

Lampa ogrodowa ścienna GLOBO 100L, stal nierdzewna

139,10 zł

422

LO-GL100U-72

Lampa ogrodowa ścienna GLOBO 100U, stal nierdzewna

148,10 zł

423

LO-GL2000-72

Lampa ogrodowa wisząca GLOBO 200, stal nierdzewna

129,50 zł

424

LO-GL3000-72

Lampa ogrodowa stojąca GLOBO 300, stal nierdzewna

144,40 zł

425

LO-GL4000-72

Lampa ogrodowa stojąca GLOBO 400, stal nierdzewna

253,00 zł

426

LO-GL60A0-00

Oprawa aluminiowa wpuszczana GL-60A, czarny

33,20 zł

427

LO-GL60A0-10

Oprawa aluminiowa wpuszczana GL-60A, biały

33,20 zł

428

LO-GL60A0-93

Oprawa aluminiowa wpuszczana GL-60A, szary

33,20 zł

429

LO-GL60B0-00

Oprawa aluminiowa wpuszczana GL-60B, czarny

33,20 zł

430

LO-GL60B0-10

Oprawa aluminiowa wpuszczana GL-60B, biały

33,20 zł

431

LO-GL60B0-93

Oprawa aluminiowa wpuszczana GL-60B, szary

33,20 zł

432

LO-GL60C0-00

Oprawa aluminiowa wpuszczana GL-60C, czarny

33,20 zł

433

LO-GL60C0-10

Oprawa aluminiowa wpuszczana GL-60C, biały

33,20 zł

434

LO-GL60C0-93

Oprawa aluminiowa wpuszczana GL-60C, szary

33,20 zł

435

LO-GL8100-00

Oprawa halogenowa GL-810, czarny

30,10 zł

436

LO-GL810S-00

Oprawa halogenowa na szpikulcu GL-810S, czarny

31,60 zł

437

LO-GL820L-00

Oprawa halogenowa GL-820L, czarny

30,10 zł

438

LO-GL820S-00

Oprawa halogenowa na szpikulcu GL-820S, czarny

31,60 zł

439

LO-GL830S-00

Oprawa halogenowa na szpikulcu GL-830S, czarny

31,60 zł

440

LO-GOT100-00

Lampa ogrodowa wisząca GOTA 100, czarny

84,70 zł

441

LO-GOT100-10

Lampa ogrodowa wisząca GOTA 100, biały

84,70 zł

442

LO-GOT100-36

Lampa ogrodowa wisząca GOTA 100, verdigris

84,70 zł

443

LO-GOT200-00

Lampa ogrodowa ścienna GOTA 200, czarny

84,70 zł

444

LO-GOT200-10

Lampa ogrodowa ścienna GOTA 200, biały

84,70 zł

445

LO-GOT200-36

Lampa ogrodowa ścienna GOTA 200, verdigris

84,70 zł

446

LO-GOT300-00

Lampa ogrodowa ścienna GOTA 300, czarny

87,20 zł

447

LO-GOT300-10

Lampa ogrodowa ścienna GOTA 300, biały

87,20 zł

448

LO-GOT300-36

Lampa ogrodowa ścienna GOTA 300, verdigris

87,20 zł

449

LO-GOT400-00

Lampa ogrodowa stojąca GOTA 400, czarny

87,20 zł

450

LO-GOT400-10

Lampa ogrodowa stojąca GOTA 400, biały

87,20 zł

451

LO-GOT400-36

Lampa ogrodowa stojąca GOTA 400, verdigris

87,20 zł

452

LO-GOT500-00

Lampa ogrodowa stojąca GOTA 500, czarny

226,00 zł

453

LO-GOT500-10

Lampa ogrodowa stojąca GOTA 500, biały

226,00 zł

454

LO-GOT500-36

Lampa ogrodowa stojąca GOTA 500, verdigris

226,00 zł

455

LO-GX9501-00

Oprawa ogrodowa na szpikulcu GX-9501, czarny

18,80 zł

456

LO-KAR030-13

Lampa ogrodowa stojąca KARIO 30, czarny/kl. mleczny

42,50 zł

457

LO-KAR030-54

Lampa ogrodowa stojąca KARIO 30, czarny/kl. dymiony

42,50 zł

458

LO-KAR030-59

Lampa ogrodowa stojąca KARIO 30, czarny/kl. dymiony pryzm.

47,90 zł

459

LO-KAR060-13

Lampa ogrodowa stojąca KARIO 60, czarny/kl. mleczny

48,20 zł

460

LO-KAR060-54

Lampa ogrodowa stojąca KARIO 60, czarny/kl. dymiony

48,20 zł

461

LO-KAR060-59

Lampa ogrodowa stojąca KARIO 60, czarny/kl. dymiony pryzm.

53,70 zł

462

LO-KAR090-13

Lampa ogrodowa stojąca KARIO 90, czarny/kl. mleczny

59,80 zł

463

LO-KAR090-54

Lampa ogrodowa stojąca KARIO 90, czarny/kl. dymiony

59,80 zł

464

LO-KAR090-59

Lampa ogrodowa stojąca KARIO 90, czarny/kl. dymiony pryzm.

65,20 zł

465

LO-KAR110-13

Lampa ogrodowa stojąca KARIO 110, czarny/kl. mleczny

70,10 zł

466

LO-KAR110-54

Lampa ogrodowa stojąca KARIO 110, czarny/kl. dymiony

70,10 zł

467

LO-KAR110-59

Lampa ogrodowa stojąca KARIO 110, czarny/kl. dymiony pryzm.

75,50 zł

468

LO-KARK00-13

Lampa ogrodowa ścienna KARIO K, czarny/kl. mleczny

40,00 zł

469

LO-KARK00-54

Lampa ogrodowa ścienna KARIO K, czarny/kl. dymiony

40,00 zł

470

LO-KARK00-59

Lampa ogrodowa ścienna KARIO K, czarny/kl. pryzmatyczny

45,40 zł

471

LO-KARKP0-13

Lampa ogrodowa ścienna KARIO KP, czarny/kl. mleczny

25,50 zł

472

LO-KARKP0-54

Lampa ogrodowa ścienna KARIO KP, czarny/kl. dymiony

25,50 zł

473

LO-KARKP0-59

Lampa ogrodowa ścienna KARIO KP, czarny/kl. dymiony pryzm.

31,30 zł

474

LO-KARKS0-13

Lampa ogrodowa ścienna KARIO KS, czarny/kl. mleczny

25,50 zł

475

LO-KARKS0-54

Lampa ogrodowa ścienna KARIO KS, czarny/kl. dymiony

25,50 zł

476

LO-KARKS0-59

Lampa ogrodowa ścienna KARIO KS, czarny/kl. dymiony pryzm.

31,30 zł

477

LO-LUNA10-00

Lampa ogrodowa ścienna LUNA 100, czarny

48,00 zł

478

LO-LUNA10-10

Lampa ogrodowa ścienna LUNA 100, biały

48,00 zł

479

LO-LUNA10-36

Lampa ogrodowa ścienna LUNA 100, verdigris

48,00 zł

480

LO-LUNA20-00

Lampa ogrodowa wisząca LUNA 200, czarny

48,00 zł

481

LO-LUNA20-10

Lampa ogrodowa wisząca LUNA 200, biały

48,00 zł

482

LO-LUNA20-36

Lampa ogrodowa wisząca LUNA 200, verdigris

48,00 zł

483

LO-LUNA30-00

Lampa ogrodowa stojąca LUNA 300, czarny

49,30 zł

484

LO-LUNA30-10

Lampa ogrodowa stojąca LUNA 300, biały

49,30 zł

485

LO-LUNA30-36

Lampa ogrodowa stojąca LUNA 300, verdigris

49,30 zł

486

LO-LUNA40-00

Lampa ogrodowa stojąca LUNA 400, czarny

123,90 zł

487

LO-LUNA40-10

Lampa ogrodowa stojąca LUNA 400, biały

123,90 zł

488

LO-LUNA40-36

Lampa ogrodowa stojąca LUNA 400, verdigris

123,90 zł

489

LO-LUNAS0-00

Lampa ogrodowa z czujnikiem ruchu LUNA S, czarny

112,60 zł

490

LO-LUNAS0-10

Lampa ogrodowa z czujnikiem ruchu LUNA S, biały

112,60 zł

491

LO-MOSK20-10

Lampa owadobójcza MOSKIT 20, czarny

42,20 zł

492

LO-NOV100-00

Lampa ogrodowa wisząca NOVA 100, czarny

74,60 zł

493

LO-NOV100-10

Lampa ogrodowa wisząca NOVA 100, biały

74,60 zł

494

LO-NOV100-36

Lampa ogrodowa wisząca NOVA 100, verdigris

74,60 zł

495

LO-NOV200-00

Lampa ogrodowa ścienna NOVA 200, czarny

80,90 zł

496

LO-NOV200-10

Lampa ogrodowa ścienna NOVA 200, biały

80,90 zł

497

LO-NOV200-36

Lampa ogrodowa ścienna NOVA 200, verdigris

80,90 zł

498

LO-NOV300-00

Lampa ogrodowa ścienna NOVA 300, czarny

84,70 zł

499

LO-NOV300-10

Lampa ogrodowa ścienna NOVA 300, biały

84,70 zł

500

LO-NOV300-36

Lampa ogrodowa ścienna NOVA 300, verdigris

84,70 zł

501

LO-NOV400-00

Lampa ogrodowa stojąca NOVA 400, czarny

80,90 zł

502

LO-NOV400-10

Lampa ogrodowa stojąca NOVA 400, biały

80,90 zł

503

LO-NOV400-36

Lampa ogrodowa stojąca NOVA 400, verdigris

80,90 zł

504

LO-NOV500-00

Lampa ogrodowa stojąca NOVA 500, czarny

214,00 zł

505

LO-NOV500-10

Lampa ogrodowa stojąca NOVA 500, biały

214,00 zł

506

LO-NOV500-36

Lampa ogrodowa stojąca NOVA 500, verdigris

214,00 zł

507

LO-R030A0-13

Lampa ogrodowa ścienna RIVA 30A, czarny/kl. mleczny

54,10 zł

508

LO-R030A0-14

Lampa ogrodowa ścienna RIVA 30A, czarny/kl. przeżr.

54,10 zł

509

LO-R030A0-54

Lampa ogrodowa ścienna RIVA 30A, czarny/kl. dymiony

54,10 zł

510

LO-R030A7-13

Lampa ogrodowa ścienna RIVA 30A, srebrny/kl. mleczny

61,30 zł

511

LO-R030A7-14

Lampa ogrodowa ścienna RIVA 30A, srebrny/kl. przeżr.

61,30 zł

512

LO-R030A7-54

Lampa ogrodowa ścienna RIVA 30A, srebrny/kl. dymiony

61,30 zł

513

LO-R030B0-13

Lampa ogrodowa ścienna RIVA 30B, czarny/kl. mleczny

70,20 zł

514

LO-R030B0-14

Lampa ogrodowa ścienna RIVA 30B, czarny/kl. przeżr.

70,20 zł

515

LO-R030B0-54

Lampa ogrodowa ścienna RIVA 30B, czarny/kl. dymiony

70,20 zł

516

LO-R030B7-13

Lampa ogrodowa ścienna RIVA 30B, srebrny/kl. mleczny

92,00 zł

517

LO-R030B7-14

Lampa ogrodowa ścienna RIVA 30B, srebrny/kl. przeżr.

92,00 zł

518

LO-R030B7-54

Lampa ogrodowa ścienna RIVA 30B, srebrny/kl. dymiony

92,00 zł

519

LO-R035A0-13

Lampa ogrodowa stojaca RIVA 35A, czarny/kl. mleczny

48,30 zł

520

LO-R035A0-14

Lampa ogrodowa stojaca RIVA 35A, czarny/kl. przeżr.

48,30 zł

521

LO-R035A0-54

Lampa ogrodowa stojaca RIVA 35A, czarny/kl. dymiony

48,30 zł

522

LO-R035A7-13

Lampa ogrodowa stojaca RIVA 35A, srebrny/kl. mleczny

60,40 zł

523

LO-R035A7-14

Lampa ogrodowa stojaca RIVA 35A, srebrny/kl. przeżr.

60,40 zł

524

LO-R035A7-54

Lampa ogrodowa stojaca RIVA 35A, srebrny/kl. dymiony

60,40 zł

525

LO-R035B0-13

Lampa ogrodowa stojaca RIVA 35B, czarny/kl. mleczny

61,00 zł

526

LO-R035B0-14

Lampa ogrodowa stojaca RIVA 35B, czarny/kl.przeżr.

61,00 zł

527

LO-R035B0-54

Lampa ogrodowa stojaca RIVA 35B, czarny/kl. dymiony

61,00 zł

528

LO-R035B7-13

Lampa ogrodowa stojaca RIVA 35B, srebrny/kl. mleczny

82,60 zł

529

LO-R035B7-14

Lampa ogrodowa stojaca RIVA 35B, srebrny/kl.przeżr.

82,60 zł

530

LO-R035B7-54

Lampa ogrodowa stojaca RIVA 35B, srebrny/kl. dymiony

82,60 zł

531

LO-R060A0-13

Lampa ogrodowa stojaca RIVA 60A, czarny/kl. mleczny

58,10 zł

532

LO-R060A0-14

Lampa ogrodowa stojaca RIVA 60A, czarny/kl. przeżr.

58,10 zł

533

LO-R060A0-54

Lampa ogrodowa stojaca RIVA 60A, czarny/kl. dymiony

58,10 zł

534

LO-R060A7-13

Lampa ogrodowa stojaca RIVA 60A, srebrny/kl. mleczny

74,60 zł

535

LO-R060A7-14

Lampa ogrodowa stojaca RIVA 60A, srebrny/kl. przeżr.

74,60 zł

536

LO-R060A7-54

Lampa ogrodowa stojaca RIVA 60A, srebrny/kl. dymiony

74,60 zł

537

LO-R060B0-13

Lampa ogrodowa stojaca RIVA 60B, czarny/kl. mleczny

68,60 zł

538

LO-R060B0-14

Lampa ogrodowa stojaca RIVA 60B, czarny/kl.przeżr.

68,60 zł

539

LO-R060B0-54

Lampa ogrodowa stojaca RIVA 60B, czarny/kl. dymiony

68,60 zł

540

LO-R060B7-13

Lampa ogrodowa stojaca RIVA 60B, srebrny/kl. mleczny

94,90 zł

541

LO-R060B7-14

Lampa ogrodowa stojaca RIVA 60B, srebrny/kl.przeżr.

94,90 zł

542

LO-R060B7-54

Lampa ogrodowa stojaca RIVA 60B, srebrny/kl. dymiony

94,90 zł

543

LO-R095A0-13

Lampa ogrodowa stojaca RIVA 95A, czarny/kl. mleczny

68,30 zł

544

LO-R095A0-14

Lampa ogrodowa stojaca RIVA 95A, czarny/kl. przeżr.

68,30 zł

545

LO-R095A0-54

Lampa ogrodowa stojaca RIVA 95A, czarny/kl. dymiony

68,30 zł

546

LO-R095A7-13

Lampa ogrodowa stojaca RIVA 95A, srebrny/kl. mleczny

92,80 zł

547

LO-R095A7-14

Lampa ogrodowa stojaca RIVA 95A, srebrny/kl. przeżr.

92,80 zł

548

LO-R095A7-54

Lampa ogrodowa stojaca RIVA 95A, srebrny/kl. dymiony

92,80 zł

549

LO-R095B0-13

Lampa ogrodowa stojaca RIVA 95B, czarny/kl. mleczny

77,50 zł

550

LO-R095B0-14

Lampa ogrodowa stojaca RIVA 95B, czarny/kl.przeżr.

77,50 zł

551

LO-R095B0-54

Lampa ogrodowa stojaca RIVA 95B, czarny/kl. dymiony

77,50 zł

552

LO-R095B7-13

Lampa ogrodowa stojaca RIVA 95B, srebrny/kl. mleczny

109,40 zł

553

LO-R095B7-14

Lampa ogrodowa stojaca RIVA 95B, srebrny/kl.przeżr.

109,40 zł

554

LO-R095B7-54

Lampa ogrodowa stojaca RIVA 95B, srebrny/kl. dymiony

109,40 zł

555

LO-R145A0-13

Lampa ogrodowa stojaca RIVA 145A, czarny/kl. mleczny

74,60 zł

556

LO-R145A0-14

Lampa ogrodowa stojaca RIVA 145A, czarny/kl. przeżr.

74,60 zł

557

LO-R145A0-54

Lampa ogrodowa stojaca RIVA 145A, czarny/kl. dymiony

74,60 zł

558

LO-R145A7-13

Lampa ogrodowa stojaca RIVA 145A, srebrny/kl. mleczny

114,50 zł

559

LO-R145A7-14

Lampa ogrodowa stojaca RIVA 145A, srebrny/kl. przeżr.

114,50 zł

560

LO-R145A7-54

Lampa ogrodowa stojaca RIVA 145A, srebrny/kl.dymiony

114,50 zł

561

LO-R145B0-13

Lampa ogrodowa stojaca RIVA 145B, czarny/kl. mleczny

89,60 zł

562

LO-R145B0-14

Lampa ogrodowa stojaca RIVA 145B, czarny/kl.przeżr.

89,60 zł

563

LO-R145B0-54

Lampa ogrodowa stojaca RIVA 145B, czarny/kl. dymiony

89,60 zł

564

LO-R145B7-13

Lampa ogrodowa stojaca RIVA 145B, srebrny/kl. mleczny

129,60 zł

565

LO-R145B7-14

Lampa ogrodowa stojaca RIVA 145B, srebrny/kl.przeżr.

129,60 zł

566

LO-R145B7-54

Lampa ogrodowa stojaca RIVA 145B, srebrny/kl. dymiony

129,60 zł

567

LO-ST110A-72

Lampa ogrodowa stojąca STELO 110A, stal nierdz.

174,10 zł

568

LO-ST110B-72

Lampa ogrodowa stojąca STELO 110B, stal nierdz.

203,00 zł

569

LO-ST38A0-72

Lampa ogrodowa ścienna STELO 38A, stal nierdz.

118,90 zł

570

LO-ST38B0-72

Lampa ogrodowa ścienna STELO 38B, stal nierdz.

154,90 zł

571

LO-ST40A0-72

Lampa ogrodowa scienna STELO 40A, stal nierdz.

100,90 zł

572

LO-ST40B0-72

Lampa ogrodowa scienna STELO 40B, stal nierdz.

138,10 zł

573

LO-ST45A0-72

Lampa ogrodowa stojąca STELO 45A, stal nierdz.

118,90 zł

574

LO-ST45B0-72

Lampa ogrodowa stojąca STELO 45B, stal nierdz.

150,10 zł

575

LO-ST65A0-72

Lampa ogrodowa stojąca STELO 65A, stal nierdz.

138,10 zł

576

LO-ST65B0-72

Lampa ogrodowa stojąca STELO 65B, stal nierdz.

166,90 zł

577

LO-TAPIL0-10

Lampa ogrodowa TAPIL, czarny

583,00 zł

578

LO-TAPIL0-90

Lampa ogrodowa TAPIL, szary

583,00 zł

579

LO-THAHL0-00

Oprawa ogrodowa THALES HL, czarny

153,00 zł

580

LO-THAHL0-36

Oprawa ogrodowa THALES HL, verdigris

172,00 zł

581

LO-THAHS0-00

Oprawa ogrodowa THALES HS, czarny

113,00 zł

582

LO-THAHS0-36

Oprawa ogrodowa THALES HS, verdigris

123,00 zł

583

LO-THAKL0-00

Oprawa ogrodowa THALES KL, czarny

164,00 zł

584

LO-THAKL0-36

Oprawa ogrodowa THALES KL, verdigris

183,00 zł

585

LO-THAKS0-00

Oprawa ogrodowa THALES KS, czarny

119,00 zł

586

LO-THAKS0-36

Oprawa ogrodowa THALES KS, verdigris

129,00 zł

587

LO-THAL11-00

Oprawa parkowa THALES L1, 1,4m, czarny

382,00 zł

588

LO-THAL11-36

Oprawa parkowa THALES L1, 1,4m, verdigris

398,00 zł

589

LO-THAL12-00

Oprawa parkowa THALES L1, 1,8m, czarny

533,00 zł

590

LO-THAL13-00

Oprawa parkowa THALES L1, 2,4m, czarny

595,00 zł

591

LO-THAL22-00

Oprawa parkowa THALES L2, 1,8m, czarny

875,00 zł

592

LO-THAL23-00

Oprawa parkowa THALES L2, 2,4m, czarny

925,00 zł

593

LO-THAL32-00

Oprawa parkowa THALES L3, 1,8m, czarny

1 034,00 zł

594

LO-THAL33-00

Oprawa parkowa THALES L3, 2,4m, czarny

1 090,00 zł

595

LO-THAP1L-00

Oprawa ogrodowa THALES P1L, czarny

157,00 zł

596

LO-THAP1L-36

Oprawa ogrodowa THALES P1L, verdigris

175,00 zł

597

LO-THAP1S-00

Oprawa ogrodowa THALES P1S, czarny

115,00 zł

598

LO-THAP1S-36

Oprawa ogrodowa THALES P1S, verdigris

125,00 zł

599

LO-THAP2L-00

Oprawa ogrodowa THALES P2L, czarny

172,00 zł

600

LO-THAP2L-36

Oprawa ogrodowa THALES P2L, verdigris

190,00 zł

601

LO-THAP2S-00

Oprawa ogrodowa THALES P2S, czarny

124,00 zł

602

LO-THAP2S-36

Oprawa ogrodowa THALES P2S, verdigris

134,00 zł

603

LO-THAS11-00

Oprawa parkowa THALES S1, 1,4m, czarny

335,00 zł

604

LO-THAS11-36

Oprawa parkowa THALES S1, 1,4m, verdigris

349,00 zł

605

LO-THAS12-00

Oprawa parkowa THALES S1, 1,8m, czarny

485,00 zł

606

LO-THAS13-00

Oprawa parkowa THALES S1, 2,4m, czarny

546,00 zł

607

LO-THAS22-00

Oprawa parkowa THALES S2, 1,8m, czarny

783,00 zł

608

LO-THAS23-00

Oprawa parkowa THALES S2, 2,4m, czarny

833,00 zł

609

LO-THAS32-00

Oprawa parkowa THALES S3, 1,8m, czarny

890,00 zł

610

LO-THAS33-00

Oprawa parkowa THALES S3, 2,4m, czarny

948,00 zł

611

LO-TULIP1-00

Lampa ogrodowa ścienna TULIP 100, czarny

136,50 zł

612

LO-TULIP1-36

Lampa ogrodowa ścienna TULIP 100, verdigris

136,50 zł

613

LO-TULIP2-00

Lampa ogrodowa stojąca TULIP 200, czarny

136,50 zł

614

LO-TULIP2-36

Lampa ogrodowa stojąca TULIP 200, verdigris

136,50 zł

615

LO-TULIP3-00

Lampa ogrodowa stojąca TULIP 300, czarny

301,00 zł

616

LO-TULIP3-36

Lampa ogrodowa stojąca TULIP 300, verdigris

301,00 zł

617

LO-TULIP4-00

Lampa ogrodowa stojąca TULIP 400, czarny

378,00 zł

618

LO-TULIP4-36

Lampa ogrodowa stojąca TULIP 400, verdigris

378,00 zł

619

LO-VIA125-10

Lampa ogrodowa stojąca VIATO 125, czarna/kl. mleczny

69,80 zł

620

LO-VIA125-14

Lampa ogrodowa stojąca VIATO 125, czarna/kl. przeżr.

69,80 zł

621

LO-VIA400-10

Lampa ogrodowa stojąca VIATO 40, czarna/kl. mleczny

47,00 zł

622

LO-VIA400-14

Lampa ogrodowa stojąca VIATO 40, czarna/kl. przeżr.

47,00 zł

623

LO-VIA650-10

Lampa ogrodowa stojąca VIATO 65, czarna/kl. mleczny

55,60 zł

624

LO-VIA650-14

Lampa ogrodowa stojąca VIATO 65, czarna/kl. przeżr.

55,60 zł

625

LO-VIA950-10

Lampa ogrodowa stojąca VIATO 95, czarna/kl. mleczny

61,30 zł

626

LO-VIA950-14

Lampa ogrodowa stojąca VIATO 95, czarna/kl. przeżr.

61,30 zł

627

LO-VIAK00-10

Lampa ogrodowa scienna VIATO K, czarna/kl. mleczny

47,00 zł

628

LO-VIAK00-14

Lampa ogrodowa scienna VIATO K, czarna/kl. przeżr.

47,00 zł

629

LO-VITA10-00

Lampa ogrodowa wisząca VITA 100, czarny

87,20 zł

630

LO-VITA10-10

Lampa ogrodowa wisząca VITA 100, biały

87,20 zł

631

LO-VITA10-36

Lampa ogrodowa wisząca VITA 100, verdigris

87,20 zł

632

LO-VITA20-00

Lampa ogrodowa ścienna VITA 200, czarny

125,10 zł

633

LO-VITA20-10

Lampa ogrodowa ścienna VITA 200, biały

125,10 zł

634

LO-VITA20-36

Lampa ogrodowa ścienna VITA 200, verdigris

125,10 zł

635

LO-VITRAH-00

Lampa ogrodowa wisząca VITRA H, czarny

120,00 zł

636

LO-VITRAK-00

Lampa ogrodowa ścienna VITRA K, czarny

124,00 zł

637

LO-VITRP0-00

Lampa ogrodowa stojąca VITRA P, czarny

120,00 zł

638

LO-VITRS1-00

Lampa ogrodowa stojąca VITRA S1, czarny

238,00 zł

639

LO-VITRS3-00

Lampa ogrodowa stojąca VITRA S3, czarny

896,00 zł

640

LO-W68000-00

Wodoszczelna oprawa halogenowa W-68, czarny

93,30 zł

641

LO-W68000-10

Wodoszczelna oprawa halogenowa W-68, biały

93,30 zł

642

LO-W68000-30

Wodoszczelna oprawa halogenowa W-68, zielony

93,30 zł

643

LO-W70000-00

Wodoszczelna oprawa halogenowa W-70, czarny

108,70 zł

644

LO-W70000-10

Wodoszczelna oprawa halogenowa W-70, biały

108,70 zł

645

LO-W70000-30

Wodoszczelna oprawa halogenowa W-70, zielony

108,70 zł

646

LO-W70L00-00

Wodoszczelna oprawa halogenowa W-70L, czarny

108,70 zł

647

LO-W70L00-10

Wodoszczelna oprawa halogenowa W-70L, biały

108,70 zł

648

LO-W70L00-30

Wodoszczelna oprawa halogenowa W-70L, zielony

108,70 zł

649

LO-W75000-00

Wodoszczelna oprawa halogenowa W-75, czarny

61,90 zł

650

LO-W75L17-10

Wodoszczelna oprawa halogenowa W-75 LED, cz./biały

99,40 zł

651

LO-W76000-00

Wodoszczelna oprawa halogenowa W-76, czarny

72,20 zł

652

LO-W80000-00

Wodoszczelna oprawa halogenowa W-80, czarny

163,00 zł

653

LP-CAMP20-72

Lampa podłogowa CAMILLO P2, chrom sat.

483,00 zł

654

LP-FIORP2-72

Lampa podłogowa stojąca FIORINO P2, chrom sat.

381,00 zł

655

LP-FU10P9-73

Lampa podłogowa FURNO 10P, szary/srebrny

187,00 zł

656

LP-FUMP20-72

Lampa podłogowa FUMINO P2, chrom sat.

490,00 zł

657

LP-PELP00-72

Lampa podłogowa PELINI P, chrom sat

270,00 zł

658

LP-PELP00-73

Lampa podłogowa PELINI P, srebrny

263,00 zł

659

LP-SOFP20-72

Lampa podłogowa SOFIA P2, chrom satynowy

287,00 zł

660

LS-63CK10-10

Oprawa ścienno-sufitowa CK-1, biały

20,10 zł

661

LS-63CK10-70

Oprawa ścienno-sufitowa CK-1, chrom

28,30 zł

662

LS-63CK20-10

Oprawa ścienno-sufitowa CK-2, biały

47,30 zł

663

LS-63CK20-70

Oprawa ścienno-sufitowa CK-2, chrom

61,60 zł

664

LS-63CK30-10

Oprawa ścienno-sufitowa CK-3, biały

72,70 zł

665

LS-63CK30-70

Oprawa ścienno-sufitowa CK-3, chrom

88,40 zł

666

LS-63TK20-10

Oprawa ścienno-sufitowa TK-2, biały

39,40 zł

667

LS-63TK20-70

Oprawa ścienno-sufitowa TK-2, chrom

58,40 zł

668

LS-63TK30-10

Oprawa ścienno-sufitowa TK-3, biały

66,40 zł

669

LS-63TK30-70

Oprawa ścienno-sufitowa TK-3, chrom

83,70 zł

670

LS-BEL110-71

Oprawa ścienno-sufitowa BELINDA 11, srebrny

52,50 zł

671

LS-BEL110-72

Oprawa ścienno-sufitowa BELINDA 11, chrom sat.

55,90 zł

672

LS-BEL140-71

Oprawa ścienno-sufitowa BELINDA 14, srebrny

211,00 zł

673

LS-BEL140-72

Oprawa ścienno-sufitowa BELINDA 14, chrom sat.

225,00 zł

674

LS-BEL220-71

Oprawa ścienno-sufitowa BELINDA 22, srebrny

102,70 zł

675

LS-BEL220-72

Oprawa ścienno-sufitowa BELINDA 22, chrom sat.

109,60 zł

676

LS-BEL230-71

Oprawa ścienno-sufitowa BELINDA 23, srebrny

156,10 zł

677

LS-BEL230-72

Oprawa ścienno-sufitowa BELINDA 23, chrom sat.

166,40 zł

678

LS-BEL240-71

Oprawa ścienno-sufitowa BELINDA 24, srebrny

210,00 zł

679

LS-BEL240-72

Oprawa ścienno-sufitowa BELINDA 24, chrom sat.

224,00 zł

680

LS-BIA110-72

Oprawa ścienno-sufitowa BIANCA 11, chrom sat.

49,40 zł

681

LS-BIA120-72

Oprawa ścienno-sufitowa BIANCA 12, chrom sat.

97,20 zł

682

LS-BIA130-72

Oprawa ścienno-sufitowa BIANCA 13, chrom sat.

147,10 zł

683

LS-BIA140-72

Oprawa ścienno-sufitowa BIANCA 14, chrom sat.

198,30 zł

684

LS-BIA320-72

Oprawa ścienno-sufitowa BIANCA 32, chrom sat.

106,40 zł

685

LS-BIA330-72

Oprawa ścienno-sufitowa BIANCA 33, chrom sat.

155,00 zł

686

LS-BIA340-72

Oprawa ścienno-sufitowa BIANCA 34, chrom sat.

197,90 zł

687

LS-BIA34A-72

Oprawa ścienno-sufitowa BIANCA 34A, chrom sat.

244,00 zł

688

LS-CK1160-63

Oprawa ścienno-sufitowa CK10-1, mosiądz/ złoty mat.

41,10 zł

689

LS-CK1170-73

Oprawa ścienno-sufitowa CK10-1, chrom/ srebrny mat.

37,90 zł

690

LS-CK1260-63

Oprawa ścienno-sufitowa CK10-2, mosiądz/ złoty mat.

93,30 zł

691

LS-CK1270-73

Oprawa ścienno-sufitowa CK10-2, chrom/ srebrny mat.

82,20 zł

692

LS-CK1360-63

Oprawa ścienno-sufitowa CK10-3, mosiądz/ złoty mat.

124,90 zł

693

LS-CK1370-73

Oprawa ścienno-sufitowa CK10-3, chrom/ srebrny mat.

124,90 zł

694

LS-CK2010-70

Oprawa ścienno-sufitowa CK20-1, chrom

34,10 zł

695

LS-CK2010-90

Oprawa ścienno-sufitowa CK20-1, szary

34,10 zł

696

LS-CK2020-70

Oprawa ścienno-sufitowa CK20-2, chrom

72,00 zł

697

LS-CK2020-90

Oprawa ścienno-sufitowa CK20-2, szary

72,00 zł

698

LS-CK2030-70

Oprawa ścienno-sufitowa CK20-3, chrom

122,60 zł

699

LS-CK2030-90

Oprawa ścienno-sufitowa CK20-3, szary

122,60 zł

700

LS-CK5010-10

Oprawa ścienno-sufitowa CK50-1, R50, biały

17,60 zł

701

LS-CK5010-60

Oprawa ścienno-sufitowa CK50-1, R50, mosiądz

21,40 zł

702

LS-CK5010-70

Oprawa ścienno-sufitowa CK50-1, R50, chrom

21,40 zł

703

LS-CK5020-10

Oprawa ścienno-sufitowa CK50-2, R50, biały

37,80 zł

704

LS-CK5020-60

Oprawa ścienno-sufitowa CK50-2, R50, mosiądz

46,60 zł

705

LS-CK5020-70

Oprawa ścienno-sufitowa CK50-2, R50, chrom

46,60 zł

706

LS-CK5030-10

Oprawa ścienno-sufitowa CK50-3, R50, biały

59,30 zł

707

LS-CK5030-60

Oprawa ścienno-sufitowa CK50-3, R50, mosiądz

70,70 zł

708

LS-CK5030-70

Oprawa ścienno-sufitowa CK50-3, R50, chrom

70,70 zł

709

LS-CK5510-10

Oprawa ścienno-sufitowa CK55-1, biały

22,60 zł

710

LS-CK5510-60

Oprawa ścienno-sufitowa CK55-1, mosiądz

25,10 zł

711

LS-CK5510-65

Oprawa ścienno-sufitowa CK55-1, mosiądz antyczny

25,10 zł

712

LS-CK5510-70

Oprawa ścienno-sufitowa CK55-1, chrom

25,10 zł

713

LS-CK5510-72

Oprawa ścienno-sufitowa CK55-1, chrom sat.

25,10 zł

714

LS-CK5520-10

Oprawa ścienno-sufitowa CK55-2, biały

49,30 zł

715

LS-CK5520-60

Oprawa ścienno-sufitowa CK55-2, mosiądz

61,90 zł

716

LS-CK5520-65

Oprawa ścienno-sufitowa CK55-2, mosiądz antyczny

61,90 zł

717

LS-CK5520-70

Oprawa ścienno-sufitowa CK55-2, chrom

61,90 zł

718

LS-CK5520-72

Oprawa ścienno-sufitowa CK55-2, chrom sat.

61,90 zł

719

LS-CK5530-10

Oprawa ścienno-sufitowa CK55-3, biały

74,60 zł

720

LS-CK5530-60

Oprawa ścienno-sufitowa CK55-3, mosiądz

87,20 zł

721

LS-CK5530-65

Oprawa ścienno-sufitowa CK55-3, mosiądz antyczny

87,20 zł

722

LS-CK5530-70

Oprawa ścienno-sufitowa CK55-3, chrom

87,20 zł

723

LS-CK5530-72

Oprawa ścienno-sufitowa CK55-3, chrom sat.

87,20 zł

724

LS-CK7010-06

Oprawa ścienno-sufitowa CK70-1, grafitowy

31,50 zł

725

LS-CK7010-10

Oprawa ścienno-sufitowa CK70-1, biały

28,30 zł

726

LS-CK7010-60

Oprawa ścienno-sufitowa CK70-1, mosiądz

30,00 zł

727

LS-CK7010-70

Oprawa ścienno-sufitowa CK70-1, chrom

30,00 zł

728

LS-CK7010-72

Oprawa ścienno-sufitowa CK70-1, chrom sat.

31,50 zł

729

LS-CK7020-06

Oprawa ścienno-sufitowa CK70-2, grafitowy

66,20 zł

730

LS-CK7020-10

Oprawa ścienno-sufitowa CK70-2, biały

55,20 zł

731

LS-CK7020-60

Oprawa ścienno-sufitowa CK70-2, mosiądz

63,10 zł

732

LS-CK7020-70

Oprawa ścienno-sufitowa CK70-2, chrom

63,10 zł

733

LS-CK7020-72

Oprawa ścienno-sufitowa CK70-2, chrom sat.

66,20 zł

734

LS-CK7030-06

Oprawa ścienno-sufitowa CK70-3, grafitowy

97,80 zł

735

LS-CK7030-10

Oprawa ścienno-sufitowa CK70-3, biały

78,90 zł

736

LS-CK7030-60

Oprawa ścienno-sufitowa CK70-3, mosiądz

94,70 zł

737

LS-CK7030-70

Oprawa ścienno-sufitowa CK70-3, chrom

94,70 zł

738

LS-CK7030-72

Oprawa ścienno-sufitowa CK70-3, chrom sat.

97,80 zł

739

LS-CK9160-13

Oprawa ścienno-sufitowa CK90-1, mosiądz/ biały

34,30 zł

740

LS-CK9170-13

Oprawa ścienno-sufitowa CK90-1, chrom/ biały

34,30 zł

741

LS-CK9190-13

Oprawa ścienno-sufitowa CK90-1, szary/ biały

34,30 zł

742

LS-CK9260-13

Oprawa ścienno-sufitowa CK90-2, mosiądz/ biały

62,60 zł

743

LS-CK9270-13

Oprawa ścienno-sufitowa CK90-2, chrom/ biały

62,60 zł

744

LS-CK9290-13

Oprawa ścienno-sufitowa CK90-2, szary/ biały

62,60 zł

745

LS-CK9360-13

Oprawa ścienno-sufitowa CK90-3, mosiądz/ biały

110,20 zł

746

LS-CK9370-13

Oprawa ścienno-sufitowa CK90-3, chrom/ biały

110,20 zł

747

LS-CK9390-13

Oprawa ścienno-sufitowa CK90-3, szary/ biały

110,20 zł

748

LS-COR110-65

Oprawa ścienno-sufitowa CORDIA 11, mosiądz antyczny

49,70 zł

749

LS-COR110-72

Oprawa ścienno-sufitowa CORDIA 11, chrom sat.

49,70 zł

750

LS-COR120-65

Oprawa ścienno-sufitowa CORDIA 12, mosiądz antyczny

98,90 zł

751

LS-COR120-72

Oprawa ścienno-sufitowa CORDIA 12, chrom sat.

98,90 zł

752

LS-COR130-65

Oprawa ścienno-sufitowa CORDIA 13, mosiądz antyczny

149,50 zł

753

LS-COR130-72

Oprawa ścienno-sufitowa CORDIA 13, chrom sat.

149,50 zł

754

LS-COR140-65

Oprawa ścienno-sufitowa CORDIA 14, mosiądz antyczny

202,00 zł

755

LS-COR140-72

Oprawa ścienno-sufitowa CORDIA 14, chrom sat.

202,00 zł

756

LS-COR220-65

Oprawa ścienno-sufitowa CORDIA 22, mosiądz antyczny

99,40 zł

757

LS-COR220-72

Oprawa ścienno-sufitowa CORDIA 22, chrom sat.

99,40 zł

758

LS-COR230-65

Oprawa ścienno-sufitowa CORDIA 23, mosiądz antyczny

150,40 zł

759

LS-COR230-72

Oprawa ścienno-sufitowa CORDIA 23, chrom sat.

150,40 zł

760

LS-COR240-65

Oprawa ścienno-sufitowa CORDIA 24, mosiądz antyczny

202,00 zł

761

LS-COR240-72

Oprawa ścienno-sufitowa CORDIA 24, chrom sat.

202,00 zł

762

LS-ENY132-13

Oprawa ścienno-sufitowa ENYA 13, chrom sat., klosz biały

105,00 zł

763

LS-ENY162-13

Oprawa ścienno-sufitowa ENYA 16, chrom sat., klosz biały

186,00 zł

764

LS-ESP112-13

Oprawa ścienno-sufitowa ESPO 11, chrom sat.

48,00 zł

765

LS-ESP122-13

Oprawa ścienno-sufitowa ESPO 12, chrom sat.

80,00 zł

766

LS-ESP132-13

Oprawa ścienno-sufitowa ESPO 13, chrom sat.

102,00 zł

767

LS-ESP142-13

Oprawa ścienno-sufitowa ESPO 14, chrom sat.

130,00 zł

768

LS-EXIA11-72

Oprawa ścienno-sufitowa EXIA 11, chrom satynowy

52,60 zł

769

LS-EXIA13-72

Oprawa ścienno-sufitowa EXIA 13, chrom satynowy

156,00 zł

770

LS-EXIA14-72

Oprawa ścienno-sufitowa EXIA 14, chrom satynowy

222,00 zł

771

LS-EXIA22-72

Oprawa ścienno-sufitowa EXIA 22, chrom satynowy

108,00 zł

772

LS-EXIA23-72

Oprawa ścienno-sufitowa EXIA 23, chrom satynowy

155,00 zł

773

LS-EXIA24-72

Oprawa ścienno-sufitowa EXIA 24, chrom satynowy

217,00 zł

774

LS-FIOR30-72

Oprawa sufitowa FIORINO 30, chrom sat.

334,00 zł

775

LS-FIOR50-72

Oprawa sufitowa FIORINO 50, chrom sat.

456,00 zł

776

LS-HEP110-10

Oprawa ścienno-sufitowa HEPIA 11, biały

22,60 zł

777

LS-HEP110-65

Oprawa ścienno-sufitowa HEPIA 11, mosiądz antyczny

28,10 zł

778

LS-HEP110-72

Oprawa ścienno-sufitowa HEPIA 11, chrom sat.

28,10 zł

779

LS-HEP110-73

Oprawa ścienno-sufitowa HEPIA 11, chrom matowy

28,10 zł

780

LS-HEP130-10

Oprawa ścienno-sufitowa HEPIA 13, biały

83,10 zł

781

LS-HEP130-65

Oprawa ścienno-sufitowa HEPIA 13, mosiądz antyczny

105,20 zł

782

LS-HEP130-72

Oprawa ścienno-sufitowa HEPIA 13, chrom sat.

105,20 zł

783

LS-HEP130-73

Oprawa ścienno-sufitowa HEPIA 13, chrom matowy

105,20 zł

784

LS-HEP220-10

Oprawa ścienno-sufitowa HEPIA 22, biały

47,00 zł

785

LS-HEP220-65

Oprawa ścienno-sufitowa HEPIA 22, mosiądz antyczny

60,00 zł

786

LS-HEP220-72

Oprawa ścienno-sufitowa HEPIA 22, chrom sat.

60,00 zł

787

LS-HEP220-73

Oprawa ścienno-sufitowa HEPIA 22, chrom matowy

60,00 zł

788

LS-HEP230-10

Oprawa ścienno-sufitowa HEPIA 23, biały

70,60 zł

789

LS-HEP230-65

Oprawa ścienno-sufitowa HEPIA 23, mosiądz antyczny

95,60 zł

790

LS-HEP230-72

Oprawa ścienno-sufitowa HEPIA 23, chrom sat.

95,60 zł

791

LS-HEP230-73

Oprawa ścienno-sufitowa HEPIA 23, chrom matowy

95,60 zł

792

LS-MIST11-65

Oprawa ścienno-sufitowa MIST 11, mosiądz antyczny

36,60 zł

793

LS-MIST11-72

Oprawa ścienno-sufitowa MIST 11, chrom sat.

36,60 zł

794

LS-MIST32-65

Oprawa ścienno-sufitowa MIST 32, mosiądz antyczny

89,50 zł

795

LS-MIST32-72

Oprawa ścienno-sufitowa MIST 32, chrom sat.

89,50 zł

796

LS-MIST33-65

Oprawa ścienno-sufitowa MIST 33, mosiądz antyczny

131,70 zł

797

LS-MIST33-72

Oprawa ścienno-sufitowa MIST 33, chrom sat.

131,70 zł

798

LS-MIST34-65

Oprawa ścienno-sufitowa MIST 34, mosiądz antyczny

174,70 zł

799

LS-MIST34-72

Oprawa ścienno-sufitowa MIST 34, chrom sat.

174,70 zł

800

LS-PELL00-72

Lampa stołowa PELINI L, chrom sat

184,00 zł

801

LS-PELL00-73

Lampa stołowa PELINI L, srebrny

180,00 zł

802

LS-PORT11-65

Oprawa ścienno-sufitowa PORTIA 11, mosiądz antyczny

43,40 zł

803

LS-PORT11-72

Oprawa ścienno-sufitowa PORTIA 11, chrom sat.

43,40 zł

804

LS-PORT14-65

Oprawa ścienno-sufitowa PORTIA 14, mosiądz antyczny

186,00 zł

805

LS-PORT14-72

Oprawa ścienno-sufitowa PORTIA 14, chrom sat.

186,00 zł

806

LS-PORT22-65

Oprawa ścienno-sufitowa PORTIA 22, mosiądz antyczny

81,80 zł

807

LS-PORT22-72

Oprawa ścienno-sufitowa PORTIA 22, chrom sat.

81,80 zł

808

LS-PORT23-65

Oprawa ścienno-sufitowa PORTIA 23, mosiądz antyczny

122,80 zł

809

LS-PORT23-72

Oprawa ścienno-sufitowa PORTIA 23, chrom sat.

122,80 zł

810

LS-RIN110-72

Oprawa ścienno-sufitowa RINA 11, chrom sat.

28,00 zł

811

LS-RIN130-72

Oprawa ścienno-sufitowa RINA 13, chrom sat.

85,20 zł

812

LS-RIN320-72

Oprawa ścienno-sufitowa RINA 32, chrom sat.

76,10 zł

813

LS-RIN33G-72

Oprawa ścienno-sufitowa RINA 33G, chrom sat.

112,80 zł

814

LS-RIN340-72

Oprawa ścienno-sufitowa RINA 34, chrom sat.

140,40 zł

815

LS-RIN460-72

Oprawa ścienno-sufitowa RINA 46, chrom sat.

237,00 zł

816

LS-RIST11-60

Oprawa ścienno-sufitowa RISTO 11, mosiądz

45,80 zł

817

LS-RIST11-65

Oprawa ścienno-sufitowa RISTO 11, mosiądz antyczny

45,80 zł

818

LS-RIST11-70

Oprawa ścienno-sufitowa RISTO 11, chrom

45,80 zł

819

LS-RIST11-72

Oprawa ścienno-sufitowa RISTO 11, chrom sat.

45,80 zł

820

LS-RIST32-60

Oprawa ścienno-sufitowa RISTO 32, mosiądz

96,70 zł

821

LS-RIST32-65

Oprawa ścienno-sufitowa RISTO 32, mosiądz antyczny

96,70 zł

822

LS-RIST32-70

Oprawa ścienno-sufitowa RISTO 32, chrom

96,70 zł

823

LS-RIST32-72

Oprawa ścienno-sufitowa RISTO 32, chrom sat.

96,70 zł

824

LS-RIST33-60

Oprawa ścienno-sufitowa RISTO 33, mosiądz

141,40 zł

825

LS-RIST33-65

Oprawa ścienno-sufitowa RISTO 33, mosiądz antyczny

141,40 zł

826

LS-RIST33-70

Oprawa ścienno-sufitowa RISTO 33, chrom

141,40 zł

827

LS-RIST33-72

Oprawa ścienno-sufitowa RISTO 33, chrom sat.

141,40 zł

828

LS-RIST35-60

Oprawa ścienno-sufitowa RISTO 35, mosiądz

202,00 zł

829

LS-RIST35-65

Oprawa ścienno-sufitowa RISTO 35, mosiądz antyczny

202,00 zł

830

LS-RIST35-70

Oprawa ścienno-sufitowa RISTO 35, chrom

202,00 zł

831

LS-RIST35-72

Oprawa ścienno-sufitowa RISTO 35, chrom sat.

202,00 zł

832

LS-SAL110-71

Oprawa ścienno-sufitowa SALINA 11, srebrny

44,40 zł

833

LS-SAL110-72

Oprawa ścienno-sufitowa SALINA 11, chrom sat.

47,40 zł

834

LS-SAL120-71

Oprawa ścienno-sufitowa SALINA 12, srebrny

89,80 zł

835

LS-SAL120-72

Oprawa ścienno-sufitowa SALINA 12, chrom sat.

95,90 zł

836

LS-SAL140-71

Oprawa ścienno-sufitowa SALINA 14, srebrny

184,10 zł

837

LS-SAL140-72

Oprawa ścienno-sufitowa SALINA 14, chrom sat.

196,40 zł

838

LS-SAL220-71

Oprawa ścienno-sufitowa SALINA 22, srebrny

88,90 zł

839

LS-SAL220-72

Oprawa ścienno-sufitowa SALINA 22, chrom sat.

94,90 zł

840

LS-SAL230-71

Oprawa ścienno-sufitowa SALINA 23, srebrny

134,10 zł

841

LS-SAL230-72

Oprawa ścienno-sufitowa SALINA 23, chrom sat.

143,40 zł

842

LS-SAL240-71

Oprawa ścienno-sufitowa SALINA 24, srebrny

179,80 zł

843

LS-SAL240-72

Oprawa ścienno-sufitowa SALINA 24, chrom sat.

191,80 zł

844

LS-SAL340-71

Oprawa ścienno-sufitowa SALINA 34, srebrny

204,00 zł

845

LS-SAL340-72

Oprawa ścienno-sufitowa SALINA 34, chrom sat.

217,00 zł

846

LS-SOF110-72

Oprawa ścienno-sufitowa SOFIA 11, chrom satynowy

54,00 zł

847

LS-SOF320-72

Oprawa ścienno-sufitowa SOFIA 32, chrom satynowy

180,00 zł

848

LS-SOF330-72

Oprawa ścienno-sufitowa SOFIA 33, chrom satynowy

199,00 zł

849

LS-SOF340-72

Oprawa ścienno-sufitowa SOFIA 34, chrom satynowy

276,00 zł

850

LS-STK204-70

Oprawa ścienno-sufitowa STK20-4, chrom

163,00 zł

851

LS-STK204-90

Oprawa ścienno-sufitowa STK20-4, szary

163,00 zł

852

LS-STK554-10

Oprawa ścienno-sufitowa STK55-4, biały

120,10 zł

853

LS-STK554-60

Oprawa ścienno-sufitowa STK55-4, mosiądz

137,80 zł

854

LS-STK554-65

Oprawa ścienno-sufitowa STK55-4, mosiądz antyczny

137,80 zł

855

LS-STK554-70

Oprawa ścienno-sufitowa STK55-4, chrom

137,80 zł

856

LS-STK554-72

Oprawa ścienno-sufitowa STK55-4, chrom sat.

137,80 zł

857

LS-STK704-06

Oprawa ścienno-sufitowa STK70-4, grafitowy

156,50 zł

858

LS-STK704-10

Oprawa ścienno-sufitowa STK70-4, biały

134,40 zł

859

LS-STK704-60

Oprawa ścienno-sufitowa STK70-4, mosiądz

151,70 zł

860

LS-STK704-70

Oprawa ścienno-sufitowa STK70-4, chrom

151,70 zł

861

LS-STK704-72

Oprawa ścienno-sufitowa STK70-4, chrom sat.

156,50 zł

862

LS-TECH11-72

Oprawa ścienno-sufitowa TECH 11, chrom sat.

65,70 zł

863

LS-TECH13-72

Oprawa ścienno-sufitowa TECH 13, chrom sat.

197,20 zł

864

LS-TECH14-72

Oprawa ścienno-sufitowa TECH 14, chrom sat.

234,00 zł

865

LS-TECH22-72

Oprawa ścienno-sufitowa TECH 22, chrom sat.

135,20 zł

866

LS-TECH23-72

Oprawa ścienno-sufitowa TECH 23, chrom sat.

197,20 zł

867

LS-TECH24-72

Oprawa ścienno-sufitowa TECH 24, chrom sat.

234,00 zł

868

LS-TINT21-96

Oprawa ścienno-sufitowa TINTA 21, buk

63,00 zł

869

LS-TINT22-96

Oprawa ścienno-sufitowa TINTA 22, buk

127,00 zł

870

LS-TINT23-96

Oprawa ścienno-sufitowa TINTA 23, buk

193,00 zł

871

LS-TINT24-96

Oprawa ścienno-sufitowa TINTA 24, buk

259,00 zł

872

LS-TINT31-96

Oprawa ścienno-sufitowa TINTA 31, buk

61,00 zł

873

LS-TINT32-96

Oprawa ścienno-sufitowa TINTA 32, buk

126,00 zł

874

LS-TINT33-96

Oprawa ścienno-sufitowa TINTA 33, buk

194,00 zł

875

LS-TINT34-96

Oprawa ścienno-sufitowa TINTA 34, buk

255,00 zł

876

LS-TK1260-63

Oprawa ścienno-sufitowa TK10-2, mosiądz/ złoty mat.

109,10 zł

877

LS-TK1270-73

Oprawa ścienno-sufitowa TK10-2, chrom/ srebrny mat.

93,30 zł

878

LS-TK1360-63

Oprawa ścienno-sufitowa TK10-3, mosiądz/ złoty mat.

140,70 zł

879

LS-TK1370-73

Oprawa ścienno-sufitowa TK10-3, chrom/ srebrny mat.

124,90 zł

880

LS-TK1460-63

Oprawa ścienno-sufitowa TK10-4, mosiądz/ złoty mat.

188,10 zł

881

LS-TK1470-73

Oprawa ścienno-sufitowa TK10-4, chrom/ srebrny mat.

172,30 zł

882

LS-TK5020-10

Oprawa ścienno-sufitowa TK50-2, R50, biały

36,50 zł

883

LS-TK5020-60

Oprawa ścienno-sufitowa TK50-2, R50, mosiądz

44,10 zł

884

LS-TK5020-70

Oprawa ścienno-sufitowa TK50-2, R50, chrom

44,10 zł

885

LS-TK5030-10

Oprawa ścienno-sufitowa TK50-3, R50, biały

54,20 zł

886

LS-TK5030-60

Oprawa ścienno-sufitowa TK50-3, R50, mosiądz

65,60 zł

887

LS-TK5030-70

Oprawa ścienno-sufitowa TK50-3, R50, chrom

65,60 zł

888

LS-TK5520-10

Oprawa ścienno-sufitowa TK55-2, biały

45,50 zł

889

LS-TK5520-60

Oprawa ścienno-sufitowa TK55-2, mosiądz

56,90 zł

890

LS-TK5520-65

Oprawa ścienno-sufitowa TK55-2, mosiądz antyczny

56,90 zł

891

LS-TK5520-70

Oprawa ścienno-sufitowa TK55-2, chrom

56,90 zł

892

LS-TK5520-72

Oprawa ścienno-sufitowa TK55-2, chrom sat.

56,90 zł

893

LS-TK5530-10

Oprawa ścienno-sufitowa TK55-3, biały

61,90 zł

894

LS-TK5530-60

Oprawa ścienno-sufitowa TK55-3, mosiądz

79,60 zł

895

LS-TK5530-65

Oprawa ścienno-sufitowa TK55-3, mosiądz antyczny

79,60 zł

896

LS-TK5530-70

Oprawa ścienno-sufitowa TK55-3, chrom

79,60 zł

897

LS-TK5530-72

Oprawa ścienno-sufitowa TK55-3, chrom sat.

79,60 zł

898

LS-TK5540-10

Oprawa ścienno-sufitowa TK55-4, biały

107,40 zł

899

LS-TK5540-60

Oprawa ścienno-sufitowa TK55-4, mosiądz

123,90 zł

900

LS-TK5540-65

Oprawa ścienno-sufitowa TK55-4, mosiądz antyczny

123,90 zł

901

LS-TK5540-70

Oprawa ścienno-sufitowa TK55-4, chrom

123,90 zł

902

LS-TK5540-72

Oprawa ścienno-sufitowa TK55-4, chrom sat.

123,90 zł

903

LS-TK7020-06

Oprawa ścienno-sufitowa TK70-2, grafitowy

66,20 zł

904

LS-TK7020-10

Oprawa ścienno-sufitowa TK70-2, biały

55,20 zł

905

LS-TK7020-60

Oprawa ścienno-sufitowa TK70-2, mosiądz

63,10 zł

906

LS-TK7020-70

Oprawa ścienno-sufitowa TK70-2, chrom

63,10 zł

907

LS-TK7020-72

Oprawa ścienno-sufitowa TK70-2, chrom sat.

66,20 zł

908

LS-TK7030-06

Oprawa ścienno-sufitowa TK70-3, grafitowy

102,80 zł

909

LS-TK7030-10

Oprawa ścienno-sufitowa TK70-3, biały

83,80 zł

910

LS-TK7030-60

Oprawa ścienno-sufitowa TK70-3, mosiądz

99,60 zł

911

LS-TK7030-70

Oprawa ścienno-sufitowa TK70-3, chrom

99,60 zł

912

LS-TK7030-72

Oprawa ścienno-sufitowa TK70-3, chrom sat.

102,80 zł

913

LS-TK7040-06

Oprawa ścienno-sufitowa TK70-4, grafitowy met.

156,50 zł

914

LS-TK7040-10

Oprawa ścienno-sufitowa TK70-4, biały

131,20 zł

915

LS-TK7040-60

Oprawa ścienno-sufitowa TK70-4, mosiądz

151,70 zł

916

LS-TK7040-70

Oprawa ścienno-sufitowa TK70-4, chrom

151,70 zł

917

LS-TK7040-72

Oprawa ścienno-sufitowa TK70-4, chrom sat.

156,50 zł

918

LS-TK9460-13

Oprawa ścienno-sufitowa TK90-4, mosiądz/ biały

130,40 zł

919

LS-TK9470-13

Oprawa ścienno-sufitowa TK90-4, chrom/ biały

130,40 zł

920

LS-TK9490-13

Oprawa ścienno-sufitowa TK90-4, szary/ biały

130,40 zł

921

LS-VER110-72

Oprawa ścienno-sufitowa VERIGO 11, chrom sat.

62,00 zł

922

LS-VER120-72

Oprawa ścienno-sufitowa VERIGO 12, chrom sat.

123,00 zł

923

LS-VER140-72

Oprawa ścienno-sufitowa VERIGO 14, chrom sat.

250,00 zł

924

LS-VER320-72

Oprawa ścienno-sufitowa VERIGO 32, chrom sat.

138,00 zł

925

LS-VER330-72

Oprawa ścienno-sufitowa VERIGO 33, chrom sat.

205,00 zł

926

LS-VER340-72

Oprawa ścienno-sufitowa VERIGO 34, chrom sat.

274,00 zł

927

LS-VILO11-72

Oprawa ścienno-sufitowa VILO 11, chrom satynowy

51,60 zł

928

LS-VILO13-72

Oprawa ścienno-sufitowa VILO 13, chrom satynowy

144,00 zł

929

LS-VILO14-72

Oprawa ścienno-sufitowa VILO 14, chrom satynowy

203,00 zł

930

LS-VILO22-72

Oprawa ścienno-sufitowa VILO 22, chrom satynowy

103,00 zł

931

LS-VILO23-72

Oprawa ścienno-sufitowa VILO 23, chrom satynowy

146,00 zł

932

LS-VILO24-72

Oprawa ścienno-sufitowa VILO 24, chrom satynowy

201,00 zł

933

LS-VILO31-72

Oprawa ścienno-sufitowa VILO 31, chrom satynowy

85,80 zł

934

LS-VILO32-72

Oprawa ścienno-sufitowa VILO 32, chrom satynowy

121,00 zł

935

LS-VILO33-72

Oprawa ścienno-sufitowa VILO 33, chrom satynowy

175,00 zł

936

LS-VILO34-72

Oprawa ścienno-sufitowa VILO 34, chrom satynowy

229,00 zł

937

LS-XYLO11-95

Oprawa ścienno-sufitowa XYLO 11, olcha

31,40 zł

938

LS-XYLO11-96

Oprawa ścienno-sufitowa XYLO 11, buk

31,40 zł

939

LS-XYLO11-97

Oprawa ścienno-sufitowa XYLO 11, dąb

31,40 zł

940

LS-XYLO12-95

Oprawa ścienno-sufitowa XYLO 12, olcha

66,00 zł

941

LS-XYLO12-96

Oprawa ścienno-sufitowa XYLO 12, buk

66,00 zł

942

LS-XYLO12-97

Oprawa ścienno-sufitowa XYLO 12, dąb

66,00 zł

943

LS-XYLO13-95

Oprawa ścienno-sufitowa XYLO 13, olcha

103,70 zł

944

LS-XYLO13-96

Oprawa ścienno-sufitowa XYLO 13, buk

103,70 zł

945

LS-XYLO13-97

Oprawa ścienno-sufitowa XYLO 13, dąb

103,70 zł

946

LS-XYLO22-95

Oprawa ścienno-sufitowa XYLO 22, olcha

64,10 zł

947

LS-XYLO22-96

Oprawa ścienno-sufitowa XYLO 22, buk

64,10 zł

948

LS-XYLO22-97

Oprawa ścienno-sufitowa XYLO 22, dąb

64,10 zł

949

LS-XYLO23-95

Oprawa ścienno-sufitowa XYLO 23, olcha

98,20 zł

950

LS-XYLO23-96

Oprawa ścienno-sufitowa XYLO 23, buk

98,20 zł

951

LS-XYLO23-97

Oprawa ścienno-sufitowa XYLO 23, dąb

98,20 zł

952

LS-YEL115-72

Oprawa ścienno-sufitowa YELO 11, chrom sat.

65,00 zł

953

LS-YEL145-72

Oprawa ścienno-sufitowa YELO 14, chrom sat.

246,00 zł

954

LS-YEL325-72

Oprawa ścienno-sufitowa YELO 32, chrom sat.

123,00 zł

955

LS-YEL335-72

Oprawa ścienno-sufitowa YELO 33, chrom sat.

185,00 zł

956

LS-YEL345-72

Oprawa ścienno-sufitowa YELO 34, chrom sat.

241,00 zł

957

LW-DEC250-72

Lampa wisząca DECO 25, chrom sat.

75,70 zł

958

LW-DEC310-72

Lampa wisząca DECO 31, chrom sat.

81,80 zł

959

LW-DEC350-72

Lampa wisząca DECO 35, chrom sat.

83,60 zł

960

LW-DEC410-72

Lampa wisząca DECO 41, chrom sat.

86,00 zł

961

LW-EQ1172-13

Opr. zwieszana EQUA 11, chrom sat., klosz biały

66,70 zł

962

LW-EQ1172-25

Opr. zwieszana EQUA 11, chrom sat., klosz czerwono-żółty

69,20 zł

963

LW-EQ1172-35

Opr. zwieszana EQUA 11, chrom sat., klosz zielono-żółty

69,20 zł

964

LW-EQ1172-45

Opr. zwieszana EQUA 11, chrom sat., klosz pomar.-niebieski

69,20 zł

965

LW-EQ1172-52

Opr. zwieszana EQUA 11, chrom sat., klosz czerwono-żółty (paski)

71,30 zł

966

LW-EQ1172-55

Opr. zwieszana EQUA 11, chrom sat., klosz pomar.-niebieski (paski)

71,30 zł

967

LW-EQ1272-13

Opr. zwieszana EQUA 12, chrom sat., klosz biały

118,50 zł

968

LW-EQ1272-25

Opr. zwieszana EQUA 12, chrom sat., klosz czerwono-żółty

123,50 zł

969

LW-EQ1272-35

Opr. zwieszana EQUA 12, chrom sat., klosz zielono-żółty

123,50 zł

970

LW-EQ1272-45

Opr. zwieszana EQUA 12, chrom sat., klosz pomar.-niebieski

123,50 zł

971

LW-EQ1272-52

Opr. zwieszana EQUA 12, chrom sat., klosz czerwono-żółty (paski)

127,70 zł

972

LW-EQ1272-55

Opr. zwieszana EQUA 12, chrom sat., klosz pomar.-niebieski (paski)

127,70 zł

973

LW-EQ1372-13

Opr. zwieszana EQUA 13, chrom sat., klosz biały

176,90 zł

974

LW-EQ1372-25

Opr. zwieszana EQUA 13, chrom sat., klosz czerwono-żółty

184,40 zł

975

LW-EQ1372-35

Opr. zwieszana EQUA 13, chrom sat., klosz zielono-żółty

184,40 zł

976

LW-EQ1372-45

Opr. zwieszana EQUA 13, chrom sat., klosz pomar.-niebieski

184,40 zł

977

LW-EQ1372-52

Opr. zwieszana EQUA 13, chrom sat., klosz czerwono-żółty (paski)

190,70 zł

978

LW-EQ1372-55

Opr. zwieszana EQUA 13, chrom sat., klosz pomar.-niebieski (paski)

190,70 zł

979

LW-LI1120-13

Oprawa zwieszana LIRA 11, chrom sat./ klosz biały

49,80 zł

980

LW-LI1125-55

Oprawa zwieszana LIRA 11, chrom sat./ klosz żółto-pomar.

55,10 zł

981

LW-LI1220-13

Oprawa zwieszana LIRA 12, chrom sat./ klosz biały

93,30 zł

982

LW-LI1225-55

Oprawa zwieszana LIRA 12, chrom sat./ klosz żółto-pomar.

103,90 zł

983

LW-LI1320-13

Oprawa zwieszana LIRA 13, chrom sat./ klosz biały

141,70 zł

984

LW-LI1325-55

Oprawa zwieszana LIRA 13, chrom sat./ klosz żółto-pomar.

157,60 zł

985

LW-PA2573-13

Lampa wisząca PALMERO 25, klosz mleczny

245,00 zł

986

LW-PEL110-72

Oprawa zwieszana PELINI 11, chrom sat

144,00 zł

987

LW-PEL110-73

Oprawa zwieszana PELINI 11, srebrny

140,00 zł

988

LW-REMIN0-72

Oprawa kuchenna zwieszana REMINI, chrom sat.

349,00 zł

989

LW-TIVOL0-72

Oprawa kuchenna zwieszana TIVOLI, chrom sat.

389,00 zł

990

LW-TO1172-13

Oprawa zwieszana TOLDO 11, chrom sat., klosz biały matowy

65,40 zł

991

LW-TO1272-13

Oprawa zwieszana TOLDO 12, chrom sat., klosz biały matowy

129,20 zł

992

LW-TO1372-13

Oprawa zwieszana TOLDO 13, chrom sat., klosz biały matowy

202,00 zł

993

LW-TR1172-13

Opr. zwieszana TORNO 11, chrom sat., klosz biały

76,50 zł

994

LW-TR1272-13

Opr. zwieszana TORNO 12, chrom sat., klosz biały

138,00 zł

995

LW-TR1372-13

Opr. zwieszana TORNO 13, chrom sat., klosz biały

206,00 zł

996

LW-VE2273-55

Lampa wisząca VERANO 22, srebrno-pomarańczowy

226,00 zł

997

LW-VE2400-73

Lampa wisząca VERANO 24, srebrny

249,00 zł

998

LW-VE3000-73

Lampa wisząca VERANO 30, srebrny

215,00 zł

999

LW-VE3500-73

Lampa wisząca VERANO 35, srebrny

216,00 zł

1000

LW-VE3800-73

Lampa wisząca VERANO 38, srebrny

294,00 zł

1001

LW-VE4000-73

Lampa wisząca VERANO 40, srebrny

457,00 zł

1002

LW-VE4373-55

Lampa wisząca VERANO 43, srebrno-pomarańczowy

305,00 zł

1003

LW-XF10A0-73

Lampa wisząca XF-10A, srebrny

41,90 zł

1004

LW-XF11A0-73

Lampa wisząca XF-11A, srebrny

41,90 zł

1005

LW-XF11B0-73

Lampa wisząca XF-11B, srebrny

51,20 zł

1006

LW-XF12A0-73

Lampa wisząca XF-12A, srebrny

51,80 zł

1007

LW-XF12B0-73

Lampa wisząca XF-12B, srebrny

43,40 zł

1008

LW-XF14A0-73

Lampa wisząca XF-14A, srebrny

48,10 zł

1009

LW-XF1500-73

Lampa wisząca XF-15, srebrny

72,00 zł

1010

LW-XF15A0-73

Lampa wisząca XF-15A, srebrny

66,00 zł

1011

LW-XF2000-73

Lampa wisząca XF-20, srebrny

73,20 zł

1012

LW-XF20A0-73

Lampa wisząca XF-20A, srebrny

65,20 zł

1013

LW-XF2110-72

Lampa wisząca XF-21, chrom sat.

77,60 zł

1014

LW-XF2200-73

Lampa wisząca XF-22, srebrny

63,10 zł

1015

LW-XF2400-73

Lampa wisząca XF-24, srebrny

94,20 zł

1016

LW-XF26A0-73

Lampa wisząca XF-26A, srebrny

89,90 zł

1017

LW-XF2800-73

Lampa wisząca XF-28, srebrny

133,40 zł

1018

LW-XF3200-62

Lampa wisząca XF-32, mosiądz antyczny

74,40 zł

1019

LW-XF3800-73

Lampa wisząca XF-38, srebrny

75,70 zł

1020

LW-XF4100-73

Lampa wisząca XF-41, srebrny

74,40 zł

1021

LW-XF4200-73

Lampa wisząca XF-42, srebrny

252,00 zł

1022

LW-XF4700-73

Lampa wisząca XF-47, srebrny

175,70 zł

1023

LW-XF4800-62

Lampa wisząca XF-48, mosiądz antyczny

99,70 zł

1024

LW-XF8000-73

Lampa wisząca XF-8, srebrny

65,60 zł

1025

LW-XF9000-73

Lampa wisząca XF-9, srebrny

74,90 zł

1026

LZ-CAM300-72

Oprawa sufitowa CAMILLO 30, chrom sat.

353,00 zł

1027

LZ-CAM600-72

Oprawa sufitowa CAMILLO 60, chrom sat.

613,00 zł

1028

LZ-FUM300-72

Oprawa sufitowa FUMINO 30, chrom sat.

327,00 zł

1029

LZ-FUM600-72

Oprawa sufitowa FUMINO 60, chrom sat.

570,00 zł

1030

LZ-VER300-72

Oprawa sufitowa VERIGO 30, chrom sat.

221,00 zł

1031

LZ-VER500-72

Oprawa sufitowa VERIGO 50, chrom sat.

355,00 zł

1032

MA-MP0000-01

Moduł awaryjny MP, 1h

137,00 zł

1033

MA-MP0000-02

Moduł awaryjny MP, 2h

160,00 zł

1034

MA-MP0000-03

Moduł awaryjny MP, 3h

168,00 zł

1035

MA-MU0000-01

Moduł awaryjny MU, 1h

155,74 zł

1036

MA-MU0000-02

Moduł awaryjny MU, 2h

169,89 zł

1037

MA-MU0000-03

Moduł awaryjny MU, 3h

184,24 zł

1038

NH-AL070E-00

Oprawa metalohalogenkowa ALBERO 70E, czarny

466,00 zł

1039

NH-AL070E-10

Oprawa metalohalogenkowa ALBERO 70E, biały

466,00 zł

1040

NH-AL070E-90

Oprawa metalohalogenkowa ALBERO 70E, szary

467,00 zł

1041

NH-AL070M-00

Oprawa metalohalogenkowa ALBERO 70M, czarny

325,00 zł

1042

NH-AL070M-10

Oprawa metalohalogenkowa ALBERO 70M, biały

325,00 zł

1043

NH-AL070M-90

Oprawa metalohalogenkowa ALBERO 70M, szary

327,00 zł

1044

NH-ALM070-00

Oprawa metalohalogenkowa ALUM 70, czarny

292,00 zł

1045

NH-ALM070-90

Oprawa metalohalogenkowa ALUM 70, szary

292,00 zł

1046

NH-ALM150-00

Oprawa metalohalogenkowa ALUM 150, czarny

332,00 zł

1047

NH-ALM150-90

Oprawa metalohalogenkowa ALUM 150, szary

332,00 zł

1048

NH-ALM250-00

Oprawa metalohalogenkowa ALUM 250, czarny

431,00 zł

1049

NH-ALM250-90

Oprawa metalohalogenkowa ALUM 250, szary

431,00 zł

1050

NH-ALM400-00

Oprawa metalohalogenkowa ALUM 400, czarny

550,00 zł

1051

NH-ALM400-90

Oprawa metalohalogenkowa ALUM 400, szary

550,00 zł

1052

NH-AS300C-00

Oprawa halogenowa z cz. ruchu ASPIRE 300C, czarny

118,90 zł

1053

NH-AS300C-10

Oprawa halogenowa z cz. ruchu ASPIRE 300C, biały

118,90 zł

1054

NH-ASP300-00

Oprawa halogenowa ASPIRE 300, czarny

59,90 zł

1055

NH-ASP300-10

Oprawa halogenowa ASPIRE 300, biały

59,90 zł

1056

NH-B10000-00

Oprawa halogenowa B-10, czarny

74,60 zł

1057

NH-B10000-10

Oprawa halogenowa B-10, biały

74,60 zł

1058

NH-B10000-93

Oprawa halogenowa B-10, szary

74,60 zł

1059

NH-B15000-00

Oprawa halogenowa B-15, czarny

137,80 zł

1060

NH-B15000-10

Oprawa halogenowa B-15, biały

137,80 zł

1061

NH-B15000-93

Oprawa halogenowa B-15, szary

137,80 zł

1062

NH-B50000-00

Oprawa halogenowa B-5, czarny

15,00 zł

1063

NH-B50000-08

Oprawa halogenowa B-5, czarny młotkowy

17,90 zł

1064

NH-B50000-10

Oprawa halogenowa B-5, biały

15,00 zł

1065

NH-B50000-71

Oprawa halogenowa B-5, srebrny metaliczny

17,90 zł

1066

NH-B50000-93

Oprawa halogenowa B-5, szary

15,00 zł

1067

NH-B5D000-00

Oprawa halogenowa B-5D, czarny

23,90 zł

1068

NH-B5D000-93

Oprawa halogenowa B-5D, szary

23,90 zł

1069

NH-B5N000-00

Oprawa halogenowa B-5N, czarny

21,50 zł

1070

NH-B5N000-10

Oprawa halogenowa B-5N, biały

21,50 zł

1071

NH-B5N000-93

Oprawa halogenowa B-5N, szary

21,50 zł

1072

NH-B5P000-00

Oprawa halogenowa przenośna B-5P, czarny

44,30 zł

1073

NH-B5P000-10

Oprawa halogenowa przenośna B-5P, biały

44,30 zł

1074

NH-B5P000-93

Oprawa halogenowa przenośna B-5P, szary

44,30 zł

1075

NH-B5P030-55

Oprawa halogenowa przenośna B-5P, ziel./pom.

44,30 zł

1076

NH-B5PD00-93

Oprawa halogenowa przenośna B-5PD, szary

179,10 zł

1077

NH-B5PD30-55

Oprawa halogenowa przenośna B-5PD, ziel./pom.

179,10 zł

1078

NH-B5PJ00-93

Oprawa halogenowa przenośna B-5PJ, szary

152,00 zł

1079

NH-B5PJ30-55

Oprawa halogenowa przenośna B-5PJ, ziel./pom.

152,00 zł

1080

NH-B5S000-00

Oprawa halogenowa z cz. ruchu B-5S, czarny

70,80 zł

1081

NH-B5S000-93

Oprawa halogenowa z cz. ruchu B-5S, szary

70,80 zł

1082

NH-B5SL00-00

Oprawa halogenowa z cz. ruchu B-5SL, czarny

59,90 zł

1083

NH-B5SL00-10

Oprawa halogenowa z cz. ruchu B-5SL, biały

59,90 zł

1084

NH-B5SL00-93

Oprawa halogenowa z cz. ruchu B-5SL, szary

59,90 zł

1085

NH-B60000-00

Oprawa halogenowa B-6, czarny

21,50 zł

1086

NH-B60000-10

Oprawa halogenowa B-6, biały

21,50 zł

1087

NH-B60000-93

Oprawa halogenowa B-6, szary

21,50 zł

1088

NH-B70000-00

Oprawa halogenowa B-7, czarny

23,90 zł

1089

NH-B70000-08

Oprawa halogenowa B-7, czarny młotkowy

28,70 zł

1090

NH-B70000-10

Oprawa halogenowa B-7, biały

23,90 zł

1091

NH-B70000-71

Oprawa halogenowa B-7, srebrny metaliczny

28,70 zł

1092

NH-B70000-93

Oprawa halogenowa B-7, szary

23,90 zł

1093

NH-B7D000-00

Oprawa halogenowa B-7D, czarny

32,30 zł

1094

NH-B7D000-93

Oprawa halogenowa B-7D, szary

32,30 zł

1095

NH-B7N000-00

Oprawa halogenowa B-7N, czarny

31,10 zł

1096

NH-B7N000-10

Oprawa halogenowa B-7N, biały

31,10 zł

1097

NH-B7N000-93

Oprawa halogenowa B-7N, szary

31,10 zł

1098

NH-B7P000-00

Oprawa halogenowa przenośna B-7P, czarny

56,90 zł

1099

NH-B7P000-10

Oprawa halogenowa przenośna B-7P, biały

56,90 zł

1100

NH-B7P000-93

Oprawa halogenowa przenośna B-7P, szary

56,90 zł

1101

NH-B7P030-55

Oprawa halogenowa przenośna B-7P, ziel./pom.

56,90 zł

1102

NH-B7PD00-93

Oprawa halogenowa przenośna B-7PD, szary

200,00 zł

1103

NH-B7PD30-55

Oprawa halogenowa przenośna B-7PD, ziel./pom.

200,00 zł

1104

NH-B7PJ00-93

Oprawa halogenowa przenośna B-7PJ, szary

163,70 zł

1105

NH-B7PJ30-55

Oprawa halogenowa przenośna B-7PJ, ziel./pom.

163,70 zł

1106

NH-B7S000-00

Oprawa halogenowa z cz. ruchu B-7S, czarny

82,80 zł

1107

NH-B7S000-93

Oprawa halogenowa z cz. ruchu B-7S, szary

82,80 zł

1108

NH-B7SL00-00

Oprawa halogenowa z cz. ruchu B-7SL, czarny

70,80 zł

1109

NH-B7SL00-10

Oprawa halogenowa z cz. ruchu B-7SL, biały

70,80 zł

1110

NH-B7SL00-93

Oprawa halogenowa z cz. ruchu B-7SL, szary

70,80 zł

1111

NH-MI150C-00

Oprawa halogenowa z cz. ruchu MISTRAL 150C, czarny

112,90 zł

1112

NH-MI150C-10

Oprawa halogenowa z cz. ruchu MISTRAL 150C, biały

112,90 zł

1113

NH-MIS150-00

Oprawa halogenowa MISTRAL 150, czarny

52,50 zł

1114

NH-MIS150-10

Oprawa halogenowa MISTRAL 150, biały

52,50 zł

1115

NH-ML1500-00

Oprawa metalohalogenkowa ML-150, czarny

346,00 zł

1116

NH-ML1500-10

Oprawa metalohalogenkowa ML-150, biały

346,00 zł

1117

NH-ML2500-00

Oprawa metalohalogenkowa ML-250, czarny

718,00 zł

1118

NH-ML2500-10

Oprawa metalohalogenkowa ML-250, biały

718,00 zł

1119

NH-ML4000-00

Oprawa metalohalogenkowa ML-400, czarny

743,00 zł

1120

NH-ML4000-10

Oprawa metalohalogenkowa ML-400, biały

743,00 zł

1121

NH-ML7000-00

Oprawa metalohalogenkowa ML-70, czarny

309,00 zł

1122

NH-ML7000-10

Oprawa metalohalogenkowa ML-70, biały

309,00 zł

1123

NH-OMH070-00

Oprawa metalohalogenkowa OMH-70, czarny

269,00 zł

1124

NH-OMH070-10

Oprawa metalohalogenkowa OMH-70, biały

269,00 zł

1125

NH-OMH070-90

Oprawa metalohalogenkowa OMH-70, szary

269,00 zł

1126

NH-OMH07E-00

Oprawa metalohalogenkowa OMH-70E, czarny

467,00 zł

1127

NH-OMH07E-10

Oprawa metalohalogenkowa OMH-70E, biały

467,00 zł

1128

NH-OMH07E-90

Oprawa metalohalogenkowa OMH-70E, szary

467,00 zł

1129

NH-OMH150-00

Oprawa metalohalogenkowa OMH-150, czarny

282,00 zł

1130

NH-OMH150-10

Oprawa metalohalogenkowa OMH-150, biały

282,00 zł

1131

NH-OMH150-90

Oprawa metalohalogenkowa OMH-150, szary

282,00 zł

1132

NH-OMH15E-00

Oprawa metalohalogenkowa OMH-150E, czarny

467,00 zł

1133

NH-OMH15E-10

Oprawa metalohalogenkowa OMH-150E, biały

467,00 zł

1134

NH-OMH15E-90

Oprawa metalohalogenkowa OMH-150E, szary

467,00 zł

1135

NH-OMH400-00

Oprawa metalohalogenkowa OMH-400, czarny

456,00 zł

1136

NH-OMH400-93

Oprawa metalohalogenkowa OMH-400, szary

456,00 zł

1137

NH-PA150S-00

Oprawa halogenowa z cz. ruchu PASAT 150S, czarny

152,00 zł

1138

NH-PA150S-90

Oprawa halogenowa z cz. ruchu PASAT 150S, szary

152,00 zł

1139

NH-PA500S-00

Oprawa halogenowa z cz. ruchu PASAT 500S, czarny

214,00 zł

1140

NH-PA500S-90

Oprawa halogenowa z cz. ruchu PASAT 500S, szary

214,00 zł

1141

NH-STE000-00

Oprawa halogenowa STERO (IP65), J-78, 150W, czarny

185,00 zł

1142

NH-STE000-90

Oprawa halogenowa STERO (IP65), J-78, 150W, szary

185,00 zł

1143

OA-AWAAD0-01

Oprawa oświetlenia awaryjnego AWA-AD, 1h

331,00 zł

1144

OA-AWAAD0-02

Oprawa oświetlenia awaryjnego AWA-AD, 2h

342,00 zł

1145

OA-AWAAD0-03

Oprawa oświetlenia awaryjnego AWA-AD, 3h

356,00 zł

1146

OA-AWAAJ0-01

Oprawa oświetlenia awaryjnego AWA-AJ, 1h

331,00 zł

1147

OA-AWAAJ0-02

Oprawa oświetlenia awaryjnego AWA-AJ, 2h

342,00 zł

1148

OA-AWAAJ0-03

Oprawa oświetlenia awaryjnego AWA-AJ, 3h

356,00 zł

1149

OA-AWASD0-01

Oprawa oświetlenia awaryjnego AWA-SD, 1h

372,00 zł

1150

OA-AWASD0-02

Oprawa oświetlenia awaryjnego AWA-SD, 2h

383,00 zł

1151

OA-AWASD0-03

Oprawa oświetlenia awaryjnego AWA-SD, 3h

394,00 zł

1152

OA-AWASJ0-01

Oprawa oświetlenia awaryjnego AWA-SJ, 1h

372,00 zł

1153

OA-AWASJ0-02

Oprawa oświetlenia awaryjnego AWA-SJ, 2h

383,00 zł

1154

OA-AWASJ0-03

Oprawa oświetlenia awaryjnego AWA-SJ, 3h

394,00 zł

1155

OA-AWBAD0-01

Oprawa oświetlenia awaryjnego AWB-AD, 1h

290,00 zł

1156

OA-AWBAD0-02

Oprawa oświetlenia awaryjnego AWB-AD, 2h

301,00 zł

1157

OA-AWBAD0-03

Oprawa oświetlenia awaryjnego AWB-AD, 3h

323,00 zł

1158

OA-AWBSD0-01

Oprawa oświetlenia awaryjnego AWB-SD, 1h

331,00 zł

1159

OA-AWBSD0-02

Oprawa oświetlenia awaryjnego AWB-SD, 2h

341,00 zł

1160

OA-AWBSD0-03

Oprawa oświetlenia awaryjnego AWB-SD, 3h

360,00 zł

1161

OA-OP104A-01

Oprawa ośw. awaryjnego OPTIMA 104A z modułem aw. 1h

296,41 zł

1162

OA-OP104A-02

Oprawa ośw. awaryjnego OPTIMA 104A z modułem aw. 2h

310,47 zł

1163

OA-OP104A-03

Oprawa ośw. awaryjnego OPTIMA 104A z modułem aw. 3h

324,47 zł

1164

OA-OP204A-01

Oprawa ośw. awaryjnego OPTIMA 204A z modułem aw. 1h

312,60 zł

1165

OA-OP204A-02

Oprawa ośw. awaryjnego OPTIMA 204A z modułem aw. 2h

326,62 zł

1166

OA-OP204A-03

Oprawa ośw. awaryjnego OPTIMA 204A z modułem aw. 3h

340,73 zł

1167

OA-OP302A-01

Oprawa ośw. awaryjnego OPTIMA 302A z modułem aw. 1h

355,69 zł

1168

OA-OP302A-02

Oprawa ośw. awaryjnego OPTIMA 302A z modułem aw. 2h

370,84 zł

1169

OA-OP302A-03

Oprawa ośw. awaryjnego OPTIMA 302A z modułem aw. 3h

384,92 zł

1170

OA-P01000-30

Piktogram P01, wyjście ewakuacyjne

7,10 zł

1171

OA-P02000-30

Piktogram P02, znak "strzałka"

7,10 zł

1172

OA-P03000-30

Piktogram P03, drzwi na wprost, prawy

7,10 zł

1173

OA-P04000-30

Piktogram P04, drzwi na wprost, lewy

7,10 zł

1174

OA-P05000-30

Piktogram P05, schody w dół, lewy

7,10 zł

1175

OA-P06000-30

Piktogram P06, schody w dół, prawy

7,10 zł

1176

OA-P07000-30

Piktogram P07, schody w górę, lewy

7,10 zł

1177

OA-P08000-30

Piktogram P08, schody w górę, prawy

7,10 zł

1178

OA-P09000-30

Piktogram P09, drzwi na dole 1, lewy

7,10 zł

1179

OA-P10000-30

Piktogram P10, drzwi na dole 1, prawy

7,10 zł

1180

OA-P11000-30

Piktogram P11, drzwi na dole 2, lewy

7,10 zł

1181

OA-P12000-30

Piktogram P12, drzwi na dole 2, prawy

7,10 zł

1182

OA-P13000-30

Piktogram P13, znak "EXIT"

7,10 zł

1183

OA-PA0100-30

Piktogram PA01, wyjście ewakuacyjne

7,10 zł

1184

OA-PA0200-30

Piktogram PA02, znak "strzałka"

7,10 zł

1185

OA-PA0300-30

Piktogram PA03, drzwi na wprost, prawy

7,10 zł

1186

OA-PA0400-30

Piktogram PA04, drzwi na wprost, lewy

7,10 zł

1187

OA-PA0500-30

Piktogram PA05, schody w dół, lewy

7,10 zł

1188

OA-PA0600-30

Piktogram PA06, schody w dół, prawy

7,10 zł

1189

OA-PA0700-30

Piktogram PA07, schody w górę, lewy

7,10 zł

1190

OA-PA0800-30

Piktogram PA08, schody w górę, prawy

7,10 zł

1191

OA-PA0900-30

Piktogram PA09, drzwi na dole 1, lewy

7,10 zł

1192

OA-PA1000-30

Piktogram PA10, drzwi na dole 1, prawy

7,10 zł

1193

OA-PA1100-30

Piktogram PA11, drzwi na dole 2, lewy

7,10 zł

1194

OA-PA1200-30

Piktogram PA12, drzwi na dole 2, prawy

7,10 zł

1195

OA-PA1300-30

Piktogram PA13, znak "EXIT"

7,10 zł

1196

OA-PLU10A-01

Oprawa awaryjna PLUTON 10A, T5, 8W, 1h

129,55 zł

1197

OA-PLU10A-02

Oprawa awaryjna PLUTON 10A, T5, 8W, 2h

140,60 zł

1198

OA-PLU10A-03

Oprawa awaryjna PLUTON 10A, T5, 8W, 3h

153,61 zł

1199

OA-PLU10S-01

Oprawa awaryjno-sieciowa PLUTON 10S, T5, 8W, 1h

141,65 zł

1200

OA-PLU10S-02

Oprawa awaryjno-sieciowa PLUTON 10S, T5, 8W, 2h

151,70 zł

1201

OA-PLU10S-03

Oprawa awaryjno-sieciowa PLUTON 10S, T5, 8W, 3h

164,70 zł

1202

OA-TRY10A-01

Oprawa awaryjna TRYTON 10A, T5, 8W, 1h

158,00 zł

1203

OA-TRY10A-02

Oprawa awaryjna TRYTON 10A, T5, 8W, 2h

166,00 zł

1204

OA-TRY10A-03

Oprawa awaryjna TRYTON 10A, T5, 8W, 3h

176,00 zł

1205

OA-TRY10S-01

Oprawa awaryjno-sieciowa TRYTON 10S, T5, 8W, 1h

171,00 zł

1206

OA-TRY10S-02

Oprawa awaryjno-sieciowa TRYTON 10S, T5, 8W, 2h

179,00 zł

1207

OA-TRY10S-03

Oprawa awaryjno-sieciowa TRYTON 10S, T5, 8W, 3h

189,00 zł

1208

OB-CV1140-73

Oprawa sufitowa CAVO 114, srebrny

457,18 zł

1209

OB-CV114G-73

Oprawa sufitowa CAVO 114G, srebrny

469,27 zł

1210

OB-CV1210-73

Oprawa sufitowa CAVO 121, srebrny

486,46 zł

1211

OB-CV121G-73

Oprawa sufitowa CAVO 121G, srebrny

500,49 zł

1212

OB-CV1280-73

Oprawa sufitowa CAVO 128, srebrny

522,81 zł

1213

OB-CV128G-73

Oprawa sufitowa CAVO 128G, srebrny

536,84 zł

1214

OB-CV2140-73

Oprawa sufitowa CAVO 214, srebrny

566,52 zł

1215

OB-CV214G-73

Oprawa sufitowa CAVO 214G, srebrny

582,55 zł

1216

OB-CV2210-73

Oprawa sufitowa CAVO 221, srebrny

610,74 zł

1217

OB-CV221G-73

Oprawa sufitowa CAVO 221G, srebrny

626,75 zł

1218

OB-CV2280-73

Oprawa sufitowa CAVO 228, srebrny

666,41 zł

1219

OB-CV228G-73

Oprawa sufitowa CAVO 228G, srebrny

686,42 zł

1220

OB-DA1360-90

Oprawa sufitowa DALIA 136, szary

148,50 zł

1221

OB-DA136G-90

Oprawa sufitowa DALIA 136G, szary

148,52 zł

1222

OB-EV1140-73

Oprawa sufitowa EVO 114, srebrny

447,97 zł

1223

OB-EV114G-73

Oprawa sufitowa EVO 114G, srebrny

458,99 zł

1224

OB-EV1210-73

Oprawa sufitowa EVO 121, srebrny

470,19 zł

1225

OB-EV121G-73

Oprawa sufitowa EVO 121G, srebrny

484,20 zł

1226

OB-EV1280-73

Oprawa sufitowa EVO 128, srebrny

506,45 zł

1227

OB-EV128G-73

Oprawa sufitowa EVO 128G, srebrny

520,48 zł

1228

OB-EV2140-73

Oprawa sufitowa EVO 214, srebrny

555,20 zł

1229

OB-EV214G-73

Oprawa sufitowa EVO 214G, srebrny

571,21 zł

1230

OB-EV2210-73

Oprawa sufitowa EVO 221, srebrny

598,48 zł

1231

OB-EV221G-73

Oprawa sufitowa EVO 221G, srebrny

613,50 zł

1232

OB-EV2280-73

Oprawa sufitowa EVO 228, srebrny

651,94 zł

1233

OB-EV228G-73

Oprawa sufitowa EVO 228G, srebrny

671,02 zł

1234

OB-JV1210-73

Oprawa sufitowa JAVA 121, srebrny

473,10 zł

1235

OB-JV1280-73

Oprawa sufitowa JAVA 128, srebrny

505,38 zł

1236

OB-RL2210-73

Oprawa sufitowa RALO 221, srebrny

610,70 zł

1237

OB-RL221G-73

Oprawa sufitowa RALO 221G, srebrny

626,76 zł

1238

OB-RL2280-73

Oprawa sufitowa RALO 228, srebrny

666,35 zł

1239

OB-RL228G-73

Oprawa sufitowa RALO 228G, srebrny

686,43 zł

1240

OC-GZ1000-00

Oprawka ceramiczna GZ10

2,20 zł

1241

OC-K540A0-00

Oprawka ceramiczna K540A (G9)

2,40 zł

1242

OC-SKMR16-00

Oprawka ceramiczna SK-MR16

1,20 zł

1243

OC-SMR11B-50

Oprawka ceramiczna SK-MR11B (50cm) z uchwytem

3,40 zł

1244

OC-SMR16B-15

Oprawka ceramiczna SK-MR16B (15cm) z uchwytem

2,00 zł

1245

OC-SMR16B-50

Oprawka ceramiczna SK-MR16B (50cm) z uchwytem

3,40 zł

1246

OC-SMR16N-00

Oprawka ceramiczna SK-MR16N

1,20 zł

1247

OF-MA118N-90

Oprawa hermetyczna MARENA 118N, IP65, 1x18W

63,28 zł

1248

OF-MA136N-90

Oprawa hermetyczna MARENA 136N, IP65, 1x36W

103,40 zł

1249

OF-MA158N-90

Oprawa hermetyczna MARENA 158N, IP65, 1x58W

154,17 zł

1250

OF-MA214S-90

Oprawa hermetyczna MARENA 214S (T5), szary

119,00 zł

1251

OF-MA218N-90

Oprawa hermetyczna MARENA 218N, IP65, 2x18W

95,95 zł

1252

OF-MA228S-90

Oprawa hermetyczna MARENA 228S (T5), szary

149,00 zł

1253

OF-MA236N-90

Oprawa hermetyczna MARENA 236N, IP65, 2x36W

148,43 zł

1254

OF-MA258N-90

Oprawa hermetyczna MARENA 258N, IP65, 2x58W

238,74 zł

1255

OF-ZAF132-10

Oprawa ścienno-sufitowa ZAFIRA 13, 2700K, biały

78,00 zł

1256

OF-ZAF134-10

Oprawa ścienno-sufitowa ZAFIRA 13, 4000K, biały

78,00 zł

1257

OF-ZAF136-10

Oprawa ścienno-sufitowa ZAFIRA 13, 6400K, biały

78,00 zł

1258

OG-RR3900-06

Oprawa punktowa ruchoma R-39R, grafitowy

16,20 zł

1259

OG-RR3900-10

Oprawa punktowa ruchoma R-39R, biały

12,50 zł

1260

OG-RR3900-60

Oprawa punktowa ruchoma R-39R, mosiądz

15,40 zł

1261

OG-RR3900-65

Oprawa punktowa ruchoma R-39R, mosiądz ant.

16,20 zł

1262

OG-RR3900-70

Oprawa punktowa ruchoma R-39R, chrom

15,40 zł

1263

OG-RR3900-72

Oprawa punktowa ruchoma R-39R, chrom sat.

16,20 zł

1264

OG-RR5000-06

Oprawa punktowa ruchoma R-50R, grafitowy

24,80 zł

1265

OG-RR5000-10

Oprawa punktowa ruchoma R-50R, biały

16,70 zł

1266

OG-RR5000-60

Oprawa punktowa ruchoma R-50R, mosiądz

23,90 zł

1267

OG-RR5000-65

Oprawa punktowa ruchoma R-50R, mosiądz ant.

24,80 zł

1268

OG-RR5000-70

Oprawa punktowa ruchoma R-50R, chrom

23,90 zł

1269

OG-RR5000-72

Oprawa punktowa ruchoma R-50R, chrom sat.

24,80 zł

1270

OG-RR6300-06

Oprawa punktowa ruchoma R-63R, grafitowy

27,60 zł

1271

OG-RR6300-10

Oprawa punktowa ruchoma R-63R, biały

20,00 zł

1272

OG-RR6300-60

Oprawa punktowa ruchoma R-63R, mosiądz

26,80 zł

1273

OG-RR6300-65

Oprawa punktowa ruchoma R-63R, mosiądz ant.

27,60 zł

1274

OG-RR6300-70

Oprawa punktowa ruchoma R-63R, chrom

26,80 zł

1275

OG-RR6300-72

Oprawa punktowa ruchoma R-63R, chrom sat.

27,60 zł

1276

OG-RR8000-06

Oprawa punktowa ruchoma R-80R, grafitowy

31,00 zł

1277

OG-RR8000-10

Oprawa punktowa ruchoma R-80R, biały

23,50 zł

1278

OG-RR8000-60

Oprawa punktowa ruchoma R-80R, mosiądz

30,00 zł

1279

OG-RR8000-65

Oprawa punktowa ruchoma R-80R, mosiądz ant.

31,00 zł

1280

OG-RR8000-70

Oprawa punktowa ruchoma R-80R, chrom

30,00 zł

1281

OG-RR8000-72

Oprawa punktowa ruchoma R-80R, chrom sat.

31,00 zł

1282

OG-SR3900-06

Oprawa punktowa stała R-39S, grafitowy

11,20 zł

1283

OG-SR3900-10

Oprawa punktowa stała R-39S, biały

9,30 zł

1284

OG-SR3900-60

Oprawa punktowa stała R-39S, mosiądz

11,00 zł

1285

OG-SR3900-65

Oprawa punktowa stała R-39S, mosiądz ant.

11,20 zł

1286

OG-SR3900-70

Oprawa punktowa stała R-39S, chrom

11,00 zł

1287

OG-SR3900-72

Oprawa punktowa stała R-39S, chrom sat.

11,20 zł

1288

OG-SR5000-06

Oprawa punktowa stała R-50S, grafitowy

11,20 zł

1289

OG-SR5000-10

Oprawa punktowa stała R-50S, biały

9,30 zł

1290

OG-SR5000-60

Oprawa punktowa stała R-50S, mosiądz

11,00 zł

1291

OG-SR5000-65

Oprawa punktowa stała R-50S, mosiądz ant.

11,20 zł

1292

OG-SR5000-70

Oprawa punktowa stała R-50S, chrom

11,00 zł

1293

OG-SR5000-72

Oprawa punktowa stała R-50S, chrom sat.

11,20 zł

1294

OG-SR6300-06

Oprawa punktowa stała R-63S, grafitowy

14,30 zł

1295

OG-SR6300-10

Oprawa punktowa stała R-63S, biały

11,60 zł

1296

OG-SR6300-60

Oprawa punktowa stała R-63S, mosiądz

13,80 zł

1297

OG-SR6300-65

Oprawa punktowa stała R-63S, mosiądz ant.

14,30 zł

1298

OG-SR6300-70

Oprawa punktowa stała R-63S, chrom

13,80 zł

1299

OG-SR6300-72

Oprawa punktowa stała R-63S, chrom sat.

14,30 zł

1300

OG-SR8000-06

Oprawa punktowa stała R-80S, grafitowy

15,40 zł

1301

OG-SR8000-10

Oprawa punktowa stała R-80S, biały

14,20 zł

1302

OG-SR8000-60

Oprawa punktowa stała R-80S, mosiądz

15,00 zł

1303

OG-SR8000-65

Oprawa punktowa stała R-80S, mosiądz ant.

15,40 zł

1304

OG-SR8000-70

Oprawa punktowa stała R-80S, chrom

15,00 zł

1305

OG-SR8000-72

Oprawa punktowa stała R-80S, chrom sat.

15,40 zł

1306

OL-AS1L70-10

Oprawa punktowa ASPRO 10 LED, chrom / biały

88,00 zł

1307

OL-AS1L70-40

Oprawa punktowa ASPRO 10 LED, chrom / niebieski

81,50 zł

1308

OL-AS2L70-10

Oprawa punktowa ASPRO 20 LED, chrom / biały

88,00 zł

1309

OL-AS2L70-40

Oprawa punktowa ASPRO 20 LED, chrom / niebieski

81,50 zł

1310

OL-HEL101-10

Oprawa podłogowa HELIO 10, LED 1W, biały

118,00 zł

1311

OL-HEL106-10

Oprawa podłogowa HELIO 10, 6 LED, biały

118,00 zł

1312

OL-LED100-10

Oprawa podłogowa LEDO 10, biały

81,00 zł

1313

OL-LED100-40

Oprawa podłogowa LEDO 10, niebieski

81,00 zł

1314

OL-LED130-10

Komplet opraw podłogowych LEDO 13, biały

305,00 zł

1315

OL-LED130-40

Komplet opraw podłogowych LEDO 13, niebieski

305,00 zł

1316

OL-LED150-10

Komplet opraw podłogowych LEDO 15, biały

472,00 zł

1317

OL-LED150-40

Komplet opraw podłogowych LEDO 15, niebieski

472,00 zł

1318

OL-LEDOP1-01

Przewód przyłączeniowy LEDO P1, 1m

18,00 zł

1319

OL-LEDOP1-02

Przewód przyłączeniowy LEDO P1, 2m

26,50 zł

1320

OL-LEDOP1-03

Przewód przyłączeniowy LEDO P1, 3m

34,00 zł

1321

OL-LEDOTR-06

Zasilacz LEDO TR

45,46 zł

1322

OL-LEDTRP-06

Zasilacz LEDO TRP

54,30 zł

1323

OL-M40L70-10

Oprawa meblowa M-40 LED, chrom / biały

46,30 zł

1324

OL-M40L70-40

Oprawa meblowa M-40 LED, chrom / niebieski

40,10 zł

1325

OL-M40L72-10

Oprawa meblowa M-40 LED, chrom sat. / biały

46,30 zł

1326

OL-M40L72-40

Oprawa meblowa M-40 LED, chrom sat. / niebieski

40,10 zł

1327

OL-PE1L72-10

Oprawa punktowa PERO 10 LED, chrom sat. / biały

64,40 zł

1328

OL-PE1L72-40

Oprawa punktowa PERO 10 LED, chrom sat. / niebieski

60,70 zł

1329

OL-PE2L72-10

Oprawa punktowa PERO 20 LED, chrom sat. / biały

64,40 zł

1330

OL-PE2L72-40

Oprawa punktowa PERO 20 LED, chrom sat. / niebieski

60,70 zł

1331

OL-PE3L72-10

Oprawa punktowa PERO 30 LED, chrom sat. / biały

64,40 zł

1332

OL-PE3L72-40

Oprawa punktowa PERO 30 LED, chrom sat. / niebieski

60,70 zł

1333

OL-RENL70-10

Oprawa punktowa RENO LED, chrom / biały

91,70 zł

1334

OL-RENL70-40

Oprawa punktowa RENO LED, chrom / niebieski

86,20 zł

1335

OL-RENL72-10

Oprawa punktowa RENO LED, chrom sat. / biały

91,70 zł

1336

OL-RENL72-40

Oprawa punktowa RENO LED, chrom sat. / niebieski

86,20 zł

1337

OM-AKET13-27

Oprawa meblowa AKETA 13, 2700K, biały

73,60 zł

1338

OM-AKET13-64

Oprawa meblowa AKETA 13, 6400K, biały

73,60 zł

1339

OM-AKET80-27

Oprawa meblowa AKETA 8, 2700K, biały

58,60 zł

1340

OM-AKET80-64

Oprawa meblowa AKETA 8, 6400K, biały

58,60 zł

1341

OM-AL0802-72

Oprawa meblowa ALBI 8, 2700K, srebrny

104,00 zł

1342

OM-AL0804-72

Oprawa meblowa ALBI 8, 4000K, srebrny

104,00 zł

1343

OM-AL0806-72

Oprawa meblowa ALBI 8, 6400K, srebrny

104,00 zł

1344

OM-AL08A2-72

Oprawa kuchenna ALDE 8A, 2700K, srebrny

134,00 zł

1345

OM-AL08A4-72

Oprawa kuchenna ALDE 8A, 4000K, srebrny

134,00 zł

1346

OM-AL08A6-72

Oprawa kuchenna ALDE 8A, 6400K, srebrny

134,00 zł

1347

OM-AL08B2-72

Oprawa kuchenna ALDE 8B, 2700K, srebrny

104,00 zł

1348

OM-AL08B4-72

Oprawa kuchenna ALDE 8B, 4000K, srebrny

104,00 zł

1349

OM-AL08B6-72

Oprawa kuchenna ALDE 8B, 6400K, srebrny

104,00 zł

1350

OM-AL1302-72

Oprawa meblowa ALBI 13, 2700K, srebrny

118,00 zł

1351

OM-AL1304-72

Oprawa meblowa ALBI 13, 4000K, srebrny

118,00 zł

1352

OM-AL1306-72

Oprawa meblowa ALBI 13, 6400K, srebrny

118,00 zł

1353

OM-AL13A2-72

Oprawa kuchenna ALDE 13A, 2700K, srebrny

150,00 zł

1354

OM-AL13A4-72

Oprawa kuchenna ALDE 13A, 4000K, srebrny

150,00 zł

1355

OM-AL13A6-72

Oprawa kuchenna ALDE 13A, 6400K, srebrny

150,00 zł

1356

OM-AL13B2-72

Oprawa kuchenna ALDE 13B, 2700K, srebrny

118,00 zł

1357

OM-AL13B4-72

Oprawa kuchenna ALDE 13B, 4000K, srebrny

118,00 zł

1358

OM-AL13B6-72

Oprawa kuchenna ALDE 13B, 6400K, srebrny

118,00 zł

1359

OM-AN1827-10

Oprawa meblowa ANTAR 18, 2700K, biały

58,60 zł

1360

OM-AN1864-10

Oprawa meblowa ANTAR 18, 6400K, biały

58,60 zł

1361

OM-AN3027-10

Oprawa meblowa ANTAR 30, 2700K, biały

73,60 zł

1362

OM-AN3064-10

Oprawa meblowa ANTAR 30, 6400K, biały

73,60 zł

1363

OM-AN3627-10

Oprawa meblowa ANTAR 36, 2700K, biały

90,70 zł

1364

OM-AN3664-10

Oprawa meblowa ANTAR 36, 6400K, biały

90,70 zł

1365

OM-ARB082-10

Oprawa meblowa ARIBA 8, 2700K, biały

64,50 zł

1366

OM-ARB082-72

Oprawa meblowa ARIBA 8, 2700K, srebrny

64,50 zł

1367

OM-ARB084-10

Oprawa meblowa ARIBA 8, 4000K, biały

64,50 zł

1368

OM-ARB084-72

Oprawa meblowa ARIBA 8, 4000K, srebrny

64,50 zł

1369

OM-ARB086-10

Oprawa meblowa ARIBA 8, 6400K, biały

64,50 zł

1370

OM-ARB086-72

Oprawa meblowa ARIBA 8, 6400K, srebrny

64,50 zł

1371

OM-ARB132-10

Oprawa meblowa ARIBA 13, 2700K, biały

78,10 zł

1372

OM-ARB132-72

Oprawa meblowa ARIBA 13, 2700K, srebrny

78,10 zł

1373

OM-ARB134-10

Oprawa meblowa ARIBA 13, 4000K, biały

78,10 zł

1374

OM-ARB134-72

Oprawa meblowa ARIBA 13, 4000K, srebrny

78,10 zł

1375

OM-ARB136-10

Oprawa meblowa ARIBA 13, 6400K, biały

78,10 zł

1376

OM-ARB136-72

Oprawa meblowa ARIBA 13, 6400K, srebrny

78,10 zł

1377

OM-ARB212-10

Oprawa meblowa ARIBA 21, 2700K, biały

118,00 zł

1378

OM-ARB212-72

Oprawa meblowa ARIBA 21, 2700K, srebrny

118,00 zł

1379

OM-ARB214-10

Oprawa meblowa ARIBA 21, 4000K, biały

118,00 zł

1380

OM-ARB214-72

Oprawa meblowa ARIBA 21, 4000K, srebrny

118,00 zł

1381

OM-ARB216-10

Oprawa meblowa ARIBA 21, 6400K, biały

118,00 zł

1382

OM-ARB216-72

Oprawa meblowa ARIBA 21, 6400K, srebrny

118,00 zł

1383

OM-ARN132-10

Oprawa meblowa ARENA 13, 2700K, biały

98,00 zł

1384

OM-ARN132-72

Oprawa meblowa ARENA 13, 2700K, srebrny

98,00 zł

1385

OM-ARN136-10

Oprawa meblowa ARENA 13, 6400K, biały

98,00 zł

1386

OM-ARN136-72

Oprawa meblowa ARENA 13, 6400K, srebrny

98,00 zł

1387

OM-ARN212-10

Oprawa meblowa ARENA 21, 2700K, biały

131,40 zł

1388

OM-ARN212-72

Oprawa meblowa ARENA 21, 2700K, srebrny

131,40 zł

1389

OM-ARN216-10

Oprawa meblowa ARENA 21, 6400K, biały

131,40 zł

1390

OM-ARN216-72

Oprawa meblowa ARENA 21, 6400K, srebrny

131,40 zł

1391

OM-ARO082-72

Oprawa meblowa ARONA 8, 2700K, srebrny

82,00 zł

1392

OM-ARO084-72

Oprawa meblowa ARONA 8, 4000K, srebrny

82,00 zł

1393

OM-ARO086-72

Oprawa meblowa ARONA 8, 6400K, srebrny

82,00 zł

1394

OM-ARO132-72

Oprawa meblowa ARONA 13, 2700K, srebrny

98,00 zł

1395

OM-ARO134-72

Oprawa meblowa ARONA 13, 4000K, srebrny

98,00 zł

1396

OM-ARO136-72

Oprawa meblowa ARONA 13, 6400K, srebrny

98,00 zł

1397

OM-ARO212-72

Oprawa meblowa ARONA 21, 2700K, srebrny

129,00 zł

1398

OM-ARO214-72

Oprawa meblowa ARONA 21, 4000K, srebrny

129,00 zł

1399

OM-ARO216-72

Oprawa meblowa ARONA 21, 6400K, srebrny

129,00 zł

1400

OM-ELGE18-27

Oprawa meblowa ELGERTA 18, 2700K, biały

58,60 zł

1401

OM-ELGE18-64

Oprawa meblowa ELGERTA 18, 6400K, biały

58,60 zł

1402

OM-ELGE30-27

Oprawa meblowa ELGERTA 30, 2700K, biały

73,60 zł

1403

OM-ELGE30-64

Oprawa meblowa ELGERTA 30, 6400K, biały

73,60 zł

1404

OM-ELGE36-27

Oprawa meblowa ELGERTA 36, 2700K, biały

83,60 zł

1405

OM-ELGE36-64

Oprawa meblowa ELGERTA 36, 6400K, biały

83,60 zł

1406

OM-EST180-27

Oprawa meblowa ESTILA 18, 2700K, biały

58,60 zł

1407

OM-EST180-64

Oprawa meblowa ESTILA 18, 6400K, biały

58,60 zł

1408

OM-EST300-27

Oprawa meblowa ESTILA 30, 2700K, biały

73,60 zł

1409

OM-EST300-64

Oprawa meblowa ESTILA 30, 6400K, biały

73,60 zł

1410

OM-EST360-27

Oprawa meblowa ESTILA 36, 2700K, biały

81,30 zł

1411

OM-EST360-64

Oprawa meblowa ESTILA 36, 6400K, biały

81,30 zł

1412

OM-K10000-62

Oprawa meblowa wysięgnikowa K-10, złoty satynowy

17,60 zł

1413

OM-K10000-70

Oprawa meblowa wysięgnikowa K-10, chrom

18,80 zł

1414

OM-K10000-72

Oprawa meblowa wysięgnikowa K-10, chrom sat. (mal.)

17,60 zł

1415

OM-K10000-77

Oprawa meblowa wysięgnikowa K-10, chrom sat. (galw.)

18,80 zł

1416

OM-K20000-62

Oprawa meblowa wysięgnikowa K-20, złoty satynowy

20,10 zł

1417

OM-K20000-70

Oprawa meblowa wysięgnikowa K-20, chrom

21,40 zł

1418

OM-K20000-72

Oprawa meblowa wysięgnikowa K-20, chrom sat. (mal.)

20,10 zł

1419

OM-K20000-77

Oprawa meblowa wysięgnikowa K-20, chrom sat. (galw.)

21,40 zł

1420

OM-K30000-62

Oprawa meblowa wysięgnikowa K-30, złoty satynowy

21,40 zł

1421

OM-K30000-70

Oprawa meblowa wysięgnikowa K-30, chrom

23,90 zł

1422

OM-K30000-72

Oprawa meblowa wysięgnikowa K-30, chrom sat. (mal.)

21,40 zł

1423

OM-K30000-77

Oprawa meblowa wysięgnikowa K-30, chrom sat. (galw.)

23,90 zł

1424

OM-K40000-62

Oprawa meblowa wysięgnikowa K-40, złoty satynowy

25,10 zł

1425

OM-K40000-70

Oprawa meblowa wysięgnikowa K-40, chrom

26,40 zł

1426

OM-K40000-72

Oprawa meblowa wysięgnikowa K-40, chrom sat. (mal.)

25,10 zł

1427

OM-K40000-77

Oprawa meblowa wysięgnikowa K-40, chrom sat. (galw.)

26,40 zł

1428

OM-M10000-10

Oprawa meblowa stała M-100, biały

12,50 zł

1429

OM-M10000-60

Oprawa meblowa stała M-100, mosiądz

15,00 zł

1430

OM-M10000-65

Oprawa meblowa stała M-100, mosiądz ant.

15,00 zł

1431

OM-M10000-70

Oprawa meblowa stała M-100, chrom

15,00 zł

1432

OM-M10000-72

Oprawa meblowa stała M-100, chrom sat.

15,00 zł

1433

OM-M10M00-10

Oprawa meblowa stała M-10, biały

7,50 zł

1434

OM-M10M00-60

Oprawa meblowa stała M-10, mosiądz

8,70 zł

1435

OM-M10M00-70

Oprawa meblowa stała M-10, chrom

8,70 zł

1436

OM-M11000-65

Oprawa meblowa M-110, mosiądz antyczny

19,50 zł

1437

OM-M11000-72

Oprawa meblowa M-110, chrom sat.

19,50 zł

1438

OM-M110S0-65

Oprawa meblowa M-110S, mosiądz antyczny

20,70 zł

1439

OM-M110S0-72

Oprawa meblowa M-110S, chrom sat.

20,70 zł

1440

OM-M12000-65

Oprawa meblowa M-120, mosiądz antyczny

28,00 zł

1441

OM-M12000-72

Oprawa meblowa M-120, chrom sat.

28,00 zł

1442

OM-M120S0-65

Oprawa meblowa M-120S, mosiądz antyczny

29,20 zł

1443

OM-M120S0-72

Oprawa meblowa M-120S, chrom sat.

29,20 zł

1444

OM-M13000-65

Oprawa meblowa M-130, mosiądz antyczny

26,40 zł

1445

OM-M13000-72

Oprawa meblowa M-130, chrom sat.

26,40 zł

1446

OM-M130S0-65

Oprawa meblowa M-130S, mosiądz antyczny

27,70 zł

1447

OM-M130S0-72

Oprawa meblowa M-130S, chrom sat.

27,70 zł

1448

OM-M14100-65

Oprawa meblowa M-141, mosiądz antyczny

23,40 zł

1449

OM-M14100-72

Oprawa meblowa M-141, chrom sat.

23,40 zł

1450

OM-M141S0-65

Oprawa meblowa M-141S, mosiądz antyczny

24,70 zł

1451

OM-M141S0-72

Oprawa meblowa M-141S, chrom sat.

24,70 zł

1452

OM-M14200-65

Oprawa meblowa M-142, mosiądz antyczny

23,40 zł

1453

OM-M14200-72

Oprawa meblowa M-142, chrom sat.

23,40 zł

1454

OM-M142S0-65

Oprawa meblowa M-142S, mosiądz antyczny

24,70 zł

1455

OM-M142S0-72

Oprawa meblowa M-142S, chrom sat.

24,70 zł

1456

OM-M20M00-00

Oprawa meblowa stała M-20, czarny

9,70 zł

1457

OM-M20M00-10

Oprawa meblowa stała M-20, biały

9,70 zł

1458

OM-M20M00-60

Oprawa meblowa stała M-20, mosiądz

11,00 zł

1459

OM-M20M00-65

Oprawa meblowa stała M-20, mosiądz antyczny

11,00 zł

1460

OM-M20M00-70

Oprawa meblowa stała M-20, chrom

11,00 zł

1461

OM-M20M00-72

Oprawa meblowa stała M-20, chrom sat.

11,00 zł

1462

OM-M25M00-10

Oprawa meblowa stała M-25, biały

9,50 zł

1463

OM-M25M00-60

Oprawa meblowa stała M-25, mosiądz

11,00 zł

1464

OM-M25M00-65

Oprawa meblowa stała M-25, mosiądz antyczny

11,00 zł

1465

OM-M25M00-70

Oprawa meblowa stała M-25, chrom

11,00 zł

1466

OM-M25M00-72

Oprawa meblowa stała M-25, chrom sat.

11,00 zł

1467

OM-M30000-60

Oprawa punktowa odlewana stała M-30, mosiądz

6,30 zł

1468

OM-M30000-65

Oprawa punktowa odlewana stała M-30, mosiądz antyczny

6,30 zł

1469

OM-M30000-70

Oprawa punktowa odlewana stała M-30, chrom

6,30 zł

1470

OM-M30000-72

Oprawa punktowa odlewana stała M-30, chrom sat.

6,30 zł

1471

OM-M40M00-60

Oprawa meblowa stała M-40, mosiądz

10,60 zł

1472

OM-M40M00-70

Oprawa meblowa stała M-40, chrom

10,60 zł

1473

OM-M50000-10

Oprawa meblowa ruchoma M-50, biały

11,20 zł

1474

OM-M50000-60

Oprawa meblowa ruchoma M-50, mosiądz

12,50 zł

1475

OM-M50000-70

Oprawa meblowa ruchoma M-50, chrom

12,50 zł

1476

OM-M50000-72

Oprawa meblowa ruchoma M-50, chrom sat.

12,50 zł

1477

OM-M60A00-10

Oprawa meblowa stała M-60A, biały

12,50 zł

1478

OM-M60A00-60

Oprawa meblowa stała M-60A, mosiądz

13,80 zł

1479

OM-M60A00-65

Oprawa meblowa stała M-60A, mosiądz antyczny

13,80 zł

1480

OM-M60A00-70

Oprawa meblowa stała M-60A, chrom

13,80 zł

1481

OM-M60A00-72

Oprawa meblowa stała M-60A, chrom sat.

15,00 zł

1482

OM-M60B00-10

Oprawa meblowa stała M-60B, biały

12,50 zł

1483

OM-M60B00-60

Oprawa meblowa stała M-60B, mosiądz

13,80 zł

1484

OM-M60B00-65

Oprawa meblowa stała M-60B, mosiądz antyczny

13,80 zł

1485

OM-M60B00-70

Oprawa meblowa stała M-60B, chrom

13,80 zł

1486

OM-M60B00-72

Oprawa meblowa stała M-60B, chrom sat.

15,00 zł

1487

OM-M70000-10

Oprawa meblowa stała M-70, biały

14,80 zł

1488

OM-M70000-60

Oprawa meblowa stała M-70, mosiądz

16,90 zł

1489

OM-M70000-65

Oprawa meblowa stała M-70, mosiądz antyczny

16,90 zł

1490

OM-M70000-70

Oprawa meblowa stała M-70, chrom

16,90 zł

1491

OM-M70000-72

Oprawa meblowa stała M-70, chrom sat.

16,90 zł

1492

OM-M75000-10

Oprawa meblowa stała M-75, biały

14,80 zł

1493

OM-M75000-60

Oprawa meblowa stała M-75, mosiądz

16,90 zł

1494

OM-M75000-65

Oprawa meblowa stała M-75, mosiądz antyczny

16,90 zł

1495

OM-M75000-70

Oprawa meblowa stała M-75, chrom

16,90 zł

1496

OM-M75000-72

Oprawa meblowa stała M-75, chrom sat.

16,90 zł

1497

OM-REG082-10

Oprawa meblowa REGA 8, 2700K, biały (schuko)

89,00 zł

1498

OM-REG084-10

Oprawa meblowa REGA 8, 4000K, biały (schuko)

89,00 zł

1499

OM-REG086-10

Oprawa meblowa REGA 8, 6400K, biały (schuko)

89,00 zł

1500

OM-REG132-10

Oprawa meblowa REGA 13, 2700K, biały (schuko)

105,00 zł

1501

OM-REG134-10

Oprawa meblowa REGA 13, 4000K, biały (schuko)

105,00 zł

1502

OM-REG136-10

Oprawa meblowa REGA 13, 6400K, biały (schuko)

105,00 zł

1503

OM-REG212-10

Oprawa meblowa REGA 21, 2700K, biały (schuko)

137,00 zł

1504

OM-REG214-10

Oprawa meblowa REGA 21, 4000K, biały (schuko)

137,00 zł

1505

OM-REG216-10

Oprawa meblowa REGA 21, 6400K, biały (schuko)

137,00 zł

1506

OM-TOR132-10

Oprawa meblowa TORI 13, 2700K, biały (schuko)

101,00 zł

1507

OM-TOR134-10

Oprawa meblowa TORI 13, 4000K, biały (schuko)

101,00 zł

1508

OM-TOR136-10

Oprawa meblowa TORI 13, 6400K, biały (schuko)

101,00 zł

1509

OM-VER082-10

Oprawa meblowa VERONI 8, 2700K, biały

79,00 zł

1510

OM-VER084-10

Oprawa meblowa VERONI 8, 4000K, biały

79,00 zł

1511

OM-VER086-10

Oprawa meblowa VERONI 8, 6400K, biały

79,00 zł

1512

OM-VER132-10

Oprawa meblowa VERONI 13, 2700K, biały

86,00 zł

1513

OM-VER134-10

Oprawa meblowa VERONI 13, 4000K, biały

86,00 zł

1514

OM-VER136-10

Oprawa meblowa VERONI 13, 6400K, biały

86,00 zł

1515

OM-VER212-10

Oprawa meblowa VERONI 21, 2700K, biały

115,00 zł

1516

OM-VER214-10

Oprawa meblowa VERONI 21, 4000K, biały

115,00 zł

1517

OM-VER216-10

Oprawa meblowa VERONI 21, 6400K, biały

115,00 zł

1518

OM-WE0827-10

Oprawa meblowa WERA 8, 2700K, biały

33,50 zł

1519

OM-WE0840-10

Oprawa meblowa WERA 8, 4000K, biały

33,50 zł

1520

OM-WE0864-10

Oprawa meblowa WERA 8, 6400K, biały

33,50 zł

1521

OM-WE1327-10

Oprawa meblowa WERA 13, 2700K, biały

38,30 zł

1522

OM-WE1340-10

Oprawa meblowa WERA 13, 4000K, biały

38,30 zł

1523

OM-WE1364-10

Oprawa meblowa WERA 13, 6400K, biały

38,30 zł

1524

OM-WE2127-10

Oprawa meblowa WERA 21, 2700K, biały

64,80 zł

1525

OM-WE2140-10

Oprawa meblowa WERA 21, 4000K, biały

64,80 zł

1526

OM-WE2164-10

Oprawa meblowa WERA 21, 6400K, biały

64,80 zł

1527

OM-WE2827-10

Oprawa meblowa WERA 28, 2700K, biały

89,00 zł

1528

OM-WE2840-10

Oprawa meblowa WERA 28, 4000K, biały

89,00 zł

1529

OM-WE2864-10

Oprawa meblowa WERA 28, 6400K, biały

89,00 zł

1530

ON-GR0167-03

Oprawa najazdowa GRAN 16, MR-16, chrom

96,90 zł

1531

ON-GR0170-05

Oprawa najazdowa GRAN 10, GU-10, chrom

110,40 zł

1532

ON-GR0267-03

Oprawa najazdowa GRAN 26, MR-16, chrom

112,30 zł

1533

ON-GR1070-07

Oprawa najazdowa GRAN 100, 70W, chrom

492,00 zł

1534

ON-GR1070-15

Oprawa najazdowa GRAN 100, 150W, chrom

504,00 zł

1535

ON-GR2000-15

Oprawa najazdowa GRAN 200, czarny

87,20 zł

1536

OP-HQ25PA-73

Oprawa przemysłowa HQ250PA, aluminium

444,00 zł

1537

OP-HQ25PC-10

Oprawa przemysłowa HQ250PC, poliwęglan

453,00 zł

1538

OP-HQ40PA-73

Oprawa przemysłowa HQ400PA, aluminium

675,00 zł

1539

OP-HQ40PC-10

Oprawa przemysłowa HQ400PC, poliwęglan

623,00 zł

1540

OR-FAB218-90

Oprawa sufitowa FABIA 218, szary

375,00 zł

1541

OR-FAB236-90

Oprawa sufitowa FABIA 236, szary

474,00 zł

1542

OR-OP104V-18

Oprawa rastrowa wpuszczana OPTIMA 104V, 4x18W

147,62 zł

1543

OR-OP104V-55

Oprawa rastrowa wpuszczana OPTIMA 104VL, 4x18W

144,62 zł

1544

OR-OP14E0-18

Oprawa rastrowa wpuszczana OPTIMA 104E

262,55 zł

1545

OR-OP14VE-18

Oprawa rastrowa wpuszczana OPTIMA 104VE

267,55 zł

1546

OR-OP204V-18

Oprawa rastrowa natynkowa OPTIMA 204V, 4x18W

164,04 zł

1547

OR-OP204V-55

Oprawa rastrowa natynkowa OPTIMA 204VL, 4x18W

161,04 zł

1548

OR-OP24E0-18

Oprawa rastrowa natynkowa OPTIMA 204E

262,88 zł

1549

OR-OP24VE-18

Oprawa rastrowa natynkowa OPTIMA 204VE

267,88 zł

1550

OR-OP302V-36

Oprawa rastrowa natynkowa OPTIMA 302V, 2x36W

179,08 zł

1551

OR-OP302V-55

Oprawa rastrowa natynkowa OPTIMA 302VL, 2x36W

176,08 zł

1552

OR-OP314D-10

Oprawa rastrowa wpuszczana OPELLA 314D

268,64 zł

1553

OR-OP32E0-36

Oprawa rastrowa natynkowa OPTIMA 302E

233,94 zł

1554

OR-OP32VE-36

Oprawa rastrowa natynkowa OPTIMA 302VE

239,94 zł

1555

OR-OP414D-10

Oprawa rastrowa wpuszczana OPELLA 414D

295,65 zł

1556

OR-OP6400-18

Oprawa rastrowa wpuszczana OPTIMA 604

190,44 zł

1557

OR-OP64E0-18

Oprawa rastrowa wpuszczana OPTIMA 604E

272,79 zł

1558

OR-OP64V0-18

Oprawa rastrowa wpuszczana OPTIMA 604V

210,44 zł

1559

OR-OP64VE-18

Oprawa rastrowa wpuszczana OPTIMA 604VE

292,79 zł

1560

OR-OPE314-10

Oprawa rastrowa wpuszczana OPELLA 314 (T5)

215,88 zł

1561

OR-OPE414-10

Oprawa rastrowa wpuszczana OPELLA 414 (T5)

279,06 zł

1562

OR-OPT104-18

Oprawa rastrowa wpuszczana OPTIMA 104, 4x18W

130,78 zł

1563

OR-OPT104-55

Oprawa rastrowa wpuszczana OPTIMA 104L, 4x18W

127,78 zł

1564

OR-OPT204-18

Oprawa rastrowa natynkowa OPTIMA 204, 4x18W

145,79 zł

1565

OR-OPT204-55

Oprawa rastrowa natynkowa OPTIMA 204L, 4x18W

142,79 zł

1566

OR-OPT302-36

Oprawa rastrowa natynkowa OPTIMA 302, 2x36W

159,57 zł

1567

OR-OPT302-55

Oprawa rastrowa natynkowa OPTIMA 302L, 2x36W

156,57 zł

1568

OR-OR48D0-10

Oprawa sufitowa wpuszczana ORVENA 418D

199,67 zł

1569

OR-OR48DE-10

Oprawa sufitowa wpuszczana ORVENA 418DE

281,01 zł

1570

OR-OR48E0-10

Oprawa sufitowa wpuszczana ORVENA 418E

273,88 zł

1571

OR-ORV418-10

Oprawa sufitowa wpuszczana ORVENA 418 (T8)

145,79 zł

1572

OS-100101-10

Oprawa punktowa szklana stała 101, biały

16,10 zł

1573

OS-100101-40

Oprawa punktowa szklana stała 101, niebieski

16,10 zł

1574

OS-100101-80

Oprawa punktowa szklana stała 101, różowy

16,10 zł

1575

OS-100103-10

Oprawa punktowa szklana stała 103, biały

16,10 zł

1576

OS-100103-40

Oprawa punktowa szklana stała 103, niebieski

16,10 zł

1577

OS-100103-80

Oprawa punktowa szklana stała 103, różowy

16,10 zł

1578

OS-100104-10

Oprawa punktowa szklana stała 104, biały

16,10 zł

1579

OS-100104-40

Oprawa punktowa szklana stała 104, niebieski

16,10 zł

1580

OS-100104-80

Oprawa punktowa szklana stała 104, różowy

16,10 zł

1581

OS-100121-10

Oprawa punktowa szklana stała 121, biały

16,10 zł

1582

OS-100121-40

Oprawa punktowa szklana stała 121, niebieski

16,10 zł

1583

OS-100121-80

Oprawa punktowa szklana stała 121, różowy

16,10 zł

1584

OS-100124-10

Oprawa punktowa szklana stała 124, biały

16,10 zł

1585

OS-100124-40

Oprawa punktowa szklana stała 124, niebieski

16,10 zł

1586

OS-100124-80

Oprawa punktowa szklana stała 124, różowy

16,10 zł

1587

OS-101L00-10

Oprawa punktowa szklana stała 101L, biały

28,90 zł

1588

OS-101L00-40

Oprawa punktowa szklana stała 101L, niebieski

28,90 zł

1589

OS-101L00-80

Oprawa punktowa szklana stała 101L, różowy

28,90 zł

1590

OS-103L00-10

Oprawa punktowa szklana stała 103L, biały

28,90 zł

1591

OS-103L00-40

Oprawa punktowa szklana stała 103L, niebieski

28,90 zł

1592

OS-103L00-80

Oprawa punktowa szklana stała 103L, różowy

28,90 zł

1593

OS-124L00-10

Oprawa punktowa szklana stała 124L, biały

28,90 zł

1594

OS-124L00-40

Oprawa punktowa szklana stała 124L, niebieski

28,90 zł

1595

OS-124L00-80

Oprawa punktowa szklana stała 124L, różowy

28,90 zł

1596

OS-201000-10

Oprawa punktowa szklana stała 201, biały

16,10 zł

1597

OS-201000-40

Oprawa punktowa szklana stała 201, niebieski

16,10 zł

1598

OS-201000-80

Oprawa punktowa szklana stała 201, różowy

16,10 zł

1599

OS-203000-10

Oprawa punktowa szklana stała 203, biały

16,10 zł

1600

OS-203000-40

Oprawa punktowa szklana stała 203, niebieski

16,10 zł

1601

OS-203000-80

Oprawa punktowa szklana stała 203, różowy

16,10 zł

1602

OS-301000-10

Oprawa punktowa szklana ruchoma 301, biały

28,90 zł

1603

OS-301000-30

Oprawa punktowa szklana ruchoma 301, zielony

28,90 zł

1604

OS-301000-40

Oprawa punktowa szklana ruchoma 301, niebieski

28,90 zł

1605

OS-6213G0-10

Oprawa sufitowa z odbłyśnikiem 6213G, biały

74,40 zł

1606

OS-6213S0-10

Oprawa sufitowa z odbłyśnikiem 6213S, biały

98,88 zł

1607

OS-6218G0-10

Oprawa sufitowa z odbłyśnikiem 6218G, biały

74,40 zł

1608

OS-6218S0-10

Oprawa sufitowa z odbłyśnikiem 6218S, biały

98,88 zł

1609

OS-650707-10

Oprawa metalohalogenkowa 6507, biały (70W)

105,40 zł

1610

OS-650707-73

Oprawa metalohalogenkowa 6507, srebrny (70W)

107,90 zł

1611

OS-651207-10

Oprawa metalohalogenkowa 6512, biały (70W)

105,40 zł

1612

OS-651207-73

Oprawa metalohalogenkowa 6512, srebrny (70W)

107,90 zł

1613

OS-700000-10

Oprawa sufitowa z odbłyśnikiem 7000, 2x26W, biały

138,90 zł

1614

OS-7000A0-10

Oprawa sufitowa z odbłyśnikiem 7000A, biały (PLC)

86,25 zł

1615

OS-700100-10

Oprawa sufitowa z odbłyśnikiem 7001, biały (E27)

86,29 zł

1616

OS-700200-10

Oprawa sufitowa z odbłyśnikiem 7002, biały (HQI)

85,30 zł

1617

OS-700S00-10

Oprawa sufitowa z odbłyśnikiem 700S, biały (PLC)

69,53 zł

1618

OS-701S00-10

Oprawa sufitowa z odbłyśnikiem 701S, biały (E27)

69,58 zł

1619

OS-702S00-10

Oprawa sufitowa z odbłyśnikiem 702S, biały (HQI)

68,80 zł

1620

OS-7218G0-10

Oprawa sufitowa z odbłyśnikiem 7218G, biały

89,00 zł

1621

OS-7218S0-10

Oprawa sufitowa z odbłyśnikiem 7218S, biały

120,28 zł

1622

OS-7226G0-10

Oprawa sufitowa z odbłyśnikiem 7226G, biały

105,00 zł

1623

OS-7226S0-10

Oprawa sufitowa z odbłyśnikiem 7226S, biały

131,18 zł

1624

OS-790715-10

Oprawa metalohalogenkowa 7907, biały (150W)

132,70 zł

1625

OS-790715-73

Oprawa metalohalogenkowa 7907, srebrny (150W)

135,20 zł

1626

OS-791215-10

Oprawa metalohalogenkowa 7912, biały (150W)

132,70 zł

1627

OS-791215-73

Oprawa metalohalogenkowa 7912, srebrny (150W)

135,20 zł

1628

OS-801600-10

Oprawa sufitowa z odbłyśnikiem 8016, 2x26W, biały

163,00 zł

1629

OS-801618-10

Oprawa sufitowa z odbłyśnikiem 8016, 2x18W, biały

154,00 zł

1630

OS-8016E0-10

Oprawa sufitowa z odbłyśnikiem 8016E, biały (E27)

73,93 zł

1631

OS-8016P0-10

Oprawa sufitowa z odbłyśnikiem 8016P, biały (PLC)

77,00 zł

1632

OS-8016X0-10

Oprawa sufitowa z odbłyśnikiem 8016X, biały (HQI)

73,20 zł

1633

OS-801800-10

Oprawa sufitowa z odbłyśnikiem 8018, 2x26W, biały

164,00 zł

1634

OS-801818-10

Oprawa sufitowa z odbłyśnikiem 8018, 2x18W, biały

156,00 zł

1635

OS-8018E0-10

Oprawa sufitowa z odbłyśnikiem 8018E, biały (E27)

61,31 zł

1636

OS-8018E0-72

Oprawa sufitowa z odbłyśnikiem 8018E, chrom sat. (E27)

69,91 zł

1637

OS-8018P0-10

Oprawa sufitowa z odbłyśnikiem 8018P, biały (PLC)

63,00 zł

1638

OS-8018X0-10

Oprawa sufitowa z odbłyśnikiem 8018X, biały (HQI)

60,80 zł

1639

OS-8018X0-72

Oprawa sufitowa z odbłyśnikiem 8018X, chrom sat. (HQI)

69,40 zł

1640

OS-803213-10

Oprawa sufitowa z odbłyśnikiem 8032, 2x13W, biały

72,00 zł

1641

OS-8032A8-10

Oprawa sufitowa z odbłyśnikiem 8032A, 2x18W, biały

70,23 zł

1642

OS-8032C8-10

Oprawa sufitowa z odbłyśnikiem 8032C, 2x18W, biały

79,75 zł

1643

OS-8032F8-10

Oprawa sufitowa z odbłyśnikiem 8032F, 2x18W, biały

84,86 zł

1644

OS-803418-10

Oprawa sufitowa z odbłyśnikiem 8034, 2x18W, biały

88,00 zł

1645

OS-8034A6-10

Oprawa sufitowa z odbłyśnikiem 8034A, 2x26W, biały

103,00 zł

1646

OS-8034C6-10

Oprawa sufitowa z odbłyśnikiem 8034C, 2x26W, biały

116,00 zł

1647

OS-8034C8-10

Oprawa sufitowa z odbłyśnikiem 8034C, 2x18W, biały

100,63 zł

1648

OS-8034F6-10

Oprawa sufitowa z odbłyśnikiem 8034F, 2x26W, biały

113,08 zł

1649

OS-8034F8-10

Oprawa sufitowa z odbłyśnikiem 8034F, 2x18W, biały

106,76 zł

1650

OS-803618-10

Oprawa sufitowa z odbłyśnikiem 8036, 2x18W, biały

96,00 zł

1651

OS-8036A6-10

Oprawa sufitowa z odbłyśnikiem 8036A, 2x26W, biały

114,00 zł

1652

OS-8036C6-10

Oprawa sufitowa z odbłyśnikiem 8036C, 2x26W, biały

121,53 zł

1653

OS-8036F6-10

Oprawa sufitowa z odbłyśnikiem 8036F, 2x26W, biały

127,56 zł

1654

OS-810007-10

Oprawa metalohalogenkowa ruchoma 8100, 70W, biały

123,10 zł

1655

OS-810007-72

Oprawa metalohalogenkowa ruchoma 8100, 70W, chrom sat.

140,60 zł

1656

OS-810015-10

Oprawa metalohalogenkowa ruchoma 8100, 150W, biały

123,10 zł

1657

OS-810015-72

Oprawa metalohalogenkowa ruchoma 8100, 150W, chrom sat.

140,60 zł

1658

OS-816PE6-10

Oprawa sufitowa z odbłyśnikiem 8016PE, 2x26W, biały

203,00 zł

1659

OS-816PE8-10

Oprawa sufitowa z odbłyśnikiem 8016PE, 2x18W, biały

175,00 zł

1660

OS-816PM6-10

Oprawa sufitowa z odbłyśnikiem 8016PM, 2x26W, biały

172,00 zł

1661

OS-816PM8-10

Oprawa sufitowa z odbłyśnikiem 8016PM, 2x18W, biały

129,00 zł

1662

OS-818PE6-10

Oprawa sufitowa z odbłyśnikiem 8018PE, 2x26W, biały

185,00 zł

1663

OS-818PE8-10

Oprawa sufitowa z odbłyśnikiem 8018PE, 2x18W, biały

165,00 zł

1664

OS-818PM6-10

Oprawa sufitowa z odbłyśnikiem 8018PM, 2x26W, biały

154,00 zł

1665

OS-818PM8-10

Oprawa sufitowa z odbłyśnikiem 8018PM, 2x18W, biały

120,00 zł

1666

OS-820070-00

Oprawa metalohalogenkowa ruchoma 8200, czarny

220,00 zł

1667

OS-820070-10

Oprawa metalohalogenkowa ruchoma 8200, biały

220,00 zł

1668

OS-820070-73

Oprawa metalohalogenkowa ruchoma 8200, srebrny

220,00 zł

1669

OS-820G70-10

Oprawa metalohalogenkowa ruchoma 820, biała

140,00 zł

1670

OS-820G70-73

Oprawa metalohalogenkowa ruchoma 820, srebrna

147,00 zł

1671

OS-821200-10

Oprawa metalohalogenkowa ruchoma 8212, biały

151,70 zł

1672

OS-821200-73

Oprawa metalohalogenkowa ruchoma 8212, srebrny

155,50 zł

1673

OS-8226G0-10

Oprawa sufitowa z odbłyśnikiem 8226G, biały

117,00 zł

1674

OS-8226S0-10

Oprawa sufitowa z odbłyśnikiem 8226S, biały

149,93 zł

1675

OS-830015-00

Oprawa metalohalogenkowa ruchoma 8300, czarny

188,10 zł

1676

OS-830015-10

Oprawa metalohalogenkowa ruchoma 8300, biały

188,10 zł

1677

OS-830G70-10

Oprawa metalohalogenkowa ruchoma 830, biała

135,00 zł

1678

OS-830G70-73

Oprawa metalohalogenkowa ruchoma 830, srebrna

141,00 zł

1679

OS-840000-10

Oprawa punktowa ruchoma 8400, biały

47,30 zł

1680

OS-840000-65

Oprawa punktowa ruchoma 8400, mosiądz antyczny

59,90 zł

1681

OS-840000-70

Oprawa punktowa ruchoma 8400, chrom

59,90 zł

1682

OS-840000-72

Oprawa punktowa ruchoma 8400, chrom sat.

59,90 zł

1683

OS-840070-10

Oprawa metalohalogenkowa ruchoma 840, 70W (G12), biały

144,00 zł

1684

OS-840070-72

Oprawa metalohalogenkowa ruchoma 840, 70W (G12), srebrny

150,00 zł

1685

OS-850070-10

Oprawa metalohalogenkowa ruchoma 8500, 70W (G12), biały

112,00 zł

1686

OS-850070-72

Oprawa metalohalogenkowa ruchoma 8500, 70W (G12), srebrny

123,00 zł

1687

OS-900070-10

Oprawa metalohalogenkowa stała 9000, G12, 70W, biały

107,00 zł

1688

OS-900070-72

Oprawa metalohalogenkowa stała 9000, G12, 70W, srebrny

110,00 zł

1689

OS-9000F7-10

Oprawa metalohalogenkowa stała 9000F, G12, 70W, biały

118,00 zł

1690

OS-9000F7-72

Oprawa metalohalogenkowa stała 9000F, G12, 70W, srebrny

122,00 zł

1691

OS-ADC010-07

Oprawa metalohalogenkowa ADVANTE C, 70W, biały

477,00 zł

1692

OS-ADC010-15

Oprawa metalohalogenkowa ADVANTE C, 150W, biały

499,00 zł

1693

OS-ADC073-07

Oprawa metalohalogenkowa ADVANTE C, 70W, srebrny

477,00 zł

1694

OS-ADC073-15

Oprawa metalohalogenkowa ADVANTE C, 150W, srebrny

499,00 zł

1695

OS-ADCE10-07

Oprawa metalohalogenkowa ADVANTE CE, 70W, biały

559,00 zł

1696

OS-ADCE10-15

Oprawa metalohalogenkowa ADVANTE CE, 150W, biały

559,00 zł

1697

OS-ADCE73-07

Oprawa metalohalogenkowa ADVANTE CE, 70W, srebrny

559,00 zł

1698

OS-ADCE73-15

Oprawa metalohalogenkowa ADVANTE CE, 150W, srebrny

559,00 zł

1699

OS-AF10R0-75

Oprawa punktowa toczona ruchoma AFIS 10R, alum.

15,50 zł

1700

OS-AF10SR-75

Oprawa punktowa toczona ruchoma AFIS 10SR, alum.

12,90 zł

1701

OS-AF12R0-75

Oprawa punktowa toczona ruchoma AFIS 12R, alum.

15,60 zł

1702

OS-AF12SR-75

Oprawa punktowa toczona ruchoma AFIS 12SR, alum.

12,90 zł

1703

OS-AF14R0-75

Oprawa punktowa toczona ruchoma AFIS 14R, alum.

20,80 zł

1704

OS-AF15R0-75

Oprawa punktowa toczona ruchoma AFIS 15R, alum.

25,70 zł

1705

OS-AF20R0-75

Oprawa punktowa toczona ruchoma AFIS 20R, alum.

48,20 zł

1706

OS-AF20RG-75

Oprawa punktowa toczona ruchoma AFIS 20RG, alum.

51,60 zł

1707

OS-AF20U0-75

Oprawa punktowa toczona stała AFIS 20U, alum.

24,80 zł

1708

OS-AF3000-75

Oprawa punktowa toczona stała AFIS 30, alum.

30,70 zł

1709

OS-AF3200-75

Oprawa punktowa toczona stała AFIS 32, alum.

48,40 zł

1710

OS-AF40G0-75

Oprawa punktowa toczona AFIS 40G, alum.

36,10 zł

1711

OS-AF42G0-75

Oprawa punktowa toczona AFIS 42G, alum.

36,10 zł

1712

OS-AF44G0-75

Oprawa punktowa toczona AFIS 44G, alum.

21,60 zł

1713

OS-AF46G0-75

Oprawa punktowa toczona AFIS 46G, alum.

21,60 zł

1714

OS-AF50G0-75

Oprawa punktowa toczona AFIS 50G, alum.

36,10 zł

1715

OS-AF52G0-75

Oprawa punktowa toczona AFIS 52G, alum.

21,60 zł

1716

OS-AF54G0-75

Oprawa punktowa toczona AFIS 54G, alum.

21,60 zł

1717

OS-AL1602-10

Komplet opraw stałych ALPE 1602, biały

40,70 zł

1718

OS-AL1602-60

Komplet opraw stałych ALPE 1602, mosiądz

44,30 zł

1719

OS-AL1602-65

Komplet opraw stałych ALPE 1602, mosiądz ant.

45,00 zł

1720

OS-AL1602-70

Komplet opraw stałych ALPE 1602, chrom

44,30 zł

1721

OS-AL1602-72

Komplet opraw stałych ALPE 1602, chrom sat.

45,00 zł

1722

OS-AL1603-10

Komplet opraw stałych ALPE 1603, biały

64,80 zł

1723

OS-AL1603-60

Komplet opraw stałych ALPE 1603, mosiądz

70,80 zł

1724

OS-AL1603-65

Komplet opraw stałych ALPE 1603, mosiądz antyczny

71,80 zł

1725

OS-AL1603-70

Komplet opraw stałych ALPE 1603, chrom

70,80 zł

1726

OS-AL1603-72

Komplet opraw stałych ALPE 1603, chrom sat.

71,80 zł

1727

OS-AL1605-10

Komplet opraw stałych ALPE 1605, biały

100,10 zł

1728

OS-AL1605-60

Komplet opraw stałych ALPE 1605, mosiądz

108,60 zł

1729

OS-AL1605-65

Komplet opraw stałych ALPE 1605, mosiądz antyczny

110,40 zł

1730

OS-AL1605-70

Komplet opraw stałych ALPE 1605, chrom

108,60 zł

1731

OS-AL1605-72

Komplet opraw stałych ALPE 1605, chrom sat.

110,40 zł

1732

OS-AL2602-10

Komplet opraw ruchomych ALPE 2602, biały

45,40 zł

1733

OS-AL2602-60

Komplet opraw ruchomych ALPE 2602, mosiądz

51,10 zł

1734

OS-AL2602-65

Komplet opraw ruchomych ALPE 2602, mosiądz ant.

52,10 zł

1735

OS-AL2602-70

Komplet opraw ruchomych ALPE 2602, chrom

51,10 zł

1736

OS-AL2602-72

Komplet opraw ruchomych ALPE 2602, chrom sat.

52,10 zł

1737

OS-AL2603-10

Komplet opraw ruchomych ALPE 2603, biały

74,10 zł

1738

OS-AL2603-60

Komplet opraw ruchomych ALPE 2603, mosiądz

83,10 zł

1739

OS-AL2603-65

Komplet opraw ruchomych ALPE 2603, mosiądz antyczny

85,10 zł

1740

OS-AL2603-70

Komplet opraw ruchomych ALPE 2603, chrom

83,10 zł

1741

OS-AL2603-72

Komplet opraw ruchomych ALPE 2603, chrom sat.

85,10 zł

1742

OS-AL2605-10

Komplet opraw ruchomych ALPE 2605, biały

114,70 zł

1743

OS-AL2605-60

Komplet opraw ruchomych ALPE 2605, mosiądz

128,30 zł

1744

OS-AL2605-65

Komplet opraw ruchomych ALPE 2605, mosiądz antyczny

131,80 zł

1745

OS-AL2605-70

Komplet opraw ruchomych ALPE 2605, chrom

128,30 zł

1746

OS-AL2605-72

Komplet opraw ruchomych ALPE 2605, chrom sat.

131,80 zł

1747

OS-AL2613-10

Komplet opraw ruchomych ALPE 2613, biały

79,40 zł

1748

OS-AL2613-60

Komplet opraw ruchomych ALPE 2613, mosiądz

88,40 zł

1749

OS-AL2613-65

Komplet opraw ruchomych ALPE 2613, mosiądz antyczny

90,40 zł

1750

OS-AL2613-70

Komplet opraw ruchomych ALPE 2613, chrom

88,40 zł

1751

OS-AL2613-72

Komplet opraw ruchomych ALPE 2613, chrom sat.

90,40 zł

1752

OS-AL2615-10

Komplet opraw ruchomych ALPE 2615, biały

123,30 zł

1753

OS-AL2615-60

Komplet opraw ruchomych ALPE 2615, mosiądz

136,80 zł

1754

OS-AL2615-65

Komplet opraw ruchomych ALPE 2615, mosiądz antyczny

140,30 zł

1755

OS-AL2615-70

Komplet opraw ruchomych ALPE 2615, chrom

136,80 zł

1756

OS-AL2615-72

Komplet opraw ruchomych ALPE 2615, chrom sat.

140,30 zł

1757

OS-ALGDR1-10

Oprawa sufitowa ruchoma ALGO DR, biały

39,70 zł

1758

OS-ALGDR1-90

Oprawa sufitowa ruchoma ALGO DR, szary

39,70 zł

1759

OS-ALGR11-10

Oprawa sufitowa ruchoma ALGO R, biały

34,70 zł

1760

OS-ALGR11-90

Oprawa sufitowa ruchoma ALGO R, szary

34,70 zł

1761

OS-ALGS11-10

Oprawa sufitowa stała ALGO S, biały

32,20 zł

1762

OS-ALGS11-90

Oprawa sufitowa stała ALGO S, szary

32,20 zł

1763

OS-ALPE11-06

Oprawa punktowa stała ALPE 11, grafitowy

4,60 zł

1764

OS-ALPE11-10

Oprawa punktowa stała ALPE 11, biały

4,00 zł

1765

OS-ALPE11-60

Oprawa punktowa stała ALPE 11, mosiądz

4,60 zł

1766

OS-ALPE11-65

Oprawa punktowa stała ALPE 11, mosiądz ant.

4,60 zł

1767

OS-ALPE11-70

Oprawa punktowa stała ALPE 11, chrom

4,60 zł

1768

OS-ALPE11-72

Oprawa punktowa stała ALPE 11, chrom sat.

4,60 zł

1769

OS-ALPE16-06

Oprawa punktowa stała ALPE 16, grafitowy

5,50 zł

1770

OS-ALPE16-10

Oprawa punktowa stała ALPE 16, biały

4,80 zł

1771

OS-ALPE16-60

Oprawa punktowa stała ALPE 16, mosiądz

5,50 zł

1772

OS-ALPE16-65

Oprawa punktowa stała ALPE 16, mosiądz ant.

5,50 zł

1773

OS-ALPE16-70

Oprawa punktowa stała ALPE 16, chrom

5,50 zł

1774

OS-ALPE16-72

Oprawa punktowa stała ALPE 16, chrom sat.

5,50 zł

1775

OS-ALPE16-75

Oprawa punktowa stała ALPE 16, srebrny satynowy

5,50 zł

1776

OS-ALPE21-06

Oprawa punktowa ruchoma ALPE 21, grafitowy

7,00 zł

1777

OS-ALPE21-10

Oprawa punktowa ruchoma ALPE 21, biały

5,80 zł

1778

OS-ALPE21-60

Oprawa punktowa ruchoma ALPE 21, mosiądz

7,00 zł

1779

OS-ALPE21-65

Oprawa punktowa ruchoma ALPE 21, mosiądz ant.

7,00 zł

1780

OS-ALPE21-70

Oprawa punktowa ruchoma ALPE 21, chrom

7,00 zł

1781

OS-ALPE21-72

Oprawa punktowa ruchoma ALPE 21, chrom sat.

7,00 zł

1782

OS-ALPE26-06

Oprawa punktowa ruchoma ALPE 26, grafitowy

8,50 zł

1783

OS-ALPE26-10

Oprawa punktowa ruchoma ALPE 26, biały

7,00 zł

1784

OS-ALPE26-60

Oprawa punktowa ruchoma ALPE 26, mosiądz

8,50 zł

1785

OS-ALPE26-65

Oprawa punktowa ruchoma ALPE 26, mosiądz ant.

8,50 zł

1786

OS-ALPE26-70

Oprawa punktowa ruchoma ALPE 26, chrom

8,50 zł

1787

OS-ALPE26-72

Oprawa punktowa ruchoma ALPE 26, chrom sat.

8,50 zł

1788

OS-ALPE26-75

Oprawa punktowa ruchoma ALPE 26, srebrny satynowy

8,50 zł

1789

OS-ALPE31-06

Oprawa punktowa ruchoma ALPE 31, grafitowy

8,60 zł

1790

OS-ALPE31-10

Oprawa punktowa ruchoma ALPE 31, biały

6,70 zł

1791

OS-ALPE31-60

Oprawa punktowa ruchoma ALPE 31, mosiądz

8,60 zł

1792

OS-ALPE31-65

Oprawa punktowa ruchoma ALPE 31, mosiądz ant.

8,60 zł

1793

OS-ALPE31-70

Oprawa punktowa ruchoma ALPE 31, chrom

8,60 zł

1794

OS-ALPE31-72

Oprawa punktowa ruchoma ALPE 31, chrom sat.

8,60 zł

1795

OS-ALPE36-06

Oprawa punktowa ruchoma ALPE 36, grafitowy

11,10 zł

1796

OS-ALPE36-10

Oprawa punktowa ruchoma ALPE 36, biały ("rybie oczko")

8,80 zł

1797

OS-ALPE36-60

Oprawa punktowa ruchoma ALPE 36, mosiądz

11,10 zł

1798

OS-ALPE36-65

Oprawa punktowa ruchoma ALPE 36, mosiądz ant.

11,10 zł

1799

OS-ALPE36-70

Oprawa punktowa ruchoma ALPE 36, chrom

11,10 zł

1800

OS-ALPE36-72

Oprawa punktowa ruchoma ALPE 36, chrom sat.

11,10 zł

1801

OS-ALPE36-75

Oprawa punktowa ruchoma ALPE 36, srebrny satynowy

11,10 zł

1802

OS-AMA100-10

Oprawa sufitowa AMADO 100, biały

93,30 zł

1803

OS-AMA100-72

Oprawa sufitowa AMADO 100, chrom sat.

109,10 zł

1804

OS-AMA200-10

Oprawa sufitowa AMADO 200, biały

77,50 zł

1805

OS-AMA200-72

Oprawa sufitowa AMADO 200, chrom sat.

93,30 zł

1806

OS-AP39SG-06

Oprawa punktowa stała APRE 39SG, grafitowy

15,00 zł

1807

OS-AP39SG-10

Oprawa punktowa stała APRE 39SG, biały

13,80 zł

1808

OS-AP39SG-60

Oprawa punktowa stała APRE 39SG, mosiądz

15,00 zł

1809

OS-AP39SG-65

Oprawa punktowa stała APRE 39SG, mosiądz ant.

15,00 zł

1810

OS-AP39SG-70

Oprawa punktowa stała APRE 39SG, chrom

15,00 zł

1811

OS-AP39SG-72

Oprawa punktowa stała APRE 39SG, chrom sat.

15,00 zł

1812

OS-AP50SG-06

Oprawa punktowa stała APRE 50SG, grafitowy

17,60 zł

1813

OS-AP50SG-10

Oprawa punktowa stała APRE 50SG, biały

16,30 zł

1814

OS-AP50SG-60

Oprawa punktowa stała APRE 50SG, mosiądz

17,60 zł

1815

OS-AP50SG-65

Oprawa punktowa stała APRE 50SG, mosiądz ant.

17,60 zł

1816

OS-AP50SG-70

Oprawa punktowa stała APRE 50SG, chrom

17,60 zł

1817

OS-AP50SG-72

Oprawa punktowa stała APRE 50SG, chrom sat.

17,60 zł

1818

OS-AP63SG-06

Oprawa punktowa stała APRE 63SG, grafitowy

22,60 zł

1819

OS-AP63SG-10

Oprawa punktowa stała APRE 63SG, biały

20,10 zł

1820

OS-AP63SG-60

Oprawa punktowa stała APRE 63SG, mosiądz

22,60 zł

1821

OS-AP63SG-65

Oprawa punktowa stała APRE 63SG, mosiądz ant.

22,60 zł

1822

OS-AP63SG-70

Oprawa punktowa stała APRE 63SG, chrom

22,60 zł

1823

OS-AP63SG-72

Oprawa punktowa stała APRE 63SG, chrom sat.

22,60 zł

1824

OS-AP80SG-06

Oprawa punktowa stała APRE 80SG, grafitowy

25,10 zł

1825

OS-AP80SG-10

Oprawa punktowa stała APRE 80SG, biały

23,90 zł

1826

OS-AP80SG-60

Oprawa punktowa stała APRE 80SG, mosiądz

25,10 zł

1827

OS-AP80SG-65

Oprawa punktowa stała APRE 80SG, mosiądz ant.

25,10 zł

1828

OS-AP80SG-70

Oprawa punktowa stała APRE 80SG, chrom

25,10 zł

1829

OS-AP80SG-72

Oprawa punktowa stała APRE 80SG, chrom sat.

25,10 zł

1830

OS-APR39R-06

Oprawa punktowa ruchoma APRE 39R, grafitowy

16,20 zł

1831

OS-APR39R-10

Oprawa punktowa ruchoma APRE 39R, biały

12,50 zł

1832

OS-APR39R-60

Oprawa punktowa ruchoma APRE 39R, mosiądz

15,40 zł

1833

OS-APR39R-65

Oprawa punktowa ruchoma APRE 39R, mosiądz ant.

16,20 zł

1834

OS-APR39R-70

Oprawa punktowa ruchoma APRE 39R, chrom

15,40 zł

1835

OS-APR39R-72

Oprawa punktowa ruchoma APRE 39R, chrom sat.

16,20 zł

1836

OS-APR39S-06

Oprawa punktowa stała APRE 39S, grafitowy

11,20 zł

1837

OS-APR39S-10

Oprawa punktowa stała APRE 39S, biały

9,30 zł

1838

OS-APR39S-60

Oprawa punktowa stała APRE 39S, mosiądz

11,00 zł

1839

OS-APR39S-65

Oprawa punktowa stała APRE 39S, mosiądz ant.

11,20 zł

1840

OS-APR39S-70

Oprawa punktowa stała APRE 39S, chrom

11,00 zł

1841

OS-APR39S-72

Oprawa punktowa stała APRE 39S, chrom sat.

11,20 zł

1842

OS-APR50R-06

Oprawa punktowa ruchoma APRE 50R, grafitowy

24,80 zł

1843

OS-APR50R-10

Oprawa punktowa ruchoma APRE 50R, biały

16,70 zł

1844

OS-APR50R-60

Oprawa punktowa ruchoma APRE 50R, mosiądz

23,90 zł

1845

OS-APR50R-65

Oprawa punktowa ruchoma APRE 50R, mosiądz ant.

24,80 zł

1846

OS-APR50R-70

Oprawa punktowa ruchoma APRE 50R, chrom

23,90 zł

1847

OS-APR50R-72

Oprawa punktowa ruchoma APRE 50R, chrom sat.

24,80 zł

1848

OS-APR50S-06

Oprawa punktowa stała APRE 50S, grafitowy

11,20 zł

1849

OS-APR50S-10

Oprawa punktowa stała APRE 50S, biały

9,30 zł

1850

OS-APR50S-60

Oprawa punktowa stała APRE 50S, mosiądz

11,00 zł

1851

OS-APR50S-65

Oprawa punktowa stała APRE 50S, mosiądz ant.

11,20 zł

1852

OS-APR50S-70

Oprawa punktowa stała APRE 50S, chrom

11,00 zł

1853

OS-APR50S-72

Oprawa punktowa stała APRE 50S, chrom sat.

11,20 zł

1854

OS-APR63R-06

Oprawa punktowa ruchoma APRE 63R, grafitowy

27,60 zł

1855

OS-APR63R-10

Oprawa punktowa ruchoma APRE 63R, biały

20,00 zł

1856

OS-APR63R-60

Oprawa punktowa ruchoma APRE 63R, mosiądz

26,80 zł

1857

OS-APR63R-65

Oprawa punktowa ruchoma APRE 63R, mosiądz ant.

27,60 zł

1858

OS-APR63R-70

Oprawa punktowa ruchoma APRE 63R, chrom

26,80 zł

1859

OS-APR63R-72

Oprawa punktowa ruchoma APRE 63R, chrom sat.

27,60 zł

1860

OS-APR63S-06

Oprawa punktowa stała APRE 63S, grafitowy

14,30 zł

1861

OS-APR63S-10

Oprawa punktowa stała APRE 63S, biały

11,60 zł

1862

OS-APR63S-60

Oprawa punktowa stała APRE 63S, mosiądz

13,80 zł

1863

OS-APR63S-65

Oprawa punktowa stała APRE 63S, mosiądz ant.

14,30 zł

1864

OS-APR63S-70

Oprawa punktowa stała APRE 63S, chrom

13,80 zł

1865

OS-APR63S-72

Oprawa punktowa stała APRE 63S, chrom sat.

14,30 zł

1866

OS-APR80R-06

Oprawa punktowa ruchoma APRE 80R, grafitowy

31,00 zł

1867

OS-APR80R-10

Oprawa punktowa ruchoma APRE 80R, biały

23,50 zł

1868

OS-APR80R-60

Oprawa punktowa ruchoma APRE 80R, mosiądz

30,00 zł

1869

OS-APR80R-65

Oprawa punktowa ruchoma APRE 80R, mosiądz ant.

31,00 zł

1870

OS-APR80R-70

Oprawa punktowa ruchoma APRE 80R, chrom

30,00 zł

1871

OS-APR80R-72

Oprawa punktowa ruchoma APRE 80R, chrom sat.

31,00 zł

1872

OS-APR80S-06

Oprawa punktowa stała APRE 80S, grafitowy

15,40 zł

1873

OS-APR80S-10

Oprawa punktowa stała APRE 80S, biały

14,20 zł

1874

OS-APR80S-60

Oprawa punktowa stała APRE 80S, mosiądz

15,00 zł

1875

OS-APR80S-65

Oprawa punktowa stała APRE 80S, mosiądz ant.

15,40 zł

1876

OS-APR80S-70

Oprawa punktowa stała APRE 80S, chrom

15,00 zł

1877

OS-APR80S-72

Oprawa punktowa stała APRE 80S, chrom sat.

15,40 zł

1878

OS-AR2260-73

Oprawa sufitowa natynkowa ARES 226, srebrny

278,05 zł

1879

OS-ASP302-70

Oprawa punktowa ASPRO 30-2, chrom

61,80 zł

1880

OS-ASP302-73

Oprawa punktowa ASPRO 30-2, srebrny mat.

50,40 zł

1881

OS-ASP303-70

Oprawa punktowa ASPRO 30-3, chrom

87,10 zł

1882

OS-ASP303-73

Oprawa punktowa ASPRO 30-3, srebrny mat.

75,70 zł

1883

OS-ASP304-70

Oprawa punktowa ASPRO 30-4, chrom

112,40 zł

1884

OS-ASP304-73

Oprawa punktowa ASPRO 30-4, srebrny mat.

99,70 zł

1885

OS-ASP30R-70

Oprawa punktowa ruchoma ASPRO 30R, chrom

25,10 zł

1886

OS-ASP30R-73

Oprawa punktowa ruchoma ASPRO 30R, srebrny mat.

25,10 zł

1887

OS-ASP40R-70

Oprawa punktowa ruchoma ASPRO 40R, chrom

25,10 zł

1888

OS-ASP40R-73

Oprawa punktowa ruchoma ASPRO 40R, srebrny mat.

25,10 zł

1889

OS-ASP502-70

Oprawa punktowa ASPRO 50-2, chrom

71,90 zł

1890

OS-ASP502-73

Oprawa punktowa ASPRO 50-2, srebrny mat.

66,90 zł

1891

OS-ASP503-70

Oprawa punktowa ASPRO 50-3, chrom

88,40 zł

1892

OS-ASP503-73

Oprawa punktowa ASPRO 50-3, srebrny mat.

80,80 zł

1893

OS-ASP504-70

Oprawa punktowa ASPRO 50-4, chrom

113,60 zł

1894

OS-ASP504-73

Oprawa punktowa ASPRO 50-4, srebrny mat.

101,00 zł

1895

OS-ASP50R-70

Oprawa punktowa ruchoma ASPRO 50R, chrom

30,20 zł

1896

OS-ASP50R-73

Oprawa punktowa ruchoma ASPRO 50R, srebrny mat.

30,20 zł

1897

OS-ASP60R-70

Oprawa punktowa ruchoma ASPRO 60R, chrom

36,50 zł

1898

OS-ASP60R-73

Oprawa punktowa ruchoma ASPRO 60R, srebrny mat.

36,50 zł

1899

OS-ASP70R-70

Oprawa punktowa ruchoma ASPRO 70R, chrom

58,00 zł

1900

OS-ASP70R-73

Oprawa punktowa ruchoma ASPRO 70R, srebrny mat.

58,00 zł

1901

OS-ASP80R-70

Oprawa punktowa ruchoma ASPRO 80R, chrom

30,20 zł

1902

OS-ASP80R-73

Oprawa punktowa ruchoma ASPRO 80R, srebrny mat.

30,20 zł

1903

OS-ASPR10-70

Oprawa punktowa ASPRO 10, JC, chrom

31,50 zł

1904

OS-ASPR10-73

Oprawa punktowa ASPRO 10, JC, srebrny

31,50 zł

1905

OS-ASPR20-70

Oprawa punktowa ASPRO 20, JC, chrom

31,50 zł

1906

OS-ASPR20-73

Oprawa punktowa ASPRO 20, JC, srebrny

31,50 zł

1907

OS-ASPR30-70

Oprawa punktowa ASPRO 30, MR-16, chrom

30,00 zł

1908

OS-ASPR30-73

Oprawa punktowa ASPRO 30, MR-16, chrom mat.

30,00 zł

1909

OS-ASPR40-70

Oprawa punktowa ASPRO 40, MR-16, chrom

30,00 zł

1910

OS-ASPR40-73

Oprawa punktowa ASPRO 40, MR-16, chrom mat.

30,00 zł

1911

OS-ASPR50-70

Oprawa punktowa ASPRO 50, GU-10, chrom

40,40 zł

1912

OS-ASPR50-73

Oprawa punktowa ASPRO 50, GU-10, chrom mat.

40,40 zł

1913

OS-AVNE00-10

Oprawa metalohalogenkowa ruchoma AVENE, biały

181,20 zł

1914

OS-AVNE00-73

Oprawa metalohalogenkowa ruchoma AVENE, srebrny

184,90 zł

1915

OS-AX1000-10

Oprawa punktowa AXIO 10, biały

27,20 zł

1916

OS-AX1000-72

Oprawa punktowa AXIO 10, chrom sat.

29,40 zł

1917

OS-AX2000-10

Oprawa punktowa AXIO 20, biały

25,60 zł

1918

OS-AX2000-72

Oprawa punktowa AXIO 20, chrom sat.

28,10 zł

1919

OS-AX3000-10

Oprawa punktowa AXIO 30, biały

16,40 zł

1920

OS-AX3000-72

Oprawa punktowa AXIO 30, chrom sat.

19,20 zł

1921

OS-AX4000-10

Oprawa punktowa AXIO 40, biały

16,40 zł

1922

OS-AX4000-72

Oprawa punktowa AXIO 40, chrom sat.

19,20 zł

1923

OS-AX5000-10

Oprawa punktowa AXIO 50, biały

16,00 zł

1924

OS-AX5000-72

Oprawa punktowa AXIO 50, chrom sat.

17,90 zł

1925

OS-AX6000-10

Oprawa punktowa AXIO 60, biały

16,80 zł

1926

OS-AX6000-72

Oprawa punktowa AXIO 60, chrom sat.

19,50 zł

1927

OS-AX7000-10

Oprawa punktowa AXIO 70, biały

16,80 zł

1928

OS-AX7000-72

Oprawa punktowa AXIO 70, chrom sat.

19,50 zł

1929

OS-BELL00-70

Oprawa sufitowa szklana BELLO, chrom

56,90 zł

1930

OS-BELLA0-70

Oprawa sufitowa szklana BELLA, chrom

56,90 zł

1931

OS-BLAX10-10

Oprawa z odbłyśnikiem BLAX 10, biały

33,00 zł

1932

OS-BLAX10-60

Oprawa z odbłyśnikiem BLAX 10, mosiądz

35,40 zł

1933

OS-BLAX10-65

Oprawa z odbłyśnikiem BLAX 10, mosiądz antyczny

35,80 zł

1934

OS-BLAX10-70

Oprawa z odbłyśnikiem BLAX 10, chrom

35,40 zł

1935

OS-BLAX10-72

Oprawa z odbłyśnikiem BLAX 10, chrom sat.

35,80 zł

1936

OS-BLAX20-10

Oprawa z odbłyśnikiem BLAX 20, biały

40,90 zł

1937

OS-BLAX20-60

Oprawa z odbłyśnikiem BLAX 20, mosiądz

43,30 zł

1938

OS-BLAX20-65

Oprawa z odbłyśnikiem BLAX 20, mosiądz antyczny

43,80 zł

1939

OS-BLAX20-70

Oprawa z odbłyśnikiem BLAX 20, chrom

43,30 zł

1940

OS-BLAX20-72

Oprawa z odbłyśnikiem BLAX 20, chrom sat.

43,80 zł

1941

OS-CAN10A-73

Oprawa punktowa CANDIA 10A, srebrny

43,00 zł

1942

OS-CAN10B-73

Oprawa punktowa CANDIA 10B, srebrny (X)

43,00 zł

1943

OS-CAN10C-73

Oprawa punktowa CANDIA 10C, srebrny (4o)

43,00 zł

1944

OS-CT3L60-10

Oprawa punktowa stała CT-3L, mosiądz/ biały

22,00 zł

1945

OS-CT3L60-30

Oprawa punktowa stała CT-3L, mosiądz/ zielony

22,00 zł

1946

OS-CT3L60-40

Oprawa punktowa stała CT-3L, mosiądz/ niebieski

22,00 zł

1947

OS-CT3L73-10

Oprawa punktowa stała CT-3L, chrom mat./ biały

22,00 zł

1948

OS-CT3L73-30

Oprawa punktowa stała CT-3L, chrom mat./ zielony

22,00 zł

1949

OS-CT3L73-40

Oprawa punktowa stała CT-3L, chrom mat./ niebieski

22,00 zł

1950

OS-CT3S60-10

Oprawa punktowa stała CT-3S, mosiądz/ biały

20,50 zł

1951

OS-CT3S60-30

Oprawa punktowa stała CT-3S, mosiądz/ zielony

20,50 zł

1952

OS-CT3S60-40

Oprawa punktowa stała CT-3S, mosiądz/ niebieski

20,50 zł

1953

OS-CT3S73-10

Oprawa punktowa stała CT-3S, chrom mat./ biały

20,50 zł

1954

OS-CT3S73-30

Oprawa punktowa stała CT-3S, chrom mat./ zielony

20,50 zł

1955

OS-CT3S73-40

Oprawa punktowa stała CT-3S, chrom mat./ niebieski

20,50 zł

1956

OS-CT4L60-10

Oprawa punktowa ruchoma CT-4L, mosiądz/ biały

26,80 zł

1957

OS-CT4L60-30

Oprawa punktowa ruchoma CT-4L, mosiądz/ zielony

26,80 zł

1958

OS-CT4L60-40

Oprawa punktowa ruchoma CT-4L, mosiądz/ niebieski

26,80 zł

1959

OS-CT4L73-10

Oprawa punktowa ruchoma CT-4L, chrom mat./ biały

26,80 zł

1960

OS-CT4L73-30

Oprawa punktowa ruchoma CT-4L, chrom mat./ zielony

26,80 zł

1961

OS-CT4L73-40

Oprawa punktowa ruchoma CT-4L, chrom mat./ niebieski

26,80 zł

1962

OS-CT4S60-10

Oprawa punktowa ruchoma CT-4S, mosiądz/ biały

25,10 zł

1963

OS-CT4S60-30

Oprawa punktowa ruchoma CT-4S, mosiądz/ zielony

25,10 zł

1964

OS-CT4S60-40

Oprawa punktowa ruchoma CT-4S, mosiądz/ niebieski

25,10 zł

1965

OS-CT4S73-10

Oprawa punktowa ruchoma CT-4S, chrom mat./ biały

25,10 zł

1966

OS-CT4S73-30

Oprawa punktowa ruchoma CT-4S, chrom mat./ zielony

25,10 zł

1967

OS-CT4S73-40

Oprawa punktowa ruchoma CT-4S, chrom mat./ niebieski

25,10 zł

1968

OS-DL0200-10

Oprawa punktowa odlewana stała DL-2, biały

12,50 zł

1969

OS-DL0200-60

Oprawa punktowa odlewana stała DL-2, mosiądz

14,20 zł

1970

OS-DL0200-70

Oprawa punktowa odlewana stała DL-2, chrom

14,20 zł

1971

OS-DL0200-72

Oprawa punktowa odlewana stała DL-2, chrom sat.

15,70 zł

1972

OS-DL0400-10

Oprawa punktowa odlewana ruchoma DL-4, biały

12,50 zł

1973

OS-DL0400-60

Oprawa punktowa odlewana ruchoma DL-4, mosiądz

14,20 zł

1974

OS-DL0400-70

Oprawa punktowa odlewana ruchoma DL-4, chrom

14,20 zł

1975

OS-DL0400-72

Oprawa punktowa odlewana ruchoma DL-4, chrom sat.

15,70 zł

1976

OS-DL0500-10

Oprawa punktowa odlewana ruchoma DL-5, biały

12,50 zł

1977

OS-DL0500-60

Oprawa punktowa odlewana ruchoma DL-5, mosiądz

14,20 zł

1978

OS-DL0500-70

Oprawa punktowa odlewana ruchoma DL-5, chrom

14,20 zł

1979

OS-DL0500-72

Oprawa punktowa odlewana ruchoma DL-5, chrom sat.

15,70 zł

1980

OS-DL0600-10

Oprawa punktowa odlewana stała DL-6, biały

12,50 zł

1981

OS-DL0600-60

Oprawa punktowa odlewana stała DL-6, mosiądz

14,20 zł

1982

OS-DL0600-70

Oprawa punktowa odlewana stała DL-6, chrom

14,20 zł

1983

OS-DL0600-72

Oprawa punktowa odlewana stała DL-6, chrom sat.

15,70 zł

1984

OS-DL0800-10

Oprawa punktowa odlewana stała DL-8, biały

12,50 zł

1985

OS-DL0800-60

Oprawa punktowa odlewana stała DL-8, mosiądz

14,20 zł

1986

OS-DL0800-70

Oprawa punktowa odlewana stała DL-8, chrom

14,20 zł

1987

OS-DL0800-72

Oprawa punktowa odlewana stała DL-8, chrom sat.

15,70 zł

1988

OS-DL1000-10

Oprawa punktowa odlewana stała DL-10, biały

14,20 zł

1989

OS-DL1000-60

Oprawa punktowa odlewana stała DL-10, mosiądz

15,70 zł

1990

OS-DL1000-70

Oprawa punktowa odlewana stała DL-10, chrom

15,70 zł

1991

OS-DL1000-72

Oprawa punktowa odlewana stała DL-10, chrom sat.

17,30 zł

1992

OS-DL1200-10

Oprawa punktowa odlewana stała DL-12, biały

12,50 zł

1993

OS-DL1200-60

Oprawa punktowa odlewana stała DL-12, mosiądz

14,20 zł

1994

OS-DL1200-70

Oprawa punktowa odlewana stała DL-12, chrom

14,20 zł

1995

OS-DL1200-72

Oprawa punktowa odlewana stała DL-12, chrom sat.

15,70 zł

1996

OS-DL2000-10

Oprawa punktowa odlewana stała DL-20, biały

8,70 zł

1997

OS-DL2000-60

Oprawa punktowa odlewana stała DL-20, mosiądz

10,00 zł

1998

OS-DL2000-65

Oprawa punktowa odlewana stała DL-20, mosiądz ant.

10,00 zł

1999

OS-DL2000-70

Oprawa punktowa odlewana stała DL-20, chrom

10,00 zł

2000

OS-DL2000-71

Oprawa punktowa odlewana stała DL-20, srebrny met.

9,50 zł

2001

OS-DL2000-72

Oprawa punktowa odlewana stała DL-20, chrom sat.

10,50 zł

2002

OS-DL2002-10

Komplet opraw stałych DL-2002, biały

40,90 zł

2003

OS-DL2002-60

Komplet opraw stałych DL-2002, mosiądz

44,60 zł

2004

OS-DL2002-65

Komplet opraw stałych DL-2002, mosiądz ant.

45,30 zł

2005

OS-DL2002-70

Komplet opraw stałych DL-2002, chrom

44,60 zł

2006

OS-DL2002-72

Komplet opraw stałych DL-2002, chrom sat.

45,30 zł

2007

OS-DL2003-10

Komplet opraw stałych DL-2003, biały

65,00 zł

2008

OS-DL2003-60

Komplet opraw stałych DL-2003, mosiądz

71,00 zł

2009

OS-DL2003-65

Komplet opraw stałych DL-2003, mosiądz ant.

72,00 zł

2010

OS-DL2003-70

Komplet opraw stałych DL-2003, chrom

71,00 zł

2011

OS-DL2003-72

Komplet opraw stałych DL-2003, chrom sat.

72,00 zł

2012

OS-DL2005-10

Komplet opraw stałych DL-2005, biały

100,30 zł

2013

OS-DL2005-60

Komplet opraw stałych DL-2005, mosiądz

108,80 zł

2014

OS-DL2005-65

Komplet opraw stałych DL-2005, mosiądz ant.

110,70 zł

2015

OS-DL2005-70

Komplet opraw stałych DL-2005, chrom

108,80 zł

2016

OS-DL2005-72

Komplet opraw stałych DL-2005, chrom sat.

110,70 zł

2017

OS-DL20M0-10

Oprawa punktowa stała DL-20M, biały

10,00 zł

2018

OS-DL20M0-60

Oprawa punktowa stała DL-20M, mosiądz

11,20 zł

2019

OS-DL20M0-65

Oprawa punktowa stała DL-20M, mosiądz ant.

11,20 zł

2020

OS-DL20M0-70

Oprawa punktowa stała DL-20M, chrom

11,20 zł

2021

OS-DL20M0-72

Oprawa punktowa stała DL-20M, chrom sat.

11,20 zł

2022

OS-DL20S0-10

Oprawa punktowa szklana DL-20S, biały

12,50 zł

2023

OS-DL20S0-60

Oprawa punktowa szklana DL-20S, mosiądz

13,80 zł

2024

OS-DL20S0-70

Oprawa punktowa szklana DL-20S, chrom

13,80 zł

2025

OS-DL20S0-72

Oprawa punktowa szklana DL-20S, chrom sat.

15,00 zł

2026

OS-DL20SL-10

Oprawa punktowa szklana DL-20SL, biały

12,50 zł

2027

OS-DL20SL-60

Oprawa punktowa szklana DL-20SL, mosiądz

13,80 zł

2028

OS-DL20SL-70

Oprawa punktowa szklana DL-20SL, chrom

13,80 zł

2029

OS-DL20SL-72

Oprawa punktowa szklana DL-20SL, chrom sat.

15,00 zł

2030

OS-DL2200-10

Oprawa punktowa odlewana ruchoma DL-22, biały

11,20 zł

2031

OS-DL2200-60

Oprawa punktowa odlewana ruchoma DL-22, mosiądz

13,80 zł

2032

OS-DL2200-65

Oprawa punktowa odlewana ruchoma DL-22, mosiądz ant.

13,80 zł

2033

OS-DL2200-70

Oprawa punktowa odlewana ruchoma DL-22, chrom

13,80 zł

2034

OS-DL2200-71

Oprawa punktowa odlewana ruchoma DL-22, srebrny met.

13,30 zł

2035

OS-DL2200-72

Oprawa punktowa odlewana ruchoma DL-22, chrom sat.

14,30 zł

2036

OS-DL2202-10

Komplet opraw ruchomych DL-2202, biały

45,60 zł

2037

OS-DL2202-60

Komplet opraw ruchomych DL-2202, mosiądz

51,30 zł

2038

OS-DL2202-65

Komplet opraw ruchomych DL-2202, mosiądz ant.

52,30 zł

2039

OS-DL2202-70

Komplet opraw ruchomych DL-2202, chrom

51,30 zł

2040

OS-DL2202-72

Komplet opraw ruchomych DL-2202, chrom sat.

52,30 zł

2041

OS-DL2203-10

Komplet opraw ruchomych DL-2203, biały

74,30 zł

2042

OS-DL2203-60

Komplet opraw ruchomych DL-2203, mosiądz

83,30 zł

2043

OS-DL2203-65

Komplet opraw ruchomych DL-2203, mosiądz ant.

85,30 zł

2044

OS-DL2203-70

Komplet opraw ruchomych DL-2203, chrom

83,30 zł

2045

OS-DL2203-72

Komplet opraw ruchomych DL-2203, chrom sat.

85,30 zł

2046

OS-DL2205-10

Komplet opraw ruchomych DL-2205, biały

115,00 zł

2047

OS-DL2205-60

Komplet opraw ruchomych DL-2205, mosiądz

128,50 zł

2048

OS-DL2205-65

Komplet opraw ruchomych DL-2205, mosiądz ant.

132,00 zł

2049

OS-DL2205-70

Komplet opraw ruchomych DL-2205, chrom

128,50 zł

2050

OS-DL2205-72

Komplet opraw ruchomych DL-2205, chrom sat.

132,00 zł

2051

OS-DL2S00-10

Oprawa punktowa odlewana stała DL-2S, biały

12,50 zł

2052

OS-DL2S00-60

Oprawa punktowa odlewana stała DL-2S, mosiądz

14,20 zł

2053

OS-DL2S00-70

Oprawa punktowa odlewana stała DL-2S, chrom

14,20 zł

2054

OS-DL2S00-72

Oprawa punktowa odlewana stała DL-2S, chrom sat.

15,70 zł

2055

OS-DL3162-70

Oprawa punktowa stała DL-31, mosiądz satynowy/chrom

11,10 zł

2056

OS-DL3175-60

Oprawa punktowa stała DL-31, srebrny satynowy/mosiądz

11,10 zł

2057

OS-DL3175-70

Oprawa punktowa stała DL-31, srebrny satynowy/chrom

11,10 zł

2058

OS-DL3662-70

Oprawa punktowa stała DL-36, mosiądz satynowy/chrom

13,40 zł

2059

OS-DL3675-60

Oprawa punktowa stała DL-36, srebrny satynowy/mosiądz

13,40 zł

2060

OS-DL3675-70

Oprawa punktowa stała DL-36, srebrny satynowy/chrom

13,40 zł

2061

OS-DL4162-70

Oprawa punktowa ruchoma DL-41, mosiądz satynowy/chrom

13,30 zł

2062

OS-DL4175-60

Oprawa punktowa ruchoma DL-41, srebrny satynowy/mosiądz

13,30 zł

2063

OS-DL4175-70

Oprawa punktowa ruchoma DL-41, srebrny satynowy/chrom

13,30 zł

2064

OS-DL4662-70

Oprawa punktowa ruchoma DL-46, mosiądz satynowy/chrom

15,10 zł

2065

OS-DL4675-60

Oprawa punktowa ruchoma DL-46, srebrny satynowy/mosiądz

15,10 zł

2066

OS-DL4675-70

Oprawa punktowa ruchoma DL-46, srebrny satynowy/chrom

15,10 zł

2067

OS-DL5S00-10

Oprawa punktowa odlewana ruchoma DL-5S, biały

12,50 zł

2068

OS-DL5S00-60

Oprawa punktowa odlewana ruchoma DL-5S, mosiądz

14,20 zł

2069

OS-DL5S00-70

Oprawa punktowa odlewana ruchoma DL-5S, chrom

14,20 zł

2070

OS-DL5S00-72

Oprawa punktowa odlewana ruchoma DL-5S, chrom sat.

15,70 zł

2071

OS-DL6S00-10

Oprawa punktowa szklana DL-6S, biały

12,50 zł

2072

OS-DL6S00-60

Oprawa punktowa szklana DL-6S, mosiądz

13,80 zł

2073

OS-DL6S00-70

Oprawa punktowa szklana DL-6S, chrom

13,80 zł

2074

OS-DL6S00-72

Oprawa punktowa szklana DL-6S, chrom sat.

15,00 zł

2075

OS-DL6SL0-10

Oprawa punktowa szklana DL-6SL, biały

12,50 zł

2076

OS-DL6SL0-60

Oprawa punktowa szklana DL-6SL, mosiądz

13,80 zł

2077

OS-DL6SL0-70

Oprawa punktowa szklana DL-6SL, chrom

13,80 zł

2078

OS-DL6SL0-72

Oprawa punktowa szklana DL-6SL, chrom sat.

15,00 zł

2079

OS-DL7000-70

Oprawa punktowa odlewana stała DL-70, chrom

13,00 zł

2080

OS-DL7000-72

Oprawa punktowa odlewana stała DL-70, chrom sat.

13,00 zł

2081

OS-DL7200-70

Oprawa punktowa odlewana ruchoma DL-72, chrom

21,00 zł

2082

OS-DL7200-72

Oprawa punktowa odlewana ruchoma DL-72, chrom sat.

21,00 zł

2083

OS-DOB100-73

Oprawa ścienno-sufitowa DOBLO 10, srebrny (JC 12V)

114,90 zł

2084

OS-ECH218-10

Oprawa natynkowa z odbłyśnikiem ECHO 218, biały

124,00 zł

2085

OS-ECH218-73

Oprawa natynkowa z odbłyśnikiem ECHO 218, srebrny

130,20 zł

2086

OS-EN2000-10

Oprawa sufitowa ENZO 200, 2xE27, biały

148,70 zł

2087

OS-EN2000-73

Oprawa sufitowa ENZO 200, 2xE27, srebrny

150,80 zł

2088

OS-EN200C-10

Oprawa sufitowa ENZO 200C, 2xE27, biały

148,45 zł

2089

OS-EN200C-73

Oprawa sufitowa ENZO 200C, 2xE27, srebrny

150,55 zł

2090

OS-EN2260-10

Oprawa sufitowa ENZO 226, 2x26W, biały

148,65 zł

2091

OS-EN2260-73

Oprawa sufitowa ENZO 226, 2x26W, srebrny

150,75 zł

2092

OS-EN226C-10

Oprawa sufitowa ENZO 226C, 2x26W, biały

148,40 zł

2093

OS-EN226C-73

Oprawa sufitowa ENZO 226C, 2x26W, srebrny

150,50 zł

2094

OS-ENO300-70

Komplet lamp halogenowych ENO 3

94,70 zł

2095

OS-ENO3S0-10

Komplet lamp halogenowych ENO 3S, biały

126,30 zł

2096

OS-ENO3S0-30

Komplet lamp halogenowych ENO 3S, zielony

126,30 zł

2097

OS-ENO3S0-40

Komplet lamp halogenowych ENO 3S, niebieski

126,30 zł

2098

OS-ENO500-70

Komplet lamp halogenowych ENO 5

126,30 zł

2099

OS-ENO5S0-10

Komplet lamp halogenowych ENO 5S, biały

192,10 zł

2100

OS-ENO5S0-30

Komplet lamp halogenowych ENO 5S, zielony

192,10 zł

2101

OS-ENO5S0-40

Komplet lamp halogenowych ENO 5S, niebieski

192,10 zł

2102

OS-F118A0-10

Oprawa ścienno-sufitowa F-118A, biały

29,80 zł

2103

OS-F118B0-10

Oprawa ścienno-sufitowa F-118B, biały

33,30 zł

2104

OS-F136A0-10

Oprawa ścienno-sufitowa F-136A, biały

33,90 zł

2105

OS-F136B0-10

Oprawa ścienno-sufitowa F-136B, biały

38,90 zł

2106

OS-F158A0-10

Oprawa ścienno-sufitowa F-158A, biały

50,78 zł

2107

OS-F158B0-10

Oprawa ścienno-sufitowa F-158B, biały

58,50 zł

2108

OS-F218A0-10

Oprawa ścienno-sufitowa F-218A, biały

56,70 zł

2109

OS-F218B0-10

Oprawa ścienno-sufitowa F-218B, biały

63,10 zł

2110

OS-F236A0-10

Oprawa ścienno-sufitowa F-236A, biały

64,70 zł

2111

OS-F236B0-10

Oprawa ścienno-sufitowa F-236B, biały

72,90 zł

2112

OS-F258A0-10

Oprawa ścienno-sufitowa F-258A, biały

89,99 zł

2113

OS-F258B0-10

Oprawa ścienno-sufitowa F-258B, biały

104,01 zł

2114

OS-FAB102-72

Opr. punktowa wpuszczana FABRI 10, chrom sat., 2700K

78,00 zł

2115

OS-FAB112-72

Opr. punktowa wpuszczana FABRI 11, chrom sat., 2700K

80,00 zł

2116

OS-FAB202-72

Opr. punktowa nabudowana FABRI 20, chrom sat., 2700K

81,00 zł

2117

OS-FAB212-72

Opr. punktowa nabudowana FABRI 21, chrom sat., 2700K

82,00 zł

2118

OS-FAB2G2-72

Opr. punktowa nabudowana FABRI 21G, chrom sat., 2700K

102,00 zł

2119

OS-FIB100-10

Oprawa punktowa stała FIBRO 10 (JC), biały

42,80 zł

2120

OS-FIB100-65

Oprawa punktowa stała FIBRO 10 (JC), mosiądz ant.

53,10 zł

2121

OS-FIB100-70

Oprawa punktowa stała FIBRO 10 (JC), chrom

53,10 zł

2122

OS-FIB100-72

Oprawa punktowa stała FIBRO 10 (JC), chrom sat.

53,10 zł

2123

OS-FIB160-10

Oprawa punktowa stała FIBRO 16 (MR-16), biały

34,00 zł

2124

OS-FIB160-65

Oprawa punktowa stała FIBRO 16 (MR-16), mosiądz ant.

42,80 zł

2125

OS-FIB160-70

Oprawa punktowa stała FIBRO 16 (MR-16), chrom

42,80 zł

2126

OS-FIB160-72

Oprawa punktowa stała FIBRO 16 (MR-16), chrom satyn.

42,80 zł

2127

OS-G10000-10

Oprawa punktowa stała G-100, biały

21,10 zł

2128

OS-G10000-60

Oprawa punktowa stała G-100, mosiądz

21,10 zł

2129

OS-G10000-65

Oprawa punktowa stała G-100, mosiądz antyczny

21,10 zł

2130

OS-G10000-70

Oprawa punktowa stała G-100, chrom

21,10 zł

2131

OS-G10000-73

Oprawa punktowa stała G-100, chrom matowy

21,10 zł

2132

OS-G20000-10

Oprawa punktowa ruchoma G-200, biały

25,10 zł

2133

OS-G20000-60

Oprawa punktowa ruchoma G-200, mosiądz

28,90 zł

2134

OS-G20000-65

Oprawa punktowa ruchoma G-200, mosiądz antyczny

28,90 zł

2135

OS-G20000-70

Oprawa punktowa ruchoma G-200, chrom

28,90 zł

2136

OS-G20000-73

Oprawa punktowa ruchoma G-200, chrom matowy

28,90 zł

2137

OS-GAL070-13

Oprawa punktowa GALIO, chrom / biały matowy

30,50 zł

2138

OS-GAL070-19

Oprawa punktowa GALIO, chrom / biały

44,90 zł

2139

OS-GAL070-39

Oprawa punktowa GALIO, chrom / zielony

44,90 zł

2140

OS-GAL070-49

Oprawa punktowa GALIO, chrom / niebieski

44,90 zł

2141

OS-H60000-10

Oprawa sufitowa z odbłyśnikiem H-6000, biały

25,40 zł

2142

OS-H60000-72

Oprawa sufitowa z odbłyśnikiem H-6000, chrom satynowy

31,10 zł

2143

OS-H6000C-10

Oprawa sufitowa z odbłyśnikiem H-6000C, biały

62,00 zł

2144

OS-H6000C-72

Oprawa sufitowa z odbłyśnikiem H-6000C, chrom satynowy

68,00 zł

2145

OS-H6000F-10

Oprawa sufitowa z odbłyśnikiem H-6000F, biały

66,00 zł

2146

OS-H6000F-72

Oprawa sufitowa z odbłyśnikiem H-6000F, chrom satynowy

72,00 zł

2147

OS-H6000G-10

Oprawa sufitowa z odbłyśnikiem H-6000G, biały

44,20 zł

2148

OS-H6000G-72

Oprawa sufitowa z odbłyśnikiem H-6000G, chrom satynowy

48,70 zł

2149

OS-H6000S-10

Oprawa sufitowa z odbłyśnikiem H-6000S, biały

44,60 zł

2150

OS-H6000S-72

Oprawa sufitowa z odbłyśnikiem H-6000S, chrom satynowy

49,20 zł

2151

OS-H70000-10

Oprawa sufitowa z odbłyśnikiem H-7000, biały

48,50 zł

2152

OS-H70000-72

Oprawa sufitowa z odbłyśnikiem H-7000, chrom satynowy

55,30 zł

2153

OS-H7000C-10

Oprawa sufitowa z odbłyśnikiem H-7000C, biały

76,00 zł

2154

OS-H7000C-72

Oprawa sufitowa z odbłyśnikiem H-7000C, chrom satynowy

84,00 zł

2155

OS-H7000F-10

Oprawa sufitowa z odbłyśnikiem H-7000F, biały

81,00 zł

2156

OS-H7000F-72

Oprawa sufitowa z odbłyśnikiem H-7000F, chrom satynowy

89,00 zł

2157

OS-H7000G-10

Oprawa sufitowa z odbłyśnikiem H-7000G, biały

63,70 zł

2158

OS-H7000G-72

Oprawa sufitowa z odbłyśnikiem H-7000G, chrom satynowy

70,40 zł

2159

OS-H7000S-10

Oprawa sufitowa z odbłyśnikiem H-7000S, biały

65,50 zł

2160

OS-H7000S-72

Oprawa sufitowa z odbłyśnikiem H-7000S, chrom satynowy

72,20 zł

2161

OS-H80000-10

Oprawa sufitowa z odbłyśnikiem H-8000, biały

69,00 zł

2162

OS-H80000-72

Oprawa sufitowa z odbłyśnikiem H-8000, chrom satynowy

78,00 zł

2163

OS-H8000C-10

Oprawa sufitowa z odbłyśnikiem H-8000C, biały

94,00 zł

2164

OS-H8000C-72

Oprawa sufitowa z odbłyśnikiem H-8000C, chrom satynowy

103,00 zł

2165

OS-H8000F-10

Oprawa sufitowa z odbłyśnikiem H-8000F, biały

99,00 zł

2166

OS-H8000F-72

Oprawa sufitowa z odbłyśnikiem H-8000F, chrom satynowy

108,00 zł

2167

OS-H8000G-10

Oprawa sufitowa z odbłyśnikiem H-8000G, biały

86,00 zł

2168

OS-H8000G-72

Oprawa sufitowa z odbłyśnikiem H-8000G, chrom satynowy

95,00 zł

2169

OS-H8000S-10

Oprawa sufitowa z odbłyśnikiem H-8000S, biały

89,00 zł

2170

OS-H8000S-72

Oprawa sufitowa z odbłyśnikiem H-8000S, chrom satynowy

98,00 zł

2171

OS-L10A70-10

Oprawa punktowa szklana LAN-10A, chrom/biały

15,80 zł

2172

OS-L10A70-40

Oprawa punktowa szklana LAN-10A, chrom/niebieski

15,80 zł

2173

OS-L10A70-80

Oprawa punktowa szklana LAN-10A, chrom/różowy

15,80 zł

2174

OS-L10B70-10

Oprawa punktowa szklana LAN-10B, chrom/biały

15,80 zł

2175

OS-L10B70-40

Oprawa punktowa szklana LAN-10B, chrom/niebieski

15,80 zł

2176

OS-L10B70-80

Oprawa punktowa szklana LAN-10B, chrom/różowy

15,80 zł

2177

OS-L11A70-10

Oprawa punktowa szklana LAN-11A, chrom/biały

15,80 zł

2178

OS-L11A70-40

Oprawa punktowa szklana LAN-11A, chrom/niebieski

15,80 zł

2179

OS-L11A70-80

Oprawa punktowa szklana LAN-11A, chrom/różowy

15,80 zł

2180

OS-L11B70-10

Oprawa punktowa szklana LAN-11B, chrom/biały

15,80 zł

2181

OS-L11B70-40

Oprawa punktowa szklana LAN-11B, chrom/niebieski

15,80 zł

2182

OS-L11B70-80

Oprawa punktowa szklana LAN-11B, chrom/różowy

15,80 zł

2183

OS-L20000-10

Oprawa punktowa wodoszczelna L-200, biały

30,10 zł

2184

OS-L20000-60

Oprawa punktowa wodoszczelna L-200, mosiądz

31,50 zł

2185

OS-L20000-65

Oprawa punktowa wodoszczelna L-200, mosiądz ant.

31,50 zł

2186

OS-L20000-70

Oprawa punktowa wodoszczelna L-200, chrom

31,50 zł

2187

OS-L20000-71

Oprawa punktowa wodoszczelna L-200, srebrny

30,10 zł

2188

OS-L20000-72

Oprawa punktowa wodoszczelna L-200, chrom sat.

31,50 zł

2189

OS-L30000-10

Oprawa punktowa wodoszczelna L-300, biały

28,90 zł

2190

OS-L30000-60

Oprawa punktowa wodoszczelna L-300, mosiądz

28,90 zł

2191

OS-L30000-65

Oprawa punktowa wodoszczelna L-300, mosiądz ant.

28,90 zł

2192

OS-L30000-70

Oprawa punktowa wodoszczelna L-300, chrom

28,90 zł

2193

OS-L30000-72

Oprawa punktowa wodoszczelna L-300, chrom sat.

28,90 zł

2194

OS-L300G0-10

Oprawa punktowa wodoszczelna L-300G, biały

24,40 zł

2195

OS-L300G0-60

Oprawa punktowa wodoszczelna L-300G, mosiądz

35,20 zł

2196

OS-L300G0-65

Oprawa punktowa wodoszczelna L-300G, mosiądz ant.

35,20 zł

2197

OS-L300G0-70

Oprawa punktowa wodoszczelna L-300G, chrom

35,20 zł

2198

OS-L300G0-72

Oprawa punktowa wodoszczelna L-300G, chrom sat.

35,20 zł

2199

OS-L40000-10

Oprawa punktowa wodoszczelna L-400, biały

30,80 zł

2200

OS-L40000-60

Oprawa punktowa wodoszczelna L-400, mosiądz

32,10 zł

2201

OS-L40000-65

Oprawa punktowa wodoszczelna L-400, mosiądz ant.

32,10 zł

2202

OS-L40000-70

Oprawa punktowa wodoszczelna L-400, chrom

32,10 zł

2203

OS-L40000-72

Oprawa punktowa wodoszczelna L-400, chrom sat.

32,10 zł

2204

OS-L40A70-10

Oprawa punktowa szklana LAN-40A, chrom/biały

60,00 zł

2205

OS-L40A70-40

Oprawa punktowa szklana LAN-40A, chrom/niebieski

60,00 zł

2206

OS-L40A70-80

Oprawa punktowa szklana LAN-40A, chrom/różowy

60,00 zł

2207

OS-L40B70-10

Oprawa punktowa szklana LAN-40B, chrom/biały

60,00 zł

2208

OS-L40B70-40

Oprawa punktowa szklana LAN-40B, chrom/niebieski

60,00 zł

2209

OS-L40B70-80

Oprawa punktowa szklana LAN-40B, chrom/różowy

60,00 zł

2210

OS-L41A70-10

Oprawa punktowa szklana LAN-41A, chrom/biały

60,00 zł

2211

OS-L41A70-40

Oprawa punktowa szklana LAN-41A, chrom/niebieski

60,00 zł

2212

OS-L41A70-80

Oprawa punktowa szklana LAN-41A, chrom/różowy

60,00 zł

2213

OS-L41B70-10

Oprawa punktowa szklana LAN-41B, chrom/biały

60,00 zł

2214

OS-L41B70-40

Oprawa punktowa szklana LAN-41B, chrom/niebieski

60,00 zł

2215

OS-L41B70-80

Oprawa punktowa szklana LAN-41B, chrom/różowy

60,00 zł

2216

OS-L50000-10

Oprawa punktowa wodoszczelna L-500, biały

23,70 zł

2217

OS-L50000-60

Oprawa punktowa wodoszczelna L-500, mosiądz

25,50 zł

2218

OS-L50000-65

Oprawa punktowa wodoszczelna L-500, mosiądz ant.

25,50 zł

2219

OS-L50000-70

Oprawa punktowa wodoszczelna L-500, chrom

25,50 zł

2220

OS-L50000-72

Oprawa punktowa wodoszczelna L-500, chrom sat.

25,50 zł

2221

OS-LA400H-10

Oprawa sufitowa LAVADO 400H, biały (AR-111)

532,00 zł

2222

OS-LA400H-90

Oprawa sufitowa LAVADO 400H, szary (AR-111)

532,00 zł

2223

OS-LA4010-10

Oprawa ścienno-sufitowa LAVADO 401, biały (GU10)

263,00 zł

2224

OS-LA4010-90

Oprawa ścienno-sufitowa LAVADO 401, szary (GU10)

263,00 zł

2225

OS-LA401H-10

Oprawa sufitowa LAVADO 401H, biały (GU10)

293,00 zł

2226

OS-LA401H-90

Oprawa sufitowa LAVADO 401H, szary (GU10)

293,00 zł

2227

OS-LA406A-10

Oprawa ścienno-sufitowa LAVADO 406A, biały

284,00 zł

2228

OS-LA406A-90

Oprawa ścienno-sufitowa LAVADO 406A, szary

284,00 zł

2229

OS-LA406H-10

Oprawa sufitowa LAVADO 406H, biały (MR-16)

413,00 zł

2230

OS-LA406H-90

Oprawa sufitowa LAVADO 406H, szary (MR-16)

413,00 zł

2231

OS-LA410H-10

Oprawa sufitowa LAVADO 410H, biały (AR-111)

562,00 zł

2232

OS-LA410H-90

Oprawa sufitowa LAVADO 410H, szary (AR-111)

562,00 zł

2233

OS-LA4110-10

Oprawa ścienno-sufitowa LAVADO 411, biały (GU10)

291,00 zł

2234

OS-LA4110-90

Oprawa ścienno-sufitowa LAVADO 411, szary (GU10)

291,00 zł

2235

OS-LA411H-10

Oprawa sufitowa LAVADO 411H, biały (GU10)

319,00 zł

2236

OS-LA411H-90

Oprawa sufitowa LAVADO 411H, szary (GU10)

319,00 zł

2237

OS-LA416A-10

Oprawa ścienno-sufitowa LAVADO 416A, biały

284,00 zł

2238

OS-LA416A-90

Oprawa ścienno-sufitowa LAVADO 416A, szary

284,00 zł

2239

OS-LA416H-10

Oprawa sufitowa LAVADO 416H, biały (MR-16)

445,00 zł

2240

OS-LA416H-90

Oprawa sufitowa LAVADO 416H, szary (MR-16)

445,00 zł

2241

OS-LAV400-10

Oprawa ścienno-sufitowa LAVADO 400, biały

466,00 zł

2242

OS-LAV400-90

Oprawa ścienno-sufitowa LAVADO 400, szary

466,00 zł

2243

OS-LAV406-10

Oprawa ścienno-sufitowa LAVADO 406, biały

334,00 zł

2244

OS-LAV406-90

Oprawa ścienno-sufitowa LAVADO 406, szary

334,00 zł

2245

OS-LAV410-10

Oprawa ścienno-sufitowa LAVADO 410, biały

466,00 zł

2246

OS-LAV410-90

Oprawa ścienno-sufitowa LAVADO 410, szary

466,00 zł

2247

OS-LAV416-10

Oprawa ścienno-sufitowa LAVADO 416, biały

334,00 zł

2248

OS-LAV416-90

Oprawa ścienno-sufitowa LAVADO 416, szary

334,00 zł

2249

OS-LAVIC0-10

Oprawa metalohalogenkowa LAVIO C, biały (G12)

152,00 zł

2250

OS-LAVIC0-73

Oprawa metalohalogenkowa LAVIO C, srebrny (G12)

152,00 zł

2251

OS-LAVIS0-10

Oprawa metalohalogenkowa LAVIO S, biały (G12)

175,70 zł

2252

OS-LAVIS0-73

Oprawa metalohalogenkowa LAVIO S, srebrny (G12)

175,70 zł

2253

OS-LAVIS2-10

Oprawa metalohalogenkowa LAVIO S2, biały (G12)

356,00 zł

2254

OS-LAVIS2-73

Oprawa metalohalogenkowa LAVIO S2, srebrny (G12)

356,00 zł

2255

OS-LAVIS3-10

Oprawa metalohalogenkowa LAVIO S3, biały (G12)

578,00 zł

2256

OS-LAVIS3-73

Oprawa metalohalogenkowa LAVIO S3, srebrny (G12)

578,00 zł

2257

OS-LAVIS4-10

Oprawa metalohalogenkowa LAVIO S4, biały (G12)

744,00 zł

2258

OS-LAVIS4-73

Oprawa metalohalogenkowa LAVIO S4, srebrny (G12)

744,00 zł

2259

OS-MAT107-73

Oprawa ścienna metalohalogenkowa MATRA 10, srebrny (70W)

485,00 zł

2260

OS-MAT115-73

Oprawa ścienna metalohalogenkowa MATRA 10, srebrny (150W)

543,00 zł

2261

OS-MAT207-73

Oprawa ścienna metalohalogenkowa MATRA 20, srebrny (70W)

515,00 zł

2262

OS-MAT215-73

Oprawa ścienna metalohalogenkowa MATRA 20, srebrny (150W)

574,00 zł

2263

OS-ME213E-10

Oprawa sufitowa z odbłyśnikiem MEZZI 213E, biały

193,91 zł

2264

OS-ME213E-72

Oprawa sufitowa z odbłyśnikiem MEZZI 213E, chrom sat.

198,91 zł

2265

OS-ME218E-10

Oprawa sufitowa z odbłyśnikiem MEZZI 218E, biały

217,97 zł

2266

OS-ME218E-72

Oprawa sufitowa z odbłyśnikiem MEZZI 218E, chrom sat.

224,97 zł

2267

OS-ME226E-10

Oprawa sufitowa z odbłyśnikiem MEZZI 226E, biały

228,97 zł

2268

OS-ME226E-72

Oprawa sufitowa z odbłyśnikiem MEZZI 226E, chrom sat.

235,97 zł

2269

OS-P10000-10

Oprawa ścienno-sufitowa PILO 100 (2x18W, zakryty), biały

86,90 zł

2270

OS-P10000-73

Oprawa ścienno-sufitowa PILO 100 (2x18W, zakryty), srebrny

89,69 zł

2271

OS-P100G0-10

Oprawa ścienno-sufitowa PILO 100G (2x18W, grill), biały

86,90 zł

2272

OS-P100G0-73

Oprawa ścienno-sufitowa PILO 100G (2x18W, grill), srebrny

89,67 zł

2273

OS-P20000-10

Oprawa ścienno-sufitowa PILO 200 (2x36W, zakryty), biały

110,00 zł

2274

OS-P20000-73

Oprawa ścienno-sufitowa PILO 200 (2x36W, zakryty), srebrny

118,82 zł

2275

OS-P200G0-10

Oprawa ścienno-sufitowa PILO 200G (2x36W, grill), biały

110,00 zł

2276

OS-P200G0-73

Oprawa ścienno-sufitowa PILO 200G (2x36W, grill), srebrny

118,85 zł

2277

OS-PAS100-10

Oprawa sufitowa PASEO 100, biały

93,30 zł

2278

OS-PAS100-90

Oprawa sufitowa PASEO 100, szary

93,30 zł

2279

OS-PAS200-10

Oprawa sufitowa PASEO 200, biały

156,50 zł

2280

OS-PAS200-90

Oprawa sufitowa PASEO 200, szary

156,50 zł

2281

OS-PAS300-10

Oprawa sufitowa PASEO 300, biały

220,00 zł

2282

OS-PAS300-90

Oprawa sufitowa PASEO 300, szary

220,00 zł

2283

OS-PAS400-10

Oprawa sufitowa PASEO 400, biały

283,00 zł

2284

OS-PAS400-90

Oprawa sufitowa PASEO 400, szary

283,00 zł

2285

OS-PAS410-10

Oprawa sufitowa PASEO 410, biały

283,00 zł

2286

OS-PAS410-90

Oprawa sufitowa PASEO 410, szary

283,00 zł

2287

OS-PAS600-10

Oprawa sufitowa PASEO 600, biały

396,00 zł

2288

OS-PAS600-90

Oprawa sufitowa PASEO 600, szary

396,00 zł

2289

OS-PER100-70

Oprawa wpuszczana PERO 10, chrom

23,10 zł

2290

OS-PER100-72

Oprawa wpuszczana PERO 10, chrom sat.

23,10 zł

2291

OS-PER100-73

Oprawa wpuszczana PERO 10, srebrny

21,90 zł

2292

OS-PER200-70

Oprawa wpuszczana PERO 20, chrom

23,10 zł

2293

OS-PER200-72

Oprawa wpuszczana PERO 20, chom satynowy

23,10 zł

2294

OS-PER200-73

Oprawa wpuszczana PERO 20, srebrny

21,90 zł

2295

OS-PER300-70

Oprawa wpuszczana PERO 30, chrom

23,10 zł

2296

OS-PER300-72

Oprawa wpuszczana PERO 30, chrom sat.

23,10 zł

2297

OS-PER300-73

Oprawa wpuszczana PERO 30, srebrny

21,90 zł

2298

OS-PIN100-90

Oprawa sufitowa PINO 100, szary

185,00 zł

2299

OS-PIN200-90

Oprawa sufitowa PINO 200, szary

323,00 zł

2300

OS-PIN300-90

Oprawa sufitowa PINO 300, szary

478,00 zł

2301

OS-PIN400-90

Oprawa sufitowa PINO 400, szary

655,00 zł

2302

OS-PIR100-10

Oprawa sufitowa PIREO 100, biały

93,30 zł

2303

OS-PIR100-90

Oprawa sufitowa PIREO 100, szary

93,30 zł

2304

OS-PIR200-10

Oprawa sufitowa PIREO 200, biały

156,50 zł

2305

OS-PIR200-90

Oprawa sufitowa PIREO 200, szary

156,50 zł

2306

OS-PIR300-10

Oprawa sufitowa PIREO 300, biały

220,00 zł

2307

OS-PIR300-90

Oprawa sufitowa PIREO 300, szary

220,00 zł

2308

OS-PIR400-10

Oprawa sufitowa PIREO 400, biały

283,00 zł

2309

OS-PIR400-90

Oprawa sufitowa PIREO 400, szary

283,00 zł

2310

OS-PIR410-10

Oprawa sufitowa PIREO 410, biały

283,00 zł

2311

OS-PIR410-90

Oprawa sufitowa PIREO 410, szary

283,00 zł

2312

OS-PIR600-10

Oprawa sufitowa PIREO 600, biały

396,00 zł

2313

OS-PIR600-90

Oprawa sufitowa PIREO 600, szary

396,00 zł

2314

OS-PIX100-73

Kinkiet PIX 100, srebrny (PLC)

247,00 zł

2315

OS-PL14A0-70

Oprawa sufitowa PLATO 14A (E14), srebrny

289,00 zł

2316

OS-PL14B0-70

Oprawa sufitowa PLATO 14B (E14), srebrny

289,00 zł

2317

OS-PL2700-70

Oprawa sufitowa PLATO 27 (E27), srebrny

351,00 zł

2318

OS-PROT20-90

Oprawa scienno-sufitowa PROTO 20, szary

98,00 zł

2319

OS-PROT40-90

Oprawa scienno-sufitowa PROTO 40, szary

160,00 zł

2320

OS-PROT60-90

Oprawa scienno-sufitowa PROTO 60, szary

222,00 zł

2321

OS-QU13D0-10

Oprawa sufitowa z odbłyśnikiem QUAD 13D, biały

102,95 zł

2322

OS-QU13D0-70

Oprawa sufitowa z odbłyśnikiem QUAD 13D, chrom

118,75 zł

2323

OS-QU13D0-72

Oprawa sufitowa z odbłyśnikiem QUAD 13D, chrom sat.

118,75 zł

2324

OS-QU18D0-10

Oprawa sufitowa z odbłyśnikiem QUAD 18D, biały

120,10 zł

2325

OS-QU18D0-70

Oprawa sufitowa z odbłyśnikiem QUAD 18D, chrom

143,70 zł

2326

OS-QU18D0-72

Oprawa sufitowa z odbłyśnikiem QUAD 18D, chrom sat.

143,70 zł

2327

OS-QU26D0-10

Oprawa sufitowa z odbłyśnikiem QUAD 26D, biały

131,15 zł

2328

OS-QU26D0-70

Oprawa sufitowa z odbłyśnikiem QUAD 26D, chrom

154,65 zł

2329

OS-QU26D0-72

Oprawa sufitowa z odbłyśnikiem QUAD 26D, chrom sat.

154,65 zł

2330

OS-QUAD00-10

Oprawa sufitowa z odbłyśnikiem QUAD, biały

113,14 zł

2331

OS-QUAD00-70

Oprawa sufitowa z odbłyśnikiem QUAD, chrom

125,74 zł

2332

OS-QUAD00-72

Oprawa sufitowa z odbłyśnikiem QUAD, chrom sat.

125,74 zł

2333

OS-QUADE0-10

Oprawa sufitowa z odbłyśnikiem QUAD E, biały

113,17 zł

2334

OS-QUADE0-70

Oprawa sufitowa z odbłyśnikiem QUAD E, chrom

125,77 zł

2335

OS-QUADE0-72

Oprawa sufitowa z odbłyśnikiem QUAD E, chrom sat.

125,77 zł

2336

OS-R35000-00

Oprawa sufitowa z odbłyśnikiem R-3500, biały

22,60 zł

2337

OS-R35000-70

Oprawa sufitowa z odbłyśnikiem R-3500, chrom

25,10 zł

2338

OS-R35000-72

Oprawa sufitowa z odbłyśnikiem R-3500, chrom sat.

25,10 zł

2339

OS-R3500T-10

Oprawa natynkowa z odbł. R-3500T, biały

23,80 zł

2340

OS-R3500T-73

Oprawa natynkowa z odbł. R-3500T, srebrny

25,90 zł

2341

OS-R350NG-10

Oprawa sufitowa z odbłyśnikiem R-350NG, biały

46,90 zł

2342

OS-R350NG-73

Oprawa sufitowa z odbłyśnikiem R-350NG, srebrny

48,90 zł

2343

OS-R39SG0-06

Oprawa punktowa stała R-39SG, grafitowy

15,00 zł

2344

OS-R39SG0-10

Oprawa punktowa stała R-39SG, biały

13,80 zł

2345

OS-R39SG0-60

Oprawa punktowa stała R-39SG, mosiądz

15,00 zł

2346

OS-R39SG0-65

Oprawa punktowa stała R-39SG, mosiądz ant.

15,00 zł

2347

OS-R39SG0-70

Oprawa punktowa stała R-39SG, chrom

15,00 zł

2348

OS-R39SG0-72

Oprawa punktowa stała R-39SG, chrom sat.

15,00 zł

2349

OS-R40000-00

Oprawa sufitowa z odbłyśnikiem R-4000, biały

25,10 zł

2350

OS-R40000-70

Oprawa sufitowa a odbłyśnikiem R-4000, chrom

28,30 zł

2351

OS-R40000-72

Oprawa sufitowa z odbłyśnikiem R-4000, chrom sat.

28,30 zł

2352

OS-R4000T-10

Oprawa natynkowa z odbł. R-4000T, biały

31,00 zł

2353

OS-R4000T-73

Oprawa natynkowa z odbł. R-4000T, srebrny

34,20 zł

2354

OS-R400NG-10

Oprawa sufitowa z odbłyśnikiem R-400NG, biały

59,90 zł

2355

OS-R400NG-73

Oprawa sufitowa z odbłyśnikiem R-400NG, srebrny

62,70 zł

2356

OS-R400PG-10

Oprawa sufitowa z odbłyśnikiem R-400PG, 1x13W, biały

83,00 zł

2357

OS-R500NG-10

Oprawa sufitowa z odbłyśnikiem R-500NG, biały

72,80 zł

2358

OS-R500NG-73

Oprawa sufitowa z odbłyśnikiem R-500NG, srebrny

76,50 zł

2359

OS-R500PG-10

Oprawa sufitowa z odbłyśnikiem R-500PG, 1x18W, biały

97,00 zł

2360

OS-R50SG0-06

Oprawa punktowa stała R-50SG, grafitowy

17,60 zł

2361

OS-R50SG0-10

Oprawa punktowa stała R-50SG, biały

16,30 zł

2362

OS-R50SG0-60

Oprawa punktowa stała R-50SG, mosiądz

17,60 zł

2363

OS-R50SG0-65

Oprawa punktowa stała R-50SG, mosiądz ant.

17,60 zł

2364

OS-R50SG0-70

Oprawa punktowa stała R-50SG, chrom

17,60 zł

2365

OS-R50SG0-72

Oprawa punktowa stała R-50SG, chrom sat.

17,60 zł

2366

OS-R60000-00

Oprawa sufitowa z odbłyśnikiem R-6000, biały

30,00 zł

2367

OS-R60000-70

Oprawa sufitowa z odbłyśnikiem R-6000, chrom

34,00 zł

2368

OS-R60000-72

Oprawa sufitowa z odbłyśnikiem R-6000, chrom sat.

34,00 zł

2369

OS-R6000T-10

Oprawa natynkowa z odbł. R-6000T, biały

44,30 zł

2370

OS-R6000T-73

Oprawa natynkowa z odbł. R-6000T, srebrny

47,10 zł

2371

OS-R600NG-10

Oprawa sufitowa z odbłyśnikiem R-600NG, biały

81,80 zł

2372

OS-R600NG-73

Oprawa sufitowa z odbłyśnikiem R-600NG, srebrny

86,60 zł

2373

OS-R600PG-10

Oprawa sufitowa z odbłyśnikiem R-600PG, 1x18W, biały

105,00 zł

2374

OS-R63SG0-06

Oprawa punktowa stała R-63SG, grafitowy

22,60 zł

2375

OS-R63SG0-10

Oprawa punktowa stała R-63SG, biały

20,10 zł

2376

OS-R63SG0-60

Oprawa punktowa stała R-63SG, mosiądz

22,60 zł

2377

OS-R63SG0-65

Oprawa punktowa stała R-63SG, mosiądz ant.

22,60 zł

2378

OS-R63SG0-70

Oprawa punktowa stała R-63SG, chrom

22,60 zł

2379

OS-R63SG0-72

Oprawa punktowa stała R-63SG, chrom sat.

22,60 zł

2380

OS-R700NG-10

Oprawa sufitowa z odbłyśnikiem R-700NG, biały

102,00 zł

2381

OS-R700NG-73

Oprawa sufitowa z odbłyśnikiem R-700NG, srebrny

107,00 zł

2382

OS-R700PG-10

Oprawa sufitowa z odbłyśnikiem R-700PG, 1x26W, biały

133,00 zł

2383

OS-R800NG-10

Oprawa sufitowa z odbłyśnikiem R-800NG, biały

120,00 zł

2384

OS-R800NG-73

Oprawa sufitowa z odbłyśnikiem R-800NG, srebrny

126,00 zł

2385

OS-R800PG-10

Oprawa sufitowa z odbłyśnikiem R-800PG, 1x26W, biały

154,00 zł

2386

OS-R80SG0-06

Oprawa punktowa stała R-80SG, grafitowy

25,10 zł

2387

OS-R80SG0-10

Oprawa punktowa stała R-80SG, biały

23,90 zł

2388

OS-R80SG0-60

Oprawa punktowa stała R-80SG, mosiądz

25,10 zł

2389

OS-R80SG0-65

Oprawa punktowa stała R-80SG, mosiądz ant.

25,10 zł

2390

OS-R80SG0-70

Oprawa punktowa stała R-80SG, chrom

25,10 zł

2391

OS-R80SG0-72

Oprawa punktowa stała R-80SG, chrom sat.

25,10 zł

2392

OS-REN000-10

Oprawa punktowa RENO, biały

26,00 zł

2393

OS-REN000-60

Oprawa punktowa RENO, mosiądz

28,50 zł

2394

OS-REN000-65

Oprawa punktowa RENO, mosiądz antyczny

28,50 zł

2395

OS-REN000-70

Oprawa punktowa RENO, chrom

28,50 zł

2396

OS-REN000-72

Oprawa punktowa RENO, chrom sat.

28,50 zł

2397

OS-RITM35-10

Oprawa sufitowa RITMO 35, biały

38,20 zł

2398

OS-RITM35-90

Oprawa sufitowa RITMO 35, szary

41,70 zł

2399

OS-RITM40-10

Oprawa sufitowa RITMO 40, biały

52,20 zł

2400

OS-RITM40-90

Oprawa sufitowa RITMO 40, szary

56,20 zł

2401

OS-RITM60-10

Oprawa sufitowa RITMO 60, biały

73,20 zł

2402

OS-RITM60-90

Oprawa sufitowa RITMO 60, szary

76,90 zł

2403

OS-S39S00-10

Oprawa punktowa stała S-39S, biały

9,60 zł

2404

OS-S39S00-60

Oprawa punktowa stała S-39S, mosiądz

11,00 zł

2405

OS-S39S00-65

Oprawa punktowa stała S-39S, mosiądz ant.

11,00 zł

2406

OS-S39S00-70

Oprawa punktowa stała S-39S, chrom

11,00 zł

2407

OS-S39S00-72

Oprawa punktowa stała S-39S, chrom sat.

11,20 zł

2408

OS-S39SG0-10

Oprawa punktowa stała S-39SG, biały

15,00 zł

2409

OS-S39SG0-60

Oprawa punktowa stała S-39SG, mosiądz

16,30 zł

2410

OS-S39SG0-65

Oprawa punktowa stała S-39SG, mosiądz ant.

16,30 zł

2411

OS-S39SG0-70

Oprawa punktowa stała S-39SG, chrom

16,30 zł

2412

OS-S39SG0-72

Oprawa punktowa stała S-39SG, chrom sat.

16,50 zł

2413

OS-S39UG0-10

Oprawa punktowa stała S-39UG, biały

15,60 zł

2414

OS-S39UG0-60

Oprawa punktowa stała S-39UG, mosiądz

16,90 zł

2415

OS-S39UG0-65

Oprawa punktowa stała S-39UG, mosiądz ant.

16,90 zł

2416

OS-S39UG0-70

Oprawa punktowa stała S-39UG, chrom

16,90 zł

2417

OS-S39UG0-72

Oprawa punktowa stała S-39UG, chrom sat.

17,10 zł

2418

OS-S50S00-10

Oprawa punktowa stała S-50S, biały

11,80 zł

2419

OS-S50S00-60

Oprawa punktowa stała S-50S, mosiądz

13,60 zł

2420

OS-S50S00-65

Oprawa punktowa stała S-50S, mosiądz ant.

13,60 zł

2421

OS-S50S00-70

Oprawa punktowa stała S-50S, chrom

13,60 zł

2422

OS-S50S00-72

Oprawa punktowa stała S-50S, chrom sat.

13,80 zł

2423

OS-S50SG0-10

Oprawa punktowa stała S-50SG, biały

19,30 zł

2424

OS-S50SG0-60

Oprawa punktowa stała S-50SG, mosiądz

20,90 zł

2425

OS-S50SG0-65

Oprawa punktowa stała S-50SG, mosiądz ant.

20,90 zł

2426

OS-S50SG0-70

Oprawa punktowa stała S-50SG, chrom

20,90 zł

2427

OS-S50SG0-72

Oprawa punktowa stała S-50SG, chrom sat.

21,10 zł

2428

OS-S50UG0-10

Oprawa punktowa stała S-50UG, biały

19,90 zł

2429

OS-S50UG0-60

Oprawa punktowa stała S-50UG, mosiądz

21,70 zł

2430

OS-S50UG0-65

Oprawa punktowa stała S-50UG, mosiądz ant.

21,70 zł

2431

OS-S50UG0-70

Oprawa punktowa stała S-50UG, chrom

21,70 zł

2432

OS-S50UG0-72

Oprawa punktowa stała S-50UG, chrom sat.

21,90 zł

2433

OS-S63S00-10

Oprawa punktowa stała S-63S, biały

14,40 zł

2434

OS-S63S00-60

Oprawa punktowa stała S-63S, mosiądz

16,20 zł

2435

OS-S63S00-65

Oprawa punktowa stała S-63S, mosiądz ant.

16,20 zł

2436

OS-S63S00-70

Oprawa punktowa stała S-63S, chrom

16,20 zł

2437

OS-S63S00-72

Oprawa punktowa stała S-63S, chrom sat.

16,40 zł

2438

OS-S63SG0-10

Oprawa punktowa stała S-63SG, biały

23,50 zł

2439

OS-S63SG0-60

Oprawa punktowa stała S-63SG, mosiądz

25,30 zł

2440

OS-S63SG0-65

Oprawa punktowa stała S-63SG, mosiądz ant.

25,30 zł

2441

OS-S63SG0-70

Oprawa punktowa stała S-63SG, chrom

25,30 zł

2442

OS-S63SG0-72

Oprawa punktowa stała S-63SG, chrom sat.

25,50 zł

2443

OS-S63UG0-10

Oprawa punktowa stała S-63UG, biały

24,30 zł

2444

OS-S63UG0-60

Oprawa punktowa stała S-63UG, mosiądz

26,00 zł

2445

OS-S63UG0-65

Oprawa punktowa stała S-63UG, mosiądz ant.

26,00 zł

2446

OS-S63UG0-70

Oprawa punktowa stała S-63UG, chrom

26,00 zł

2447

OS-S63UG0-72

Oprawa punktowa stała S-63UG, chrom sat.

26,20 zł

2448

OS-TAF39S-10

Oprawa punktowa stała TAFIA 39S, biały

11,50 zł

2449

OS-TAF39S-60

Oprawa punktowa stała TAFIA 39S, mosiądz

13,30 zł

2450

OS-TAF39S-65

Oprawa punktowa stała TAFIA 39S, mosiądz antyczny

13,30 zł

2451

OS-TAF39S-70

Oprawa punktowa stała TAFIA 39S, chrom

13,30 zł

2452

OS-TAF39S-72

Oprawa punktowa stała TAFIA 39S, chrom satynowy

13,30 zł

2453

OS-TAF50S-10

Oprawa punktowa stała TAFIA 50S, biały

13,50 zł

2454

OS-TAF50S-60

Oprawa punktowa stała TAFIA 50S, mosiądz

16,00 zł

2455

OS-TAF50S-65

Oprawa punktowa stała TAFIA 50S, mosiądz antyczny

16,00 zł

2456

OS-TAF50S-70

Oprawa punktowa stała TAFIA 50S, chrom

16,00 zł

2457

OS-TAF50S-72

Oprawa punktowa stała TAFIA 50S, chrom satynowy

16,00 zł

2458

OS-TAF63S-10

Oprawa punktowa stała TAFIA 63S, biały

16,10 zł

2459

OS-TAF63S-60

Oprawa punktowa stała TAFIA 63S, mosiądz

19,00 zł

2460

OS-TAF63S-65

Oprawa punktowa stała TAFIA 63S, mosiądz antyczny

19,00 zł

2461

OS-TAF63S-70

Oprawa punktowa stała TAFIA 63S, chrom

19,00 zł

2462

OS-TAF63S-72

Oprawa punktowa stała TAFIA 63S, chrom satynowy

19,00 zł

2463

OS-TAF80S-10

Oprawa punktowa stała TAFIA 80S, biały

19,20 zł

2464

OS-TAF80S-60

Oprawa punktowa stała TAFIA 80S, mosiądz

22,50 zł

2465

OS-TAF80S-65

Oprawa punktowa stała TAFIA 80S, mosiądz antyczny

22,50 zł

2466

OS-TAF80S-70

Oprawa punktowa stała TAFIA 80S, chrom

22,50 zł

2467

OS-TAF80S-72

Oprawa punktowa stała TAFIA 80S, chrom satynowy

22,50 zł

2468

OS-TEO10L-73

Oprawa sufitowa z odbłyśnikiem TEO 10L, srebrny

45,90 zł

2469

OS-TEO10S-73

Oprawa sufitowa z odbłyśnikiem TEO 10S, srebrny

32,20 zł

2470

OS-TEO20L-73

Oprawa sufitowa z odbłyśnikiem TEO 20L, srebrny

106,60 zł

2471

OS-TEO20S-73

Oprawa sufitowa z odbłyśnikiem TEO 20S, srebrny

73,20 zł

2472

OS-TEO30L-73

Oprawa sufitowa z odbłyśnikiem TEO 30L, srebrny

160,00 zł

2473

OS-TEO30S-73

Oprawa sufitowa z odbłyśnikiem TEO 30S, srebrny

106,60 zł

2474

OS-TEO40L-73

Oprawa sufitowa z odbłyśnikiem TEO 40L, srebrny

210,00 zł

2475

OS-TEO40S-73

Oprawa sufitowa z odbłyśnikiem TEO 40S, srebrny

147,60 zł

2476

OS-TEO44L-73

Oprawa sufitowa z odbłyśnikiem TEO 44L, srebrny

210,00 zł

2477

OS-TEO44S-73

Oprawa sufitowa z odbłyśnikiem TEO 44S, srebrny

147,60 zł

2478

OS-TON100-90

Oprawa sufitowa TONGO 100, szary

77,50 zł

2479

OS-TON200-90

Oprawa sufitowa TONGO 200, szary

124,90 zł

2480

OS-TON300-90

Oprawa sufitowa TONGO 300, szary

188,10 zł

2481

OS-TON400-90

Oprawa sufitowa TONGO 400, szary

235,00 zł

2482

OS-TON40A-90

Oprawa sufitowa TONGO 400A, szary

235,00 zł

2483

OS-TORCH0-73

Oprawa ścienna TORCH, srebrny

139,40 zł

2484

OS-VEH020-73

Oprawa ścienna wpuszczana VESTO H20 (JC, 20W), srebrny

58,40 zł

2485

OS-VEH050-73

Oprawa ścienna wpuszczana VESTO H50 (MR-16, 50W), srebrny

94,40 zł

2486

OS-VEH100-73

Oprawa ścienna wpuszczana VESTO H100 (J118, 100W), srebrny

106,00 zł

2487

OS-VES13A-73

Oprawa ścienna wpuszczana VESTO 13A (PLC), srebrny

171,99 zł

2488

OS-VES13B-73

Oprawa ścienna wpuszczana VESTO 13B (PLC), srebrny

248,97 zł

2489

OS-VIS226-10

Oprawa sufitowa VISIN 226, biały

211,28 zł

2490

OS-VIS426-10

Oprawa sufitowa VISIN 426, biały

367,97 zł

2491

OS-VIS626-10

Oprawa sufitowa VISIN 626, biały

522,63 zł

2492

OT-ADT010-07

Oprawa matalohalogenkowa ADVANTE T, 70W, biały

489,00 zł

2493

OT-ADT010-15

Oprawa metalohalogenkowa ADVANTE T, 150W, biały

511,00 zł

2494

OT-ADT073-07

Oprawa matalohalogenkowa ADVANTE T, 70W, srebrny

489,00 zł

2495

OT-ADT073-15

Oprawa metalohalogenkowa ADVANTE T, 150W, srebrny

511,00 zł

2496

OT-ADTE10-07

Oprawa matalohalogenkowa ADVANTE TE, 70W, biały

600,00 zł

2497

OT-ADTE10-15

Oprawa metalohalogenkowa ADVANTE TE, 150W, biały

600,00 zł

2498

OT-ADTE73-07

Oprawa matalohalogenkowa ADVANTE TE, 70W, srebrny

600,00 zł

2499

OT-ADTE73-15

Oprawa metalohalogenkowa ADVANTE TE, 150W, srebrny

600,00 zł

2500

OT-EST100-73

Oprawa oświetleniowa ESTRA 10, srebrny

99,80 zł

2501

OT-EST10A-73

Oprawa oświetleniowa ESTRA 10A, srebrny

85,90 zł

2502

OT-EST200-73

Oprawa oświetleniowa ESTRA 20, srebrny

93,50 zł

2503

OT-EST20A-73

Oprawa oświetleniowa ESTRA 20A, srebrny

83,40 zł

2504

OT-EST373-13

Oprawa oświetleniowa ESTRA 30, srebrny/mleczny

36,70 zł

2505

OT-EST400-73

Oprawa oświetleniowa ESTRA 40, srebrny

56,90 zł

2506

OT-ESTA11-73

Oprawa oświetleniowa ESTRA A11, srebrny (AR-111)

147,20 zł

2507

OT-ESTG10-73

Oprawa oświetleniowa ESTRA G10, srebrny (GU10)

79,10 zł

2508

OT-ESTG11-73

Oprawa oświetleniowa ESTRA G11, srebrny (GU10)

136,30 zł

2509

OT-ESTG90-73

Oprawa oświetleniowa ESTRA G90, srebrny (G-9)

122,10 zł

2510

OT-ESTP20-73

Oprawa oświetleniowa ESTRA P20, srebrny (PAR20)

113,80 zł

2511

OT-ESTP30-73

Oprawa oświetleniowa ESTRA P30, srebrny (PAR30)

86,40 zł

2512

OT-ESTP38-73

Oprawa oświetleniowa ESTRA P38, srebrny (PAR38)

91,10 zł

2513

OT-FE31H5-73

Oprawa szynowa FUSIO E31H, G53, 50W, srebrny

320,00 zł

2514

OT-FE32H5-73

Oprawa szynowa FUSIO E32H, G53, 2x50W, srebrny

434,00 zł

2515

OT-FE41H4-73

Oprawa szynowa FUSIO E41H, G8.5, 45W, srebrny

355,00 zł

2516

OT-FE42H4-73

Oprawa szynowa FUSIO E42H, G8.5, 2x45W, srebrny

493,00 zł

2517

OT-FE51H5-73

Oprawa szynowa FUSIO E51H, G53, 50W, srebrny

281,00 zł

2518

OT-FE52H5-73

Oprawa szynowa FUSIO E52H, G53, 2x50W, srebrny

354,00 zł

2519

OT-FE71H5-73

Oprawa szynowa FUSIO E71H, GZ10, max 50W, srebrny

162,00 zł

2520

OT-FE72H5-73

Oprawa szynowa FUSIO E72H, GZ10, max 2x50W, srebrny

235,00 zł

2521

OT-FS31H5-73

Oprawa szynowa FUSIO S31H, G53, 50W, srebrny

390,00 zł

2522

OT-FS32H5-73

Oprawa szynowa FUSIO S32H, G53, 2x50W, srebrny

506,00 zł

2523

OT-FS41H4-73

Oprawa szynowa FUSIO S41H, G8.5, 45W, srebrny

425,00 zł

2524

OT-FS42H4-73

Oprawa szynowa FUSIO S42H, G8.5, 2x45W, srebrny

564,00 zł

2525

OT-FS51H5-73

Oprawa szynowa FUSIO S51H, G53, 50W, srebrny

350,00 zł

2526

OT-FS52H5-73

Oprawa szynowa FUSIO S52H, G53, 2x50W, srebrny

424,00 zł

2527

OT-FS71H5-73

Oprawa szynowa FUSIO S71H, GZ10, max 50W, srebrny

230,00 zł

2528

OT-FS72H5-73

Oprawa szynowa FUSIO S72H, GZ10, max 2x50W, srebrny

304,00 zł

2529

OT-LE10H5-73

Oprawa szynowa LUME E10H, G53, 50W, srebrny

221,00 zł

2530

OT-LE20H5-73

Oprawa szynowa LUME E20H, MR16, 50W, srebrny

230,00 zł

2531

OT-LE30H4-73

Oprawa szynowa LUME E30H, G8.5, 45W, srebrny

309,00 zł

2532

OT-LE40X7-73

Oprawa szynowa LUME E40X, Rx7S, 70W, srebrny

547,00 zł

2533

OT-LE60H5-73

Oprawa szynowa LUME E60H, MR16, 50W, srebrny

154,00 zł

2534

OT-LS10H5-73

Oprawa szynowa LUME S10H, G53, 50W, srebrny

290,00 zł

2535

OT-LS20H5-73

Oprawa szynowa LUME S20H, MR16, 50W, srebrny

298,00 zł

2536

OT-LS30H4-73

Oprawa szynowa LUME S30H, G8.5, 45W, srebrny

378,00 zł

2537

OT-LS40X7-73

Oprawa szynowa LUME S40X, Rx7S, 70W, srebrny

615,00 zł

2538

OT-LS60H5-73

Oprawa szynowa LUME S60H, MR16, 50W, srebrny

222,00 zł

2539

OT-SCE100-73

Oprawa szynowa SCENA 10, srebrny

174,00 zł

2540

OT-SCE10A-73

Oprawa szynowa SCENA 10A, srebrny

163,00 zł

2541

OT-SCE200-73

Oprawa szynowa SCENA 20, srebrny

171,00 zł

2542

OT-SCE20A-73

Oprawa szynowa SCENA 20A, srebrny

160,00 zł

2543

OT-SCE373-13

Oprawa szynowa SCENA 30, srebrny/mleczny

108,00 zł

2544

OT-SCE400-73

Oprawa szynowa SCENA 40, srebrny

127,00 zł

2545

OT-SCEG10-73

Oprawa szynowa SCENA G10, srebrny (GU10)

151,00 zł

2546

OT-SCEG11-73

Oprawa szynowa SCENA G11, srebrny (GU10)

216,00 zł

2547

OT-SCEG90-73

Oprawa szynowa SCENA G90, srebrny (G-9)

201,00 zł

2548

OT-SCPR20-73

Oprawa szynowa SCENA PR20, srebrny

191,00 zł

2549

OT-SCPR30-73

Oprawa szynowa SCENA PR30, srebrny

157,00 zł

2550

OT-SCPR38-73

Oprawa szynowa SCENA PR38, srebrny

164,00 zł

2551

OT-SP1007-10

Oprawa metalohalogenkowa SCENA P10 (70W), biały

526,00 zł

2552

OT-SP1007-73

Oprawa metalohalogenkowa SCENA P10 (70W), srebrny

526,00 zł

2553

OT-SP2007-10

Oprawa metalohalogenkowa SCENA P20 (70W), biały

597,00 zł

2554

OT-SP2007-73

Oprawa metalohalogenkowa SCENA P20 (70W), srebrny

597,00 zł

2555

OT-SP2015-10

Oprawa metalohalogenkowa SCENA P20 (150W), biały

655,00 zł

2556

OT-SP2015-73

Oprawa metalohalogenkowa SCENA P20 (150W), srebrny

655,00 zł

2557

OT-SP3007-10

Oprawa metalohalogenkowa SCENA P30 (70W), biały

522,00 zł

2558

OT-SP3007-73

Oprawa metalohalogenkowa SCENA P30 (70W), srebrny

522,00 zł

2559

OT-SPS107-10

Oprawa metalohalogenkowa SCENA PS10 (70W), biały

469,00 zł

2560

OT-SPS107-73

Oprawa metalohalogenkowa SCENA PS10 (70W), srebrny

469,00 zł

2561

OT-SPS207-10

Oprawa metalohalogenkowa SCENA PS20 (70W), biały

568,00 zł

2562

OT-SPS207-73

Oprawa metalohalogenkowa SCENA PS20 (70W), srebrny

568,00 zł

2563

OT-SPS215-10

Oprawa metalohalogenkowa SCENA PS20 (150W), biały

650,00 zł

2564

OT-SPS215-73

Oprawa metalohalogenkowa SCENA PS20 (150W), srebrny

650,00 zł

2565

OT-SPS307-10

Oprawa metalohalogenkowa SCENA PS30 (70W), biały

533,00 zł

2566

OT-SPS307-73

Oprawa metalohalogenkowa SCENA PS30 (70W), srebrny

533,00 zł

2567

OT-TR1073-13

Oprawa szynowa TREX 10, srebrny/mleczny

35,00 zł

2568

OT-TR2073-13

Oprawa szynowa TREX 20, srebrny/mleczny

48,20 zł

2569

OT-TR3073-13

Oprawa szynowa TREX 30, srebrny/mleczny

48,10 zł

2570

OT-TR4073-13

Oprawa szynowa TREX 40, srebrny/mleczny

41,50 zł

2571

OT-TR5073-13

Oprawa szynowa TREX 50, srebrny/mleczny

41,80 zł

2572

OT-TR6000-73

Oprawa szynowa TREX 60, srebrny

31,80 zł

2573

OT-VEE126-73

Oprawa szynowa VENTO E126, 1x26W, srebrny

171,00 zł

2574

OT-VEE226-73

Oprawa szynowa VENTO E226, 2x26W, srebrny

314,00 zł

2575

OT-VEE700-73

Oprawa szynowa VENTO E70, 70W, srebrny

583,00 zł

2576

OT-VES126-73

Oprawa szynowa VENTO S126, 1x26W, srebrny

185,00 zł

2577

OT-VES226-73

Oprawa szynowa VENTO S226, 2x26W, srebrny

328,00 zł

2578

OT-VES700-73

Oprawa szynowa VENTO S70, 70W, srebrny

585,00 zł

2579

OZ-AVAG21-72

Oprawa zewnętrzna naścienna AVAN G21 (G9), chrom sat.

118,00 zł

2580

OZ-AVAG21-90

Oprawa zewnętrzna naścienna AVAN G21 (G9), szary

108,00 zł

2581

OZ-AVAG22-72

Oprawa zewnętrzna naścienna AVAN G22 (2xG9), chrom sat.

228,00 zł

2582

OZ-AVAG22-90

Oprawa zewnętrzna naścienna AVAN G22 (2xG9), szary

199,00 zł

2583

OZ-AVAU11-72

Oprawa zewnętrzna naścienna AVAN U11 (GU10), chrom sat.

88,00 zł

2584

OZ-AVAU11-90

Oprawa zewnętrzna naścienna AVAN U11 (GU10), szary

79,00 zł

2585

OZ-AVAU12-72

Oprawa zewnętrzna naścienna AVAN U12 (GU10), chrom sat.

164,00 zł

2586

OZ-AVAU12-90

Oprawa zewnętrzna naścienna AVAN U12 (GU10), szary

142,00 zł

2587

OZ-REG250-00

Oprawa zewnętrzna naścienna REGOLA 250 (2xG9), czarny

154,00 zł

2588

OZ-REG250-90

Oprawa zewnętrzna naścienna REGOLA 250 (2xG9), szary

154,00 zł

2589

OZ-REG260-93

Oprawa zewnętrzna naścienna REGOLA 260, szary

161,50 zł

2590

OZ-TB1000-10

Złączka zaciskowa dwunastotorowa TB-100 (10mm2)

6,20 zł

2591

OZ-TB1600-10

Złączka zaciskowa dwunastotorowa TB-160 (16mm2)

9,00 zł

2592

OZ-TB2500-10

Złączka zaciskowa dwunastotorowa TB-25 (2,5mm2)

2,40 zł

2593

OZ-TB4000-10

Złączka zaciskowa dwunastotorowa TB-40 (4mm2)

3,20 zł

2594

OZ-TB6000-10

Złączka zaciskowa dwunastotorowa TB-60 (6mm2)

4,40 zł

2595

PF-AMIG10-10

Plafoniera AMIGA 10, 2X9W, biały

76,70 zł

2596

PF-AMIG20-10

Plafoniera AMIGA 20, 2X9W, biały

72,20 zł

2597

PF-ATLA00-10

Plafoniera z tworzywa sztucznego ATLA, biały

60,80 zł

2598

PF-JARI10-10

Plafoniera JARI 10 (2D), 28W, biały

116,00 zł

2599

PF-JARI20-10

Plafoniera JARI 20 (2D), 28W, biały

121,00 zł

2600

PF-LIND16-10

Plafoniera LINDA 16 (2D), 16W, biały

108,00 zł

2601

PF-LIND28-10

Plafoniera LINDA 28 (2D), 28W, biały

149,00 zł

2602

PF-OPLA10-10

Plafoniera OPLA 10, 22W, biały

99,00 zł

2603

PF-PORTPC-10

Oprawa natynkowa PORTO, biały

48,40 zł

2604

PP-A00000-60

Przegub A, mosiądz

5,60 zł

2605

PP-A00000-65

Przegub A, mosiądz antyczny

5,60 zł

2606

PP-A00000-70

Przegub A, chrom

5,60 zł

2607

PP-D00000-60

Przegub D, mosiądz

5,60 zł

2608

PP-D00000-70

Przegub D, chrom

5,60 zł

2609

PP-D10000-60

Przegub D1, mosiądz

5,60 zł

2610

PP-D10000-70

Przegub D1, chrom

5,60 zł

2611

PR-G3A000-10

Listwa trzygniazdowa bez uziemnienia, G-3A

4,50 zł

2612

PR-G3B000-10

Listwa trzygniazdowa z uziemnieniem, G-3B

5,10 zł

2613

PR-G4A000-10

Listwa czterogniazdowa bez uziemnienia, G-4A

5,50 zł

2614

PR-G4B000-10

Listwa czterogniazdowa z uziemnieniem, G-4B

6,20 zł

2615

PR-G4C000-10

Listwa czterogniazdowa z uziemnieniem i wył., G-4C

8,00 zł

2616

PR-G5A000-10

Listwa pięciogniazdowa bez uziemnienia, G-5A

6,60 zł

2617

PR-G5B000-10

Listwa pięciogniazdowa z uziemnieniem, G-5B

7,40 zł

2618

PR-G5C000-10

Listwa pięciogniazdowa z uziemnieniem i wył., G-5C

9,20 zł

2619

PR-G6A000-10

Listwa sześciogniazdowa bez uziemnienia, G-6A

7,70 zł

2620

PR-G6B000-10

Listwa sześciogniazdowa z uziemnieniem, G-6B

8,90 zł

2621

PR-G6C000-10

Listwa sześciogniazdowa z uziemnieniem i wył., G-6C

10,80 zł

2622

PR-P14L00-25

Przedłużacz bębnowy z uziemieniem P-14L, 25m

232,24 zł

2623

PR-P14L00-50

Przedłużacz bębnowy z uziemieniem P-14L, 50m

408,05 zł

2624

PR-P14M00-15

Przedłużacz bębnowy z uziemieniem P-14M, 15m

100,43 zł

2625

PR-P14S00-10

Przedłużacz bębnowy z uziemieniem P-14S, 10m

72,50 zł

2626

PR-P1A000-30

Przedłużacz bez uziemienia P-1A, 3m

12,37 zł

2627

PR-P1A055-20

Przedłużacz ogrodowy PO-1A, 2x1.0mm2, 20m (ogrod.)

72,88 zł

2628

PR-P1A055-30

Przedłużacz ogrodowy PO-1A, 2x1.0mm2, 30m

107,23 zł

2629

PR-P1A055-40

Przedłużacz ogrodowy PO-1A, 2x1.0mm2, 40m

140,77 zł

2630

PR-P1AX55-30

Przedłużacz ogrodowy PO-1AX, 2x1.5mm2, 30m

121,75 zł

2631

PR-P1AX55-40

Przedłużacz ogrodowy PO-1AX, 2x1.5mm2, 40m

189,20 zł

2632

PR-P1B000-30

Przedłużacz z uziemieniem P-1B, 3m

16,73 zł

2633

PR-P1B055-20

Przedłużacz ogrodowy PO-1B, 3x1.0mm2, 20m

98,60 zł

2634

PR-P1B055-40

Przedłużacz ogrodowy PO-1B, 3x1.0mm2, 40m

192,02 zł

2635

PR-P1BX55-40

Przedłużacz ogrodowy PO-1BX, 3x1.5mm2, 40m

270,71 zł

2636

PR-P22B00-15

Przedłużacz z uziemieniem P-22B, 1,5m

16,35 zł

2637

PR-P22B00-30

Przedłużacz z uziemieniem P-22B, 3m

23,82 zł

2638

PR-P22B00-50

Przedłużacz z uziemieniem P-22B, 5m

34,52 zł

2639

PR-P22C00-15

Przedłużacz z uziemieniem i wyłącznikiem P-22C, 1,5m

18,25 zł

2640

PR-P22C00-30

Przedłużacz z uziemieniem i wyłącznikiem P-22C, 3m

25,72 zł

2641

PR-P22C00-50

Przedłużacz z uziemieniem i wyłącznikiem P-22C, 5m

36,61 zł

2642

PR-P3A000-15

Przedłużacz bez uziemienia P-3A, 1,5m

9,34 zł

2643

PR-P3A000-30

Przedłużacz bez uziemienia P-3A, 3m

13,60 zł

2644

PR-P3A000-50

Przedłużacz bez uziemienia P-3A, 5m

18,98 zł

2645

PR-P3B000-15

Przedłużacz z uziemieniem P-3B, 1,5m

11,86 zł

2646

PR-P3B000-30

Przedłużacz z uziemieniem P-3B, 3m

17,44 zł

2647

PR-P3B000-50

Przedłużacz z uziemieniem P-3B, 5m

25,23 zł

2648

PR-P4A000-15

Przedłużacz bez uziemienia P-4A, 1,5m

10,45 zł

2649

PR-P4A000-30

Przedłużacz bez uziemienia P-4A, 3m

14,73 zł

2650

PR-P4A000-50

Przedłużacz bez uziemienia P-4A, 5m

19,81 zł

2651

PR-P4B000-15

Przedłużacz z uziemieniem P-4B, 1,5m

13,18 zł

2652

PR-P4B000-30

Przedłużacz z uziemieniem P-4B, 3m

18,86 zł

2653

PR-P4B000-50

Przedłużacz z uziemieniem P-4B, 5m

26,25 zł

2654

PR-P4C000-15

Przedłużacz z uziemieniem i wyłącznikiem P-4C, 1,5m

15,29 zł

2655

PR-P4C000-30

Przedłużacz z uziemieniem i wyłącznikiem P-4C, 3m

20,86 zł

2656

PR-P4C000-50

Przedłużacz z uziemieniem i wyłącznikiem P-4C, 5m

28,27 zł

2657

PR-P5A000-15

Przedłużacz bez uziemienia P-5A, 1,5m

11,57 zł

2658

PR-P5A000-30

Przedłużacz bez uziemienia P-5A, 3m

15,63 zł

2659

PR-P5A000-50

Przedłużacz bez uziemienia P-5A, 5m

20,82 zł

2660

PR-P5B000-15

Przedłużacz z uziemieniem P-5B, 1,5m

14,50 zł

2661

PR-P5B000-30

Przedłużacz z uziemieniem P-5B, 3m

20,17 zł

2662

PR-P5B000-50

Przedłużacz z uziemieniem P-5B, 5m

27,64 zł

2663

PR-P5C000-15

Przedłużacz z uziemieniem i wyłącznikiem P-5C, 1,5m

16,41 zł

2664

PR-P5C000-30

Przedłużacz z uziemieniem i wyłącznikiem P-5C, 3m

22,18 zł

2665

PR-P5C000-50

Przedłużacz z uziemieniem i wyłącznikiem P-5C, 5m

29,60 zł

2666

PR-P6A000-15

Przedłużacz bez uziemienia P-6A, 1,5m

12,72 zł

2667

PR-P6A000-30

Przedłużacz bez uziemienia P-6A, 3m

16,65 zł

2668

PR-P6A000-50

Przedłużacz bez uziemienia P-6A, 5m

21,55 zł

2669

PR-P6B000-15

Przedłużacz z uziemieniem P-6B, 1,5m

15,91 zł

2670

PR-P6B000-30

Przedłużacz z uziemieniem P-6B, 3m

21,48 zł

2671

PR-P6B000-50

Przedłużacz z uziemieniem P-6B, 5m

28,99 zł

2672

PR-P6C000-15

Przedłużacz z uziemieniem i wyłącznikiem P-6C, 1,5m

17,82 zł

2673

PR-P6C000-30

Przedłużacz z uziemieniem i wyłącznikiem P-6C, 3m

23,39 zł

2674

PR-P6C000-50

Przedłużacz z uziemieniem i wyłącznikiem P-6C, 5m

30,87 zł

2675

PR-PS14L0-25

Przedłużacz bębnowy PS-14L, 25m (schuko)

241,12 zł

2676

PR-PS14L0-50

Przedłużacz bębnowy PS-14L, 50m (schuko)

387,64 zł

2677

PR-PS14S0-10

Przedłużacz bębnowy PS-14S, 10m (schuko)

81,64 zł

2678

PR-PS14S0-15

Przedłużacz bębnowy PS-14S, 15m (schuko)

100,90 zł

2679

PR-PS1B00-30

Przedłużacz PS-1B, 3m (schuko)

21,71 zł

2680

PR-PS22B0-15

Przedłużacz PS-22B, 1,5m (schuko)

15,35 zł

2681

PR-PS22B0-30

Przedłużacz PS-22B, 3m (schuko)

22,31 zł

2682

PR-PS22B0-50

Przedłużacz PS-22B, 5m (schuko)

31,81 zł

2683

PR-PS22C0-15

Przedłużacz z wyłącznikiem PS-22C, 1,5m (schuko)

17,86 zł

2684

PR-PS22C0-30

Przedłużacz z wyłącznikiem PS-22C, 3m (schuko)

25,02 zł

2685

PR-PS22C0-50

Przedłużacz z wyłącznikiem PS-22C, 5m (schuko)

34,51 zł

2686

PR-PS34B0-15

Przedłużacz PS-34B, 1,5m (schuko)

22,39 zł

2687

PR-PS34B0-30

Przedłużacz PS-34B, 3m (schuko)

29,26 zł

2688

PR-PS34B0-50

Przedłużacz PS-34B, 5m (schuko)

38,54 zł

2689

PR-PS34C0-15

Przedłużacz z wyłącznikiem PS-34C, 1,5m (schuko)

24,70 zł

2690

PR-PS34C0-30

Przedłużacz z wyłącznikiem PS-34C, 3m (schuko)

31,56 zł

2691

PR-PS34C0-50

Przedłużacz z wyłącznikiem PS-34C, 5m (schuko)

40,85 zł

2692

PR-PS3B00-15

Przedłużacz PS-3B, 1,5m (schuko)

15,45 zł

2693

PR-PS3B00-30

Przedłużacz PS-3B, 3m (schuko)

22,62 zł

2694

PR-PS3B00-50

Przedłużacz PS-3B, 5m (schuko)

32,11 zł

2695

PR-PS3C00-15

Przedłużacz z wyłącznikiem PS-3C, 1,5m (schuko)

17,77 zł

2696

PR-PS3C00-30

Przedłużacz z wyłącznikiem PS-3C, 3m (schuko)

24,94 zł

2697

PR-PS3C00-50

Przedłużacz z wyłącznikiem PS-3C, 5m (schuko)

34,43 zł

2698

PR-PS44B0-15

Przedłużacz PS-44B, 1,5m (schuko)

21,30 zł

2699

PR-PS44B0-30

Przedłużacz PS-44B, 3m (schuko)

28,06 zł

2700

PR-PS44B0-50

Przedłużacz PS-44B, 5m (schuko)

37,65 zł

2701

PR-PS44C0-15

Przedłużacz z wyłącznikiem PS-44C, 1,5m (schuko)

23,61 zł

2702

PR-PS44C0-30

Przedłużacz z wyłącznikiem PS-44C, 3m (schuko)

30,37 zł

2703

PR-PS44C0-50

Przedłużacz z wyłącznikiem PS-44C, 5m (schuko)

39,96 zł

2704

PR-PS4B00-15

Przedłużacz PS-4B, 1,5m (schuko)

17,36 zł

2705

PR-PS4B00-30

Przedłużacz PS-4B, 3m (schuko)

24,43 zł

2706

PR-PS4B00-50

Przedłużacz PS-4B, 5m (schuko)

33,73 zł

2707

PR-PS4C00-15

Przedłużacz z wyłącznikiem PS-4C, 1,5m (schuko)

19,67 zł

2708

PR-PS4C00-30

Przedłużacz z wyłącznikiem PS-4C, 3m (schuko)

26,74 zł

2709

PR-PS4C00-50

Przedłużacz z wyłącznikiem PS-4C, 5m (schuko)

36,04 zł

2710

PR-PS4QB0-15

Przedłużacz PS-4QB, 1,5m (schuko)

17,16 zł

2711

PR-PS4QB0-30

Przedłużacz PS-4QB, 3m (schuko)

24,42 zł

2712

PR-PS4QB0-50

Przedłużacz PS-4QB, 5m (schuko)

33,80 zł

2713

PR-PS4QC0-15

Przedłużacz z wyłącznikiem PS-4QC, 1,5m (schuko)

19,47 zł

2714

PR-PS4QC0-30

Przedłużacz z wyłącznikiem PS-4QC, 3m (schuko)

26,73 zł

2715

PR-PS4QC0-50

Przedłużacz z wyłącznikiem PS-4QC, 5m (schuko)

36,12 zł

2716

PR-PS5B00-15

Przedłużacz PS-5B, 1,5m (schuko)

19,07 zł

2717

PR-PS5B00-30

Przedłużacz PS-5B, 3m (schuko)

26,15 zł

2718

PR-PS5B00-50

Przedłużacz PS-5B, 5m (schuko)

35,35 zł

2719

PR-PS5C00-15

Przedłużacz z wyłącznikiem PS-5C, 1,5m (schuko)

21,39 zł

2720

PR-PS5C00-30

Przedłużacz z wyłącznikiem PS-5C, 3m (schuko)

28,46 zł

2721

PR-PS5C00-50

Przedłużacz z wyłącznikiem PS-5C, 5m (schuko)

37,65 zł

2722

PR-PS6B00-15

Przedłużacz PS-6B, 1,5m (schuko)

20,89 zł

2723

PR-PS6B00-30

Przedłużacz PS-6B, 3m (schuko)

27,85 zł

2724

PR-PS6B00-50

Przedłużacz PS-6B, 5m (schuko)

36,84 zł

2725

PR-PS6C00-15

Przedłużacz z wyłącznikiem PS-6C, 1,5m (schuko)

23,21 zł

2726

PR-PS6C00-30

Przedłużacz z wyłącznikiem PS-6C, 3m (schuko)

30,17 zł

2727

PR-PS6C00-50

Przedłużacz z wyłącznikiem PS-6C, 5m (schuko)

39,27 zł

2728

PR-PSO105-20

Przedł. ogrodowy PSO-1, 3x1.0mm2, 20m (schuko)

101,93 zł

2729

PR-PSO105-30

Przedł. ogrodowy PSO-1, 3x1.0mm2, 30m (schuko)

148,36 zł

2730

PR-PSO105-40

Przedł. ogrodowy PSO-1, 3x1.0mm2, 40m (schuko)

195,84 zł

2731

PR-PSO1X5-30

Przedł. ogrodowy PSO-1X, 3x1.5mm2, 30m (schuko)

208,86 zł

2732

PR-PSO1X5-40

Przedł. ogrodowy PSO-1X, 3x1.5mm2, 40m (schuko)

276,33 zł

2733

PR-R2AS00-10

Rozgałęźnik bez uziemienia R-2AS

3,33 zł

2734

PR-R2B000-10

Rozgałęźnik z uziemieniem R-2B

5,65 zł

2735

PR-R4AS00-10

Rozgałęźnik bez uziemienia R-4AS

4,64 zł

2736

PR-RS0200-10

Rozgałęźnik dwugniazdowy RS-2 (schuko)

6,43 zł

2737

PR-RS1200-10

Rozgałęźnik trzygniazdowy RS-12 (schuko)

6,64 zł

2738

PZ-D03225-00

Przewód zasilający z wtyczką D-03, 225cm, czarny

6,90 zł

2739

PZ-D03225-10

Przewód zasilający z wtyczką D-03, 225cm, biały

6,90 zł

2740

SK-2U1404-07

Świetlówka kompaktowa 2U (E14), 7W, 4000K

12,02 zł

2741

SK-2U1404-09

Świetlówka kompaktowa 2U (E14), 9W, 4000K

12,02 zł

2742

SK-2U1404-11

Świetlówka kompaktowa 2U (E14), 11W, 4000K

12,02 zł

2743

SK-2U1404-13

Świetlówka kompaktowa 2U (E14), 13W, 4000K

12,62 zł

2744

SK-2U2000-13

Świetlówka kompaktowa 2U (E27), 13W, 2700K

12,02 zł

2745

SK-2U2000-15

Świetlówka kompaktowa 2U (E27), 15W, 2700K

12,02 zł

2746

SK-2U2000-18

Świetlówka kompaktowa 2U (E27), 18W, 2700K

12,62 zł

2747

SK-2U2704-07

Świetlówka kompaktowa 2U (E27), 7W, 4000K

11,83 zł

2748

SK-2U2704-09

Świetlówka kompaktowa 2U (E27), 9W, 4000K

11,83 zł

2749

SK-2U2704-11

Świetlówka kompaktowa 2U (E27), 11W, 4000K

11,83 zł

2750

SK-2U2704-13

Świetlówka kompaktowa 2U (E27), 13W, 4000K

12,02 zł

2751

SK-2U2704-15

Świetlówka kompaktowa 2U (E27), 15W, 4000K

12,02 zł

2752

SK-2U3000-07

Świetlówka kompaktowa 2U (E14), 7W, 2700K

12,02 zł

2753

SK-2U3000-09

Świetlówka kompaktowa 2U (E14), 9W, 2700K

12,02 zł

2754

SK-2U3000-11

Świetlówka kompaktowa 2U (E14), 11W, 2700K

12,02 zł

2755

SK-2U3000-13

Świetlówka kompaktowa 2U (E14), 13W, 2700K

12,62 zł

2756

SK-2UM000-05

Świetlówka kompaktowa 2U Mini (E14), 5W

14,22 zł

2757

SK-2UM000-07

Świetlówka kompaktowa 2U Mini (E14), 7W

14,22 zł

2758

SK-2UM000-09

Świetlówka kompaktowa 2U Mini (E14), 9W

14,22 zł

2759

SK-2UM727-05

Świetlówka kompaktowa 2U Mini (E27), 5W

14,22 zł

2760

SK-2UM727-07

Świetlówka kompaktowa 2U Mini (E27), 7W

14,22 zł

2761

SK-2UM727-09

Świetlówka kompaktowa 2U Mini (E27), 9W

14,22 zł

2762

SK-3U2704-15

Świetlówka kompaktowa 3U (E27), 15W, 4000K

17,12 zł

2763

SK-3U2704-18

Świetlówka kompaktowa 3U (E27), 18W, 4000K

17,12 zł

2764

SK-3U2704-20

Świetlówka kompaktowa 3U (E27), 20W, 4000K

17,12 zł

2765

SK-3U2704-26

Świetlówka kompaktowa 3U (E27), 26W, 4000K

18,33 zł

2766

SK-3U2704-30

Świetlówka kompaktowa 3U (E27), 30W, 4000K

18,33 zł

2767

SK-3UM000-09

Świetlówka kompaktowa 3U Mini (E27), 9W

16,92 zł

2768

SK-3UM000-11

Świetlówka kompaktowa 3U Mini (E27), 11W

16,92 zł

2769

SK-3UM000-13

Świetlówka kompaktowa 3U Mini (E27), 13W

17,22 zł

2770

SK-GL4000-18

Świetlówka kompaktowa GL, 18W (E27)

28,72 zł

2771

SK-GL4000-23

Świetlówka kompaktowa GL, 23W (E27)

31,32 zł

2772

SK-LTSM40-15

Świetlówka kompaktowa LTS Mini, 15W, 4000K (E27)

32,52 zł

2773

SK-LTSM40-20

Świetlówka kompaktowa LTS Mini, 20W, 4000K (E27)

34,41 zł

2774

SK-PLC027-13

Świetlówka niezintegrowana PLC, 2PIN, 13W, 2700K

9,82 zł

2775

SK-PLC027-18

Świetlówka niezintegrowana PLC, 2PIN, 18W, 2700K

10,42 zł

2776

SK-PLC027-26

Świetlówka niezintegrowana PLC, 2PIN, 26W, 2700K

11,42 zł

2777

SK-PLC040-13

Świetlówka niezintegrowana PLC, 2PIN, 13W, 4000K

9,82 zł

2778

SK-PLC040-18

Świetlówka niezintegrowana PLC, 2PIN, 18W, 4000K

10,42 zł

2779

SK-PLC040-26

Świetlówka niezintegrowana PLC, 2PIN, 26W, 4000K

11,42 zł

2780

SK-PLC064-13

Świetlówka niezintegrowana PLC, 2PIN, 13W, 6400K

9,82 zł

2781

SK-PLC064-18

Świetlówka niezintegrowana PLC, 2PIN, 18W, 6400K

10,42 zł

2782

SK-PLC064-26

Świetlówka niezintegrowana PLC, 2PIN, 26W, 6400K

11,42 zł

2783

SK-PLC427-13

Świetlówka niezintegrowana PLC, 4PIN, 13W, 2700K

9,82 zł

2784

SK-PLC427-18

Świetlówka niezintegrowana PLC, 4PIN, 18W, 2700K

10,42 zł

2785

SK-PLC427-26

Świetlówka niezintegrowana PLC, 4PIN, 26W, 2700K

11,42 zł

2786

SK-PLC440-13

Świetlówka niezintegrowana PLC, 4PIN, 13W, 4000K

9,82 zł

2787

SK-PLC440-18

Świetlówka niezintegrowana PLC, 4PIN, 18W, 4000K

10,42 zł

2788

SK-PLC440-26

Świetlówka niezintegrowana PLC, 4PIN, 26W, 4000K

11,42 zł

2789

SK-PLC464-13

Świetlówka niezintegrowana PLC, 4PIN, 13W, 6400K

9,82 zł

2790

SK-PLC464-18

Świetlówka niezintegrowana PLC, 4PIN, 18W, 6400K

10,42 zł

2791

SK-PLC464-26

Świetlówka niezintegrowana PLC, 4PIN, 26W, 6400K

11,42 zł

2792

SK-PLE064-07

Świetlówka niezintegrowana PLE, 7W, 6400K

7,92 zł

2793

SK-PLL040-18

Świetlówka niezintegrowana PLL, 18W, 4000K

21,80 zł

2794

SK-PLL040-24

Świetlówka niezintegrowana PLL, 24W, 4000K

23,10 zł

2795

SK-PLL040-36

Świetlówka niezintegrowana PLL, 36W, 4000K

24,30 zł

2796

SK-PLL040-55

Świetlówka niezintegrowana PLL, 55W, 4000K

33,00 zł

2797

SK-PLS027-09

Świetlówka niezintegrowana PLS, 9W, 2700K

6,82 zł

2798

SK-PLS027-11

Świetlówka niezintegrowana PLS, 11W, 2700K

7,12 zł

2799

SK-PLS064-09

Świetlówka niezintegrowana PLS, 9W, 6400K

6,82 zł

2800

SK-PLS064-11

Świetlówka niezintegrowana PLS, 11W, 6400K

7,12 zł

2801

SK-SEB004-15

Świetlówka kompaktowa SEB (E27), 15W, 4000K

25,72 zł

2802

SK-SEB004-18

Świetlówka kompaktowa SEB (E27), 18W, 4000K

26,14 zł

2803

SK-SEB004-20

Świetlówka kompaktowa SEB (E27), 20W, 4000K

26,22 zł

2804

SK-SEB004-26

Świetlówka kompaktowa SEB (E27), 26W, 4000K

26,84 zł

2805

SK-SEB004-30

Świetlówka kompaktowa SEB (E27), 30W, 4000K

26,96 zł

2806

SK-SEB300-15

Świetlówka kompaktowa SEB (E27), 15W, 2700K

25,72 zł

2807

SK-SEB300-20

Świetlówka kompaktowa SEB (E27), 20W, 2700K

26,22 zł

2808

SK-SEB300-24

Świetlówka kompaktowa SEB (E27), 24W, 2700K

27,52 zł

2809

SK-SEBM00-07

Świetlówka kompaktowa SEB Mini (E27), 7W

21,02 zł

2810

SK-SEBM00-09

Świetlówka kompaktowa SEB Mini (E27), 9W

21,02 zł

2811

SK-SEBM00-11

Świetlówka kompaktowa SEB Mini (E27), 11W

21,72 zł

2812

SK-SEBM00-13

Świetlówka kompaktowa SEB Mini (E27), 13W

22,32 zł

2813

SK-SGN040-09

Świetlówka kompaktowa SGN, 9W, 4000K (E27)

28,72 zł

2814

SK-SGN040-11

Świetlówka kompaktowa SGN, 11W, 4000K (E27)

28,72 zł

2815

SK-SGN400-11

Świetlówka kompaktowa SGN, 11W, 2700K (E27)

28,72 zł

2816

SK-SPK027-07

Swietlówka kompaktowa SPK, 7W, 2700K (G53)

44,29 zł

2817

SK-SPL500-07

Świetlówka kompaktowa SPL, 7W, 2700K (E14)

19,22 zł

2818

SK-STA040-09

Świetlówka kompaktowa STA, 9W, 4000K (E27)

21,64 zł

2819

SL-FTB027-18

Świetlówka liniowa FTB, 18W, 2700K

5,62 zł

2820

SL-FTB027-36

Świetlówka liniowa FTB, 36W, 2700K

5,82 zł

2821

SL-FTB027-58

Świetlówka liniowa FTB, 58W, 2700K

9,90 zł

2822

SL-FTB040-18

Świetlówka liniowa FTB, 18W, 4000K

5,62 zł

2823

SL-FTB040-36

Świetlówka liniowa FTB, 36W, 4000K

5,82 zł

2824

SL-FTB040-58

Świetlówka liniowa FTB, 58W, 4000K

9,90 zł

2825

SL-FTB064-18

Świetlówka liniowa FTB, 18W, 6400K

5,62 zł

2826

SL-FTB064-36

Świetlówka liniowa FTB, 36W, 6400K

5,82 zł

2827

SL-FTB064-58

Świetlówka liniowa FTB, 58W, 6400K

9,90 zł

2828

SL-FTS027-08

Świetlówka liniowa FTS, 8W, 2700K

5,32 zł

2829

SL-FTS027-13

Świetlówka liniowa FTS, 13W, 2700K

6,92 zł

2830

SL-FTS027-14

Świetlówka liniowa FTS, 14W, 2700K

11,72 zł

2831

SL-FTS027-21

Świetlówka liniowa FTS, 21W, 2700K

14,02 zł

2832

SL-FTS040-08

Świetlówka liniowa FTS, 8W, 4000K

5,32 zł

2833

SL-FTS040-13

Świetlówka liniowa FTS, 13W, 4000K

6,92 zł

2834

SL-FTS040-14

Świetlówka liniowa FTS, 14W, 4000K

11,72 zł

2835

SL-FTS040-21

Świetlówka liniowa FTS, 21W, 4000K

14,02 zł

2836

SL-FTS064-08

Świetlówka liniowa FTS, 8W, 6400K

5,32 zł

2837

SL-FTS064-13

Świetlówka liniowa FTS, 13W, 6400K

6,92 zł

2838

SL-FTS064-14

Świetlówka liniowa FTS, 14W, 6400K

11,72 zł

2839

SL-FTS064-21

Świetlówka liniowa FTS, 21W, 6400K

14,02 zł

2840

SO-FCB027-22

Świetlówka kołowa FCB, 22W, 2700K

17,40 zł

2841

SO-FCB027-32

Świetlówka kołowa FCB, 32W, 2700K

19,00 zł

2842

SO-FCB040-22

Świetlówka kołowa FCB, 22W, 4000K

17,40 zł

2843

SO-FCB040-32

Świetlówka kołowa FCB, 32W, 4000K

19,00 zł

2844

SO-FCS027-22

Świetlówka kołowa FCS, 22W, 2700K

26,00 zł

2845

SO-FCS027-28

Świetlówka kołowa FCS, 28W, 2700K

28,00 zł

2846

SO-FCS027-32

Świetlówka kołowa FCS, 32W, 2700K

30,00 zł

2847

SO-FCS027-40

Świetlówka kołowa FCS, 40W, 2700K

32,00 zł

2848

SO-FCS040-22

Świetlówka kołowa FCS, 22W, 4000K

26,00 zł

2849

SO-FCS040-28

Świetlówka kołowa FCS, 28W, 4000K

28,00 zł

2850

SO-FCS040-32

Świetlówka kołowa FCS, 32W, 4000K

30,00 zł

2851

SO-FCS040-40

Świetlówka kołowa FCS, 40W, 4000K

32,00 zł

2852

ST-ESTTS1-73

Szynoprzewód ESTRA TS, 1m, srebrny

36,70 zł

2853

ST-ESTTS2-73

Szynoprzewód ESTRA TS, 2m, srebrny

73,30 zł

2854

ST-ESTWE0-73

Zaślepka ESTRA WE, srebrny

1,50 zł

2855

ST-ESTWH0-73

Przyłącze ESTRA WH, srebrny

7,60 zł

2856

ST-ESTWI0-73

Łącznik ESTRA WI, srebrny

7,00 zł

2857

ST-ESTWL0-73

Łącznik ESTRA WL, srebrny

13,90 zł

2858

ST-ESTWT0-73

Łącznik ESTRA WT, srebrny

19,00 zł

2859

ST-ESTWX0-73

Łącznik ESTRA WX, srebrny

26,50 zł

2860

ST-SCE010-73

Szynoprzewód SCENA TS, 1m, srebrny

69,30 zł

2861

ST-SCE020-73

Szynoprzewód SCENA TS, 2m, srebrny

138,60 zł

2862

ST-SCETS1-10

Szynoprzewód SCENA TS, 1m, biały

69,30 zł

2863

ST-SCETS2-10

Szynoprzewód SCENA TS, 2m, biały

138,60 zł

2864

ST-SCEWE0-10

Zaślepka SCENA WE, biały

2,70 zł

2865

ST-SCEWE0-73

Zaślepka SCENA WE, srebrny

2,70 zł

2866

ST-SCEWH0-10

Przyłącze SCENA WH, biały

12,60 zł

2867

ST-SCEWH0-73

Przyłącze SCENA WH, srebrny

12,60 zł

2868

ST-SCEWH2-10

Przyłącze SCENA WH2, biały

12,60 zł

2869

ST-SCEWH2-73

Przyłącze SCENA WH2, srebrny

12,60 zł

2870

ST-SCEWI0-10

Łącznik SCENA WI, biały

19,00 zł

2871

ST-SCEWI0-73

Łącznik SCENA WI, srebrny

19,00 zł

2872

ST-SCEWIS-10

Łącznik SCENA WIS (krótki), biały

14,00 zł

2873

ST-SCEWIS-73

Łącznik SCENA WIS (krótki), srebrny

14,00 zł

2874

ST-SCEWL1-10

Łącznik SCENA WL1, biały

19,20 zł

2875

ST-SCEWL1-73

Łącznik SCENA WL1, srebrny

19,20 zł

2876

ST-SCEWL2-10

Łącznik SCENA WL2, biały

19,20 zł

2877

ST-SCEWL2-73

Łącznik SCENA WL2, srebrny

19,20 zł

2878

ST-SCEWT1-10

Łącznik SCENA WT1, biały

27,60 zł

2879

ST-SCEWT1-73

Łącznik SCENA WT1, srebrny

27,60 zł

2880

ST-SCEWT2-10

Łącznik SCENA WT2, biały

27,60 zł

2881

ST-SCEWT2-73

Łącznik SCENA WT2, srebrny

27,60 zł

2882

ST-SCEWX1-10

Łącznik SCENA WX1, biały

36,60 zł

2883

ST-SCEWX1-73

Łącznik SCENA WX1, srebrny

36,60 zł

2884

ST-SCEWX2-10

Łącznik SCENA WX2, biały

36,60 zł

2885

ST-SCEWX2-73

Łącznik SCENA WX2, srebrny

36,60 zł

2886

ST-TRTS10-73

Szynoprzewód TREX TS, 1m, srebrny

38,90 zł

2887

ST-TRTS20-73

Szynoprzewód TREX TS, 2m, srebrny

77,80 zł

2888

ST-TRTS30-73

Szynoprzewód TREX TS, 3m, srebrny

117,00 zł

2889

ST-TRWE00-73

Zaślepka TREX WE, srebrny

1,80 zł

2890

ST-TRWF00-73

Łącznik giętki TREX WF, srebrny

21,30 zł

2891

ST-TRWH12-73

Przyłącze TREX WH 120mm, srebrny

27,20 zł

2892

ST-TRWH20-73

Przyłącze TREX WH 200mm, srebrny

30,20 zł

2893

ST-TRWH30-73

Przyłącze TREX WH 300mm, srebrny

33,90 zł

2894

ST-TRWI00-73

Łącznik TREX WI, srebrny

6,00 zł

2895

ST-TRWJ15-73

Łącznik TREX WJ 150mm, srebrny

12,90 zł

2896

ST-TRWJ23-73

Łącznik TREX WJ 230mm, srebrny

13,80 zł

2897

ST-TRWL00-73

Łącznik TREX WL, srebrny

6,80 zł

2898

ST-TRWM12-73

Zwieszak TREX WM 120mm, srebrny

7,70 zł

2899

ST-TRWM20-73

Zwieszak TREX WM 200mm, srebrny

8,70 zł

2900

ST-TRWM30-73

Zwieszak TREX WM 300mm, srebrny

9,50 zł

2901

ST-TRWR00-73

Zwieszak teleskopowy TREX WR, srebrny

24,80 zł

2902

TR-BZE060-90

Zasilacz elektroniczny BZE-60

29,56 zł

2903

TR-BZE06S-90

Zasilacz elektroniczny BZE-60S

28,55 zł

2904

TR-BZE070-90

Zasilacz elektroniczny BZE-70

30,18 zł

2905

TR-BZE105-90

Zasilacz elektroniczny BZE-105

31,78 zł

2906

TR-BZE150-90

Zasilacz elektroniczny BZE-150

53,96 zł

2907

TR-BZE200-90

Zasilacz elektroniczny BZE-200

64,07 zł

2908

TR-BZH060-00

Zasilacz elektroniczny BZH-60, 60W, IP68

84,60 zł

2909

TR-BZR060-00

Zasilacz elektroniczny BZR-60, 60W

33,20 zł

2910

TR-BZR105-00

Zasilacz elektroniczny BZR-105, 105W

46,60 zł

2911

TR-BZX050-00

Zasilacz elektroniczny BZX-50

48,45 zł

2912

TR-BZX060-00

Zasilacz elektroniczny BZX-60

53,35 zł

2913

TR-BZX070-00

Zasilacz elektroniczny BZX-70

55,87 zł

2914

TR-BZX105-00

Zasilacz elektroniczny BZX-105

60,88 zł

2915

TR-BZX150-00

Zasilacz elektroniczny BZX-150

77,05 zł

2916

TR-BZX210-00

Zasilacz elektroniczny BZX-210

85,78 zł

2917

TR-BZX250-00

Zasilacz elektroniczny BZX-250

94,37 zł

2918

TR-G035EP-00

Statecznik elektroniczny GMH-35EP z osłoną złączki

309,00 zł

2919

TR-G070EP-00

Statecznik elektroniczny GMH-70EP z osłoną złączki

309,00 zł

2920

TR-G150EP-00

Statecznik elektroniczny GMH-150EP z osłoną złączki

309,00 zł

2921

TR-GM035C-00

Statecznik elektroniczny GMH-35C, 35W

326,00 zł

2922

TR-GM035E-00

Statecznik elektroniczny GMH-35E

306,25 zł

2923

TR-GM070C-00

Statecznik elektroniczny GMH-70C, 70W

326,00 zł

2924

TR-GM070E-00

Statecznik elektroniczny GMH-70E

306,27 zł

2925

TR-GM150E-00

Statecznik elektroniczny GMH-150E

306,29 zł

2926

TR-GMH070-00

Urzadzenie stabilizacyjno-zapłonowe GMH-70

177,22 zł

2927

TR-GMH150-00

Urzadzenie stabilizacyjno-zapłonowe GMH-150

202,73 zł

2928

TR-PLC200-13

Urzadzenie stabilizacyjno-zapłonowe PLC-213, 2x13W

53,51 zł

2929

TR-PLC200-18

Urzadzenie stabilizacyjno-zapłonowe PLC-218, 2x18W

53,59 zł

2930

TR-PLC200-26

Urzadzenie stabilizacyjno-zapłonowe PLC-226, 2x26W

56,24 zł

2931

TR-PLC20E-13

Statecznik elektroniczny PLC-213E, 2x13W

94,24 zł

2932

TR-PLC20E-18

Statecznik elektroniczny PLC-218E, 2x18W

94,26 zł

2933

TR-PLC20E-26

Statecznik elektroniczny PLC-226E, 2x26W

105,15 zł

2934

TR-PLCU00-00

Statecznik elektroniczny uniwersalny PLC-U

102,00 zł

2935

TR-PLLU36-55

Statecznik elektroniczny uniwersalny PLL-U

112,00 zł

2936

TR-T10000-00

Transformator toroidalny bez zab. T-100

65,48 zł

2937

TR-T100Z0-00

Transformator toroidalny z zab. T-100Z

70,98 zł

2938

TR-T12000-00

Transformator toroidalny bez zab. T-120

72,70 zł

2939

TR-T120Z0-00

Transformator toroidalny z zab. T-120Z

78,50 zł

2940

TR-T15000-00

Transformator toroidalny bez zab. T-150

82,63 zł

2941

TR-T150Z0-00

Transformator toroidalny z zab. T-150Z

90,73 zł

2942

TR-T20000-00

Transformator toroidalny bez zab. T-200

108,20 zł

2943

TR-T200Z0-00

Transformator toroidalny z zab. T-200Z

117,20 zł

2944

TR-T25000-00

Transformator toroidalny bez zab. T-250

116,45 zł

2945

TR-T250Z0-00

Transformator toroidalny z zab. T-250Z

124,45 zł

2946

TR-T30000-00

Transformator toroidalny bez zab. T-300

139,69 zł

2947

TR-T300Z0-00

Transformator toroidalny z zab. T-300Z

149,69 zł

2948

TR-T50000-00

Transformator toroidalny bez zab. T-50

43,23 zł

2949

TR-T50Z00-00

Transformator toroidalny z zab. T-50Z

48,83 zł

2950

TR-T60000-00

Transformator toroidalny bez zab. T-60

46,87 zł

2951

TR-T60Z00-00

Transformator toroidalny z zab. T-60Z

52,47 zł

2952

TR-T80000-00

Transformator toroidalny bez zab. T-80

54,92 zł

2953

TR-T80Z00-00

Transformator toroidalny z zab. T-80Z

60,52 zł

2954

VD-DRUXYL-60

Uchwyt pierścienia DX-1, mosiądz

1,60 zł

2955

VG-060000-10

Klosz zapasowy do lampy bankierskiej (duży), biały

25,10 zł

2956

VG-060000-30

Klosz zapasowy do lampy bankierskiej (duży), zielony

21,40 zł

2957

VG-060000-40

Klosz zapasowy do lampy bankierskiej (duży), nieb.

25,10 zł

2958

VG-060000-50

Klosz zapasowy do lampy bankierskiej (duży), zółty

36,70 zł

2959

VG-060S00-30

Klosz zapasowy do lampy bankierskiej (mały), zielony

23,80 zł

2960

VG-060S00-40

Klosz zapasowy do lampy bankierskiej (mały), nieb.

23,80 zł

2961

VG-060S00-50

Klosz zapasowy do lampy bankierskiej (mały), zółty

23,80 zł

2962

VG-B10000-00

Szkło zapasowe do oprawy halogenowej B-10

3,50 zł

2963

VG-B15000-00

Szkło zapasowe do oprawy halogenowej B-15

6,10 zł

2964

VG-B50000-00

Szkło zapasowe do oprawy halogenowej B-5

2,90 zł

2965

VG-B70000-00

Szkło zapasowe do oprawy halogenowej B-7

3,20 zł

2966

VG-DOME00-10

Szkło zapasowe do lamp serii DOME

23,90 zł

2967

VG-EQUA00-13

Klosz EQUA, opal biały mat

27,00 zł

2968

VG-EQUA20-50

Klosz EQUA, opal czerwono-żółty

29,30 zł

2969

VG-EQUA20-59

Klosz EQUA, opal czerwono-żółty (paski)

31,30 zł

2970

VG-EQUA30-50

Klosz EQUA, opal zielono-żółty

29,30 zł

2971

VG-EQUA55-40

Klosz EQUA, opal pomarańczowo-niebieski

29,30 zł

2972

VG-EQUA55-49

Klosz EQUA, opal pomarańczowo-niebieski (paski)

31,30 zł

2973

VG-EVIA00-13

Klosz EVIA, mleczny

16,20 zł

2974

VG-EVIA00-54

Klosz EVIA, dymiony

16,20 zł

2975

VG-EVIA00-59

Klosz EVIA, dymiony pryzmatyczny

21,00 zł

2976

VG-KARIO0-13

Klosz KARIO, mleczny

18,30 zł

2977

VG-KARIO0-54

Klosz KARIO, dymiony

18,30 zł

2978

VG-KARIO0-59

Klosz KARIO, dymiony przyzmatyczny

23,60 zł

2979

VG-LUNA00-10

Szkło zapasowe do lamp serii LUNA

17,60 zł

2980

VG-PSFE25-13

Klosz PÓŁ-SFERA, śr. 25 cm, matowy

4,60 zł

2981

VG-PSFE30-13

Klosz PÓŁ-SFERA, śr. 30 cm, matowy

6,20 zł

2982

VG-SFER25-13

Klosz SFERA, śr. 25 cm, matowy

7,00 zł

2983

VG-SFER30-13

Klosz SFERA, śr. 30 cm, matowy

10,60 zł

2984

VG-TOLD00-13

Klosz TOLDO, biały mat

10,90 zł

2985

VG-TORN00-13

Klosz TORNO, opal biały mat

36,20 zł

2986

VG-TULVIT-10

Szkło zapasowe do lamp serii TULIP i VITA

23,90 zł

2987

VG-VIATO0-10

Klosz VIATO, mleczny

25,50 zł

2988

VG-VIATO0-14

Klosz VIATO, przezroczysty

25,50 zł

2989

VM-UM1000-00

Uchwyt montażowy UM-1, ocynkowany

1,00 zł

2990

VM-UM2000-00

Uchwyt montażowy UM-2, ocynkowany

0,90 zł

2991

VR-PIEXYL-14

Pierścień poliwęglanowy PX-1, przezr.

1,30 zł

2992

ZH-AR1124-35

Żarówka halogenowa AR-111, 35W, 24°

15,00 zł

2993

ZH-AR1124-50

Żarówka halogenowa AR-111, 50W, 24°

15,00 zł

2994

ZH-AR1124-75

Żarówka halogenowa AR-111, 75W, 24°

15,00 zł

2995

ZH-G90000-20

Żarówka halogenowa G-9, 20W

4,20 zł

2996

ZH-G90000-35

Żarówka halogenowa G-9, 35W

4,20 zł

2997

ZH-G90000-40

Żarówka halogenowa G-9, 40W

4,20 zł

2998

ZH-G90000-50

Żarówka halogenowa G-9, 50W

4,20 zł

2999

ZH-G90000-75

Żarówka halogenowa G-9, 75W

4,20 zł

3000

ZH-G9S000-20

Żarówka halogenowa G-9S, 20W, "z bezpiecznikiem"

5,00 zł

3001

ZH-G9S000-35

Żarówka halogenowa G-9S, 35W, "z bezpiecznikiem"

5,00 zł

3002

ZH-G9S000-40

Żarówka halogenowa G-9S, 40W, "z bezpiecznikiem"

5,00 zł

3003

ZH-G9S000-50

Żarówka halogenowa G-9S, 50W, "z bezpiecznikiem"

5,00 zł

3004

ZH-G9S000-75

Żarówka halogenowa G-9S, 75W, "z bezpiecznikiem"

5,00 zł

3005

ZH-GU1038-20

Żarówka halogenowa GU-10, 20W

7,80 zł

3006

ZH-GU1038-35

Żarówka halogenowa GU-10, 35W

7,80 zł

3007

ZH-GU1038-50

Żarówka halogenowa GU-10, 50W

7,80 zł

3008

ZH-GU10S8-20

Żarówka halogenowa GU-10S, 20W, "z bezpiecznikiem"

8,30 zł

3009

ZH-GU10S8-35

Żarówka halogenowa GU-10S, 35W, "z bezpiecznikiem"

8,30 zł

3010

ZH-GU10S8-50

Żarówka halogenowa GU-10S, 50W, "z bezpiecznikiem"

8,30 zł

3011

ZH-J11800-10

Projektorowa żarówka halogenowa J-118, 100W

3,60 zł

3012

ZH-J11800-15

Projektorowa żarówka halogenowa J-118, 150W

3,60 zł

3013

ZH-J11800-20

Projektorowa żarówka halogenowa J-118, 200W

3,60 zł

3014

ZH-J11800-30

Projektorowa żarówka halogenowa J-118, 300W

3,60 zł

3015

ZH-J11800-50

Projektorowa żarówka halogenowa J-118, 500W

3,60 zł

3016

ZH-J18900-10

Projektorowa żarówka halogenowa J-189, 1000W

5,60 zł

3017

ZH-J25400-10

Projektorowa żarówka halogenowa J-254, 1000W

7,80 zł

3018

ZH-J25400-15

Projektorowa żarówka halogenowa J-254, 1500W

7,80 zł

3019

ZH-J78000-06

Projektorowa żarówka halogenowa J-78, 60W

3,40 zł

3020

ZH-J78000-10

Projektorowa żarówka halogenowa J-78, 100W

3,40 zł

3021

ZH-J78000-15

Projektorowa żarówka halogenowa J-78, 150W

3,40 zł

3022

ZH-JCDR38-20

Projekcyjna żarówka halogenowa JCDR, 20W

4,50 zł

3023

ZH-JCDR38-35

Projekcyjna żarówka halogenowa JCDR, 35W

4,50 zł

3024

ZH-JCDR38-50

Projekcyjna żarówka halogenowa JCDR, 50W

4,50 zł

3025

ZH-JCG400-10

Żarówka halogenowa JC, 10W

1,70 zł

3026

ZH-JCG400-20

Żarówka halogenowa JC, 20W

1,70 zł

3027

ZH-JCG530-35

Żarówka halogenowa JC, 35W

1,70 zł

3028

ZH-JCG530-50

Żarówka halogenowa JC, 50W

1,70 zł

3029

ZH-MH1200-07

Lampa metalohalogenkowa MH-12, 70W

65,02 zł

3030

ZH-MH1200-15

Lampa metalohalogenkowa MH-12, 150W

66,32 zł

3031

ZH-MH4000-25

Lampa metalohalogenkowa MH-40, 250W

69,02 zł

3032

ZH-MH4000-40

Lampa metalohalogenkowa MH-40, 400W

73,32 zł

3033

ZH-MH7000-07

Lampa metalohalogenkowa MH-7, 70W

69,02 zł

3034

ZH-MH7000-15

Lampa metalohalogenkowa MH-7, 150W

69,02 zł

3035

ZH-MR1110-20

Żarówka halogenowa MR-11, 20W, 10°

2,50 zł

3036

ZH-MR1110-35

Żarówka halogenowa MR-11, 35W, 10°

2,50 zł

3037

ZH-MR1138-20

Żarówka halogenowa MR-11, 20W, 30°

2,50 zł

3038

ZH-MR1138-35

Żarówka halogenowa MR-11, 35W, 30°

2,50 zł

3039

ZH-MR1612-20

Żarówka halogenowa MR-16, 20W, 12°

2,50 zł

3040

ZH-MR1612-35

Żarówka halogenowa MR-16, 35W, 12°

2,50 zł

3041

ZH-MR1613-50

Żarówka halogenowa MR-16, 50W, 13°

2,50 zł

3042

ZH-MR1614-75

Żarówka halogenowa MR-16, 75W, 14°

2,50 zł

3043

ZH-MR1638-20

Żarówka halogenowa MR-16, 20W, 38°

2,50 zł

3044

ZH-MR1638-35

Żarówka halogenowa MR-16, 35W, 38°

2,50 zł

3045

ZH-MR1638-50

Żarówka halogenowa MR-16, 50W, 38°

2,50 zł

3046

ZH-MR1638-75

Żarówka halogenowa MR-16, 75W, 38°

2,50 zł

3047

ZH-MR1660-20

Żarówka halogenowa MR-16, 20W, 60°

2,50 zł

3048

ZH-MR1660-35

Żarówka halogenowa MR-16, 35W, 60°

2,50 zł

3049

ZH-MR1660-50

Żarówka halogenowa MR-16, 50W, 60°

2,50 zł

3050

ZL-G10D06-10

Półprzewodnikowe źródło światła GU-10D, 6 LED, biały

34,73 zł

3051

ZL-G10D12-10

Półprzewodnikowe źródło światła GU-10D, 12 LED, biały

35,73 zł

3052

ZL-G10D15-10

Półprzewodnikowe źródło światła GU-10D, 15 LED, biały

36,73 zł

3053

ZL-G10D18-10

Półprzewodnikowe źródło światła GU-10D, 18 LED, biały

37,73 zł

3054

ZL-G10D21-10

Półprzewodnikowe źródło światła GU-10D, 21 LED, biały

42,73 zł

3055

ZL-G10D21-12

Półprzewodnikowe źródło światła GU-10D, 21 LED, ciepły biały

44,00 zł

3056

ZL-G10D21-20

Półprzewodnikowe źródło światła GU-10D, 21 LED, czerwony

34,73 zł

3057

ZL-G10D21-30

Półprzewodnikowe źródło światła GU-10D, 21 LED, zielony

43,63 zł

3058

ZL-G10D21-40

Półprzewodnikowe źródło światła GU-10D, 21 LED, niebieski

39,73 zł

3059

ZL-G10D21-50

Półprzewodnikowe źródło światła GU-10D, 21 LED, żółty

36,73 zł

3060

ZL-G10P40-01

Półprzewodnikowe źródło światła GU-10P, 1W, 4000K

64,00 zł

3061

ZL-G10P40-03

Półprzewodnikowe źródło światła GU-10P, 3W, 4000K

103,00 zł

3062

ZL-M16D21-10

Półprzewodnikowe źródło światła MR-16D, 21 LED, biały

31,50 zł

3063

ZL-M16D21-12

Półprzewodnikowe źródło światła MR-16D, 21 LED, ciepły biały

33,00 zł

3064

ZL-M16D21-20

Półprzewodnikowe źródło światła MR-16D, 21 LED, czerwony

22,20 zł

3065

ZL-M16D21-30

Półprzewodnikowe źródło światła MR-16D, 21 LED, zielony

31,50 zł

3066

ZL-M16D21-40

Półprzewodnikowe źródło światła MR-16D, 21 LED, niebieski

29,40 zł

3067

ZL-M16D21-50

Półprzewodnikowe źródło światła MR-16D, 21 LED, żółty

22,20 zł

3068

ZS-HSE27C-07

Lampa sodowa HSE, 70W, E27, eliptyczna, przezroczysta

33,46 zł

3069

ZS-HSE27M-07

Lampa sodowa HSE, 70W, E27, eliptyczna, matowa

33,46 zł

3070

ZS-HSE40M-10

Lampa sodowa HSE, 100W, E40, eliptyczna, matowa

35,77 zł

3071

ZS-HSE40M-15

Lampa sodowa HSE, 150W, E40, eliptyczna, matowa

47,31 zł

3072

ZS-HSE40M-25

Lampa sodowa HSE, 250W, E40, eliptyczna, matowa

49,62 zł

3073

ZS-HSE40M-40

Lampa sodowa HSE, 400W, E40, eliptyczna, matowa

58,84 zł

3074

ZS-HST27C-07

Lampa sodowa HST, 70W, E27, tubularna, przezroczysta

30,25 zł

3075

ZS-HST40C-10

Lampa sodowa HST, 100W, E40, tubularna, przezroczysta

33,88 zł

3076

ZS-HST40C-15

Lampa sodowa HST, 150W, E40, tubularna, przezroczysta

30,25 zł

3077

ZS-HST40C-25

Lampa sodowa HST, 250W, E40, tubularna, przezroczysta

35,09 zł

3078

ZS-HST40C-40

Lampa sodowa HST, 400W, E40, tubularna, przezroczysta

38,72 zł

3079

ZT-GS0000-10

Żarówka tradycyjna GS, 100W, E27, przezr.

1,00 zł

3080

ZT-GS0000-25

Żarówka tradycyjna GS, 25W, E27, przezr.

1,00 zł

3081

ZT-GS0000-40

Żarówka tradycyjna GS, 40W, E27, przezr.

1,00 zł

3082

ZT-GS0000-60

Żarówka tradycyjna GS, 60W, E27, przezr.

1,00 zł

3083

ZT-GS0000-75

Żarówka tradycyjna GS, 75W, E27, przezr.

1,00 zł

3084

ZT-GSF000-10

Żarówka tradycyjna GSF, 100W, E27, matowa

1,10 zł

3085

ZT-GSF000-25

Żarówka tradycyjna GSF, 25W, E27, matowa

1,10 zł

3086

ZT-GSF000-40

Żarówka tradycyjna GSF, 40W, E27, matowa

1,10 zł

3087

ZT-GSF000-60

Żarówka tradycyjna GSF, 60W, E27, matowa

1,10 zł

3088

ZT-GSF000-75

Żarówka tradycyjna GSF, 75W, E27, matowa

1,10 zł

3089

ZT-GST000-10

Żarówka dekoracyjna GST, 100W, E27, opal

1,99 zł

3090

ZT-GST000-60

Żarówka dekoracyjna GST, 60W, E27, opal

1,99 zł

3091

ZT-GST000-75

Żarówka dekoracyjna GST, 75W, E27, opal

1,99 zł

3092

ZT-R39000-25

Żarówka reflektorowa R-39, 25W, E14, przeźr.

2,85 zł

3093

ZT-R39000-40

Żarówka reflektorowa R-39, 40W, E14, przeźr.

2,85 zł

3094

ZT-R39F00-25

Żarówka reflektorowa R-39F, 25W, E14, mat.

2,90 zł

3095

ZT-R39F00-40

Żarówka reflektorowa R-39F, 40W, E14, mat.

2,90 zł

3096

ZT-R50000-25

Żarówka reflektorowa R-50, 25W, E14, przeźr.

3,25 zł

3097

ZT-R50000-40

Żarówka reflektorowa R-50, 40W, E14, przeźr.

3,25 zł

3098

ZT-R50000-60

Żarówka reflektorowa R-50, 60W, E14, przeźr.

3,25 zł

3099

ZT-R50F00-25

Żarówka reflektorowa R-50F, 25W, E14, mat.

3,35 zł

3100

ZT-R50F00-40

Żarówka reflektorowa R-50F, 40W, E14, mat.

3,35 zł

3101

ZT-R50F00-60

Żarówka reflektorowa R-50F, 60W, E14, mat.

3,35 zł

3102

ZT-R63000-25

Żarówka reflektorowa R-63, 25W, E27, przeźr.

4,00 zł

3103

ZT-R63000-40

Żarówka reflektorowa R-63, 40W, E27, przeźr.

4,00 zł

3104

ZT-R63000-60

Żarówka reflektorowa R-63, 60W, E27, przeźr.

4,00 zł

3105

ZT-R63F00-25

Żarówka reflektorowa R-63F, 25W, E27, mat.

4,10 zł

3106

ZT-R63F00-40

Żarówka reflektorowa R-63F, 40W, E27, mat.

4,10 zł

3107

ZT-R63F00-60

Żarówka reflektorowa R-63F, 60W, E27, mat.

4,10 zł

3108

ZT-R80000-10

Żarówka reflektorowa R-80, 100W, E27, przeźr.

4,80 zł

3109

ZT-R80000-40

Żarówka reflektorowa R-80, 40W, E27, przeźr.

4,80 zł

3110

ZT-R80000-60

Żarówka reflektorowa R-80, 60W, E27, przeźr.

4,80 zł

3111

ZT-R80000-75

Żarówka reflektorowa R-80, 75W, E27, przeźr.

4,80 zł

3112

ZT-R80F00-10

Żarówka reflektorowa R-80F, 100W, E27, mat.

4,90 zł

3113

ZT-R80F00-40

Żarówka reflektorowa R-80F, 40W, E27, mat.

4,90 zł

3114

ZT-R80F00-60

Żarówka reflektorowa R-80F, 60W, E27, mat.

4,90 zł

3115

ZT-R80F00-75

Żarówka reflektorowa R-80F, 75W, E27, mat.

4,90 zł

3116

ZT-S40000-25

Żarówka świecowa S4, E14, 25W, przeżr.

1,10 zł

3117

ZT-S40000-40

Zarówka świecowa S4, E14, 40W, przeżr.

1,10 zł

3118

ZT-S40000-60

Zarówka świecowa S4, E14, 60W, przeżr.

1,10 zł

3119

ZT-S4F000-25

Zarówka świecowa S4F, E14, 25W, mat.

1,10 zł

3120

ZT-S4F000-40

Zarówka świecowa S4F, E14, 40W, mat.

1,10 zł

3121

ZT-S4F000-60

Zarówka świecowa S4F, E14, 60W, mat.

1,10 zł

3122

ZT-S4L000-25

Żarówka swiecowa S4L, E14, 25W, przezr.

2,20 zł

3123

ZT-S4L000-40

Żarówka swiecowa S4L, E14, 40W, przezr.

2,20 zł

3124

ZT-S4L000-60

Żarówka swiecowa S4L, E14, 60W, przezr.

2,20 zł

3125

ZT-S4LF00-25

Żarówka swiecowa S4LF, E14, 25W, matowa

2,20 zł

3126

ZT-S4LF00-40

Żarówka swiecowa S4LF, E14, 40W, matowa

2,20 zł

3127

ZT-S4LF00-60

Żarówka swiecowa S4LF, E14, 60W, matowa

2,20 zł

3128

ZT-S4W000-25

Żarówka swiecowa S4W, E14, 25W, przezr.

2,20 zł

3129

ZT-S4W000-40

Żarówka swiecowa S4W, E14, 40W, przezr.

2,20 zł

3130

ZT-S4W000-60

Żarówka swiecowa S4W, E14, 60W, przezr.

2,20 zł

3131

ZT-S4WF00-25

Żarówka swiecowa S4WF, E14, 25W, matowa

2,20 zł

3132

ZT-S4WF00-40

Żarówka swiecowa S4WF, E14, 40W, matowa

2,20 zł

3133

ZT-S4WF00-60

Żarówka swiecowa S4WF, E14, 60W, matowa

2,20 zł

Aktualna polityka handlowa

Przegląd

Obecne promocje

Przegląd


PHILIPS - Oprawy (podstawowy)

Prosper Sklep Internetowy

PHILIPS – Oprawy (podstawowy)

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dawid Kubik (032) 785-29-02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 05-05-2009 - RODZAJ CENY: CENA FABRYCZNA

EOC | Nazwa produktu | Info dodatkowe | szt/opak | Orientacyjny czas dostawy (tygodnie) | oprawa zawiera źródła światła | Cena netto bez kosztu gospodarowania odpadami | Koszt gospodarowania odpadami (dotyczy źrodeł światła w oprawach) Netto/sztukę oprawy | Koszt gospodarowania odpadami (dotyczy opraw oświetleniowych) Netto/sztukę oprawy
NOWOŚĆ | EFix TCS260 - Oprawy nasufitowe / zwieszane ze statecznikami wielkiej częstotliwości; |  |  |  |  |  |  |
61239400 | TCS260 1x28W/840 HFP A SI | kolor szary, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 220,00 | 0,65 | 0,40
61198400 | TCS260 1x28W/840 HFP A WH | kolor biały, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 209,00 | 0,65 | 0,40
61235600 | TCS260 1x28W/840 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 257,00 | 0,65 | 0,40
61194600 | TCS260 1x28W/840 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 247,00 | 0,65 | 0,40
61236300 | TCS260 1x28W/840 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 279,00 | 0,65 | 0,40
61195300 | TCS260 1x28W/840 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 268,00 | 0,65 | 0,40
61238700 | TCS260 1x28W/840 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 252,00 | 0,65 | 0,40
61197700 | TCS260 1x28W/840 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 241,00 | 0,65 | 0,40
61237000 | TCS260 1x28W/840 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 257,00 | 0,65 | 0,40
61196000 | TCS260 1x28W/840 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 247,00 | 0,65 | 0,40
61244800 | TCS260 1x35W/840 HFP A SI | kolor szary, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 247,00 | 0,65 | 0,40
61203500 | TCS260 1x35W/840 HFP A WH | kolor biały, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 236,00 | 0,65 | 0,40
61240000 | TCS260 1x35W/840 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 289,00 | 0,65 | 0,40
61199100 | TCS260 1x35W/840 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 279,00 | 0,65 | 0,40
61241700 | TCS260 1x35W/840 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 311,00 | 0,65 | 0,40
61200400 | TCS260 1x35W/840 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 300,00 | 0,65 | 0,40
61243100 | TCS260 1x35W/840 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 284,00 | 0,65 | 0,40
61202800 | TCS260 1x35W/840 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 273,00 | 0,65 | 0,40
61242400 | TCS260 1x35W/840 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 289,00 | 0,65 | 0,40
61201100 | TCS260 1x35W/840 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 279,00 | 0,65 | 0,40
61249300 | TCS260 1x49W/840 HFP A SI | kolor szary, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 252,00 | 0,65 | 0,40
61208000 | TCS260 1x49W/840 HFP A WH | kolor biały, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 241,00 | 0,65 | 0,40
61245500 | TCS260 1x49W/840 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 295,00 | 0,65 | 0,40
61204200 | TCS260 1x49W/840 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 284,00 | 0,65 | 0,40
61246200 | TCS260 1x49W/840 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 316,00 | 0,65 | 0,40
61205900 | TCS260 1x49W/840 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 305,00 | 0,65 | 0,40
61248600 | TCS260 1x49W/840 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 289,00 | 0,65 | 0,40
61207300 | TCS260 1x49W/840 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 279,00 | 0,65 | 0,40
61247900 | TCS260 1x49W/840 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 295,00 | 0,65 | 0,40
61206600 | TCS260 1x49W/840 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 284,00 | 0,65 | 0,40
61254700 | TCS260 1x54W/840 HFP A SI | kolor szary, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 225,00 | 0,65 | 0,40
61213400 | TCS260 1x54W/840 HFP A WH | kolor biały, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 214,00 | 0,65 | 0,40
61250900 | TCS260 1x54W/840 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 263,00 | 0,65 | 0,40
61209700 | TCS260 1x54W/840 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 252,00 | 0,65 | 0,40
61251600 | TCS260 1x54W/840 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 284,00 | 0,65 | 0,40
61210300 | TCS260 1x54W/840 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 273,00 | 0,65 | 0,40
61253000 | TCS260 1x54W/840 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 257,00 | 0,65 | 0,40
61212700 | TCS260 1x54W/840 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 247,00 | 0,65 | 0,40
61252300 | TCS260 1x54W/840 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 263,00 | 0,65 | 0,40
61211000 | TCS260 1x54W/840 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 252,00 | 0,65 | 0,40
61259200 | TCS260 1x80W/840 HFP A SI | kolor szary, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 252,00 | 0,65 | 0,40
61218900 | TCS260 1x80W/840 HFP A WH | kolor biały, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 241,00 | 0,65 | 0,40
61255400 | TCS260 1x80W/840 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 295,00 | 0,65 | 0,40
61214100 | TCS260 1x80W/840 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 284,00 | 0,65 | 0,40
61256100 | TCS260 1x80W/840 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 316,00 | 0,65 | 0,40
61215800 | TCS260 1x80W/840 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 305,00 | 0,65 | 0,40
61258500 | TCS260 1x80W/840 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 289,00 | 0,65 | 0,40
61217200 | TCS260 1x80W/840 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 279,00 | 0,65 | 0,40
61257800 | TCS260 1x80W/840 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 295,00 | 0,65 | 0,40
61216500 | TCS260 1x80W/840 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 284,00 | 0,65 | 0,40
61260800 | TCS260 2x28W/840 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 282,00 | 1,30 | 0,40
61219600 | TCS260 2x28W/840 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 271,00 | 1,30 | 0,40
61261500 | TCS260 2x28W/840 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 311,00 | 1,30 | 0,40
61220200 | TCS260 2x28W/840 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 300,00 | 1,30 | 0,40
61263900 | TCS260 2x28W/840 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 277,00 | 1,30 | 0,40
61222600 | TCS260 2x28W/840 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 266,00 | 1,30 | 0,40
61262200 | TCS260 2x28W/840 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 282,00 | 1,30 | 0,40
61221900 | TCS260 2x28W/840 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 271,00 | 1,30 | 0,40
61264600 | TCS260 2x35W/840 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 305,00 | 1,30 | 0,40
61223300 | TCS260 2x35W/840 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 295,00 | 1,30 | 0,40
61265300 | TCS260 2x35W/840 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 332,00 | 1,30 | 0,40
61224000 | TCS260 2x35W/840 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 321,00 | 1,30 | 0,40
61267700 | TCS260 2x35W/840 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 300,00 | 1,30 | 0,40
61226400 | TCS260 2x35W/840 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 289,00 | 1,30 | 0,40
61266000 | TCS260 2x35W/840 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 305,00 | 1,30 | 0,40
61225700 | TCS260 2x35W/840 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 295,00 | 1,30 | 0,40
61268400 | TCS260 2x49W/840 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 316,00 | 1,30 | 0,40
61227100 | TCS260 2x49W/840 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 305,00 | 1,30 | 0,40
61269100 | TCS260 2x49W/840 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 343,00 | 1,30 | 0,40
61228800 | TCS260 2x49W/840 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 332,00 | 1,30 | 0,40
61271400 | TCS260 2x49W/840 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 311,00 | 1,30 | 0,40
61230100 | TCS260 2x49W/840 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 300,00 | 1,30 | 0,40
61270700 | TCS260 2x49W/840 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 316,00 | 1,30 | 0,40
61229500 | TCS260 2x49W/840 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 305,00 | 1,30 | 0,40
61272100 | TCS260 2x54W/840 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 293,00 | 1,30 | 0,40
61231800 | TCS260 2x54W/840 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 282,00 | 1,30 | 0,40
61273800 | TCS260 2x54W/840 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 332,00 | 1,30 | 0,40
61232500 | TCS260 2x54W/840 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 321,00 | 1,30 | 0,40
61275200 | TCS260 2x54W/840 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 298,00 | 1,30 | 0,40
61234900 | TCS260 2x54W/840 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 287,00 | 1,30 | 0,40
61274500 | TCS260 2x54W/840 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 293,00 | 1,30 | 0,40
61233200 | TCS260 2x54W/840 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 282,00 | 1,30 | 0,40
 | ze świetlówkami TL5 w barwie 830: |  |  |  |  |  |  |
61157100 | TCS260 1x28W/830 HFP A SI | kolor szary, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 220,00 | 0,65 | 0,40
61116800 | TCS260 1x28W/830 HFP A WH | kolor biały, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 209,00 | 0,65 | 0,40
61153300 | TCS260 1x28W/830 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 257,00 | 0,65 | 0,40
61112000 | TCS260 1x28W/830 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 247,00 | 0,65 | 0,40
61154000 | TCS260 1x28W/830 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 279,00 | 0,65 | 0,40
61113700 | TCS260 1x28W/830 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 268,00 | 0,65 | 0,40
61156400 | TCS260 1x28W/830 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 252,00 | 0,65 | 0,40
61115100 | TCS260 1x28W/830 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 241,00 | 0,65 | 0,40
61155700 | TCS260 1x28W/830 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 257,00 | 0,65 | 0,40
61114400 | TCS260 1x28W/830 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 247,00 | 0,65 | 0,40
61162500 | TCS260 1x35W/830 HFP A SI | kolor szary, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 247,00 | 0,65 | 0,40
61121200 | TCS260 1x35W/830 HFP A WH | kolor biały, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 236,00 | 0,65 | 0,40
61158800 | TCS260 1x35W/830 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 289,00 | 0,65 | 0,40
61117500 | TCS260 1x35W/830 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 279,00 | 0,65 | 0,40
61159500 | TCS260 1x35W/830 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 311,00 | 0,65 | 0,40
61118200 | TCS260 1x35W/830 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 300,00 | 0,65 | 0,40
61161800 | TCS260 1x35W/830 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 284,00 | 0,65 | 0,40
61120500 | TCS260 1x35W/830 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 273,00 | 0,65 | 0,40
61160100 | TCS260 1x35W/830 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 289,00 | 0,65 | 0,40
61119900 | TCS260 1x35W/830 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 279,00 | 0,65 | 0,40
61167000 | TCS260 1x49W/830 HFP A SI | kolor szary, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 252,00 | 0,65 | 0,40
61126700 | TCS260 1x49W/830 HFP A WH | kolor biały, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 241,00 | 0,65 | 0,40
61163200 | TCS260 1x49W/830 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 295,00 | 0,65 | 0,40
61122900 | TCS260 1x49W/830 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 284,00 | 0,65 | 0,40
61164900 | TCS260 1x49W/830 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 316,00 | 0,65 | 0,40
61123600 | TCS260 1x49W/830 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 305,00 | 0,65 | 0,40
61166300 | TCS260 1x49W/830 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 289,00 | 0,65 | 0,40
61125000 | TCS260 1x49W/830 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 279,00 | 0,65 | 0,40
61165600 | TCS260 1x49W/830 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 295,00 | 0,65 | 0,40
61124300 | TCS260 1x49W/830 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 284,00 | 0,65 | 0,40
61172400 | TCS260 1x54W/830 HFP A SI | kolor szary, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 225,00 | 0,65 | 0,40
61131100 | TCS260 1x54W/830 HFP A WH | kolor biały, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 214,00 | 0,65 | 0,40
61168700 | TCS260 1x54W/830 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 263,00 | 0,65 | 0,40
61127400 | TCS260 1x54W/830 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 252,00 | 0,65 | 0,40
61169400 | TCS260 1x54W/830 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 284,00 | 0,65 | 0,40
61128100 | TCS260 1x54W/830 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 273,00 | 0,65 | 0,40
61171700 | TCS260 1x54W/830 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 257,00 | 0,65 | 0,40
61130400 | TCS260 1x54W/830 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 247,00 | 0,65 | 0,40
61170000 | TCS260 1x54W/830 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 263,00 | 0,65 | 0,40
61129800 | TCS260 1x54W/830 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 252,00 | 0,65 | 0,40
61177900 | TCS260 1x80W/830 HFP A SI | kolor szary, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 252,00 | 0,65 | 0,40
61136600 | TCS260 1x80W/830 HFP A WH | kolor biały, odbłyśnik asymetryczny | 1 | 2-3 | TAK | 241,00 | 0,65 | 0,40
61173100 | TCS260 1x80W/830 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 295,00 | 0,65 | 0,40
61132800 | TCS260 1x80W/830 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 284,00 | 0,65 | 0,40
61174800 | TCS260 1x80W/830 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 316,00 | 0,65 | 0,40
61133500 | TCS260 1x80W/830 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 305,00 | 0,65 | 0,40
61176200 | TCS260 1x80W/830 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 289,00 | 0,65 | 0,40
61135900 | TCS260 1x80W/830 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 279,00 | 0,65 | 0,40
61175500 | TCS260 1x80W/830 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 295,00 | 0,65 | 0,40
61134200 | TCS260 1x80W/830 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 284,00 | 0,65 | 0,40
61178600 | TCS260 2x28W/830 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 282,00 | 1,30 | 0,40
61137300 | TCS260 2x28W/830 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 271,00 | 1,30 | 0,40
61179300 | TCS260 2x28W/830 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 311,00 | 1,30 | 0,40
61138000 | TCS260 2x28W/830 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 300,00 | 1,30 | 0,40
61181600 | TCS260 2x28W/830 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 277,00 | 1,30 | 0,40
61140300 | TCS260 2x28W/830 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 266,00 | 1,30 | 0,40
61180900 | TCS260 2x28W/830 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 282,00 | 1,30 | 0,40
61139700 | TCS260 2x28W/830 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 271,00 | 1,30 | 0,40
61182300 | TCS260 2x35W/830 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 305,00 | 1,30 | 0,40
61141000 | TCS260 2x35W/830 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 295,00 | 1,30 | 0,40
61183000 | TCS260 2x35W/830 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 332,00 | 1,30 | 0,40
61142700 | TCS260 2x35W/830 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 321,00 | 1,30 | 0,40
61185400 | TCS260 2x35W/830 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 300,00 | 1,30 | 0,40
61144100 | TCS260 2x35W/830 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 289,00 | 1,30 | 0,40
61184700 | TCS260 2x35W/830 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 305,00 | 1,30 | 0,40
61143400 | TCS260 2x35W/830 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 295,00 | 1,30 | 0,40
61186100 | TCS260 2x49W/830 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 316,00 | 1,30 | 0,40
61145800 | TCS260 2x49W/830 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 305,00 | 1,30 | 0,40
61187800 | TCS260 2x49W/830 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 343,00 | 1,30 | 0,40
61146500 | TCS260 2x49W/830 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 332,00 | 1,30 | 0,40
61189200 | TCS260 2x49W/830 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 311,00 | 1,30 | 0,40
61148900 | TCS260 2x49W/830 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 300,00 | 1,30 | 0,40
61188500 | TCS260 2x49W/830 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 316,00 | 1,30 | 0,40
61147200 | TCS260 2x49W/830 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 305,00 | 1,30 | 0,40
61190800 | TCS260 2x54W/830 HFP C6 SI | kolor szary, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 293,00 | 1,30 | 0,40
61149600 | TCS260 2x54W/830 HFP C6 WH | kolor biały, raster OLC - wysokopolerowany, paraboliczny | 1 | 2-3 | TAK | 282,00 | 1,30 | 0,40
61191500 | TCS260 2x54W/830 HFP D6 SI | kolor szary, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 332,00 | 1,30 | 0,40
61150200 | TCS260 2x54W/830 HFP D6 WH | kolor biały, raster OLC - polerowany, paraboliczny | 1 | 2-3 | TAK | 321,00 | 1,30 | 0,40
61193900 | TCS260 2x54W/830 HFP M2 SI | kolor szary, raster matowy prosty | 1 | 2-3 | TAK | 298,00 | 1,30 | 0,40
61152600 | TCS260 2x54W/830 HFP M2 WH | kolor biały, raster matowy prosty | 1 | 2-3 | TAK | 287,00 | 1,30 | 0,40
61192200 | TCS260 2x54W/830 HFP M6 SI | kolor szary, raster matowany, paraboliczny | 1 | 2-3 | TAK | 293,00 | 1,30 | 0,40
61151900 | TCS260 2x54W/830 HFP M6 WH | kolor biały, raster matowany, paraboliczny | 1 | 2-3 | TAK | 282,00 | 1,30 | 0,40
 | Akcesoria do opraw EFix TCS260 |  |  |  |  |  |  |
61406000 | ZCS260 CPS-SI | kolor szary, łącznik opraw zwieszanych (zawiera linkę) | 1 | 2-3 |  | 87,00 |  |
61403900 | ZCS260 CPS-WH | kolor biały, łącznik opraw zwieszanych (zawiera linkę) | 1 | 2-3 |  | 79,00 |  |
61111300 | ZCS260 SME-3-SI | kolor szary, zestaw zwieszaków (zawiera 3-żyłowy przewód) | 1 | 2-3 |  | 130,00 |  |
61110600 | ZCS260 SME-3-WH | kolor biały, zestaw zwieszaków (zawiera 3-żyłowy przewód) | 1 | 2-3 |  | 125,00 |  |
61405300 | ZCS260 SME-5-SI | kolor szary, zestaw zwieszaków (zawiera 5-żyłowy przewód) | 1 | 2-3 |  | 140,00 |  |
61404600 | ZCS260 SME-5-WH | kolor biały, zestaw zwieszaków (zawiera 5-żyłowy przewód) | 1 | 2-3 |  | 135,00 |  |
61402200 | ZCS260 SMT-L1500 WH | ekonomiczny zestaw zwieszaków bez przewodu | 1 | 2-3 |  | 85,00 |  |
NOWOŚĆ | TCS165 TL5 |  |  |  |  |  |  |
 | oprawa nasufitowa dostarczana ze świetlówkami TL5 w wyjątkowo atrakcyjnej cenie. Energooszczędne i ekonomiczne rozwiązanie |  |  |  |  |  |  |
 | wersje dwuświetlówkowe nasufitowe TCS165 "gotowe do montażu" |  |  |  |  |  |  |
 | ceny opraw ze świetlówkami TL5 w barwie 840 (oprawy ze świetlówkami 830 w tej samej cenie): |  |  |  |  |  |  |
62441000 | TCS165 2xTL5-28W/840 HFS C3 KIT | oprawa ze świetlówkami TL5, raster prosty polerowany | 1 | m | TAK | 180,00 | 1,30 | 0,40
62401400 | TCS165 2xTL5-35W/840 HFS C3 KIT | oprawa ze świetlówkami TL5, raster prosty polerowany | 1 | m | TAK | 215,00 | 1,30 | 0,40
62397000 | TCS165 2xTL5-49W/840 HFS C3 KIT | oprawa ze świetlówkami TL5, raster prosty polerowany | 1 | 2-3 | TAK | 215,00 | 1,30 | 0,40
62415100 | TCS165 4xTL5-14W/840 HFS C3 | oprawa ze świetlówkami TL5, raster prosty polerowany | 1 | m | TAK | 240,00 | 2,60 | 0,40
62410600 | TCS165 2xTL5-28W/840 HFS M1 KIT | oprawa ze świetlówkami TL5, nowy raster: białe lamelki i aluminiwy odbłysnik | 1 | 2-3 | TAK | 190,00 | 1,30 | 0,40
62416800 | TCS165 2xTL5-35W/840 HFS M1 KIT | oprawa ze świetlówkami TL5, nowy raster: białe lamelki i aluminiwy odbłysnik | 1 | 2-3 | TAK | 225,00 | 1,30 | 0,40
62425000 | TCS165 2xTL5-49W/840 HFS M1 KIT | oprawa ze świetlówkami TL5, nowy raster: białe lamelki i aluminiwy odbłysnik | 1 | 2-3 | TAK | 225,00 | 1,30 | 0,40
62424300 | TCS165 4xTL5-14W/840 HFS M1 | oprawa ze świetlówkami TL5, nowy raster: białe lamelki i aluminiwy odbłysnik | 1 | 2-3 | TAK | 250,00 | 2,60 | 0,40
62421200 | TCS165 2xTL5-28W/840 HFS L1 KIT | oprawa ze świetlówkami TL5, raster prosty biały | 1 | 2-3 | TAK | 178,00 | 1,30 | 0,40
62409000 | TCS165 2xTL5-35W/840 HFS L1 KIT | oprawa ze świetlówkami TL5, raster prosty biały | 1 | 2-3 | TAK | 205,00 | 1,30 | 0,40
62414400 | TCS165 2xTL5-49W/840 HFS L1 KIT | oprawa ze świetlówkami TL5, raster prosty biały | 1 | 2-3 | TAK | 205,00 | 1,30 | 0,40
62400700 | TCS165 4xTL5-14W/840 HFS L1 | oprawa ze świetlówkami TL5, raster prosty biały | 1 | 2-3 | TAK | 230,00 | 2,60 | 0,40
62463200 | ZCS165 SMS KIT | zestaw zwieszaków dla wersji dwuświetlówkowych (bez przewodu) | 1 | m |  | 49,00 |  |
 | Centura2 (TCS160) oprawy świetlówkowe nasufitowe |  |  |  |  |  |  |
 | ze świetlówkami w barwie 840: |  |  |  |  |  |  |
 | Oprawy świetlówkowe nasufitowe TCS160 wyposażone w świetlówki i stateczniki elektroniczne HFS - wersje "gotowe do montażu" |  |  |  |  |  |  |
61785600 | TCS160 2XTL-D36W/840 HFS L1 | oprawa ze świetlówkami, raster prosty, biały | 1 | 1-3 | TAK | 178,00 | 1,30 | 0,40
61786300 | TCS160 2XTL-D58W/840 HFS L1 | oprawa ze świetlówkami, raster prosty, biały | 1 | 1-3 | TAK | 205,00 | 1,30 | 0,40
61787000 | TCS160 2XTL-D36W/840 HFS C3 | oprawa ze świetlówkami, raster prosty polerowany | 1 | 1-3 | TAK | 180,00 | 1,30 | 0,40
61788700 | TCS160 2XTL-D58W/840 HFS C3 | oprawa ze świetlówkami, raster prosty polerowany | 1 | 1-3 | TAK | 215,00 | 1,30 | 0,40
61789400 | TCS160 2XTL-D36W/840 HFS C5 | oprawa ze świetlówkami, raster paraboliczny, wysokopolerowany | 1 | 1-3 | TAK | 238,00 | 1,30 | 0,40
61790000 | TCS160 2XTL-D58W/840 HFS C5 | oprawa ze świetlówkami, raster paraboliczny, wysokopolerowany | 1 | 1-3 | TAK | 300,00 | 1,30 | 0,40
 | Oprawy świetlówkowe nasufitowe TCS160 wyposażone w stateczniki elektroniczne HFS |  |  |  |  |  |  |
61764100 | TCS160 1XTL-D36W HFS L1 | raster prosty, biały | 1 | 1-3 |  | 134,00 |  | 0,40
61766500 | TCS160 1XTL-D58W HFS L1 | raster prosty, biały | 1 | 1-3 |  | 154,00 |  | 0,40
61765800 | TCS160 2XTL-D36W HFS L1 | raster prosty, biały | 1 | 1-3 |  | 149,00 |  | 0,40
61767200 | TCS160 2XTL-D58W HFS L1 | raster prosty, biały | 1 | 1-3 |  | 173,00 |  | 0,40
61768900 | TCS160 4XTL-D18W HFS L1 | raster prosty, biały | 1 | 1-3 |  | 176,00 |  | 0,40
61769600 | TCS160 1XTL-D36W HFS C3 | raster prosty polerowany | 1 | 1-3 |  | 140,00 |  | 0,40
61771900 | TCS160 1XTL-D58W HFS C3 | raster prosty polerowany | 1 | 1-3 |  | 157,00 |  | 0,40
61770200 | TCS160 2XTL-D36W HFS C3 | raster prosty polerowany | 1 | m |  | 151,00 |  | 0,40
61772600 | TCS160 2XTL-D58W HFS C3 | raster prosty polerowany | 1 | 1-3 |  | 182,00 |  | 0,40
61773300 | TCS160 4XTL-D18W HFS C3 | raster prosty polerowany | 1 | m |  | 177,00 |  | 0,40
61774000 | TCS160 2XTL-D36W HFS C5 | raster paraboliczny, wysokopolerowany | 1 | m |  | 210,00 |  | 0,40
61775700 | TCS160 2XTL-D58W HFS C5 | raster paraboliczny, wysokopolerowany | 1 | 1-3 |  | 267,00 |  | 0,40
61776400 | TCS160 4XTL-D18W HFS C5 | raster paraboliczny, wysokopolerowany | 1 | m |  | 238,00 |  | 0,40
 | TCS160 z odbłyśnikiem asymetrycznym, wyposażone w stateczniki elektroniczne HFS |  |  |  |  |  |  |
61777100 | TCS160 1XTL-D36W HFS A | odbłyśnik asymetryczny | 1 | 1-3 |  | 170,00 |  | 0,40
61778800 | TCS160 1XTL-D58W HFS A | odbłyśnik asymetryczny | 1 | 1-3 |  | 196,00 |  | 0,40
 | Oprawy świetlówkowe nasufitowe TCS160 wyposażone w stateczniki konwencjonalne |  |  |  |  |  |  |
13811400 | TCS160 1xTL-D36W IC L1 | raster prosty, biały | 1 | 1-3 |  | 122,00 |  | 0,40
13815200 | TCS160 1xTL-D58W IC L1 | raster prosty, biały | 1 | 1-3 |  | 143,00 |  | 0,40
13812100 | TCS160 2xTL-D36W IC L1 | raster prosty, biały | 1 | 1-3 |  | 144,00 |  | 0,40
13816900 | TCS160 2xTL-D58W IC L1 | raster prosty, biały | 1 | 1-3 |  | 174,00 |  | 0,40
13819000 | TCS160 4xTL-D18W IC L1 | raster prosty, biały | 1 | 1-3 |  | 154,00 |  | 0,40
13821300 | TCS160 1xTL-D36W IC C3 | raster prosty polerowany | 1 | 1-3 |  | 128,00 |  | 0,40
13825100 | TCS160 1xTL-D58W IC C3 | raster prosty polerowany | 1 | 1-3 |  | 146,00 |  | 0,40
13822000 | TCS160 2xTL-D36W IC C3 | raster prosty polerowany | 1 | m |  | 146,00 |  | 0,40
13826800 | TCS160 2xTL-D58W IC C3 | raster prosty polerowany | 1 | 1-3 |  | 183,00 |  | 0,40
13829900 | TCS160 4xTL-D18W IC C3 | raster prosty polerowany | 1 | m |  | 155,00 |  | 0,40
13831200 | TCS160 2xTL-D36W IC C5 | raster paraboliczny, wysokopolerowany | 1 | m |  | 209,00 |  | 0,40
13833600 | TCS160 2xTL-D58W IC C5 | raster paraboliczny, wysokopolerowany | 1 | 1-3 |  | 275,00 |  | 0,40
13835000 | TCS160 4xTL-D18W IC C5 | raster paraboliczny, wysokopolerowany | 1 | m |  | 220,00 |  | 0,40
 | TCS160 z odbłyśnikiem asymetrycznym |  |  |  |  |  |  |
13837400 | TCS160 1xTL-D36W IC A | odbłyśnik asymetryczny | 1 | 1-3 |  | 161,00 |  | 0,40
13839800 | TCS160 1xTL-D58W IC A | odbłyśnik asymetryczny | 1 | m |  | 189,00 |  | 0,40
 | TCS125 - MODELLA |  |  |  |  |  |  |
 | Oprawy świetlówkowe nasufitowe | IP40 |  |  |  |  |  |
 | TCS 125 z kloszem opalizowanym (O) lub z kloszem pryzmatycznym (P) |  |  |  |  |  |  |
 | Oprawy wyposażone w stateczniki elektroniczne, świetlówki TL5 dostarczane w komplecie |  |  |  |  |  |  |
13136800 | TCS125 2xTL5-28W/840 HFP O |  | 1 | 1-3 | TAK | 176,00 | 1,30 | 0,40
13137500 | TCS125 2xTL5-28W/840 HFP P |  | 1 | 1-3 | TAK | 176,00 | 1,30 | 0,40
13132000 | TCS125 2xTL5-35W/840 HFP O |  | 1 | 1-3 | TAK | 182,00 | 1,30 | 0,40
13133700 | TCS125 2xTL5-35W/840 HFP P |  | 1 | 1-3 | TAK | 182,00 | 1,30 | 0,40
13138200 | TCS125 2xTL5-49W/840 HFP O |  | 1 | 1-3 | TAK | 188,00 | 1,30 | 0,40
13139900 | TCS125 2xTL5-49W/840 HFP P |  | 1 | 1-3 | TAK | 188,00 | 1,30 | 0,40
13147400 | TCS125 2xTL5-54W/840 HFP O |  | 1 | 1-3 | TAK | 176,00 | 1,30 | 0,40
13146700 | TCS125 2xTL5-54W/840 HFP P |  | 1 | 1-3 | TAK | 176,00 | 1,30 | 0,40
 | Oprawy wyposażone w stateczniki elektroniczne HFS |  |  |  |  |  |  |
61912600 | TCS125 2XTL-D36W HFS P |  | 1 | 1-3 |  | 120,00 |  | 0,40
61913300 | TCS125 2XTL-D36W HFS O |  | 1 | 1-3 |  | 120,00 |  | 0,40
61914000 | TCS125 2XTL-D58W HFS P |  | 1 | 1-3 |  | 129,00 |  | 0,40
61915700 | TCS125 2XTL-D58W HFS O |  | 1 | 1-3 |  | 129,00 |  | 0,40
 | Oprawy wyposażone w stateczniki konwencjolnalne |  |  |  |  |  |  |
12337000 | TCS125 2xTL-D18W I P |  | 1 | 1-3 |  | 87,00 |  | 0,40
12338700 | TCS125 2xTL-D18W I O |  | 1 | 1-3 |  | 87,00 |  | 0,40
12339400 | TCS125 2xTL-D36W I P |  | 1 | m |  | 112,00 |  | 0,40
12340000 | TCS125 2xTL-D36W I O |  | 1 | m |  | 112,00 |  | 0,40
12341700 | TCS125 2xTL-D58W I P |  | 1 | 1-3 |  | 137,00 |  | 0,40
12342400 | TCS125 2xTL-D58W I O |  | 1 | 1-3 |  | 137,00 |  | 0,40
12327100 | TCS125 2xTL-D18W IC P |  | 1 | 1-3 |  | 92,00 |  | 0,40
12328800 | TCS125 2xTL-D18W IC O |  | 1 | 1-3 |  | 92,00 |  | 0,40
12329500 | TCS125 2xTL-D36W IC P |  | 1 | m |  | 118,00 |  | 0,40
12330100 | TCS125 2xTL-D36W IC O |  | 1 | m |  | 118,00 |  | 0,40
12331800 | TCS125 2xTL-D58W IC P |  | 1 | 1-3 |  | 147,00 |  | 0,40
12332500 | TCS125 2xTL-D58W IC O |  | 1 | 1-3 |  | 147,00 |  | 0,40
 | Akcesoria: |  |  |  |  |  |  |
12374599 | GCS125 2 18 O |  | 1 | 1-3 |  | 18,00 |  |
12376999 | GCS125 2 18 P |  | 1 | 1-3 |  | 18,00 |  |
12378399 | GCS125 2 36 O |  | 1 | 1-3 |  | 29,00 |  |
12380699 | GCS125 2 36 P |  | 1 | 1-3 |  | 29,00 |  |
12382099 | GCS125 2 58 O |  | 1 | 1-3 |  | 35,00 |  |
12384499 | GCS125 2 58 P |  | 1 | 1-3 |  | 35,00 |  |
12372199 | ZCS125 EP |  | 1 | 1-3 |  | 6,00 |  |
 | TCS097 oprawy świetlówkowe nasufitowe | IP40 |  |  |  |  |  |
 | TCS097 HFS z kloszem mlecznym (O) lub z kloszem pryzmatycznym (P) |  |  |  |  |  |  |
61943000 | TCS097 1XTL-D36W HFS O |  | 1 | 2-4 |  | 168,00 |  | 0,40
61944700 | TCS097 1XTL-D36W HFS P |  | 1 | 2-4 |  | 168,00 |  | 0,40
61945400 | TCS097 2XTL-D36W HFS O |  | 1 | 2-4 |  | 204,00 |  | 0,40
61946100 | TCS097 2XTL-D36W HFS P |  | 1 | 2-4 |  | 204,00 |  | 0,40
61947800 | TCS097 1XTL-D58W HFS O |  | 1 | 2-4 |  | 188,00 |  | 0,40
61948500 | TCS097 1XTL-D58W HFS P |  | 1 | 2-4 |  | 188,00 |  | 0,40
61949200 | TCS097 2XTL-D58W HFS O |  | 1 | 2-4 |  | 238,00 |  | 0,40
61950800 | TCS097 2XTL-D58W HFS P |  | 1 | 2-4 |  | 238,00 |  | 0,40
 | TCS 097 z kloszem mlecznym (O) lub z kloszem pryzmatycznym (P) wyposażone w stateczniki konwencjonalne |  |  |  |  |  |  |
10631100 | TCS097 1xTL-D36W IC O |  | 1 | 2-4 |  | 151,00 |  | 0,40
10635900 | TCS097 1xTL-D58W IC O |  | 1 | 2-4 |  | 187,00 |  | 0,40
10633500 | TCS097 2xTL-D36W IC O |  | 1 | 2-4 |  | 193,00 |  | 0,40
10637300 | TCS097 2xTL-D58W IC O |  | 1 | 2-4 |  | 242,00 |  | 0,40
10632800 | TCS097 1xTL-D36W IC P |  | 1 | 2-4 |  | 151,00 |  | 0,40
10636600 | TCS097 1xTL-D58W IC P |  | 1 | 2-4 |  | 187,00 |  | 0,40
10634200 | TCS097 2xTL-D36W IC P |  | 1 | 2-4 |  | 193,00 |  | 0,40
10638000 | TCS097 2xTL-D58W IC P |  | 1 | 2-4 |  | 242,00 |  | 0,40
NOWOŚĆ | EFix TBS260- Oprawy do wbudowania (600x600) ze statecznikami wielkiej częstotliwości; |  |  |  |  |  |  |
 | wyjątkowo prosty montaż, złączka elektryczna na zewnątrz oprawy, światlówki zamontowane w oprawie |  |  |  |  |  |  |
 | oprawy wyposażone w rastry OLC w atrakcyjnych cenach |  |  |  |  |  |  |
 | Ekonomiczne i energooszczędne rozwiązanie w oświetleniu pomieszczeń biurowych i socjalnych. |  |  |  |  |  |  |
 | Dostępne oprawy wyposażone w (nagrodzoną Złotą Iskrą) optykę OLC C6. Cena opraw obejmuje także świetlówki dostarczane razem z oprawą. |  |  |  |  |  |  |
 | ze świetlówkami TL5 w barwie 840: |  |  |  |  |  |  |
69947900 | TBS260 2xTL5-28W/840 HFP C6 PI | raster OLC - wysokopolerowany, paraboliczny | 1 | 3-4 | TAK | 344,00 | 1,30 | 0,40
69849600 | TBS260 2xTL5-28W/840 HFP D6 PI | raster OLC - polerowany, paraboliczny | 1 | 3-4 | TAK | 359,00 | 1,30 | 0,40
69996700 | TBS260 2xTL5-28W/840 HFP M2 PI | raster matowy prosty | 1 | 3-4 | TAK | 372,00 | 1,30 | 0,40
69946200 | TBS260 2xTL5-28W/840 HFP M6 PI | raster OLC - matowany, paraboliczny | 1 | 3-4 | TAK | 359,00 | 1,30 | 0,40
69860100 | TBS260 3xTL5-14W/840 HFP C6 PI | raster OLC - wysokopolerowany, paraboliczny | 1 | 3-4 | TAK | 343,00 | 1,95 | 0,40
69859500 | TBS260 3xTL5-14W/840 HFP D6 PI | raster OLC - polerowany, paraboliczny | 1 | 3-4 | TAK | 349,00 | 1,95 | 0,40
69968400 | TBS260 3xTL5-14W/840 HFP M2 PI | raster matowy prosty | 1 | 3-4 | TAK | 372,00 | 1,95 | 0,40
69950900 | TBS260 3xTL5-14W/840 HFP M6 PI | raster OLC - matowany, paraboliczny | 1 | 3-4 | TAK | 349,00 | 1,95 | 0,40
69877900 | TBS260 4xTL5-14W/840 HFP C6 PI | raster OLC - wysokopolerowany, paraboliczny | 1 | m | TAK | 344,00 | 2,60 | 0,40
69875500 | TBS260 4xTL5-14W/840 HFP D6 PI | raster OLC - polerowany, paraboliczny | 1 | 3-4 | TAK | 359,00 | 2,60 | 0,40
69874800 | TBS260 4xTL5-14W/840 HFP M2 PI | raster matowy prosty | 1 | 3-4 | TAK | 372,00 | 2,60 | 0,40
69876200 | TBS260 4xTL5-14W/840 HFP M6 PI | raster OLC - matowany, paraboliczny | 1 | 3-4 | TAK | 359,00 | 2,60 | 0,40
69878600 | TBS260 4xTL5-14W/840 HFP P PI | klosz pryzmatyczny | 1 | 3-4 | TAK | 449,00 | 2,60 | 0,40
 | ze świetlówkami TL5 w barwie 830: |  |  |  |  |  |  |
69991200 | TBS260 2xTL5-28W/830 HFP C6 PI | raster OLC - wysokopolerowany, paraboliczny | 1 | 3-4 | TAK | 344,00 | 1,30 | 0,40
69990500 | TBS260 2xTL5-28W/830 HFP D6 PI | raster OLC - polerowany, paraboliczny | 1 | 3-4 | TAK | 359,00 | 1,30 | 0,40
69845800 | TBS260 2xTL5-28W/830 HFP M2 PI | raster matowy prosty | 1 | 3-4 | TAK | 372,00 | 1,30 | 0,40
69989900 | TBS260 2xTL5-28W/830 HFP M6 PI | raster OLC - matowany, paraboliczny | 1 | 3-4 | TAK | 359,00 | 1,30 | 0,40
69855700 | TBS260 3xTL5-14W/830 HFP C6 PI | raster OLC - wysokopolerowany, paraboliczny | 1 | 3-4 | TAK | 343,00 | 1,95 | 0,40
69961500 | TBS260 3xTL5-14W/830 HFP D6 PI | raster OLC - polerowany, paraboliczny | 1 | 3-4 | TAK | 349,00 | 1,95 | 0,40
69853300 | TBS260 3xTL5-14W/830 HFP M2 PI | raster matowy prosty | 1 | 3-4 | TAK | 372,00 | 1,95 | 0,40
69854000 | TBS260 3xTL5-14W/830 HFP M6 PI | raster OLC - matowany, paraboliczny | 1 | 3-4 | TAK | 349,00 | 1,95 | 0,40
69871700 | TBS260 4xTL5-14W/830 HFP C6 PI | raster OLC - wysokopolerowany, paraboliczny | 1 | m | TAK | 344,00 | 2,60 | 0,40
69870000 | TBS260 4xTL5-14W/830 HFP D6 PI | raster OLC - polerowany, paraboliczny | 1 | 3-4 | TAK | 359,00 | 2,60 | 0,40
69868700 | TBS260 4xTL5-14W/830 HFP M2 PI | raster matowy prosty | 1 | 3-4 | TAK | 372,00 | 2,60 | 0,40
69869400 | TBS260 4xTL5-14W/830 HFP M6 PI | raster OLC - matowany, paraboliczny | 1 | 3-4 | TAK | 359,00 | 2,60 | 0,40
 | Zaczepy do opraw EFix TBS260 |  |  |  |  |  |  |
 | (wymagane do sufitów innych niż prosty o profilu "T") |  |  |  |  |  |  |
29960099 | ZBS160 MB (4PCS) | do stropu o ukrytych profilach - komplet na 1 oprawę | 1 | m |  | 35,00 |  |
57096099 | ZGS260 PLA (40PCS) | do stropu gipsowego - zestaw na 10 opraw | 1 | 2-4 |  | 58,00 |  |
 | Uwaga: ZGS260 PLA (40PCS) pasuje tylko do wersji 3 i 4x14 |  |  |  |  |  |  |
NOWOŚĆ | NOWE ORO TL5: TBS165 TL5 |  |  |  |  |  |  |
 | podstawowa oprawa do wbudowania dostarczana ze świetlówkami TL5 w wyjątkowo atrakcyjnej cenie. Energooszczędne i ekonomiczne rozwiązanie. |  |  |  |  |  |  |
 | Oprawy zastąpią w lutym 2009 oprawy ORO |  |  |  |  |  |  |
 | Najprostszy i najtańszy energooszczędny zamiennik dotychczasowych opraw ORO (zmniejsza zużycie energii o 30% !!) |  |  |  |  |  |  |
57572900 | TBS165 4xTL5-14W/840 HFP C3 PI | oprawa ze świetlówkami, raster prosty polerowany | 1 | m | TAK | 228,00 | 2,60 | 0,40
57556900 | TBS165 4xTL5-14W/840 HFP L1 PI | oprawa ze świetlówkami, raster prosty biały | 1 | 2-4 | TAK | 214,00 | 2,60 | 0,40
57564400 | TBS165 4xTL5-14W/840 HFP M1 PI | UGR19 - oprawa ze świetlówkami, nowy raster: białe lamelki i aluminiwy odbłysnik | 1 | 2-4 | TAK | 240,00 | 2,60 | 0,40
 | Zaczepy do opraw TBS165 TL5 |  |  |  |  |  |  |
 | (wymagane do sufitów innych niż prosty o profilu "T") |  |  |  |  |  |  |
29960099 | ZBS160 MB (4PCS) | do stropu o ukrytych profilach - komplet na 1 oprawę | 1 | m |  | 35,00 |  |
57096099 | ZGS260 PLA (40PCS) | do stropu gipsowego - zestaw na 10 opraw | 1 | 2-4 |  | 58,00 |  |
NOWOŚĆ | NOWE ORO TL-D: TBS160K |  |  |  |  |  |  |
 | Oprawy zastąpią w lutym 2009 oprawy ORO |  |  |  |  |  |  |
 | Do rodziny popularnych opraw Impala TBS160 włączone zostały wersje produkowane w Kętrzynie (oznaczone jako TBS160K), które zastąpią wycofane oprawy: |  |  |  |  |  |  |
 | ORO RK (prosty raster aluminiowy polerowany –aktualnie C3) oraz |  |  |  |  |  |  |
 | ORO RKP (raster wysokopolerowany pół-paraboliczny –aktualnie C5): |  |  |  |  |  |  |
 | TBS160 wyposażone w statecznik elektroniczny |  |  |  |  |  |  |
62370300 | TBS160K 4XTL-D18W HFS C3 | raster prosty polerowany | 1 | m |  | 138,00 |  | 0,40
62372700 | TBS160K 4XTL-D18W HFS C5 | raster pół-paraboliczny wysokopolerowany | 1 | m |  | 168,00 |  | 0,40
62374100 | TBS160K 4XTL-D18W/840 HFS C3 | oprawa ze świetlówkami, raster prosty polerowany | 1 | m | TAK | 169,00 | 2,60 | 0,40
62373400 | TBS160K 4XTL-D18W/830 HFS C3 | oprawa ze świetlówkami, raster prosty polerowany | 1 | 1-3 | TAK | 169,00 | 2,60 | 0,40
62376500 | TBS160K 4XTL-D18W/840 HFS C5 | oprawa ze świetlówkami, raster pół-paraboliczny wysokopolerowany | 1 | m | TAK | 199,00 | 2,60 | 0,40
62375800 | TBS160K 4XTL-D18W/830 HFS C5 | oprawa ze świetlówkami, raster pół-paraboliczny wysokopolerowany | 1 | 1-3 | TAK | 199,00 | 2,60 | 0,40
62380200 | TBS160K 4XTL-D18W/840 HFS C6-1000 | oprawa ze świetlówkami, raster paraboliczny wysokopolerowany | 1 | m | TAK | 280,00 | 2,60 | 0,40
62379600 | TBS160K 4XTL-D18W/830 HFS C6-1000 | oprawa ze świetlówkami, raster paraboliczny wysokopolerowany | 1 | 1-3 | TAK | 280,00 | 2,60 | 0,40
57131800 | TBS160 4xTL-D18W/840 HFP C6-1000 PI | oprawa ze świetlówkami, raster paraboliczny wysokopolerowany | 1 | 3-5 | TAK | 360,00 | 2,60 | 0,40
57130100 | TBS160 4xTL-D18W/830 HFP C6-1000 PI | oprawa ze świetlówkami, raster paraboliczny wysokopolerowany | 1 | 3-5 | TAK | 360,00 | 2,60 | 0,40
57992500 | TBS160 4xTL-D18W/840 HFS M6 PI | oprawa ze świetlówkami, raster paraboliczny matowy | 1 | 3-5 | TAK | 290,00 | 2,60 | 0,40
57976500 | TBS160 4xTL-D18W/830 HFS M6 PI | oprawa ze świetlówkami, raster paraboliczny matowy | 1 | 3-5 | TAK | 290,00 | 2,60 | 0,40
57989500 | TBS160 4xTL-D18W/840 HFS M2 PI | oprawa ze świetlówkami, raster prosty matowy | 1 | 3-5 | TAK | 250,00 | 2,60 | 0,40
57972700 | TBS160 4xTL-D18W/830 HFS M2 PI | oprawa ze świetlówkami, raster prosty matowy | 1 | 3-5 | TAK | 250,00 | 2,60 | 0,40
57986400 | TBS160 4xTL-D18W/840 HFS L1 PI | oprawa ze świetlówkami, raster prosty biały | 1 | 3-5 | TAK | 240,00 | 2,60 | 0,40
57968000 | TBS160 4xTL-D18W/830 HFS L1 PI | oprawa ze świetlówkami, raster prosty biały | 1 | 3-5 | TAK | 240,00 | 2,60 | 0,40
57994900 | TBS160 4xTL-D18W/840 HFS P PI | oprawa ze świetlówkami, płyta pryzmatyczna | 1 | 3-5 | TAK | 378,00 | 2,60 | 0,40
57977200 | TBS160 4xTL-D18W/830 HFS P PI | oprawa ze świetlówkami, płyta pryzmatyczna | 1 | 3-5 | TAK | 378,00 | 2,60 | 0,40
58037200 | TBS160 2xTL-D36W HFS C6-1000 PI | raster paraboliczny wysokopolerowany | 1 | 3-5 |  | 260,00 |  | 0,40
58038900 | TBS160 2xTL-D36W HFS M6 PI | raster paraboliczny matowy | 1 | 3-5 |  | 273,00 |  | 0,40
58039600 | TBS160 2xTL-D36W HFS C3 PI | raster prosty polerowany | 1 | 3-5 |  | 212,00 |  | 0,40
58035800 | TBS160 2xTL-D36W HFS M2 PI | raster prosty matowy | 1 | 3-5 |  | 205,00 |  | 0,40
58040200 | TBS160 2xTL-D36W HFS L1 PI | raster prosty biały | 1 | 3-5 |  | 191,00 |  | 0,40
 | Zaczepy do opraw TBS160 |  |  |  |  |  |  |
 | (wymagane do sufitów innych niż prosty o profilu "T") |  |  |  |  |  |  |
29960099 | ZBS160 MB (4PCS) | do stropu o ukrytych profilach - komplet na 1 oprawę | 1 | m |  | 35,00 |  |
29966299 | ZBS160 PLA (40PCS) | do stropu gipsowego - zestaw na 10 opraw | 1 | 3-4 |  | 34,00 |  |
 | Uwaga: ZBS160 PLA (40PCS) pasuje tylko do wersji 3 i 4x18 |  |  |  |  |  |  |
NOWOŚĆ | EFix Wall-mounted |  |  |  |  |  |  |
 | Oprawy EFix do montażu naściennego |  |  |  |  |  |  |
39806100 | FWG261 1XPL-C/4P18W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39807800 | FWG261 1XPL-C/4P18W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39808500 | FWG261 1XPL-C/4P18W HFP O EL1 WH |  | 1 | 4-7 |  | 798,00 |  | 0,40
39809200 | FWG261 1XPL-C/4P18W HFP O EL1 GR |  | 1 | 4-7 |  | 798,00 |  | 0,40
39810800 | FWG261 1XPL-C/4P18W HFP O EL3 WH |  | 1 | 4-7 |  | 851,00 |  | 0,40
39811500 | FWG261 1XPL-C/4P18W HFP O EL3 GR |  | 1 | 4-7 |  | 851,00 |  | 0,40
39814600 | FWG261 2XPL-C/4P18W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39815300 | FWG261 2XPL-C/4P18W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39816000 | FWG261 1xPL-C/4P26W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39817700 | FWG261 1XPL-C/4P26W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39818400 | FWG261 1XPL-Q/4P28W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39819100 | FWG261 1XPL-Q/4P28W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39820700 | FWG261 1XPL-Q/4P28W HFP O EL3 WH |  | 1 | 4-7 |  | 872,00 |  | 0,40
39821400 | FWG261 1XPL-Q/4P28W HFP O EL3 GR |  | 1 | 4-7 |  | 872,00 |  | 0,40
39822100 | FWG261 1XPL-Q/4P38W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39823800 | FWG261 1XPL-Q/4P38W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
40031300 | FWG261 2XPL-C/4P26W HFP O WH |  | 1 | 4-7 |  | 389,00 |  | 0,40
40037500 | FWG261 2XPL-C/4P26W HFP O GR |  | 1 | 4-7 |  | 389,00 |  | 0,40
39826900 | FWG262 1XPL-C/4P18W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39827600 | FWG262 1XPL-C/4P18W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39828300 | FWG262 1XPL-C/4P18W HFP O EL1 WH |  | 1 | 4-7 |  | 798,00 |  | 0,40
39829000 | FWG262 1XPL-C/4P18W HFP O EL1 GR |  | 1 | 4-7 |  | 798,00 |  | 0,40
39830600 | FWG262 1XPL-C/4P18W HFP O EL3 WH |  | 1 | 4-7 |  | 851,00 |  | 0,40
39831300 | FWG262 1XPL-C/4P18W HFP O EL3 GR |  | 1 | 4-7 |  | 851,00 |  | 0,40
39834400 | FWG262 2XPL-C/4P18W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39835100 | FWG262 2XPL-C/4P18W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39836800 | FWG262 1XPL-C/4P26W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39837500 | FWG262 1XPL-C/4P26W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39838200 | FWG262 1XPL-Q/4P28W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39839900 | FWG262 1XPL-Q/4P28W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39840500 | FWG262 1XPL-Q/4P28W HFP O EL3 WH |  | 1 | 4-7 |  | 872,00 |  | 0,40
39841200 | FWG262 1XPL-Q/4P28W HFP O EL3 GR |  | 1 | 4-7 |  | 872,00 |  | 0,40
39842900 | FWG262 1XPL-Q/4P38W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39845000 | FWG262 1XPL-Q/4P38W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
40038200 | FWG262 2XPL-C/4P26W HFP O WH |  | 1 | 4-7 |  | 389,00 |  | 0,40
40039900 | FWG262 2XPL-C/4P26W HFP O GR |  | 1 | 4-7 |  | 389,00 |  | 0,40
39846700 | FWG263 1XPL-C/4P18W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39847400 | FWG263 1XPL-C/4P18W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39848100 | FWG263 1XPL-C/4P18W HFP O EL1 WH |  | 1 | 4-7 |  | 798,00 |  | 0,40
39849800 | FWG263 1XPL-C/4P18W HFP O EL1 GR |  | 1 | 4-7 |  | 798,00 |  | 0,40
39850400 | FWG263 1XPL-C/4P18W HFP O EL3 WH |  | 1 | 4-7 |  | 851,00 |  | 0,40
39851100 | FWG263 1XPL-C/4P18W HFP O EL3 GR |  | 1 | 4-7 |  | 851,00 |  | 0,40
39854200 | FWG263 2XPL-C/4P18W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39855900 | FWG263 2XPL-C/4P18W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39856600 | FWG263 1XPL-C/4P26W HFP WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39857300 | FWG263 1XPL-C/4P26W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39858000 | FWG263 1XPL-Q/4P28W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39859700 | FWG263 1XPL-Q/4P28W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39860300 | FWG263 1XPL-Q/4P28W HFP O EL3 WH |  | 1 | 4-7 |  | 872,00 |  | 0,40
39861000 | FWG263 1XPL-Q/4P28W HFP EL3 GR |  | 1 | 4-7 |  | 872,00 |  | 0,40
39862700 | FWG263 1XPL-Q/4P38W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39863400 | FWG263 1XPL-Q/4P38W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
40040500 | FWG263 2XPL-C/4P26W HFP O WH |  | 1 | 4-7 |  | 389,00 |  | 0,40
40041200 | FWG263 2XPL-C/4P26W HFP O GR |  | 1 | 4-7 |  | 389,00 |  | 0,40
39866500 | FWG264 1XPL-C/4P18W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39867200 | FWG264 1XPL-C/4P18W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39868900 | FWG264 1XPL-C/4P18W HFP O EL1 WH |  | 1 | 4-7 |  | 798,00 |  | 0,40
39869600 | FWG264 1XPL-C/4P18W HFP O EL1 GR |  | 1 | 4-7 |  | 798,00 |  | 0,40
39870200 | FWG264 1XPL-C/4P-18W HFP O EL3 WH |  | 1 | 4-7 |  | 851,00 |  | 0,40
39871900 | FWG264 1XPL-C/4P18W HFP O EL3 GR |  | 1 | 4-7 |  | 851,00 |  | 0,40
39874000 | FWG264 2XPL-C/4P18W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39875700 | FWG264 2XPL-C/4P18W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39876400 | FWG264 1XPL-C/4P26W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39877100 | FWG264 1xPL-C/4P26W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39878800 | FWG264 1XPL-Q/4P28W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39879500 | FWG264 1XPL-Q/4P28W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
39880100 | FWG264 1XPL-Q/4P28W HFP O EL3 WH |  | 1 | 4-7 |  | 872,00 |  | 0,40
39881800 | FWG264 1XPL-Q/4P28W HFP O EL3 GR |  | 1 | 4-7 |  | 872,00 |  | 0,40
39882500 | FWG264 1xPL-Q/4P38W HFP O WH |  | 1 | 4-7 |  | 378,00 |  | 0,40
39883200 | FWG264 1XPL-Q/4P38W HFP O GR |  | 1 | 4-7 |  | 378,00 |  | 0,40
40042900 | FWG264 2XPL-C/4P26W HFP O WH |  | 1 | 4-7 |  | 389,00 |  | 0,40
40043600 | FWG264 2XPL-C/4P26W HFP O GR |  | 1 | 4-7 |  | 389,00 |  | 0,40
 | GONDOLA |  |  |  |  |  |  |
 | Dekoracyjne oprawy szczelne (IP65 i IP66 tylko na żarówkę) |  |  |  |  |  |  |
 | na świetlówki typu PL-C |  |  |  |  |  |  |
65665600 | FWG200 2xPL-C/2P18W I ALU | szary " metalic" | 1 | 4-5 |  | 239,00 |  | 0,40
65664900 | FWG200 2xPL-C/2P18W I BK | czarny | 1 | 4-5 |  | 195,00 |  | 0,40
65663200 | FWG200 2xPL-C/2P18W I WH | biały | 1 | m |  | 195,00 |  | 0,40
65670000 | FWG210 1xPL-C/2P18W I BK | czarny | 1 | 4-5 |  | 122,00 |  | 0,40
65669400 | FWG210 1xPL-C/2P18W I WH | biały | 1 | 4-5 |  | 122,00 |  | 0,40
65672400 | FWG210 1xPL-C/2P26W I BK | czarny | 1 | 4-5 |  | 127,00 |  | 0,40
65671700 | FWG210 1xPL-C/2P26W I WH | biały | 1 | m |  | 127,00 |  | 0,40
65674800 | FWG220 1xPL-C/2P18W I BK | czarny | 1 | 4-5 |  | 135,00 |  | 0,40
65673100 | FWG220 1xPL-C/2P18W I WH | biały | 1 | 4-5 |  | 135,00 |  | 0,40
65678600 | FWG230 2xPL-S/2P9W I BK | czarny | 1 | 4-5 |  | 112,00 |  | 0,40
65677900 | FWG230 2xPL-S/2P9W I WH | biały | 1 | 4-5 |  | 112,00 |  | 0,40
65680900 | FWG240 2xPL-S/2P9W I BK | czarny | 1 | 4-5 |  | 122,00 |  | 0,40
65679300 | FWG240 2xPL-S/2P9W I WH | biały | 1 | 4-5 |  | 122,00 |  | 0,40
79861500 | FWG200 1xPL-C/2P18W I WH | biały | 1 | 6-7 |  | 166,00 |  | 0,40
79862200 | FWG250 2xPL-C/2P18W I WH | biały | 1 | 6-7 |  | 264,00 |  | 0,40
79860800 | FWG250 2xPL-C/2P26W I WH | biały | 1 | 6-7 |  | 287,00 |  | 0,40
 | Gondola - wersje na statecznik elektroniczny |  |  |  |  |  |  |
79780900 | FWG200 2xPL-C/4P18W HF WH | biały | 1 | 6-7 |  | 316,00 |  | 0,40
79781600 | FWG200 2xPL-C/4P18W HF ALU | szary " metalic" | 1 | 6-7 |  | 345,00 |  | 0,40
79782300 | FWG210 1xPL-C/4P18W HF WH | biały | 1 | 6-7 |  | 189,00 |  | 0,40
79783000 | FWG210 1xPL-C/4P26W HF WH | biały | 1 | 6-7 |  | 195,00 |  | 0,40
79784700 | FWG220 1xPL-C/4P18W HF WH | biały | 1 | 6-7 |  | 207,00 |  | 0,40
 | na żarówkę |  |  |  |  |  |  |
65662500 | QWG200 1xA60-100W CLII ALU | szary " metalic" | 1 | 4-5 |  | 165,00 |  |
65661800 | QWG200 1xA60-100W CLII BK | czarny | 1 | 4-5 |  | 121,00 |  |
65660100 | QWG200 1xA60-100W CLII WH | biały | 1 | m |  | 121,00 |  |
82439000 | QWG210 1xA60-75W CLII BK | czarny | 1 | 4-5 |  | 82,00 |  |
82438300 | QWG210 1xA60-75W CLII WH | biały | 1 | 4-5 |  | 82,00 |  |
 | Oprawy typu downlight do lamp metalohalogenkowych: |  |  |  |  |  |  |
 | MBS146 |  |  |  |  |  |  |
83387600 | MBS146 1xCDM-T35W IC WH |  | 1 | 4-7 |  | 350,00 |  | 0,40
83388300 | MBS146 1xCDM-T70W IC WH |  | 1 | 4-7 |  | 350,00 |  | 0,40
 | Oprawy MBS146 dostarczane z białym pierścieniem |  |  |  |  |  |  |
 | Oprawy typu downlight do świetlówek kompaktowych PL-C: |  |  |  |  |  |  |
 | FBH146 |  |  |  |  |  |  |
83396800 | FBH146 1XPL-C/2P18W IC WH |  | 1 | 4-7 |  | 130,00 |  | 0,40
83397500 | FBH146 1XPL-C/2P26W IC WH |  | 1 | 4-7 |  | 130,00 |  | 0,40
83400200 | FBH146 2xPL-C/2P18W IC WH |  | 1 | 4-7 |  | 165,00 |  | 0,40
83401900 | FBH146 2xPL-C/2P26W IC WH |  | 1 | 4-7 |  | 165,00 |  | 0,40
 | FBH146 wyposażone w statecznik elektroniczny HFP |  |  |  |  |  |  |
83333300 | FBH146 1XPL-C/4P18W HFP WH |  | 1 | 4-7 |  | 267,00 |  | 0,40
83334000 | FBH146 1XPL-C/4P26W HFP WH |  | 1 | 4-7 |  | 267,00 |  | 0,40
83336400 | FBH146 2XPL-C/4P18W HFP WH |  | 1 | 4-7 |  | 297,00 |  | 0,40
83337100 | FBH146 2xPL-C/4P26W HFP WH |  | 1 | 4-7 |  | 297,00 |  | 0,40
 | Oprawy FBH146 dostarczane z białym pierścieniem |  |  |  |  |  |  |
 | Akcesoria do serii 146 |  |  |  |  |  |  |
83449199 | ZZG146 RG-FR-P | szyba dekoracyjna | 10 | 4-7 |  | 45,00 |  |
83450799 | ZZG146 RG-C | szyba dekoracyjna | 10 | 4-7 |  | 45,00 |  |
83447799 | ZZG146 SG-C-PIN | szyba dekoracyjna - zwieszana | 4 | 4-7 |  | 118,00 |  |
 | DUETA |  |  |  |  |  |  |
 | Oprawy do wbudowania w sufit na kompaktowe lampy wyładowcze i halogeny |  |  |  |  |  |  |
 | oprawy dostarczane razem ze źrodłami światła |  |  |  |  |  |  |
71320500 | MBS201 1xCDM-T150W/830 IC 230V GR | oprawa okrągła regulowana, ze źródłem światła | 1 | 2-4 | TAK | 574,00 | 0,65 | 0,40
71322900 | MBS201 1xCDM-T150W/830 IC 230V WH | oprawa okrągła regulowana, ze źródłem światła | 1 | 2-4 | TAK | 574,00 | 0,65 | 0,40
71321200 | MBS201 1xCDM-T150W/942 IC 230V GR | oprawa okrągła regulowana, ze źródłem światła | 1 | 2-4 | TAK | 574,00 | 0,65 | 0,40
71323600 | MBS201 1xCDM-T150W/942 IC 230V WH | oprawa okrągła regulowana, ze źródłem światła | 1 | 2-4 | TAK | 574,00 | 0,65 | 0,40
71312000 | MBS201 1xCDM-T70W/830 IC 230V GR | oprawa okrągła regulowana, ze źródłem światła | 1 | 2-4 | TAK | 463,00 | 0,65 | 0,40
71314400 | MBS201 1xCDM-T70W/830 IC 230V WH | oprawa okrągła regulowana, ze źródłem światła | 1 | 2-4 | TAK | 463,00 | 0,65 | 0,40
71313700 | MBS201 1xCDM-T70W/942 IC 230V GR | oprawa okrągła regulowana, ze źródłem światła | 1 | 2-4 | TAK | 463,00 | 0,65 | 0,40
71315100 | MBS201 1xCDM-T70W/942 IC 230V WH | oprawa okrągła regulowana, ze źródłem światła | 1 | 2-4 | TAK | 463,00 | 0,65 | 0,40
71328100 | SBS201 1xSDW-T100W K IC 230V GR | oprawa okrągła regulowana, ze źródłem światła | 1 | 2-4 | TAK | 707,00 | 0,65 | 0,40
71330400 | SBS201 1xSDW-T100W K IC 230V WH | oprawa okrągła regulowana, ze źródłem światła | 1 | 2-4 | TAK | 707,00 | 0,65 | 0,40
 | Oprawy do wbudowania w sufit na kompaktowe lampy wyładowcze i halogeny |  |  |  |  |  |  |
56710500 | MBS200 1xCDM-TD70W IC 230V WH | oprawa regulowana | 1 | m |  | 351,00 |  | 0,40
56712900 | MBS200 1xCDM-TD150W IC 230V WH | oprawa regulowana | 1 | 2-4 |  | 409,00 |  | 0,40
56706800 | SBS200 1xSDW-T100W IC 230V WH | oprawa regulowana | 1 | m |  | 632,00 |  | 0,40
57138600 | ZZN200 UV FILTER WH |  | 1 | 2-4 |  | 144,00 |  |
57175100 | MBS100 1xCDM-TD70W IC 230V WH | oprawa okrągła stała | 1 | 2-4 |  | 351,00 |  | 0,40
57010500 | MBS100 1xCDM-TD150W IC 230V WH | oprawa okrągła stała | 1 | 2-4 |  | 443,00 |  | 0,40
57016700 | SBS100 1xSDW-T100W IC 230V WH | oprawa okrągła stała | 1 | 2-4 |  | 632,00 |  | 0,40
 | Oprawy do wbudowania typu downlight do świetlówek kompaktowych PL-C: |  |  |  |  |  |  |
 | seria EUROPA 2 |  |  |  |  |  |  |
NOWOŚĆ | wersje ze statecznikiami HF i energooszczędnymi lampami PL-R Eco |  |  |  |  |  |  |
67475000 | FBS120 1XPL-R/4P14W/830 HF P CW2 | klosz pryzmatyczny | 1 | 4-6 | TAK | 240,00 | 0,65 | 0,40
67476700 | FBS120 1XPL-R/4P14W/830 HF G CW2 | klosz przeźroczysty | 1 | 4-6 | TAK | 240,00 | 0,65 | 0,40
67481100 | FBS120 1XPL-R/4P17W/830 HF P CW2 | klosz pryzmatyczny | 1 | 4-6 | TAK | 240,00 | 0,65 | 0,40
67482800 | FBS120 1XPL-R/4P17W/830 HF G CW2 | klosz przeźroczysty | 1 | 4-6 | TAK | 240,00 | 0,65 | 0,40
67478100 | FBS120 1XPL-R/4P14W/840 HF P CW2 | klosz pryzmatyczny | 1 | 4-6 | TAK | 240,00 | 0,65 | 0,40
67479800 | FBS120 1XPL-R/4P14W/840 HF G CW2 | klosz przeźroczysty | 1 | 4-6 | TAK | 240,00 | 0,65 | 0,40
67484200 | FBS120 1XPL-R/4P17W/840 HF P CW2 | klosz pryzmatyczny | 1 | 4-6 | TAK | 240,00 | 0,65 | 0,40
67485900 | FBS120 1XPL-R/4P17W/840 HF G CW2 | klosz przeźroczysty | 1 | 4-6 | TAK | 240,00 | 0,65 | 0,40
 | wersje ze statecznikiami HF |  |  |  |  |  |  |
66025700 | FBS120 2xPL-C/4P18W/830 HF P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 325,00 | 1,30 | 0,40
66036300 | FBS120 2xPL-C/4P26W/830 HF P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 325,00 | 1,30 | 0,40
66026400 | FBS120 2xPL-C/4P18W/830 HF O CW2 | klosz opalizowany | 1 | 2-4 | TAK | 325,00 | 1,30 | 0,40
66037000 | FBS120 2xPL-C/4P26W/830 HF G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 325,00 | 1,30 | 0,40
66207700 | FBS120 2xPL-C/4P18W/840 HF P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 325,00 | 1,30 | 0,40
66055400 | FBS120 2xPL-C/4P26W/840 HF P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 325,00 | 1,30 | 0,40
66208400 | FBS120 2xPL-C/4P18W/840 HF O CW2 | klosz opalizowany | 1 | 2-4 | TAK | 325,00 | 1,30 | 0,40
66222000 | FBS120 2xPL-C/4P18W/840 HF G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 325,00 | 1,30 | 0,40
66233600 | FBS120 2xPL-C/4P26W/840 HF G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 325,00 | 1,30 | 0,40
66054700 | FBS120 2xPL-C/4P18W/840 HF L CW2 | raster | 1 | 2-4 | TAK | 325,00 | 1,30 | 0,40
66231200 | FBS120 2xPL-C/4P26W/840 HF L CW2 | raster | 1 | 2-4 | TAK | 325,00 | 1,30 | 0,40
 | wersje ze statecznikami elektromagnetycznymi |  |  |  |  |  |  |
66065300 | FBS122 1xPL-C/2P13W/840 I 230V P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 184,00 | 0,65 | 0,40
66066000 | FBS122 2xPL-C/2P13W/840 I 230V P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 217,00 | 1,30 | 0,40
66018900 | FBS120 1xPL-C/2P18W/840 I 230V P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 193,00 | 0,65 | 0,40
66020200 | FBS120 2xPL-C/2P18W/840 I 230V P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 200,00 | 1,30 | 0,40
66030100 | FBS120 1xPL-C/2P26W/840 I 230V P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 193,00 | 0,65 | 0,40
66032500 | FBS120 2xPL-C/2P26W/840 I 230/240V P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 200,00 | 1,30 | 0,40
66063900 | FBS122 1xPL-C/2P13W/830 I 230V P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 184,00 | 0,65 | 0,40
66064600 | FBS122 2xPL-C/2P13W/830 I 230V P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 217,00 | 1,30 | 0,40
66017200 | FBS120 1xPL-C/2P18W/830 I 230V P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 193,00 | 0,65 | 0,40
66019600 | FBS120 2xPL-C/2P18W/830 I 230V P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 200,00 | 1,30 | 0,40
66029500 | FBS120 1xPL-C/2P26W/830 I 230V P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 193,00 | 0,65 | 0,40
66031800 | FBS120 2xPL-C/2P26W/830 I 230V P CW2 | klosz pryzmatyczny | 1 | 2-4 | TAK | 200,00 | 1,30 | 0,40
66243500 | FBS122 1xPL-C/2P13W/840 I 230V O CW2 | klosz opalizowany | 1 | 2-4 | TAK | 184,00 | 0,65 | 0,40
66067700 | FBS122 2xPL-C/2P13W/840 I 230V O CW2 | klosz opalizowany | 1 | 2-4 | TAK | 217,00 | 1,30 | 0,40
66202200 | FBS120 1xPL-C/2P18W/840 I 230V O CW2 | klosz opalizowany | 1 | 2-4 | TAK | 203,00 | 0,65 | 0,40
66021900 | FBS120 2xPL-C/2P18W/840 I 230V O CW2 | klosz opalizowany | 1 | 2-4 | TAK | 230,00 | 1,30 | 0,40
66214500 | FBS120 1xPL-C/2P26W/840 I 230V O CW2 | klosz opalizowany | 1 | 2-4 | TAK | 203,00 | 0,65 | 0,40
66242800 | FBS122 1xPL-C/2P13W/830 I 230V O CW2 | klosz opalizowany | 1 | 2-4 | TAK | 184,00 | 0,65 | 0,40
66244200 | FBS122 2xPL-C/2P13W/830 I 230V O CW2 | klosz opalizowany | 1 | 2-4 | TAK | 217,00 | 1,30 | 0,40
66201500 | FBS120 1xPL-C/2P18W/830 I 230V O CW2 | klosz opalizowany | 1 | 2-4 | TAK | 203,00 | 0,65 | 0,40
66203900 | FBS120 2xPL-C/2P18W/830 I 230V O CW2 | klosz opalizowany | 1 | 2-4 | TAK | 230,00 | 1,30 | 0,40
66213800 | FBS120 1xPL-C/2P26W/830 I 230V O CW2 | klosz opalizowany | 1 | 2-4 | TAK | 203,00 | 0,65 | 0,40
66246600 | FBS122 1xPL-C/2P13W/840 I 230V G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 184,00 | 0,65 | 0,40
66069100 | FBS122 2xPL-C/2P13W/840 I 230V G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 217,00 | 1,30 | 0,40
66205300 | FBS120 1xPL-C/2P18W/840 I 230V G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 203,00 | 0,65 | 0,40
66023300 | FBS120 2xPL-C/2P18W/840 I 230V G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 230,00 | 1,30 | 0,40
66033200 | FBS120 1xPL-C/2P26W/840 I 230V G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 203,00 | 0,65 | 0,40
66034900 | FBS120 2xPL-C/2P26W/840 I 230/240V G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 230,00 | 1,30 | 0,40
66245900 | FBS122 1xPL-C/2P13W/830 I 230V G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 184,00 | 0,65 | 0,40
66068400 | FBS122 2xPL-C/2P13W/830 I 230V G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 217,00 | 1,30 | 0,40
66204600 | FBS120 1xPL-C/2P18W/830 I 230V G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 203,00 | 0,65 | 0,40
66022600 | FBS120 2xPL-C/2P18W/830 I 230V G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 230,00 | 1,30 | 0,40
66216900 | FBS120 2xPL-C/2P26W/830 I 230V G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 230,00 | 1,30 | 0,40
66215200 | FBS120 1xPL-C/2P26W/830 I 230V G CW2 | klosz przeźroczysty | 1 | 2-4 | TAK | 203,00 | 0,65 | 0,40
66035600 | FBS120 2xPL-C/2P26W/840 I 230/240V L CW2 | raster | 1 | 2-4 | TAK | 230,00 | 1,30 | 0,40
66217600 | FBS120 2xPL-C/2P26W/830 I 230V L CW2 | raster | 1 | 2-4 | TAK | 230,00 | 1,30 | 0,40
 | akcesoria szyby dekoracyjne |  |  |  |  |  |  |
66248000 | GBS122 P |  | 1 | 1-3 |  | 28,00 |  |
66249700 | GBS122 O |  | 1 | 1-3 |  | 31,00 |  |
66250300 | GBS122 PG |  | 1 | 1-3 |  | 31,00 |  |
66251000 | GBS120 P |  | 1 | 1-3 |  | 42,00 |  |
66252700 | GBS120 O |  | 1 | 1-3 |  | 43,00 |  |
66253400 | GBS120 PG |  | 1 | 1-3 |  | 43,00 |  |
66254100 | GBS120 L |  | 1 | 1-3 |  | 43,00 |  |
 | seria EUROPA 1 (FBH099) |  |  |  |  |  |  |
 | Uwaga: Europa1 (FBH099) do maja 2008 zostaly zastąpione oprawami Europa2 |  |  |  |  |  |  |
 | FBH 022 |  |  |  |  |  |  |
 | Oprawa do wbudowania typu "downlight" kwadratowa do kompaktowych świetlówek MASTER PL-C (Philips) 18W lub 26W. |  |  |  |  |  |  |
 | Ramka wykonana z naturalnego aluminium, oprawa dostarczana wraz ze świetlówkami oraz zamontowaną szybą dekoracyjną. |  |  |  |  |  |  |
NOWOŚĆ | oprawy ze statecznikiem elektronicznym: |  |  |  |  |  |  |
80248099 | FBH022 2xPL-C/4P18W/830 K HF 230-240V | oprawa dostarczana ze źródłami światła | 1 | m | TAK | 208,00 | 1,30 | 0,40
80249799 | FBH022 2xPL-C/4P18W/840 K HF 230-240V | oprawa dostarczana ze źródłami światła | 1 | m | TAK | 208,00 | 1,30 | 0,40
80250399 | FBH022 2xPL-C/4P26W/830 K HF 230-240V | oprawa dostarczana ze źródłami światła | 1 | m | TAK | 221,00 | 1,30 | 0,40
80251099 | FBH022 2xPL-C/4P26W/840 K HF 230-240V | oprawa dostarczana ze źródłami światła | 1 | m | TAK | 221,00 | 1,30 | 0,40
 | oprawy ze statecznikiem konwencjonalnym |  |  |  |  |  |  |
14857199 | FBH022 2xPL-C/2P18W/830 K I 230V | oprawa dostarczana ze źródłami światła | 1 | 2-5 | TAK | 144,00 | 1,30 | 0,40
14858899 | FBH022 2xPL-C/2P18W/840 K I 230V | oprawa dostarczana ze źródłami światła | 1 | 2-5 | TAK | 144,00 | 1,30 | 0,40
14859599 | FBH022 2xPL-C/2P26W/830 K I 230V | oprawa dostarczana ze źródłami światła | 1 | 2-5 | TAK | 159,00 | 1,30 | 0,40
14860199 | FBH022 2xPL-C/2P26W/840 K I 230V | oprawa dostarczana ze źródłami światła | 1 | 2-5 | TAK | 159,00 | 1,30 | 0,40
14861899 | FBH022 2xPL-C/2P18W/830 K IC 230V | oprawa dostarczana ze źródłami światła | 1 | 2-5 | TAK | 154,00 | 1,30 | 0,40
14862599 | FBH022 2xPL-C/2P18W/840 K IC 230V | oprawa dostarczana ze źródłami światła | 1 | 2-5 | TAK | 154,00 | 1,30 | 0,40
14863299 | FBH022 2xPL-C/2P26W/830 K IC 230V | oprawa dostarczana ze źródłami światła | 1 | 2-5 | TAK | 171,00 | 1,30 | 0,40
14864999 | FBH022 2xPL-C/2P26W/840 K IC 230V | oprawa dostarczana ze źródłami światła | 1 | 2-5 | TAK | 171,00 | 1,30 | 0,40
 | FBH020 |  |  |  |  |  |  | 0,40
 | Oprawa do wbudowania typu "downlight" do kompaktowych świetlówek MASTER PL-C (Philips) 18W lub 26W. |  |  |  |  |  |  |
 | Oprawy dostarczane wraz ze świetlówkami. Wyposażone w wysokopolerowany aluminiowy odbłyśnik. |  |  |  |  |  |  |
NOWOŚĆ | oprawy ze statecznikiem elektronicznym: |  |  |  |  |  |  |
80190299 | FBH020 2xPL-C/4P18W/830 K HF 230-240V | oprawa dostarczana ze źródłami światła | 4 | m | TAK | 158,00 | 1,30 | 0,40
80191999 | FBH020 2xPL-C/4P18W/840 K HF 230-240V | oprawa dostarczana ze źródłami światła | 4 | m | TAK | 158,00 | 1,30 | 0,40
80192699 | FBH020 2xPL-C/4P26W/830 K HF 230-240V | oprawa dostarczana ze źródłami światła | 4 | m | TAK | 165,00 | 1,30 | 0,40
80193399 | FBH020 2xPL-C/4P26W/840 K HF 230-240V | oprawa dostarczana ze źródłami światła | 4 | m | TAK | 165,00 | 1,30 | 0,40
 | oprawy ze statecznikiem konwencjonalnym |  |  |  |  |  |  |
14722299 | FBH020 2xPL-C/2P18W/830 K I 230V | oprawa dostarczana ze źródłami światła | 4 | m | TAK | 103,00 | 1,30 | 0,40
14723999 | FBH020 2xPL-C/2P18W/840 K I 230V | oprawa dostarczana ze źródłami światła | 4 | m | TAK | 103,00 | 1,30 | 0,40
14724699 | FBH020 2xPL-C/2P26W/830 K I 230V | oprawa dostarczana ze źródłami światła | 4 | m | TAK | 116,00 | 1,30 | 0,40
14725399 | FBH020 2xPL-C/2P26W/840 K I 230V | oprawa dostarczana ze źródłami światła | 4 | m | TAK | 116,00 | 1,30 | 0,40
14834299 | FBH020 2xPL-C/2P18W/830 K IC 230V | oprawa dostarczana ze źródłami światła | 4 | 2-5 | TAK | 118,00 | 1,30 | 0,40
14835999 | FBH020 2xPL-C/2P18W/840 K IC 230V | oprawa dostarczana ze źródłami światła | 4 | 2-5 | TAK | 118,00 | 1,30 | 0,40
14836699 | FBH020 2xPL-C/2P26W/830 K IC 230V | oprawa dostarczana ze źródłami światła | 4 | 2-5 | TAK | 122,00 | 1,30 | 0,40
14837399 | FBH020 2xPL-C/2P26W/840 K IC 230V | oprawa dostarczana ze źródłami światła | 4 | 2-5 | TAK | 122,00 | 1,30 | 0,40
 | akcesoria szyby dekoracyjne |  |  |  |  |  |  |
14667699 | GBH020 FRG | szyba mrożona | 4 | m |  | 15,00 |  |
14668399 | GBH020 RG | szyba dekoracyjna | 4 | m |  | 15,00 |  |
 | ZADORA |  |  |  |  |  |  |
 | Oprawy do wbudowania do halogenów |  |  |  |  |  |  |
 | Oprawy dostarczane z lampą i transformatorem elektronicznym |  |  |  |  |  |  |
57424000 | QBS570 1xHAL-FR50-50W K ET WH | oprawa stała | 6 | 3 | TAK | 67,00 |  |
57425700 | QBS570 1xHAL-FR50-50W K ET CR | oprawa stała | 6 | 3 | TAK | 67,00 |  |
57426400 | QBS570 1xHAL-FR50-50W K ET GO | oprawa stała | 6 | 3 | TAK | 67,00 |  |
57427100 | QBS570 1xHAL-FR50-50W K ET ALU | oprawa stała | 6 | 3 | TAK | 67,00 |  |
57432500 | QBD570 1xHAL-FR50-50W K ET WH | oprawa regulowana | 6 | 3 | TAK | 72,00 |  |
57433200 | QBD570 1xHAL-FR50-50W K ET CR | oprawa regulowana | 6 | 3 | TAK | 72,00 |  |
57434900 | QBD570 1xHAL-FR50-50W K ET GO | oprawa regulowana | 6 | 3 | TAK | 72,00 |  |
57435600 | QBD570 1xHAL-FR50-50W K ET ALU | oprawa regulowana | 6 | 3 | TAK | 72,00 |  |
 | dostarczane z lampą: |  |  |  |  |  |  |
57304500 | QBS570 1xHAL-R40-50WGZ10 K 230V II WH | oprawa stała | 6 | 3 | TAK | 45,00 |  |
 | dostarczane bez lampy i transformatora |  |  |  |  |  |  |
57323699 | QBS570 1xHAL-MR50-45W 12V BR ALU | oprawa stała | 10 | 3 |  | 14,00 |  |
57327499 | QBS570 1xHAL-MR50-45W 12V BR ANT | oprawa stała | 10 | 3 |  | 14,00 |  |
57324399 | QBS570 1xHAL-MR50-45W 12V BR BK | oprawa stała | 10 | 3 |  | 14,00 |  |
57321299 | QBS570 1xHAL-MR50-45W 12V BR CR | oprawa stała | 10 | 3 |  | 14,00 |  |
57322999 | QBS570 1xHAL-MR50-45W 12V BR GO | oprawa stała | 10 | 3 |  | 14,00 |  |
57326799 | QBS570 1xHAL-MR50-45W 12V BR GR | oprawa stała | 10 | 3 |  | 14,00 |  |
57325099 | QBS570 1xHAL-MR50-45W 12V BR MAT | oprawa stała | 10 | 3 |  | 14,00 |  |
57320599 | QBS570 1xHAL-MR50-45W 12V BR WH | oprawa stała | 10 | 3 |  | 14,00 |  |
57331199 | QBD570 1xHAL-MR50-45W 12V BR ALU | oprawa regulowana | 10 | 3 |  | 19,00 |  |
57335999 | QBD570 1xHAL-MR50-45W 12V BR ANT | oprawa regulowana | 10 | 3 |  | 19,00 |  |
57332899 | QBD570 1xHAL-MR50-45W 12V BR BK | oprawa regulowana | 10 | 3 |  | 17,00 |  |
57329899 | QBD570 1xHAL-MR50-45W 12V BR CR | oprawa regulowana | 10 | 3 |  | 19,00 |  |
57330499 | QBD570 1xHAL-MR50-45W 12V BR GO | oprawa regulowana | 10 | 3 |  | 19,00 |  |
57334299 | QBD570 1xHAL-MR50-45W 12V BR GR | oprawa regulowana | 10 | 3 |  | 19,00 |  |
57333599 | QBD570 1xHAL-MR50-45W 12V BR MAT | oprawa regulowana | 10 | 3 |  | 19,00 |  |
57328199 | QBD570 1xHAL-MR50-45W 12V BR WH | oprawa regulowana | 10 | 3 |  | 17,00 |  |
00803599 | QBS162 1xHAL-C20WG4 12V WH | oprawa stała | 10 | 3 |  | 10,00 |  |
00804299 | QBS164 1xHAL-MR50-45WGU5.3 12V WH | oprawa stała | 10 | 3 |  | 15,00 |  |
00805999 | QBS166 1xHAL-PR35-35WGU4 12V WH | oprawa stała | 10 | 3 |  | 10,00 |  |
00807399 | QBS168 1xHAL-MR50-45WGU5.3 12V WH | oprawa stała | 10 | 3 |  | 15,00 |  |
00802899 | QBD161 1xHAL-MR50-45WGU5.3 12V WH | oprawa regulowana | 10 | 3 |  | 18,00 |  |
00806699 | QBD167 1xHAL-PR35-35WGU4 12V WH | oprawa regulowana | 10 | 3 |  | 13,00 |  |
00808099 | QBW163 1xHAL-MR50-35WGU5.3 12V WH | oprawa stała | 10 | 3 |  | 22,00 |  |
NOWOŚĆ | EFix Projector Compact |  |  |  |  |  |  |
 | EFix Projector Compact zapewnia wysoką jakość światła, energooszczędność oraz piękną formę. Główne zastosowania: sklepy, miejsca użyteczności publicznej. |  |  |  |  |  |  |
 | Oprawa dostarczana z lampą i statecznikiem elektronicznym. |  |  |  |  |  |  |
 | Prosta linia wzornicza EFix Projectors pozwala na łatwe wkomponowanie opraw w architekturę wnętrza. |  |  |  |  |  |  |
 | Lampa wyładowcza MASTERColour i osprzęt elektroniczny zapewniają niezwykłą sprawność i energooszczędność systemu. |  |  |  |  |  |  |
 | EFix oznacza łatwość zamawiania, instalacji i konserwacji oraz wysoką energooszczędność i komfort widzenia. |  |  |  |  |  |  |
 | Oprawy EFix Projector Compact przeznaczone są do montażu na suficie lub na szynoprzewodzie |  |  |  |  |  |  |
 | wersje z lampami MASTERColour (oprawa dostarczane razem ze źrodłem światła i statecznikiem elektronicznym): |  |  |  |  |  |  |
81107999 | MRS263 1xCDM-T70W/830 EB 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 490,00 | 0,65 | 0,40
81108699 | MRS263 1xCDM-T70W/830 EB 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 490,00 | 0,65 | 0,40
81109399 | MCS263 1xCDM-T70W/830 EB BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 490,00 | 0,65 | 0,40
81110999 | MCS263 1xCDM-T70W/830 EB BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 490,00 | 0,65 | 0,40
81111699 | MRS261 1xCDM-T150W/830 EB 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 590,00 | 0,65 | 0,40
81112399 | MRS261 1xCDM-T150W/830 EB 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 590,00 | 0,65 | 0,40
81113099 | MCS261 1xCDM-T150W/830 EB BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 590,00 | 0,65 | 0,40
81114799 | MCS261 1xCDM-T150W/830 EB BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 590,00 | 0,65 | 0,40
81123999 | MRS262 1xCDM-TD70W/830 EB 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 500,00 | 0,65 | 0,40
81124699 | MRS262 1xCDM-TD70W/830 EB 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 500,00 | 0,65 | 0,40
81125399 | MCS262 1xCDM-TD70W/830 EB BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 500,00 | 0,65 | 0,40
81126099 | MCS262 1xCDM-TD70W/830 EB BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 500,00 | 0,65 | 0,40
81127799 | MRS262 1xCDM-TD150W/830 EB 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 600,00 | 0,65 | 0,40
81128499 | MRS262 1xCDM-TD150W/830 EB 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 600,00 | 0,65 | 0,40
81129199 | MCS262 1xCDM-TD150W/830 EB BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 600,00 | 0,65 | 0,40
81130799 | MCS262 1xCDM-TD150W/830 EB BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 600,00 | 0,65 | 0,40
 | wersje z lampami sodowymi SDW-TG (oprawa dostarczane razem ze źrodłem światła i statecznikiem elektronicznym): |  |  |  |  |  |  |
81119299 | MRS261 1xSDW-TG100W K EB 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 840,00 | 0,65 | 0,40
81120899 | MRS261 1xSDW-TG100W K EB 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 840,00 | 0,65 | 0,40
81121599 | MCS261 1xSDW-TG100W K EB BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 840,00 | 0,65 | 0,40
81122299 | MCS261 1xSDW-TG100W K EB BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 840,00 | 0,65 | 0,40
 | akcesoria |  |  |  |  |  |  |
81132199 | ZZS261 BD BK BARNDOORS | Przesłony do opraw MRS/MCS261 lub MRS/MCS263 | 1 | 2-3 |  | 40,00 |  |
81134599 | ZZS262 BD BK BARNDOORS | Przesłony do opraw MRS/MCS262 | 1 | 2-3 |  | 40,00 |  |
NOWOŚĆ | EFix Projector Micro |  |  |  |  |  |  |
 | Atrakcyjne oświetlenie punktowe do sklepów. Niewielkie rozmiary i proste wzornictwo ułatwiają wkomponowanie opraw w wystrój każdego pomieszczenia. |  |  |  |  |  |  |
 | Miniaturowa lampa wyładowcza MASTERColour i osprzęt elektroniczny zapewniają niezwykłą sprawność i energooszczędność systemu. |  |  |  |  |  |  |
 | Oprawy EFix Projector Micro przeznaczone są do montażu na suficie lub na szynoprzewodzie, są dostępne z nowatorską technologią |  |  |  |  |  |  |
 | MASTERColour Mini (CDM-Tm 20W i 35W) oraz w wersjach halogenowych. |  |  |  |  |  |  |
 | wersje do lamp halogenowych (lampy halogenowe należy zakupić osobno) |  |  |  |  |  |  |
80469999 | LCS242 1xHAL-MR50-50W ET BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 |  | 214,00 |  |
80470599 | LCS242 1xHAL-MR50-50W ET BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 |  | 214,00 |  |
80471299 | LRS242 1xHAL-MR50-50W ET 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 |  | 236,00 |  |
80472999 | LRS242 1xHAL-MR50-50W ET 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 |  | 236,00 |  |
80473699 | QCS243 1xMAX100WW-E27 BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 |  | 128,00 |  |
80474399 | QCS243 1xMAX100WW-E27 BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 |  | 128,00 |  |
80475099 | QRS243 1xMAX100WW-E27 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 |  | 142,00 |  |
80476799 | QRS243 1xMAX100WW-E27 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 |  | 142,00 |  |
 | wersje z lampami MASTERColour Mini (oprawa dostarczane razem ze źrodłami światła) |  |  |  |  |  |  |
80477499 | MCS241 1xCDM-TM20W/830 EB 12 BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 620,00 | 0,65 | 0,40
80478199 | MCS241 1xCDM-TM20W/830 EB 12 BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 620,00 | 0,65 | 0,40
80479899 | MCS241 1xCDM-TM20W/830 EB 36 BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 620,00 | 0,65 | 0,40
80480499 | MCS241 1xCDM-TM20W/830 EB 36 BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 620,00 | 0,65 | 0,40
80481199 | MCS241 1xCDM-TM35W/930 EB 12 BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 651,00 | 0,65 | 0,40
80482899 | MCS241 1xCDM-TM35W/930 EB 12 BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 651,00 | 0,65 | 0,40
80483599 | MCS241 1xCDM-TM35W/930 EB 36 BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 651,00 | 0,65 | 0,40
80484299 | MCS241 1xCDM-TM35W/930 EB 36 BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 | TAK | 651,00 | 0,65 | 0,40
80485999 | MRS241 1xCDM-TM20W/830 EB 12 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 641,00 | 0,65 | 0,40
80486699 | MRS241 1xCDM-TM20W/830 EB 12 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 641,00 | 0,65 | 0,40
80487399 | MRS241 1xCDM-TM20W/830 EB 36 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 641,00 | 0,65 | 0,40
80488099 | MRS241 1xCDM-TM20W/830 EB 36 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 641,00 | 0,65 | 0,40
80489799 | MRS241 1xCDM-TM35W/930 EB 12 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 672,00 | 0,65 | 0,40
80490399 | MRS241 1xCDM-TM35W/930 EB 12 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 672,00 | 0,65 | 0,40
80491099 | MRS241 1xCDM-TM35W/930 EB 36 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 672,00 | 0,65 | 0,40
80492799 | MRS241 1xCDM-TM35W/930 EB 36 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 | TAK | 672,00 | 0,65 | 0,40
 | Projektory serii MONZA |  |  |  |  |  |  |
 | oprawy na lampy halogenowe: |  |  |  |  |  |  |
82250100 | QCS400 1xHAL-TDS300W BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 |  | 99,00 |  |
82251800 | QCS400 1xHAL-TDS300W BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 |  | 156,00 |  |
82254900 | QRS400 1xHAL-TDS300W 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 |  | 166,00 |  |
82255600 | QRS400 1xHAL-TDS300W 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 4-6 |  | 210,00 |  |
 | oprawy na lampy metalohalogenowe: |  |  |  |  |  |  |
82256300 | MCS420 1xCDM-TD70W IC 230V BA WH | oprawa z adaptorem nastropowym | 1 | 2-3 |  | 326,00 |  | 0,40
82257000 | MCS420 1xCDM-TD70W IC 230V BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 |  | 475,00 |  | 0,40
82260000 | MRS420 1xCDM-TD70W IC 230V 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 |  | 392,00 |  | 0,40
82261700 | MRS420 1xCDM-TD70W IC 230V 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 4-6 |  | 497,00 |  | 0,40
82262400 | MCS430 1xCDM-TD150W IC 230V BA WH | oprawa z adaptorem nastropowym | 1 | 4-6 |  | 418,00 |  | 0,40
82263100 | MCS430 1xCDM-TD150W IC 230V BA GR | oprawa z adaptorem nastropowym | 1 | 4-6 |  | 486,00 |  | 0,40
82266200 | MRS430 1xCDM-TD150W IC 230V 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 4-6 |  | 519,00 |  | 0,40
82267900 | MRS430 1xCDM-TD150W IC 230V 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 4-6 |  | 519,00 |  | 0,40
82268600 | MCS440 1xCDM-T70W IC 230V BA WH | oprawa z adaptorem nastropowym | 1 | 4-6 |  | 486,00 |  | 0,40
82269300 | MCS440 1xCDM-T70W IC 230V BA GR | oprawa z adaptorem nastropowym | 1 | 2-3 |  | 486,00 |  | 0,40
82272300 | MRS440 1xCDM-T70W IC 230V 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 |  | 496,00 |  | 0,40
82273000 | MRS440 1xCDM-T70W IC 230V 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 4-6 |  | 496,00 |  | 0,40
82274700 | MCS450 1xCDM-T150W IC 230V BA WH | oprawa z adaptorem nastropowym | 1 | 4-6 |  | 497,00 |  | 0,40
82275400 | MCS450 1xCDM-T150W IC 230V BA GR | oprawa z adaptorem nastropowym | 1 | 4-6 |  | 497,00 |  | 0,40
82278500 | MRS450 1xCDM-T150W IC 230V 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 4-6 |  | 540,00 |  | 0,40
82279200 | MRS450 1xCDM-T150W IC 230V 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 4-6 |  | 540,00 |  | 0,40
 | oprawy na lampy sodowe: |  |  |  |  |  |  |
82280800 | MCS410 1xSDW-T100W IC 230V BA WH | oprawa z adaptorem nastropowym | 1 | 4-6 |  | 695,00 |  | 0,40
82281500 | MCS410 1xSDW-T100W IC 230V BA GR | oprawa z adaptorem nastropowym | 1 | 4-6 |  | 695,00 |  | 0,40
82284600 | MRS410 1xSDW-T100W IC 230V 3C WH | oprawa z adaptorem do szynoprzewodu 3C | 1 | 2-3 |  | 717,00 |  | 0,40
82285300 | MRS410 1xSDW-T100W IC 230V 3C GR | oprawa z adaptorem do szynoprzewodu 3C | 1 | 4-6 |  | 717,00 |  | 0,40
 | akcesoria |  |  |  |  |  |  |
82286000 | ZCS400 BD-WH |  | 1 | 4-6 |  | 73,00 |  |
82287700 | ZCS400 BD-GR |  | 1 | 4-6 |  | 73,00 |  |
82288400 | ZCS440 BD-WH |  | 1 | 4-6 |  | 73,00 |  |
82289100 | ZCS440 BD-GR |  | 1 | 4-6 |  | 73,00 |  |
82290700 | ZCS400 UV |  | 1 | 4-6 |  | 70,00 |  |
82291400 | ZCS440 UV |  | 1 | 4-6 |  | 86,00 |  |
NOWOŚĆ | PACIFIC OPK TCW115 |  |  |  |  |  |  |
 | Najnowsza rodzina opraw szczelnych IP66 z kloszem akrylowym |  |  |  |  |  |  |
57265000 | TCW115 2xTL-D36W I PI |  | 1 | m |  | 100,00 |  | 0,40
57231500 | TCW115 2xTL-D36W IC PI |  | 1 | m |  | 105,00 |  | 0,40
57264300 | TCW115 1xTL-D36W I PI |  | 1 | m |  | 74,00 |  | 0,40
57268100 | TCW115 1xTL-D36W IC PI |  | 1 | m |  | 80,00 |  | 0,40
57266700 | TCW115 1xTL-D58W I PI |  | 1 | m |  | 94,00 |  | 0,40
57269800 | TCW115 1xTL-D58W IC PI |  | 1 | 1-2 |  | 95,00 |  | 0,40
57267400 | TCW115 2xTL-D58W I PI |  | 1 | m |  | 121,00 |  | 0,40
57232200 | TCW115 2xTL-D58W IC PI |  | 1 | m |  | 124,00 |  | 0,40
57272800 | TCW115 2xTL-D18W I PI |  | 1 | m |  | 75,00 |  | 0,40
57273500 | TCW115 2xTL-D18W IC PI |  | 1 | 1-2 |  | 80,00 |  | 0,40
NOWOŚĆ | PACIFIC OPK TCW115 wyposażone w statecznik elektroniczny HFS (następca statecznika EI) |  |  |  |  |  |  |
57620700 | TCW115 1xTL-D36W HFS PI |  | 1 | 1-2 |  | 98,00 |  | 0,40
57621400 | TCW115 1xTL-D58W HFS PI |  | 1 | 1-2 |  | 109,00 |  | 0,40
57612200 | TCW115 2xTL-D36W HFS PI |  | 1 | m |  | 107,00 |  | 0,40
57613900 | TCW115 2xTL-D58W HFS PI |  | 1 | m |  | 123,00 |  | 0,40
NOWOŚĆ | PACIFIC OPK TCW116 |  |  |  |  |  |  |
 | Najnowsza rodzina opraw szczelnych IP66 z kloszem poliwęglanowym |  |  |  |  |  |  |
57275900 | TCW116 2xTL-D36W I PI |  | 1 | m |  | 111,00 |  | 0,40
57227800 | TCW116 2xTL-D36W IC PI |  | 1 | m |  | 117,00 |  | 0,40
57274200 | TCW116 1xTL-D36W I PI |  | 1 | 1-2 |  | 89,00 |  | 0,40
57278000 | TCW116 1xTL-D36W IC PI |  | 1 | 1-2 |  | 91,00 |  | 0,40
57276600 | TCW116 1xTL-D58W I PI |  | 1 | 1-2 |  | 111,00 |  | 0,40
57279700 | TCW116 1xTL-D58W IC PI |  | 1 | 1-2 |  | 113,00 |  | 0,40
57277300 | TCW116 2xTL-D58W I PI |  | 1 | m |  | 140,00 |  | 0,40
57228500 | TCW116 2xTL-D58W IC PI |  | 1 | m |  | 143,00 |  | 0,40
57282700 | TCW116 2xTL-D18W I PI |  | 1 | 1-2 |  | 83,00 |  | 0,40
57283400 | TCW116 2xTL-D18W IC PI |  | 1 | 1-2 |  | 85,00 |  | 0,40
NOWOŚĆ | PACIFIC OPK TCW116 wyposażone w statecznik elektroniczny HFS (następca statecznika EI) |  |  |  |  |  |  |
57614600 | TCW116 2xTL-D36W HFS PI |  | 1 | m |  | 120,00 |  | 0,40
57622100 | TCW116 1xTL-D36W HFS PI |  | 1 | 1-2 |  | 109,00 |  | 0,40
57623800 | TCW116 1xTL-D58W HFS PI |  | 1 | 1-2 |  | 117,00 |  | 0,40
57615300 | TCW116 2xTL-D58W HFS PI |  | 1 | m |  | 137,00 |  | 0,40
 | PACIFIC OPK TCW116 wersje do oświetlenia awaryjnego 2godz. |  |  |  |  |  |  |
13977700 | TCW116 2XTL-D36W I PC EL2 |  | 1 | 2 |  | 328,00 |  | 0,40
13975300 | TCW116 1XTL-D36W I PC EL2 |  | 1 | 2 |  | 297,00 |  | 0,40
13978400 | TCW116 2XTL-D58W I PC EL2 |  | 1 | 2 |  | 350,00 |  | 0,40
13976000 | TCW116 1XTL-D58W I PC EL2 |  | 1 | 2 |  | 318,00 |  | 0,40
NOWOŚĆ | PACIFIC WEC TCW215, IP66, klosz akrylowy-AC |  |  |  |  |  |  |
 | Oprawy pyłoszczelne/strugo odporne PACIFIC, PKWiU 31.50.25-32.91 |  |  |  |  |  |  |
 | Oprawy szczelne dostarczane w komplecie z zamontowanymi świetlówkami oraz zewnętrzną szczelną złączką WEC– minimalny czas montażu i łatwość magazynowania w konkurencyjnych cenach. |  |  |  |  |  |  |
68206800 | TCW215 1xTL-D36W/840 I PI KIT |  | 1 | 3-4 | TAK | 144,00 | 0,65 | 0,40
68208200 | TCW215 1xTL-D36W/840 IC PI KIT |  | 1 | 3-4 | TAK | 149,00 | 0,65 | 0,40
68212900 | TCW215 1xTL-D58W/840 I PI KIT |  | 1 | 3-4 | TAK | 156,00 | 0,65 | 0,40
68214300 | TCW215 1xTL-D58W/840 IC PI KIT |  | 1 | 3-4 | TAK | 161,00 | 0,65 | 0,40
68218100 | TCW215 2xTL-D36W/840 I PI KIT |  | 1 | 3-4 | TAK | 161,00 | 1,30 | 0,40
68220400 | TCW215 2xTL-D36W/840 IC PI KIT |  | 1 | 3-4 | TAK | 166,00 | 1,30 | 0,40
68224200 | TCW215 2xTL-D58W/840 I PI KIT |  | 1 | 3-4 | TAK | 182,00 | 1,30 | 0,40
68226600 | TCW215 2xTL-D58W/840 IC PI KIT |  | 1 | 3-4 | TAK | 182,00 | 1,30 | 0,40
 | PACIFIC TCW215 wyposażone w statecznik elektroniczny HFP |  |  |  |  |  |  |
68205100 | TCW215 1xTL-D36W/840 HFP PI KIT |  | 1 | 3-4 | TAK | 214,00 | 0,65 | 0,40
68211200 | TCW215 1xTL-D58W/840 HFP PI KIT |  | 1 | 3-4 | TAK | 219,00 | 0,65 | 0,40
68217400 | TCW215 2xTL-D36W/840 HFP PI KIT |  | 1 | 3-4 | TAK | 219,00 | 1,30 | 0,40
68223500 | TCW215 2xTL-D58W/840 HFP PI KIT |  | 1 | 3-4 | TAK | 225,00 | 1,30 | 0,40
NOWOŚĆ | PACIFIC WEC TCW216, IP66, klosz poliwęglanowy PC |  |  |  |  |  |  |
 | Oprawy pyłoszczelne/strugo odporne PACIFIC, PKWiU 31.50.25-32.91 |  |  |  |  |  |  |
 | Oprawy szczelne dostarczane w komplecie z zamontowanymi świetlówkami oraz zewnętrzną szczelną złączką WEC– minimalny czas montażu i łatwość magazynowania w konkurencyjnych cenach. |  |  |  |  |  |  |
30997200 | TCW216 1xTL-D36W/840 IC PI KIT |  | 1 | 3-4 | TAK | 160,00 | 0,65 | 0,40
30998900 | TCW216 1xTL-D58W/840 IC PI KIT |  | 1 | 3-4 | TAK | 166,00 | 0,65 | 0,40
68200600 | TCW216 2xTL-D36W/840 IC PI KIT |  | 1 | 3-4 | TAK | 188,00 | 1,30 | 0,40
68202000 | TCW216 2xTL-D58W/840 IC PI KIT |  | 1 | 3-4 | TAK | 209,00 | 1,30 | 0,40
 | PACIFIC TCW216 wyposażone w statecznik elektroniczny HFP |  |  |  |  |  |  |
68234100 | TCW216 1xTL-D58W/840 HFP PI KIT |  | 1 | 3-4 | TAK | 230,00 | 0,65 | 0,40
68242600 | TCW216 2xTL-D58W/840 HFP PI KIT |  | 1 | 3-4 | TAK | 233,00 | 1,30 | 0,40
68229700 | TCW216 1xTL-D36W/840 HFP PI KIT |  | 1 | 3-4 | TAK | 219,00 | 0,65 | 0,40
68238900 | TCW216 2xTL-D36W/840 HFP PI KIT |  | 1 | 3-4 | TAK | 225,00 | 1,30 | 0,40
 | Akcesoria do opraw PACIFIC |  |  |  |  |  |  |
29407099 | ZCW216 10 INOX CEILING CLIPS 1 LAMP | zestaw zaczepów do zwieszania opraw w wersji 1-lampowej |  | 3 |  | 12,00 |  |
29409499 | ZCW216 10 INOX CEILING CLIPS 2 LAMPS | zestaw zaczepów do zwieszania opraw w wersji 2-lampowej |  | 3 |  | 16,00 |  |
29399899 | ZCW216 5 CABLE GLAND IP67 | komplet dławnic PG13 |  | 3 |  | 21,00 |  |
29395099 | ZCW216 6 VANDAL RESISTANT LOCKERS | zestaw wandaloodpornych zamków |  | 3 |  | 8,00 |  |
 | Oprawy przemysłowe odporne na wodę i pył, PKWiU 31.50.25-32.91 |  |  |  |  |  |  |
 | OPK, IP 65 |  |  |  |  |  |  |
 | Oprawy z kloszem akrylowym i metalowymi zamkami |  |  |  |  |  |  |
 | Oprawy oferowane do końca 2008r - nastepcą są oprawy Pacific OPK TCW115 |  |  |  |  |  |  |
 | OPK z kloszem akrylowym |  |  |  |  |  |  |
OPK AC ze statecznikiem elektronicznym HFS (następca EI) |  |  |  |  |  |  |  |
61792400 | OPK 1xTL-D36W HFS | FTCW35 1XTL-D36W HFS AC | 1 | 1-2 |  | 107,00 |  | 0,40
61793100 | OPK 2xTL-D36W HFS | FTCW35 2XTL-D36W HFS AC | 1 | 1-2 |  | 128,00 |  | 0,40
61794800 | OPK 1xTL-D58W HFS | FTCW35 1XTL-D58W HFS AC | 1 | 1-2 |  | 131,00 |  | 0,40
61795500 | OPK 2xTL-D58W HFS | FTCW35 2XTL-D58W HFS AC | 1 | 1-2 |  | 149,00 |  | 0,40
 | ze statecznikiem elektronicznym HFP |  |  |  |  |  |  |
13534200 | OPK 1xTL-D58W HFP | FTCW35 1xTL-D58W HFP AC | 1 | 1-2 |  | 155,00 |  | 0,40
13536600 | OPK 2xTL-D36W HFP | FTCW35 2xTL-D36W HFP AC | 1 | 1-2 |  | 161,00 |  | 0,40
13538000 | OPK 2xTL-D58W HFP | FTCW35 2xTL-D58W HFP AC | 1 | 1-2 |  | 182,00 |  | 0,40
58015900 | OPK118N AC | FTCW35 1XTL-D18W I AC | 1 | m |  | 70,00 |  | 0,40
58019700 | OPK136N AC | FTCW35 1XTL-D36W I AC | 1 | m |  | 77,00 |  | 0,40
58033300 | OPK158N AC | FTCW35 1XTL-D58W I AC | 1 | 1-2 |  | 97,00 |  | 0,40
58047000 | OPK218N AC | FTCW35 2XTL-D18W I AC | 1 | m |  | 78,00 |  | 0,40
58051700 | OPK236N AC | FTCW35 2XTL-D36W I AC | 1 | m |  | 103,00 |  | 0,40
58065400 | OPK258N AC | FTCW35 2XTL-D58W I AC | 1 | m |  | 124,00 |  | 0,40
58017300 | OPK118 AC | FTCW35 1XTL-D18W IC AC | 1 | 1-2 |  | 75,00 |  | 0,40
58021000 | OPK136 AC | FTCW35 1XTL-D36W IC AC | 1 | m |  | 82,00 |  | 0,40
58035700 | OPK158 AC | FTCW35 1XTL-D58W IC AC | 1 | m |  | 98,00 |  | 0,40
58049400 | OPK218 AC | FTCW35 2XTL-D18W IC AC | 1 | m |  | 82,00 |  | 0,40
58053100 | OPK236 AC | FTCW35 2XTL-D36W IC AC | 1 | m |  | 108,00 |  | 0,40
58067800 | OPK258 AC | FTCW35 2XTL-D58W IC AC | 1 | m |  | 127,00 |  | 0,40
 | OPK PC z kloszem poliwęglanowym i metalowymi zamkami |  |  |  |  |  |  |
 | Oprawy oferowane do końca 2008r - nastepcą są oprawy Pacific OPK TCW116 |  |  |  |  |  |  |
61796200 | OPK 1xTL-D36W HFS PC | FTCW35 1XTL-D36W HFS PC | 1 | 1-2 |  | 120,00 |  | 0,40
61797900 | OPK 2xTL-D36W HFS PC | FTCW35 2XTL-D36W HFS PC | 1 | 1-2 |  | 139,00 |  | 0,40
61798600 | OPK 1xTL-D58W HFS PC | FTCW35 1XTL-D58W HFS PC | 1 | 1-2 |  | 138,00 |  | 0,40
61799300 | OPK 2xTL-D58W HFS PC | FTCW35 2XTL-D58W HFS PC | 1 | 1-2 |  | 166,00 |  | 0,40
 | ze statecznikiem elektronicznym HFP |  |  |  |  |  |  |
13533500 | OPK 1xTL-D36W HFP PC | FTCW35 1xTL-D36W HFP PC | 1 | 1-2 |  | 149,00 |  | 0,40
13535900 | OPK 1xTL-D58W HFP PC | FTCW35 1xTL-D58W HFP PC | 1 | 1-2 |  | 161,00 |  | 0,40
13537300 | OPK 2xTL-D36W HFP PC | FTCW35 2xTL-D36W HFP PC | 1 | 1-2 |  | 177,00 |  | 0,40
13539700 | OPK 2xTL-D58W HFP PC | FTCW35 2xTL-D58W HFP PC | 1 | 1-2 |  | 193,00 |  | 0,40
58016600 | OPK-118N PC | FTCW35 1XTL-D18W I PC | 1 | 1-2 |  | 73,00 |  | 0,40
58020300 | OPK-136N PC | FTCW35 1XTL-D36W I PC | 1 | m |  | 92,00 |  | 0,40
58034000 | OPK-158N PC | FTCW35 1XTL-D58W I PC | 1 | 1-2 |  | 114,00 |  | 0,40
58048700 | OPK-218N PC | FTCW35 2XTL-D18W I PC | 1 | m |  | 86,00 |  | 0,40
58052400 | OPK-236N PC | FTCW35 2XTL-D36W I PC | 1 | m |  | 114,00 |  | 0,40
58066100 | OPK-258N PC | FTCW35 2XTL-D58W I PC | 1 | 1-2 |  | 143,00 |  | 0,40
58018000 | OPK-118 PC | FTCW35 1XTL-D18W IC PC | 1 | 1-2 |  | 78,00 |  | 0,40
58022700 | OPK-136 PC | FTCW35 1XTL-D36W IC PC | 1 | m |  | 94,00 |  | 0,40
58036400 | OPK-158 PC | FTCW35 1XTL-D58W IC PC | 1 | m |  | 117,00 |  | 0,40
58050000 | OPK-218 PC | FTCW35 2XTL-D18W IC PC | 1 | m |  | 88,00 |  | 0,40
58054800 | OPK-236 PC | FTCW35 2XTL-D36W IC PC | 1 | m |  | 120,00 |  | 0,40
58068500 | OPK-258 PC | FTCW35 2XTL-D58W IC PC | 1 | m |  | 147,00 |  | 0,40
 | OPK w wersji do oświetlenia awaryjnego 2 godz. |  |  |  |  |  |  |
13223500 | OPK136 PC AW2 | FTCW35 1XTL-D36W I PC EL2 | 1 | 1-2 |  | 300,00 |  | 0,40
13224200 | OPK158 PC AW2 | FTCW35 1XTL-D58W I PC EL2 | 1 | 1-2 |  | 321,00 |  | 0,40
13225900 | OPK236 PC AW2 | FTCW35 2XTL-D36W I PC EL2 | 1 | 1-2 |  | 332,00 |  | 0,40
13226600 | OPK258 PC AW2 | FTCW35 2XTL-D58W I PC EL2 | 1 | 1-2 |  | 353,00 |  | 0,40
Akcesoria |  |  |  |  |  |  |  |
68081199 | Klosz OPK-118 | FGCW35 1 18 AC |  | 1-2 |  | 20,00 |  |
68083599 | Klosz OPK-136 | FGCW35 1 36 AC |  | 1-2 |  | 21,00 |  |
68085999 | Klosz OPK-158 | FGCW35 1 58 AC |  | 1-2 |  | 25,00 |  |
68087399 | Klosz OPK-218 | FGCW35 2 18 AC |  | 1-2 |  | 24,00 |  |
68089799 | Klosz OPK-236 | FGCW35 2 36 AC |  | m |  | 25,00 |  |
68091099 | Klosz OPK-258 | FGCW35 2 58 AC |  | m |  | 31,00 |  |
58095199 | OPK118 PC KLOSZ | FGCW35 1 18 PC |  | 1-2 |  | 24,00 |  |
58097599 | OPK136 PC KLOSZ | FGCW35 1 36 PC |  | 1-2 |  | 34,00 |  |
58099999 | OPK158 PC KLOSZ | FGCW35 1 58 PC |  | 1-2 |  | 37,00 |  |
58101999 | OPK218 PC KLOSZ | FGCW35 2 18 PC |  | 1-2 |  | 26,00 |  |
58103399 | OPK236 PC KLOSZ | FGCW35 2 36 PC |  | 1-2 |  | 37,00 |  |
58105799 | OPK258 PC KLOSZ | FGCW35 2 58 PC |  | 1-2 |  | 41,00 |  |
68165899 | Uchwyt do zawieszenia OPK nowe | FZCW35-EB (2PCS) |  | 1-2 |  | 6,00 |  |
46990499 | Zamki kompletne do OPK nowe - 8szt. | FZCW35 LOC-PL |  | 1-2 |  | 9,00 |  |
NOWOŚĆ | PENTURA MINI TCH128 oprawy nasufitowe/zwieszakowe wyposażone w statecznik elektroniczny HF |  |  |  |  |  |  |
 | oprawy dostarczane razem ze świetlówkami TL5 |  |  |  |  |  |  |
14851999 | TCH128 1xTL5-14W/840 HF |  | 1 | m | TAK | 47,00 | 0,65 | 0,40
14852699 | TCH128 1xTL5-14W/830 HF |  | 1 | m | TAK | 47,00 | 0,65 | 0,40
14853399 | TCH128 1xTL5-21W/840 HF |  | 1 | m | TAK | 51,00 | 0,65 | 0,40
14854099 | TCH128 1xTL5-21W/830 HF |  | 1 | m | TAK | 51,00 | 0,65 | 0,40
14855799 | TCH128 1xTL5-28W/840 HF |  | 1 | m | TAK | 56,00 | 0,65 | 0,40
14856499 | TCH128 1xTL5-28W/830 HF |  | 1 | m | TAK | 56,00 | 0,65 | 0,40
NOWOŚĆ | PENTURA MINI CC TCH129 oprawy nasufitowe/zwieszakowe z włącznikiem |  |  |  |  |  |  |
00873899 | TCH129 1xTL5-14W/840 HF |  |  | 2-3 | TAK | 51,00 | 0,65 | 0,40
00874599 | TCH129 1xTL5-14W/830 HF |  |  | 2-3 | TAK | 51,00 | 0,65 | 0,40
00875299 | TCH129 1xTL5-21W/840 HF |  |  | 2-3 | TAK | 58,00 | 0,65 | 0,40
00876999 | TCH129 1xTL5-21W/830 HF |  |  | 2-3 | TAK | 58,00 | 0,65 | 0,40
00877699 | TCH129 1xTL5-28W/840 HF |  |  | 2-3 | TAK | 67,00 | 0,65 | 0,40
00878399 | TCH129 1xTL5-28W/830 HF |  |  | 2-3 | TAK | 67,00 | 0,65 | 0,40
 | PENTURA TMS122 oprawy nasufitowe/zwieszakowe wyposażone w statecznik elektroniczny HF |  |  |  |  |  |  |
79863999 | TMS122 1xTL5-14W/830 HFP |  | 1 | 3-4 | TAK | 173,00 | 0,65 | 0,40
79871499 | TMS122 1xTL5-14W/840 HFP |  | 1 | 3-4 | TAK | 173,00 | 0,65 | 0,40
79864699 | TMS122 1xTL5-21W/830 HFP |  | 1 | 3-4 | TAK | 184,00 | 0,65 | 0,40
79872199 | TMS122 1xTL5-21W/840 HFP |  | 1 | 3-4 | TAK | 184,00 | 0,65 | 0,40
79865399 | TMS122 1xTL5-24W/830 HFP |  | 1 | 3-4 | TAK | 189,00 | 0,65 | 0,40
79873899 | TMS122 1xTL5-24W/840 HFP |  | 1 | 3-4 | TAK | 189,00 | 0,65 | 0,40
79866099 | TMS122 1xTL5-28W/830 HFP |  | 1 | 3-4 | TAK | 200,00 | 0,65 | 0,40
79874599 | TMS122 1xTL5-28W/840 HFP |  | 1 | 3-4 | TAK | 200,00 | 0,65 | 0,40
79867799 | TMS122 1xTL5-35W/830 HFP |  | 1 | 3-4 | TAK | 208,00 | 0,65 | 0,40
79875299 | TMS122 1xTL5-35W/840 HFP |  | 1 | 3-4 | TAK | 208,00 | 0,65 | 0,40
79868499 | TMS122 1xTL5-39W/830 HFP |  | 1 | 3-4 | TAK | 210,00 | 0,65 | 0,40
79876999 | TMS122 1xTL5-39W/840 HFP |  | 1 | 3-4 | TAK | 210,00 | 0,65 | 0,40
79869199 | TMS122 1xTL5-49W/830 HFP |  | 1 | 3-4 | TAK | 212,00 | 0,65 | 0,40
79877699 | TMS122 1xTL5-49W/840 HFP |  | 1 | 3-4 | TAK | 212,00 | 0,65 | 0,40
79870799 | TMS122 1xTL5-54W/830 HFP |  | 1 | 3-4 | TAK | 215,00 | 0,65 | 0,40
79878399 | TMS122 1xTL5-54W/840 HFP |  | 1 | 3-4 | TAK | 215,00 | 0,65 | 0,40
 | Belki montażowe TMS022, PKWiU 31.50.25-32.91 |  |  |  |  |  |  |
 | TMS022 ze statecznikami HFS |  |  |  |  |  |  |
61750499 | TMS022 1XTL-D36W HFS |  | 12 | 1-2 |  | 65,00 |  | 0,40
61754299 | TMS022 1XTL-D58W HFS |  | 9 | 1-2 |  | 70,00 |  | 0,40
61752899 | TMS022 2XTL-D36W HFS |  | 9 | 1-2 |  | 68,00 |  | 0,40
61756699 | TMS022 2XTL-D58W HFS |  | 6 | 1-2 |  | 75,00 |  | 0,40
 | TMS022 ze statecznikami HFP |  |  |  |  |  |  |
11870399 | TMS022 1xTL-D18W HFP |  | 12 | 1-2 |  | 84,00 |  | 0,40
13556499 | TMS022 1xTL-D36W HFP |  | 12 | 1-2 |  | 81,00 |  | 0,40
13558899 | TMS022 1xTL-D58W HFP |  | 9 | 1-2 |  | 84,00 |  | 0,40
13560199 | TMS022 2xTL-D36W HFP |  | 9 | 1-2 |  | 84,00 |  | 0,40
13562599 | TMS022 2xTL-D58W HFP |  | 6 | 1-2 |  | 95,00 |  | 0,40
20737799 | TMS022-1XTL-D15W I |  | 12 | m |  | 42,00 |  | 0,40
20738499 | TMS022-1XTL-D30W I |  | 12 | m |  | 38,00 |  | 0,40
20776699 | TMS022-1XTL-D18W I |  | 12 | m |  | 35,00 |  | 0,40
20661599 | TMS022-1XTL-D36W I |  | 12 | m |  | 38,00 |  | 0,40
20787299 | TMS022-1XTL-D58W I |  | 9 | m |  | 47,00 |  | 0,40
20779799 | TMS022-2XTL-D18W I |  | 12 | m |  | 41,00 |  | 0,40
20784199 | TMS022-2XTL-D36W I |  | 9 | m |  | 57,00 |  | 0,40
20790299 | TMS022-2XTL-D58W I |  | 6 | m |  | 77,00 |  | 0,40
20778099 | TMS022 1xTL-D18W IC |  | 12 | 1-2 |  | 37,00 |  | 0,40
20783499 | TMS022-1XTL-D36W IC |  | 12 | m |  | 42,00 |  | 0,40
20789699 | TMS022-1XTL-D58W IC |  | 9 | m |  | 55,00 |  | 0,40
20781099 | TMS022-2XTL-D18W IC |  | 12 | 1-2 |  | 45,00 |  | 0,40
20786599 | TMS022-2XTL-D36W IC |  | 9 | m |  | 60,00 |  | 0,40
20792699 | TMS022-2XTL-D58W IC |  | 6 | m |  | 79,00 |  | 0,40
 | TMS022 w wersji do oświetlenia awaryjnego 2 godz. |  |  |  |  |  |  |
13244000 | TMS022 1XTL-D36W I EL2 |  |  | 1-2 |  | 231,00 |  | 0,40
13245700 | TMS022 2XTL-D36W I EL2 |  |  | 1-2 |  | 242,00 |  | 0,40
13246400 | TMS022 1XTL-D58W I EL2 |  |  | 1-2 |  | 252,00 |  | 0,40
13247100 | TMS022 2XTL-D58W I EL2 |  |  | 1-2 |  | 268,00 |  | 0,40
 | Odbłyśniki |  |  |  |  |  |  |
20795799 | GMS022-1/2.18R | symetryczny | 5 | 1-2 |  | 20,00 |  |
20796499 | GMS022-1/2.36R | symetryczny | 5 | m |  | 25,00 |  |
20736099 | GMS022-1/2.58R | symetryczny | 5 | m |  | 30,00 |  |
20797199 | GMS022-1.18RA | asymetryczny | 5 | 1-2 |  | 18,00 |  |
20798899 | GMS022-1.36RA | asymetryczny | 5 | 1-2 |  | 22,00 |  |
20799599 | GMS022-1.58RA | asymetryczny | 5 | 1-2 |  | 25,00 |  |
 | Boczki |  |  |  |  |  |  |
11635899 | ZMS022 EP-S | boczki do wersji jednoświetlówkowej | 80 | 1-2 |  | 2,00 |  |
11703499 | ZMS022 EP-T | boczki do wersji dwuświetlówkowej | 80 | 1-2 |  | 2,00 |  |
 | Belki montażowe TMS022 mogą być wyposażone w aluminiowy wysoko polerowany odbłyśnik, PKWiU 31.50.25-32.91 |  |  |  |  |  |  |
12390599 | TMS022 2XTL-D58W I SH |  | 6 | 1-2 |  | 79,00 |  | 0,40
12418699 | TMS022 2XTL-D36W I SH |  | 9 | 1-2 |  | 58,00 |  | 0,40
 | dostępne również wersje z kompensacją mocy biernej |  |  |  |  |  |  |
 | Belki montażowe TMS022 wyposażone w stateczniki elektroniczne HFS |  |  |  |  |  |  |
61758099 | TMS022 2XTL-D36W HFS SH |  | 9 | 1-2 |  | 77,00 |  | 0,40
61760399 | TMS022 2XTL-D58W HFS SH |  | 6 | 1-2 |  | 85,00 |  | 0,40
 | Odbłyśniki Alu wysokopolerowany |  |  |  |  |  |  |
12388299 | GMS022 1/2.58R C |  | 5 | 1-2 |  | 55,00 |  |
12420999 | GMS022 1/2.36R C |  | 5 | 1-2 |  | 48,00 |  |
 | Uwaga: aby zmontować kompletną oprawę np. TMS022 2xTL-D58W I SH z odbłyśnikiem Alu potrzebna jest specjalna wersja TMS022 2xTL-D58W I SH + odbłyśnik GMS022 1/2.58R C |  |  |  |  |  |  |
 | Belki motażowe szczelne IP65 TMW075 |  |  |  |  |  |  |
81492600 | TMW075 1xTL-D18W HFP |  |  | 2-4 |  | 145,00 |  | 0,40
81493300 | TMW075 2xTL-D18W HFP |  |  | 2-4 |  | 185,00 |  | 0,40
81494000 | TMW075 1xTL-D36W HFP |  |  | 2-4 |  | 155,00 |  | 0,40
81495700 | TMW075 2xTL-D36W HFP |  |  | 2-4 |  | 200,00 |  | 0,40
81496400 | TMW075 1xTL-D58W HFP |  |  | 2-4 |  | 165,00 |  | 0,40
81497100 | TMW075 2xTL-D58W HFP |  |  | 2-4 |  | 220,00 |  | 0,40
81498899 | GMW075 1 18 PT | akcesoria, poliwęglanowa rurka zabezpieczająca |  | 2-4 |  | 39,00 |  |
81499599 | GMW075 1 36 PT | akcesoria, poliwęglanowa rurka zabezpieczająca |  | 2-4 |  | 44,00 |  |
81500899 | GMW075 1 58 PT | akcesoria, poliwęglanowa rurka zabezpieczająca |  | 2-4 |  | 51,00 |  |
81501599 | GMW075 1 36 C | akcesoria, odbłyśnik aluminium wysokopolerowane |  | 2-4 |  | 80,00 |  |
81502299 | GMW075 2 36 C | akcesoria, odbłyśnik aluminium wysokopolerowane |  | 2-4 |  | 100,00 |  |
81503999 | GMW075 1 58 C | akcesoria, odbłyśnik aluminium wysokopolerowane |  | 2-4 |  | 90,00 |  |
81504699 | GMW075 2 58 C | akcesoria, odbłyśnik aluminium wysokopolerowane |  | 2-4 |  | 110,00 |  |
81505300 | GMW075 1 18 R-PC | akcesoria, PC rurka z odbłyśnikiem aluminiowym |  | 2-4 |  | 98,00 |  |
81506000 | GMW075 1 36 R-PC | akcesoria, PC rurka z odbłyśnikiem aluminiowym |  | 2-4 |  | 135,00 |  |
81507700 | GMW075 1 58 R-PC | akcesoria, PC rurka z odbłyśnikiem aluminiowym |  | 2-4 |  | 155,00 |  |
 | System linii świetlnych szybkiego montażu TTX150, |  |  |  |  |  |  |
 | PKWiU 31.50.25-32.91 |  |  |  |  |  |  |
NOWOŚĆ | TTX150 - wersje z okablowaniem 7-żyłowym |  |  |  |  |  |  |
13602800 | TTX150 581 7x2.5 | okablowanie 7-żyłowe | 1 | 2 |  | 152,00 |  | 0,40
13603500 | TTX150 582 7x2.5 | okablowanie 7-żyłowe | 1 | 2 |  | 221,00 |  | 0,40
13604200 | TTX150 491 7x2.5 | okablowanie 7-żyłowe | 1 | 2 |  | 152,00 |  | 0,40
13605900 | TTX150 492 7x2.5 | okablowanie 7-żyłowe | 1 | 2 |  | 221,00 |  | 0,40
13713100 | TTX150 582 2x1xTL-D58W IC 7x2.5 | okablowanie 7-żyłowe | 1 | 2 |  | 310,00 |  | 0,40
13716200 | TTX150 582 2x2xTL-D58W IC 7x2.5 | okablowanie 7-żyłowe | 1 | 2 |  | 368,00 |  | 0,40
 | Wersje z okablowaniem 7-żyłowym ze statecznikiem elektronicznym HFS (następca EI) |  |  |  |  |  |  |
61842600 | TTX150 582 2X2XTL-D58W HFS 7X2.5 | okablowanie 7-żyłowe | 1 | 2 |  | 368,00 |  | 0,40
61841900 | TTX150 582 2X1XTL-D58W HFS 7X2.5 | okablowanie 7-żyłowe | 1 | 2 |  | 330,00 |  | 0,40
 | Wersje z okablowaniem 7-żyłowym ze statecznikiem elektronicznym HFP |  |  |  |  |  |  |
13718600 | TTX150 582 2x2xTL-D58W HFP 7x2.5 | okablowanie 7-żyłowe | 1 | 2 |  | 389,00 |  | 0,40
13715500 | TTX150 582 2x1xTL-D58W HFP 7x2.5 | okablowanie 7-żyłowe | 1 | 2 |  | 347,00 |  | 0,40
13719300 | TTX150 492 2x1xTL5-49W HFP 7x2.5 | okablowanie 7-żyłowe | 1 | 1 |  | 389,00 |  | 0,40
13720900 | TTX150 492 2x2xTL5-49W HFP 7x2.5 | okablowanie 7-żyłowe | 1 | 1 |  | 431,00 |  | 0,40
dostępne są także wersje do oświetlenia awaryjnego |  |  |  |  |  |  |  |
 | Standardowe wersje TTX150 z okablowaniem 5-żyłowym |  |  |  |  |  |  |
 | oprawa ze statecznikiem elektronicznym HFP |  |  |  |  |  |  |
12482700 | TTX150 581 1xTL-D58W/840 HFP | 1.5m, zasilanie trójfazowe | 1 | 2 |  | 231,00 |  | 0,40
12506000 | TTX150 581 2xTL-D58W/840 HFP | 1.5m, zasilanie trójfazowe | 1 | 2 |  | 263,00 |  | 0,40
12485800 | TTX150 582 2x1xTL-D58W/840 HFP | 3m, zasilanie trójfazowe | 1 | 2 |  | 378,00 |  | 0,40
12493300 | TTX150 582 2x2xTL-D58W/840 HFP | 3m, zasilanie trójfazowe | 1 | 2 |  | 441,00 |  | 0,40
 | oprawa ze statecznikiem elektronicznym HFS (następca EI) |  |  |  |  |  |  |
61827300 | TTX150 582 2X1XTL-D58W/840 HFS | 3m, zasilanie trójfazowe | 1 | m | TAK | 309,00 | 1,30 | 0,40
61821100 | TTX150 582 2X1XTL-D58W HFS | 3m, zasilanie trójfazowe | 1 | 1 |  | 290,00 |  | 0,40
61825900 | TTX150 582 2X1XTL-D58W HFS CPX | 3m, zasilanie trójfazowe | 1 | 1 |  | 380,00 |  | 0,40
61831000 | TTX150 582 2X2XTL-D58W/840 HFS | 3m, zasilanie trójfazowe | 1 | 1-2 | TAK | 360,00 | 2,60 | 0,40
61832700 | TTX150 582 2X2XTL-D58W/840 HFS 3CL | 3m, trójobwodowe zasilanie liniowe | 1 | 1-2 | TAK | 360,00 | 2,60 | 0,40
61823500 | TTX150 582 2X2XTL-D58W HFS | 3m, zasilanie trójfazowe | 1 | 2 |  | 340,00 |  | 0,40
61822800 | TTX150 582 2X2XTL-D58W HFS 3CL | 3m, trójobwodowe zasilanie liniowe | 1 | 2 |  | 340,00 |  | 0,40
61818100 | TTX150 582 2X2XTL-D58W HFS 3CL CPX | 3m, trójobwodowe zasilanie liniowe | 1 | 2-3 |  | 410,00 |  | 0,40
61824200 | TTX150 582 2X2XTL-D58W HFS CPX | 3m, zasilanie trójfazowe | 1 | 2-3 |  | 410,00 |  | 0,40
61826600 | TTX150 581 1XTL-D58W/840 HFS | 1.5m, zasilanie trójfazowe | 1 | m | TAK | 190,00 | 0,65 | 0,40
61830300 | TTX150 581 2XTL-D58W/840 HFS | 1.5m, zasilanie trójfazowe | 1 | 1-2 | TAK | 221,00 | 1,30 | 0,40
61819800 | TTX150 581 1XTL-D58W HFS | 1.5m, zasilanie trójfazowe | 1 | 1-2 |  | 184,00 |  | 0,40
61820400 | TTX150 581 2XTL-D58W HFS | 1.5m, zasilanie trójfazowe | 1 | 1-2 |  | 216,00 |  | 0,40
 | oprawa ze statecznikiem konwencjonalnym |  |  |  |  |  |  |
12501500 | TTX150 582 2x1xTL-D58W/840 IC | 3m, zasilanie trójfazowe | 1 | 1-2 | TAK | 294,00 | 1,30 | 0,40
12486500 | TTX150 582 2x1xTL-D58W IC | 3m, zasilanie trójfazowe | 1 | 2 |  | 280,00 |  | 0,40
12564000 | TTX150 582 2x1xTL-D58W IC CPX | 3m, zasilanie trójfazowe | 1 | 2-3 |  | 360,00 |  | 0,40
12491900 | TTX150 582 2x2xTL-D58W/840 IC | 3m, zasilanie trójfazowe | 1 | 1-2 | TAK | 360,00 | 2,60 | 0,40
13515100 | TTX150 582 2x2xTL-D58W/840 IC 3CL | 3m, trójobwodowe zasilanie liniowe | 1 | 1-2 | TAK | 360,00 | 2,60 | 0,40
12496400 | TTX150 582 2x2xTL-D58W IC | 3m, zasilanie trójfazowe | 1 | 2 |  | 320,00 |  | 0,40
12494000 | TTX150 582 2x2xTL-D58W IC 3CL | 3m, trójobwodowe zasilanie liniowe | 1 | 2 |  | 320,00 |  | 0,40
12565700 | TTX150 582 2x2xTL-D58W IC CPX | 3m, zasilanie trójfazowe | 1 | 2-3 |  | 410,00 |  | 0,40
12480300 | TTX150 581 1xTL-D58W/840 IC | 1.5m, zasilanie trójfazowe | 1 | 1-2 | TAK | 190,00 | 0,65 | 0,40
12504600 | TTX150 581 2xTL-D58W/840 IC | 1.5m, zasilanie trójfazowe | 1 | 1-2 | TAK | 221,00 | 1,30 | 0,40
12483400 | TTX150 581 1xTL-D58W IC | 1.5m, zasilanie trójfazowe | 1 | 1-2 |  | 184,00 |  | 0,40
12507700 | TTX150 581 2xTL-D58W/IC | 1.5m, zasilanie trójfazowe | 1 | 1-2 |  | 216,00 |  | 0,40
 | TTX150 w wersji do oświetlenia awaryjnego 2 godz. (wersje 3m) |  |  |  |  |  |  |
59133584 | TTX150 582 2x1xTL-D58W/840 IC EL2 |  | 1 | 1-2 | TAK | 520,00 | 1,30 | 0,40
59133577 | TTX150 582 2x2xTL-D58W/840 IC EL2 |  | 1 | 1-2 | TAK | 600,00 | 2,60 | 0,40
 | TTX150 w wersji do oświetlenia awaryjnego 3godz. (wersje 1,5m) |  |  |  |  |  |  |
61816700 | TTX150 581 1XTL-D58W HFS EL3 |  | 1 | 1-2 |  | 500,00 |  | 0,40
12525100 | TTX150 581 1xTL-D58W IC EL3 |  | 1 | 1-2 |  | 500,00 |  | 0,40
61817400 | TTX150 581 2XTL-D58W HFS EL3 |  | 1 | 1-2 |  | 500,00 |  | 0,40
12531200 | TTX150 581 2xTL-D58W IC EL3 |  | 1 | 1-2 |  | 500,00 |  | 0,40
 | pozostałe elementy systemu |  |  |  |  |  |  |
12444599 | ZTX150 MB-EC-2XEP | zestaw zamykający linie świetlną | 5 | 1-2 |  | 60,00 |  |
 | dodatkowe akcesoria |  |  |  |  |  |  |
12477399 | GTX150 L | raster prosty, biały - 1.5m | 5 | 1-2 |  | 45,00 |  |
12479700 | TTX150 581 5X2,5 | pusty moduł o długości 1.5m | 1 | 1-2 |  | 142,00 |  |
12514500 | TTX150 582 5X2,5 | pusty moduł o długości 3m | 1 | 1-2 |  | 179,00 |  |
12572599 | GTX150 ACP L1500 | przeźroczysta plyta PMMA - 1.5m | 10 | 1-2 |  | 29,00 |  |
12544200 | ZTX150 BR-SPOT | zaczep na projektor z adaptorem 3C | 1 | 1-2 |  | 144,00 |  |
12849899 | ZTX150 SMB-TMP SET | zaczep do montażu na stropie podwieszanym | 1 | 1-2 |  | 11,00 |  |
12467499 | ZTX150 CH | hak do zwieszania | 50 | 1-2 |  | 15,00 |  |
12473599 | ZTX150 EP | zaślepka szyny | 12 | 2-3 |  | 9,00 |  |
12471199 | ZTX150 MB | zaczep do montażu | 40 | 1-2 |  | 11,00 |  |
NOWOŚĆ | Oprawy przemysłowe do wysokoprężnych lamp wyładowczych - HPK080 |  |  |  |  |  |  |
Uwaga | Sprzedaż rozpocznie się od 1 kwietnia 2009 |  |  |  |  |  |  |
81522000 | HPK080 1xHPI-P 250W BU IC R GC | oprawa do lampy metalohalogenkowej | 1 | 2 |  | 470,00 |  | 0,40
81523700 | HPK080 1xHPI-P 400W BU IC R GC | oprawa do lampy metalohalogenkowej | 1 | 2 |  | 495,00 |  | 0,40
81524400 | HPK080 1xSON 250W IC R GC | oprawa do lampy sodowej | 1 | 2 |  | 495,00 |  | 0,40
81525100 | HPK080 1xSON 400W IC R GC | oprawa do lampy sodowej | 1 | 2 |  | 560,00 |  | 0,40
 | CABANA oprawy przemysłowe do wysokoprężnych lamp wyładowczych |  |  |  |  |  |  |
14229600 | HPK150 HPL-N250W K IC IP65 KIT | oprawa kompletna ze źródłem światła | 1 | m | TAK | 674,00 | 0,65 | 0,40
14230200 | HPK150 HPL-N400W K IC IP65 KIT | oprawa kompletna ze źródłem światła | 1 | m | TAK | 696,00 | 0,65 | 0,40
14231900 | HPK150 HPI-P250W-BU K IC IP65 KIT | oprawa kompletna ze źródłem światła | 1 | m | TAK | 749,00 | 0,65 | 0,40
14232600 | HPK150 HPI-P400W-BU K IC IP65 KIT | oprawa kompletna ze źródłem światła | 1 | m | TAK | 770,00 | 0,65 | 0,40
14233300 | HPK150 SON250W K IC IP65 KIT | oprawa kompletna ze źródłem światła | 1 | m | TAK | 770,00 | 0,65 | 0,40
14234000 | HPK150 SON400W K IC IP65 KIT | oprawa kompletna ze źródłem światła | 1 | m | TAK | 781,00 | 0,65 | 0,40
14245600 | HPK150 1xHPI-P250W-BU K IC EL1 IP65 KIT | oprawa do oświetlenia awaryjnego 1 godz. | 1 | 5-6 | TAK | 1 338,00 | 1,30 | 0,40
14261600 | HPK150 HPL-N250W K IC IP23 KIT | oprawa kompletna ze źródłem światła | 1 | 4 | TAK | 535,00 | 0,65 | 0,40
14262300 | HPK150 HPL-N400W K IC IP23 KIT | oprawa kompletna ze źródłem światła | 1 | 4 | TAK | 578,00 | 0,65 | 0,40
14263000 | HPK150 SON250W K IC IP23 KIT | oprawa kompletna ze źródłem światła | 1 | 4 | TAK | 663,00 | 0,65 | 0,40
14264700 | HPK150 SON400W K IC IP23 KIT | oprawa kompletna ze źródłem światła | 1 | 4 | TAK | 696,00 | 0,65 | 0,40
14271500 | HPK150 HPI-P250W-BU K IC IP23 KIT | oprawa kompletna ze źródłem światła | 1 | 4 | TAK | 738,00 | 0,65 | 0,40
14272200 | HPK150 HPI-P400W-BU K IC IP23 KIT | oprawa kompletna ze źródłem światła | 1 | 4 | TAK | 770,00 | 0,65 | 0,40
 | Cabana z dodatkowym źródłem żarowym |  |  |  |  |  |  |
14235700 | HPK150 1xHPL-N250W+AUX K IC IP65 KIT | oprawa kompletna ze źródłem światła | 1 | 5-6 | TAK | 867,00 | 0,65 | 0,40
14236400 | HPK150 1xHPL-N400W+AUX K IC IP65 KIT | oprawa kompletna ze źródłem światła | 1 | 5-6 | TAK | 888,00 | 0,65 | 0,40
14237100 | HPK150 1xHPI-P250W-BU+AUX K IC IP65 KIT | oprawa kompletna ze źródłem światła | 1 | 5-6 | TAK | 942,00 | 0,65 | 0,40
14238800 | HPK150 1xHPI-P400W-BU+AUX K IC IP65 KIT | oprawa kompletna ze źródłem światła | 1 | 5-6 | TAK | 963,00 | 0,65 | 0,40
14239500 | HPK150 1xSON250W+AUX K IC IP65 KIT | oprawa kompletna ze źródłem światła | 1 | 5-6 | TAK | 963,00 | 0,65 | 0,40
14241800 | HPK150 1xSON400W+AUX K IC IP65 KIT | oprawa kompletna ze źródłem światła | 1 | 5-6 | TAK | 974,00 | 0,65 | 0,40
 | Dekoracyjne oświetlenie zewnętrzne. |  |  |  |  |  |  |
 | Oprawy parkowe serii Urbana |  |  |  |  |  |  |
 | Uwaga: Aby skompletować oprawę należy zamówić osprzęt elektryczny i klosz |  |  |  |  |  |  |
Uwaga: Do osprzętów na lampę sodową SON-T 70W i 100W można stosować lampy metalohalogenkowe CDO-ET |  |  |  |  |  |  |  |
 | Osprzęt elektryczny wraz z mocowaniem do masztu |  |  |  |  |  |  |
12611100 | EPS300 SON-T70W IC 230V HSH | osprzęt elektryczny | 1 | 2 |  | 189,00 |  | 0,40
12612800 | EPS300 SON-T70W IC 230V LO | osprzęt elektryczny | 1 | 2 |  | 240,00 |  | 0,40
12613500 | EPS300 SON-T70W IC 230V LO-D/I | osprzęt elektryczny | 1 | 2 |  | 246,00 |  | 0,40
12614200 | EPS300 HPL-N80W IC 230V HSH | osprzęt elektryczny | 1 | 2 |  | 142,00 |  | 0,40
12615900 | EPS300 HPL-N80W IC 230V LO | osprzęt elektryczny | 1 | 2 |  | 207,00 |  | 0,40
12616600 | EPS300 HPL-N80W IC 230V LO-D/I | osprzęt elektryczny | 1 | 2 |  | 213,00 |  | 0,40
12617300 | EPS300 HPL-N125W IC 230V HSH | osprzęt elektryczny | 1 | 2 |  | 142,00 |  | 0,40
12618000 | EPS300 HPL-N125W IC 230V LO | osprzęt elektryczny | 1 | 2 |  | 207,00 |  | 0,40
12619700 | EPS300 HPL-N125W IC 230V LO-D/I | osprzęt elektryczny | 1 | 2 |  | 213,00 |  | 0,40
12620300 | EPS300 SON-I-70W IC 230V HSH | osprzęt elektryczny | 1 | 2 |  | 148,00 |  | 0,40
12621000 | EPS300 SON-I-70W IC 230V LO | osprzęt elektryczny | 1 | 2 |  | 213,00 |  | 0,40
12622700 | EPS300 SON-I-70W IC 230V LO-D/I | osprzęt elektryczny | 1 | 2 |  | 218,00 |  | 0,40
12623400 | EPS300 PL-T/4P42W HFP 220-240V HSH | osprzęt elektryczny | 1 | 2 |  | 197,00 |  | 0,40
12624100 | EPS300 PL-T/4P42W HFP 220-240V LO | osprzęt elektryczny | 1 | 2 |  | 246,00 |  | 0,40
12625800 | EPS300 PL-T/4P42W HFP 220-240V LO-D/I | osprzęt elektryczny | 1 | 2 |  | 251,00 |  | 0,40
12626500 | EPS300 SON-T100W IC 230V HSH | osprzęt elektryczny | 1 | 2 |  | 218,00 |  | 0,40
12627200 | EPS300 SON-T100W IC 230V LO | osprzęt elektryczny | 1 | 2 |  | 280,00 |  | 0,40
12628900 | EPS300 SON-T100W IC 230V LO-D/I | osprzęt elektryczny | 1 | 2 |  | 287,00 |  | 0,40
12629600 | EPS300 SON-T150W IC 230V HSH | osprzęt elektryczny | 1 | 2 |  | 234,00 |  | 0,40
12630200 | EPS300 SON-T150W IC 230V LO | osprzęt elektryczny | 1 | 2 |  | 301,00 |  | 0,40
12631900 | EPS300 SON-T150W IC 230V LO-D/I | osprzęt elektryczny | 1 | 2 |  | 307,00 |  | 0,40
12643200 | EPS300 E27 MAX100W HSH | osprzęt elektryczny | 1 | 2 |  | 98,00 |  |
12644900 | EPS300 E27 MAX100W LO | osprzęt elektryczny | 1 | 2 |  | 156,00 |  |
12645600 | EPS300 E27 MAX100W LO-D/I | osprzęt elektryczny | 1 | 2 |  | 163,00 |  |
 | HSH - osłona górna |  |  |  |  |  |  |
 | LO - raster bezpośredni |  |  |  |  |  |  |
 | LO-D/I - raster pośredni |  |  |  |  |  |  |
 | Klosze do modułów EPS300 |  |  |  |  |  |  |
14684300 | GPS301 PCO-D400 | POLAR 400 | 1 | 3 |  | 147,00 |  |
14685000 | GPS302 PCO-D500 | POLAR 500 | 1 | 3 |  | 172,00 |  |
14686700 | GPS303 PCC-D400 | CRISTAL 400 | 1 | 3 |  | 147,00 |  |
14687400 | GPS304 PCC-D500 | CRISTAL 500 | 1 | 3 |  | 180,00 |  |
14689800 | GPS306 PCC-R-D500 | LUNER | 1 | 3 |  | 322,00 |  |
12642500 | GPS307 PCO-R | ARCTIC | 1 | 2 |  | 317,00 |  |
12641800 | GPS308 PCC-R | FOREST | 1 | 2 |  | 328,00 |  |
14692800 | GPS309 PCC-R | TROPIC | 1 | 3 |  | 260,00 |  |
Przykładowa kompletacja oprawy |  |  |  |  |  |  |  |
12620300 | EPS300 SON-I-70W IC 230V HSH | osprzęt elektryczny | do lampy sodowej |  |  | 148,00 |  | 0,40
14684300 | GPS301 PCO-D400 | POLAR 400 |  |  |  | 147,00 |  |
komplet |  |  |  |  |  | 295,00 |  | 0,40
12617300 | EPS300 HPL-N125W IC 230V HSH | osprzęt elektryczny | do lampy rtęciowej |  |  | 142,00 |  | 0,40
14684300 | GPS301 PCO-D400 | POLAR 400 |  |  |  | 147,00 |  |
komplet |  |  |  |  |  | 289,00 |  | 0,40
12621000 | EPS300 SON-I-70W IC 230V LO | osprzęt elektryczny | do lampy sodowej |  |  | 213,00 |  | 0,40
14692800 | GPS309 PCC-R | TROPIC |  |  |  | 260,00 |  |
komplet |  |  |  |  |  | 473,00 |  | 0,40
12619700 | EPS300 HPL-N125W IC 230V LO-D/I | osprzęt elektryczny | do lampy rtęciowej |  |  | 213,00 |  | 0,40
14692800 | GPS309 PCC-R | TROPIC |  |  |  | 260,00 |  |
komplet |  |  |  |  |  | 473,00 |  | 0,40
12621000 | EPS300 SON-I-70W IC 230V LO | osprzęt elektryczny | do lampy sodowej |  |  | 213,00 |  | 0,40
12641800 | GPS308 PCC-R | FOREST |  |  |  | 328,00 |  |
komplet |  |  |  |  |  | 541,00 |  | 0,40
 | Słupki świetlne |  |  |  |  |  |  |
 | VIVARA |  |  |  |  |  |  |
 | słupek o wysokości 0,5m |  |  |  |  |  |  |
27500000 | HGC136 HPL-N80W 230V |  | 1 | m. |  | 574,00 |  | 0,40
27501700 | HGC136 SON-I-70W 230V |  | 1 | 4 |  | 574,00 |  | 0,40
27503100 | HGC136 E27- MAX75W |  | 1 | m. |  | 474,00 |  |
 | słupek o wysokości 1,0m |  |  |  |  |  |  |
27504800 | HGC137 HPL-N80W 230V |  | 1 | m. |  | 738,00 |  | 0,40
27505500 | HGC137 SON-I-70W 230V |  | 1 | 4 |  | 738,00 |  | 0,40
27507900 | HGC137 E27- MAX75W |  | 1 | m. |  | 651,00 |  |
 | montowana na ścianie |  |  |  |  |  |  |
27510900 | HWC138 E27- MAX75W |  | 1 | 4 |  | 507,00 |  |
 | VIVARA ZON |  |  |  |  |  |  |
 | słupek o wysokości 1,0m |  |  |  |  |  |  |
14035300 | HCP170 HPL-N80W 230/240V LO PCC | słupki aluminiowe | 1 | 4 |  | 779,00 |  | 0,40
14036000 | HCP170 SON70W 230/240V LO PCC | słupki aluminiowe | 1 | 4 |  | 951,00 |  | 0,40
14037700 | HCP170 E27 MAX100W LO PCC | słupki aluminiowe | 1 | 4 |  | 704,00 |  |
14038400 | HCP171 HPL-N80W 230/240V LO PCP | słupki aluminiowe | 1 | 4 |  | 779,00 |  | 0,40
14039100 | HCP171 SON70W 230/240V LO PCP | słupki aluminiowe | 1 | 4 |  | 951,00 |  | 0,40
14040700 | HCP171 E27 MAX100W LO PCP | słupki aluminiowe | 1 | 4 |  | 704,00 |  |
 | AMAZON |  |  |  |  |  |  |
 | oprawy do wbudowania w grunt IP67 |  |  |  |  |  |  |
14033900 | DBC270 E27 MAX40W (PLE-T15W, PAR20-E, PAR20 A, GLS Max60W) |  | 1 | 4 |  | 211,00 |  |
14034600 | DBC271 GZ10 MAX50W (Mains HAL50W Twist Line Dichroic) |  | 1 | 4 |  | 227,00 |  |
NOWOŚĆ | Efix Grazer |  |  |  |  |  |  |
 | Projektory iluminacyjne |  |  |  |  |  |  |
80753999 | DWP201 CDM-T70W IN NB GR | Projektor jednokierunkowy | 1 | 3 |  | 696,00 |  | 0,40
80754699 | DWP201 CDM-T70W IN WB GR | Projektor jednokierunkowy | 1 | 3 |  | 696,00 |  | 0,40
80755399 | DWP211 CDM-T35W IN NB-NB GR | Projektor dwukierunkowy | 1 | 3 |  | 813,00 |  | 0,40
80756099 | DWP211 CDM-T35W IN WB-WB GR | Projektor dwukierunkowy | 1 | 3 |  | 813,00 |  | 0,40
80757799 | DWP211 CDM-T70W IN NB-NB GR | Projektor dwukierunkowy | 1 | 3 |  | 856,00 |  | 0,40
80758499 | DWP211 CDM-T70W IN WB-WB GR | Projektor dwukierunkowy | 1 | 3 |  | 856,00 |  | 0,40
NOWOŚĆ | Efix Step & Marker Light |  |  |  |  |  |  |
80746199 | HWP200 CDM-T70W IN GR | Step Light | 1 | 3 |  | 696,00 |  | 0,40
80747899 | HWP201 PL-C/2P26W IN GR | Step Light | 1 | 3 |  | 353,00 |  | 0,40
80748599 | HWP100 PL-C/2P18W IN GR | Marker Light | 1 | 3 |  | 161,00 |  | 0,40
80749299 | HWP101 PL-C/2P18W IN GR | Marker Light | 1 | 3 |  | 161,00 |  | 0,40
80750899 | HWP102 PL-C/2P18W IN GR | Marker Light | 1 | 3 |  | 161,00 |  | 0,40
80751599 | HWP103 PL-C/2P18W IN GR | Marker Light | 1 | 3 |  | 161,00 |  | 0,40
80752299 | HWP104 PL-C/2P18W IN GR | Marker Light | 1 | 3 |  | 161,00 |  | 0,40
 | Zewnętrzne projektory oświetleniowe |  |  |  |  |  |  |
 | nowe Tempo 1, 2 i 3 |  |  |  |  |  |  |
 | Projektory do lamp metalohalogenkowych |  |  |  |  |  |  |
80670900 | RVP151 CDM-TD70W/830 IC S | kombi | 1 | m | TAK | 373,00 | 0,65 | 0,40
80671600 | RVP151 CDM-TD70W/830 IC A | kombi | 1 | m | TAK | 373,00 | 0,65 | 0,40
80672300 | RVP151 MHN-TD70W/842 IC S | kombi | 1 | m | TAK | 310,00 | 0,65 | 0,40
80673000 | RVP151 MHN-TD70W/842 IC A | kombi | 1 | m | TAK | 310,00 | 0,65 | 0,40
14958500 | RVP251 CDM-TD 70W K A | kombi | 1 | m | TAK | 423,00 | 0,65 | 0,40
14959200 | RVP251 CDM-TD 70W K S | kombi | 1 | m | TAK | 423,00 | 0,65 | 0,40
14962200 | RVP251 MHN-TD 70W K A | kombi | 1 | m | TAK | 359,00 | 0,65 | 0,40
14963900 | RVP251 MHN-TD 70W K S | kombi | 1 | m | TAK | 359,00 | 0,65 | 0,40
14956100 | RVP251 CDM-TD 150W K A | kombi | 1 | m | TAK | 466,00 | 0,65 | 0,40
14957800 | RVP251 CDM-TD 150W K S | kombi | 1 | m | TAK | 466,00 | 0,65 | 0,40
14960800 | RVP251 MHN-TD 150W K A | kombi | 1 | m | TAK | 424,00 | 0,65 | 0,40
14961500 | RVP251 MHN-TD 150W K S | kombi | 1 | m | TAK | 424,00 | 0,65 | 0,40
14970700 | RVP351 HPI-TP 250W K A | kombi | 1 | m | TAK | 507,00 | 0,65 | 0,40
14971400 | RVP351 HPI-TP 250W K S | kombi | 1 | m | TAK | 520,00 | 0,65 | 0,40
14972100 | RVP351 HPI-TP 400W K A | kombi | 1 | m | TAK | 531,00 | 0,65 | 0,40
14973800 | RVP351 HPI-TP 400W KS | kombi | 1 | m | TAK | 546,00 | 0,65 | 0,40
 | Projektory do lamp sodowych |  |  |  |  |  |  |
80668600 | RVP151 SON-T70W K IC S | kombi | 1 | m | TAK | 263,00 | 0,65 | 0,40
80669300 | RVP151 SON-T70W K IC A | kombi | 1 | m | TAK | 263,00 | 0,65 | 0,40
14966000 | RVP251 SON-T 150W K A | kombi | 1 | m | TAK | 378,00 | 0,65 | 0,40
14967700 | RVP251 SON-T 150W K S | kombi | 1 | m | TAK | 378,00 | 0,65 | 0,40
14968400 | RVP251 SON-T 70W K A | kombi | 1 | m | TAK | 284,00 | 0,65 | 0,40
14969100 | RVP251 SON-T 70W K S | kombi | 1 | m | TAK | 284,00 | 0,65 | 0,40
14974500 | RVP351 SON-T 250W K A | kombi | 1 | m | TAK | 501,00 | 0,65 | 0,40
14975200 | RVP351 SON-T 250W KS | kombi | 1 | m | TAK | 515,00 | 0,65 | 0,40
14976900 | RVP351 SON-T 400W K A | kombi | 1 | m | TAK | 542,00 | 0,65 | 0,40
14977600 | RVP351 SON-T 400W K S | kombi | 1 | m | TAK | 557,00 | 0,65 | 0,40
 | S-symetryczny A-asymetryczny |  |  |  |  |  |  |
 | K-kombi (dostarczany ze źródłem światła |  |  |  |  |  |  |
 | QVF415/ QVF416/ QVF417 |  |  |  |  |  |  |
 | Projektory halogenowe. |  |  |  |  |  |  |
24383299 | QVF415 HAL-TD S 500W BK | projektor szerokostrumieniowy | 1 | m |  | 46,00 |  |
27621200 | QVF416 HAL-TD L 1000W BK | projektor szerokostrumieniowy | 1 | m |  | 155,00 |  |
27691500 | QVF417 HAL-TD L 1500W BK | projektor szerokostrumieniowy | 1 | m |  | 185,00 |  |
 | MVF415 |  |  |  |  |  |  |
 | Projektory do lamp metalohalogenkowych. |  |  |  |  |  |  |
27669499 | MVF415 1xMHN-TD 70W IC WB K | kombi | 1 | m | TAK | 287,00 | 0,65 | 0,40
 | Oświetlenie drogowe |  |  |  |  |  |  |
 | MALAGA 1 |  |  |  |  |  |  |
 | Oprawy uliczne do wysokoprężnych lamp wyładowczych |  |  |  |  |  |  |
 | oprawa z ruchomym odbłyśnikiem |  |  |  |  |  |  |
11859800 | SGS101 1xSON(-T) 50W IC/SN57 CLII MR | IP 65/43, klasa II | 1 | m |  | 275,00 |  | 0,40
11861100 | SGS101 1xSON(-T) 70W IC/SN57 CLII MR | IP 65/43, klasa II | 1 | m |  | 266,00 |  | 0,40
11864200 | SGS102 1xSON(-T) 100W IC/SN58 CLII MR | IP 65/43, klasa II | 1 | m |  | 343,00 |  | 0,40
11865900 | SGS102 1xSON(-T) 150W IC/SN58 CLII MR | IP 65/43, klasa II | 1 | m |  | 382,00 |  | 0,40
11866600 | SGS102 1xSON(-T) 250W IC/SN58 CLII MR | IP 65/43, klasa II | 1 | m |  | 408,00 |  | 0,40
11860400 | HGS101 1xHPL-N 80-125W IC CLII MR | IP 65/43, klasa II | 1 | m |  | 242,00 |  | 0,40
11863500 | HGS101 1xHPL-N 250W IC CLII MR | IP 65/43, klasa II | 1 | m |  | 374,00 |  | 0,40
 | Malaga 1 kombi - oprawa ze żródłem światła Master SON-T plus |  |  |  |  |  |  |
11976200 | SGS101 1xSON-T 50W SN II kombi | IP 65/43, klasa II | 1 | 2 | TAK | 322,00 | 0,65 | 0,40
11977900 | SGS101 1xSON-T 70W SN II kombi | IP 65/43, klasa II | 1 | 2 | TAK | 313,00 | 0,65 | 0,40
11980900 | SGS102 1xSON-T100W SN II kombi | IP 65/43, klasa II | 1 | 2 | TAK | 401,00 | 0,65 | 0,40
11981600 | SGS102 1xSON-T150W SN II kombi | IP 65/43, klasa II | 1 | 2 | TAK | 450,00 | 0,65 | 0,40
11982300 | SGS102 1xSON-T250W SN II kombi | IP 65/43, klasa II | 1 | 2 | TAK | 480,00 | 0,65 | 0,40
 | K-kombi (dostarczany ze źródłem światła) |  |  |  |  |  |  |
 | Oprawy z diodami świecącymi LED |  |  |  |  |  |  |
 | Marker LED |  |  |  |  |  |  |
 | Wersja obudowy okrągła |  |  |  |  |  |  |
992699 | BBG300 LED-HB/WH PSU 220-240V CLII | z wewnętrznym zasilaczem, biały | 1 | 6 | TAK | 510,00 |  | 0,40
993399 | BBG300 LED-HB/AM PSU 220-240V CLII | z wewnętrznym zasilaczem, bursztynowy | 1 | 6 | TAK | 460,00 |  | 0,40
994099 | BBG300 LED-HB/RD PSU 220-240V CLII | z wewnętrznym zasilaczem, czerwony | 1 | 6 | TAK | 460,00 |  | 0,40
995799 | BBG300 LED-HB/GN PSU 220-240V CLII | z wewnętrznym zasilaczem, zielony | 1 | 6 | TAK | 510,00 |  | 0,40
996499 | BBG300 LED-HB/BL PSU 220-240V CLII | z wewnętrznym zasilaczem, niebieski | 1 | 6 | TAK | 510,00 |  | 0,40
997199 | BBG301 LED-HB/WH 24V CLIII | bez zasilacza, 24V DC, biały | 1 | 6 | TAK | 450,00 |  | 0,40
998899 | BBG301 LED-HB/AM 24V CLIII | bez zasilacza, 24V DC, bursztynowy | 1 | 6 | TAK | 350,00 |  | 0,40
999599 | BBG301 LED-HB/RD 24V CLIII | bez zasilacza, 24V DC, czerwony | 1 | 6 | TAK | 350,00 |  | 0,40
79700799 | BBG301 LED-HB/GN 24V CLIII | bez zasilacza, 24V DC, zielony | 1 | 6 | TAK | 390,00 |  | 0,40
79701499 | BBG301 LED-HB/BL 24V CLIII | bez zasilacza, 24V DC, niebieski | 1 | 6 | TAK | 390,00 |  | 0,40
 | Wersja obudowy kwadratowa |  |  |  |  |  |  |
79707699 | BBG310 LED-HB/WH PSU 220-240V CLII | z wewnętrznym zasilaczem, biały | 1 | 6 | TAK | 710,00 |  | 0,40
79708399 | BBG310 LED-HB/AM PSU 220-240V CLII | z wewnętrznym zasilaczem, bursztynowy | 1 | 6 | TAK | 610,00 |  | 0,40
79709099 | BBG310 LED-HB/RD PSU 220-240V CLII | z wewnętrznym zasilaczem, czerwony | 1 | 6 | TAK | 610,00 |  | 0,40
79710699 | BBG310 LED-HB/GN PSU 220-240V CLII | z wewnętrznym zasilaczem, zielony | 1 | 6 | TAK | 660,00 |  | 0,40
79711399 | BBG310 LED-HB/BL PSU 220-240V CLII | z wewnętrznym zasilaczem, niebieski | 1 | 6 | TAK | 660,00 |  | 0,40
79712099 | BBG311 LED-HB/WH 24V CLIII | bez zasilacza, 24V DC, biały | 1 | 6 | TAK | 610,00 |  | 0,40
79713799 | BBG311 LED-HB/AM 24V CLIII | bez zasilacza, 24V DC, bursztynowy | 1 | 6 | TAK | 520,00 |  | 0,40
79714499 | BBG311 LED-HB/RD 24V CLIII | bez zasilacza, 24V DC, czerwony | 1 | 6 | TAK | 520,00 |  | 0,40
79715199 | BBG311 LED-HB/GN 24V CLIII | bez zasilacza, 24V DC, zielony | 1 | 6 | TAK | 590,00 |  | 0,40
79716899 | BBG311 LED-HB/BL 24V CLIII | bez zasilacza, 24V DC, niebieski | 1 | 6 | TAK | 590,00 |  | 0,40
 | Wersja obudowy prostokątna |  |  |  |  |  |  |
79717599 | BBG320 LED-HB/WH PSU 220-240V CLII | z wewnętrznym zasilaczem, biały | 1 | 6 | TAK | 1 100,00 |  | 0,40
79718299 | BBG320 LED-HB/AM PSU 220-240V CLII | z wewnętrznym zasilaczem, bursztynowy | 1 | 6 | TAK | 860,00 |  | 0,40
79719999 | BBG320 LED-HB/RD PSU 220-240V CLII | z wewnętrznym zasilaczem, czerwony | 1 | 6 | TAK | 860,00 |  | 0,40
79720599 | BBG320 LED-HB/GN PSU 220-240V CLII | z wewnętrznym zasilaczem, zielony | 1 | 6 | TAK | 1 070,00 |  | 0,40
79721299 | BBG320 LED-HB/BL PSU 220-240V CLII | z wewnętrznym zasilaczem, niebieski | 1 | 6 | TAK | 1 070,00 |  | 0,40
79722999 | BBG321 LED-HB/WH 24V CLIII | bez zasilacza, 24V DC, biały | 1 | 6 | TAK | 980,00 |  | 0,40
79723699 | BBG321 LED-HB/AM 24V CLIII | bez zasilacza, 24V DC, bursztynowy | 1 | 6 | TAK | 710,00 |  | 0,40
79724399 | BBG321 LED-HB/RD 24V CLIII | bez zasilacza, 24V DC, czerwony | 1 | 6 | TAK | 710,00 |  | 0,40
79725099 | BBG321 LED-HB/GN 24V CLIII | bez zasilacza, 24V DC, zielony | 1 | 6 | TAK | 880,00 |  | 0,40
79726799 | BBG321 LED-HB/BL 24V CLIII | bez zasilacza, 24V DC, niebieski | 1 | 6 | TAK | 880,00 |  | 0,40
 | Akcesoria |  |  |  |  |  |  |
80200899 | ZBG300 RMB RMBH - okrągła | obudowa do montażu z 2 dławicami przewodów 2xM20 | 1 | 6 |  | 78,00 |  | 0,40
80225199 | ZBG310 RMB RMBH - kwadratowa | obudowa do montażu z 2 dławicami przewodów 2xM21 | 1 | 6 |  | 90,00 |  | 0,40
80231299 | ZBG320 RMB RMBH - prostokątna | obudowa do montażu z 2 dławicami przewodów 2xM22 | 1 | 6 |  | 110,00 |  | 0,40
 | Marker Lights |  |  |  |  |  |  |
14810600 | BCS430 1xLED-LXN/AM EB 220-240V I | punkt świetlny naścienny | 1 | 6 | TAK | 165,00 |  | 0,40
14811300 | BCS430 1xLED-LXN/BL EB 220-240V I | punkt świetlny naścienny | 1 | 6 | TAK | 165,00 |  | 0,40
14812000 | BCS430 1xLED-LXN/GN EB 220-240V I | punkt świetlny naścienny | 1 | 6 | TAK | 165,00 |  | 0,40
14813700 | BCS430 1xLED-LXN/RD EB 220-240V I | punkt świetlny naścienny | 1 | 6 | TAK | 165,00 |  | 0,40
14814400 | BCS430 1xLED-LXN/WH EB 220-240V I | punkt świetlny naścienny | 1 | 6 | TAK | 165,00 |  | 0,40
 | Amazon LED |  |  |  |  |  |  |
 | oprawy do wbudowania w grunt IP67 na supernowoczesne źródła światła LED |  |  |  |  |  |  |
14582200 | BBC212 12xLED-HB/WH 230V |  | 1 | 4 | TAK | 380,00 |  | 0,40
14583900 | BBC212 12xLED-HB/BL 230V |  | 1 | 4 | TAK | 380,00 |  | 0,40
14341500 | BBC212 12xLED-HB/GN 230V |  | 1 | 4 | TAK | 380,00 |  | 0,40
14342200 | BBC212 12xLED-HB/RD 230V |  | 1 | 4 | TAK | 340,00 |  | 0,40
14343900 | BBC212 12xLED-HB/YE 230V |  | 1 | 4 | TAK | 340,00 |  | 0,40
14349100 | BBC206 6xLED-HB/WH 24V |  | 1 | 4 | TAK | 189,00 |  | 0,40
14350700 | BBC206 6xLED-HB/BL 24V |  | 1 | 4 | TAK | 189,00 |  | 0,40
14351400 | BBC206 6xLED-HB/GN 24V |  | 1 | 4 | TAK | 189,00 |  | 0,40
14352100 | BBC206 6xLED-HB/RD 24V |  | 1 | 4 | TAK | 158,00 |  | 0,40
14353800 | BBC206 6xLED-HB/YE 24V |  | 1 | 4 | TAK | 158,00 |  | 0,40
14580800 | BBC206 ETR 230/24V |  | 1 | 4 |  | 158,00 |  |
NOWOŚĆ | Amazon LED Zestawy ledowe z transformatorem, okablowaniem i pilotem do łatwego szybkiego samodzielnego montażu. |  |  |  |  |  |  |
80047999 | BBC211 1xLED-HB/WH 9V SET10 | komplet z zasilaczem | 1 | m | TAK | 690,00 |  | 0,40
80048699 | BBC211 1xLED-HB/BL 9V SET10 | komplet z zasilaczem | 1 | m | TAK | 690,00 |  | 0,40
NOWOŚĆ | spot LED |  |  |  |  |  |  |
 | spotLED 1xK2 |  |  |  |  |  |  |
00933999 | BDG400 1xLED-K2-10-/BL PSU-E 220-240V CLII | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 330,00 |  | 0,40
00989699 | BDG400 1xLED-K2-25-/BL PSU-E 220-240V CLII | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 330,00 |  | 0,40
00932299 | BDG400 1xLED-K2-10-/CW PSU-E 220-240V CLII | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 330,00 |  | 0,40
00988999 | BDG400 1xLED-K2-25-/CW PSU-E 220-240V CLII | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 330,00 |  | 0,40
80354899 | BDG400 1xLED-K2-10-/3150 PSU-E 220-240V CLII | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 340,00 |  | 0,40
80685399 | BDG400 1xLED-K2-10-/3375 PSU-E 220-240V CLII | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 340,00 |  | 0,40
80355599 | BDG400 1xLED-K2-25-/3150 PSU-E 220-240V CLII | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 340,00 |  | 0,40
80687799 | BDG400 1xLED-K2-25-/3375 PSU-E 220-240V CLII | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 340,00 |  | 0,40
00929299 | BBG410 1xLED-K2-10-/BL PSU-E 220-240V | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 195,00 |  | 0,40
00947699 | BBG410 1xLED-K2-25-/BL PSU-E 220-240V | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 195,00 |  | 0,40
00928599 | BBG410 1xLED-K2-10-/CW PSU-E 220-240V | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 195,00 |  | 0,40
00946999 | BBG410 1xLED-K2-25-/CW PSU-E 220-240V | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 195,00 |  | 0,40
80356299 | BBG410 1xLED-K2-10-/3150 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 200,00 |  | 0,40
80689199 | BBG410 1xLED-K2-10-/3375 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 200,00 |  | 0,40
80357999 | BBG410 1xLED-K2-25-/3150 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 200,00 |  | 0,40
80644099 | BBG410 1xLED-K2-25-/3375 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 200,00 |  | 0,40
00931599 | BBG411 1xLED-K2-10-/BL PSU-E 220-240V | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 195,00 |  | 0,40
00949099 | BBG411 1xLED-K2-25-/BL PSU-E 220-240V | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 195,00 |  | 0,40
00930899 | BBG411 1xLED-K2-10-/CW PSU-E 220-240V | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 195,00 |  | 0,40
00948399 | BBG411 1xLED-K2-25-/CW PSU-E 220-240V | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 195,00 |  | 0,40
80358699 | BBG411 1xLED-K2-10-/3150 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 200,00 |  | 0,40
80691499 | BBG411 1xLED-K2-10-/3375 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 200,00 |  | 0,40
80359399 | BBG411 1xLED-K2-25-/3150 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 200,00 |  | 0,40
80645799 | BBG411 1xLED-K2-25-/3375 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 200,00 |  | 0,40
00925499 | BBG400 1xLED-K2-10-/BL PSU-E 220-240V | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 210,00 |  | 0,40
00943899 | BBG400 1xLED-K2-25-/BL PSU-E 220-240V | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 210,00 |  | 0,40
00924799 | BBG400 1xLED-K2-10-/CW PSU-E 220-240V | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 210,00 |  | 0,40
00942199 | BBG400 1xLED-K2-25-/CW PSU-E 220-240V | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 210,00 |  | 0,40
80360999 | BBG400 1xLED-K2-10-/3150 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 220,00 |  | 0,40
80693899 | BBG400 1xLED-K2-10-/3375 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 220,00 |  | 0,40
80361699 | BBG400 1xLED-K2-25-/3150 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 220,00 |  | 0,40
80646499 | BBG400 1xLED-K2-25-/3375 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 220,00 |  | 0,40
00923099 | BBG401 1xLED-K2-10-/BL PSU-E 220-240V | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 210,00 |  | 0,40
00927899 | BBG402 2xLED-K2-10-/BL PSU-E 220-240V | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 470,00 |  | 0,40
00941499 | BBG401 1xLED-K2-25-/BL PSU-E 220-240V | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 210,00 |  | 0,40
00945299 | BBG402 2xLED-K2-25-/BL PSU-E 220-240V | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 470,00 |  | 0,40
00922399 | BBG401 1xLED-K2-10-/CW PSU-E 220-240V | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 210,00 |  | 0,40
00926199 | BBG402 2xLED-K2-10-/CW PSU-E 220-240V | mały projektorek na 2xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 470,00 |  | 0,40
00940799 | BBG401 1xLED-K2-25-/CW PSU-E 220-240V | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 210,00 |  | 0,40
00944599 | BBG402 2xLED-K2-25-/CW PSU-E 220-240V | mały projektorek na 2xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 470,00 |  | 0,40
80362399 | BBG401 1xLED-K2-10-/3150 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 220,00 |  | 0,40
80695299 | BBG401 1xLED-K2-10-/3375 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 220,00 |  | 0,40
80363099 | BBG402 2xLED-K2-10-/3150 PSU-E 220-240V | mały projektorek na 2xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 480,00 |  | 0,40
80697699 | BBG402 2xLED-K2-10-/3375 PSU-E 220-240V | mały projektorek na 2xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 480,00 |  | 0,40
80364799 | BBG401 1xLED-K2-25-/3150 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 220,00 |  | 0,40
80647199 | BBG401 1xLED-K2-25-/3375 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 220,00 |  | 0,40
80365499 | BBG402 2xLED-K2-25-/3150 PSU-E 220-240V | mały projektorek na 2xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 480,00 |  | 0,40
80699099 | BBG402 2xLED-K2-25-/3375 PSU-E 220-240V | mały projektorek na 2xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 480,00 |  | 0,40
00917999 | BCG401 1xLED-K2-10-/BL PSU 220-240V CLII | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 270,00 |  | 0,40
00919399 | BCG402 2xLED-K2-10-/BL PSU 220-240V CLII | mały projektorek na 2xLED K2, niebieski, IP20 | 1 | 4 | TAK | 410,00 |  | 0,40
00935399 | BCG401 1xLED-K2-25-/BL PSU 220-240V CLII | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 270,00 |  | 0,40
00937799 | BCG402 2xLED-K2-25-/BL PSU 220-240V CLII | mały projektorek na 2xLED K2, niebieski, IP20 | 1 | 4 | TAK | 410,00 |  | 0,40
00916299 | BCG401 1xLED-K2-10-/CW PSU 220-240V CLII | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 270,00 |  | 0,40
00918699 | BCG402 2xLED-K2-10-/CW PSU 220-240V CLII | mały projektorek na 2xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 410,00 |  | 0,40
00934699 | BCG401 1xLED-K2-25-/CW PSU 220-240V CLII | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 270,00 |  | 0,40
00936099 | BCG402 2xLED-K2-25-/CW PSU 220-240V CLII | mały projektorek na 2xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 410,00 |  | 0,40
80366199 | BCG401 1xLED-K2-10-/3150 PSU 220-240V CLII | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 270,00 |  | 0,40
80701099 | BCG401 1xLED-K2-10-/3375 PSU 220-240V CLII | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 270,00 |  | 0,40
80367899 | BCG402 2xLED-K2-10-/3150 PSU 220-240V CLII | mały projektorek na 2xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 420,00 |  | 0,40
80703499 | BCG402 2xLED-K2-10-/3375 PSU 220-240V CLII | mały projektorek na 2xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 420,00 |  | 0,40
80368599 | BCG401 1xLED-K2-25-/3150 PSU 220-240V CLII | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 270,00 |  | 0,40
80705899 | BCG401 1xLED-K2-25-/3375 PSU 220-240V CLII | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 270,00 |  | 0,40
80369299 | BCG402 2xLED-K2-25-/3150 PSU 220-240V CLII | mały projektorek na 2xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 420,00 |  | 0,40
80707299 | BCG402 2xLED-K2-25-/3375 PSU 220-240V CLII | mały projektorek na 2xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 420,00 |  | 0,40
00921699 | BCG400 1xLED-K2-10-/BL PSU-E 220-240V | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 240,00 |  | 0,40
00939199 | BCG400 1xLED-K2-25-/BL PSU-E 220-240V | mały projektorek na 1xLED K2, niebieski, IP20 | 1 | 4 | TAK | 240,00 |  | 0,40
00920999 | BCG400 1xLED-K2-10-/CW PSU-E 220-240V | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 240,00 |  | 0,40
00938499 | BCG400 1xLED-K2-25-/CW PSU-E 220-240V | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 240,00 |  | 0,40
80370899 | BCG400 1xLED-K2-10-/3150 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 240,00 |  | 0,40
80709699 | BCG400 1xLED-K2-10-/3375 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 240,00 |  | 0,40
80371599 | BCG400 1xLED-K2-25-/3150 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 240,00 |  | 0,40
80711999 | BCG400 1xLED-K2-25-/3375 PSU-E 220-240V | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 240,00 |  | 0,40
00951399 | BWG401 1xLED-K2-/CW PSU 220-240V CLII GR | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 400,00 |  | 0,40
00950699 | BWG401 1xLED-K2-/CW PSU 220-240V CLII BK | mały projektorek na 1xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 400,00 |  | 0,40
80051699 | BWG401 1xLED-K2-/3150 PSU 220-240V CLII GR | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 400,00 |  | 0,40
80713399 | BWG401 1xLED-K2-/3375 PSU 220-240V CLII GR | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 400,00 |  | 0,40
80000499 | BWG401 1xLED-K2-/3150 PSU 220-240V CLII BK | mały projektorek na 1xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 400,00 |  | 0,40
80715799 | BWG401 1xLED-K2-/3375 PSU 220-240V CLII BK | mały projektorek na 1xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 400,00 |  | 0,40
80372299 | ZBG410 ADAPTOR RING 90-50 ALU |  | 1 | 4 | - | 110,00 |  | 0,40
 | spotLED 3xK2 |  |  |  |  |  |  |
80256599 | BCG441 3xLED-K2-10-/CW PSU 220-240V CLII | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 480,00 |  | 0,40
80257299 | BCG441 3xLED-K2-10-/3375 PSU 220-240V CLII | mały projektorek na 3xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 540,00 |  | 0,40
80717199 | BCG441 3xLED-K2-10-/3150 PSU 220-240V CLII | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 480,00 |  | 0,40
80258999 | BCG442 6xLED-K2-10-/CW PSU 220-240V CLII | mały projektorek na 6xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 990,00 |  | 0,40
80259699 | BCG442 6xLED-K2-10-/3375 PSU 220-240V CLII | mały projektorek na 6xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 990,00 |  | 0,40
80719599 | BCG442 6xLED-K2-10-/3150 PSU 220-240V CLII | mały projektorek na 6xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 950,00 |  | 0,40
80260299 | BCG440 3xLED-K2-10-/CW PSU-E 220-240V | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 460,00 |  | 0,40
80261999 | BCG440 3xLED-K2-10-/3375 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 525,00 |  | 0,40
80721899 | BCG440 3xLED-K2-10-/3150 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 525,00 |  | 0,40
80262699 | BBG441 3xLED-K2-10-/CW PSU-E 220-240V | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 530,00 |  | 0,40
80263399 | BBG441 3xLED-K2-10-/3375 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 530,00 |  | 0,40
80723299 | BBG441 3xLED-K2-10-/3150 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 530,00 |  | 0,40
80264099 | BBG440 3xLED-K2-10-/CW PSU-E 220-240V | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 530,00 |  | 0,40
80265799 | BBG440 3xLED-K2-10-/3375 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 530,00 |  | 0,40
80725699 | BBG440 3xLED-K2-10-/3150 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 530,00 |  | 0,40
80266499 | BBG442 6xLED-K2-10-/CW PSU-E 220-240V | mały projektorek na 6xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 990,00 |  | 0,40
80267199 | BBG442 6xLED-K2-10-/3375 PSU-E 220-240V | mały projektorek na 6xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 990,00 |  | 0,40
80727099 | BBG442 6xLED-K2-10-/3150 PSU-E 220-240V | mały projektorek na 6xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 990,00 |  | 0,40
80268899 | BBG450 3xLED-K2-10-/CW PSU-E 220-240V | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 360,00 |  | 0,40
80269599 | BBG450 3xLED-K2-10-/3375 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 360,00 |  | 0,40
80729499 | BBG450 3xLED-K2-10-/3150 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 360,00 |  | 0,40
80270199 | BBG451 3xLED-K2-10-/CW PSU-E 220-240V | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 360,00 |  | 0,40
80271899 | BBG451 3xLED-K2-10-/3375 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 405,00 |  | 0,40
80731799 | BBG451 3xLED-K2-10-/3150 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 360,00 |  | 0,40
80292399 | BCG441 3xLED-K2-25-/CW PSU 220-240V CLII | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 540,00 |  | 0,40
80293099 | BCG441 3xLED-K2-25-/3375 PSU 220-240V CLII | mały projektorek na 3xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 540,00 |  | 0,40
80735599 | BCG441 3xLED-K2-25-/3150 PSU 220-240V CLII | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 540,00 |  | 0,40
80294799 | BCG442 6xLED-K2-25-/CW PSU 220-240V CLII | mały projektorek na 6xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 990,00 |  | 0,40
80295499 | BCG442 6xLED-K2-25-/3375 PSU 220-240V CLII | mały projektorek na 6xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 1 100,00 |  | 0,40
80737999 | BCG442 6xLED-K2-25-/3150 PSU 220-240V CLII | mały projektorek na 6xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 990,00 |  | 0,40
80296199 | BCG440 3xLED-K2-25-/CW PSU-E 220-240V | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 520,00 |  | 0,40
80297899 | BCG440 3xLED-K2-25-/3375 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 480,00 |  | 0,40
80739399 | BCG440 3xLED-K2-25-/3150 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 520,00 |  | 0,40
80298599 | BBG441 3xLED-K2-25-/CW PSU-E 220-240V | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 530,00 |  | 0,40
80299299 | BBG441 3xLED-K2-25-/3375 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 530,00 |  | 0,40
80650199 | BBG441 3xLED-K2-25-/3150 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 530,00 |  | 0,40
80300599 | BBG440 3xLED-K2-25-/CW PSU-E 220-240V | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 500,00 |  | 0,40
80301299 | BBG440 3xLED-K2-25-/3375 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 500,00 |  | 0,40
80651899 | BBG440 3xLED-K2-25-/3150 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 500,00 |  | 0,40
80302999 | BBG442 6xLED-K2-25-/CW PSU-E 220-240V | mały projektorek na 6xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 990,00 |  | 0,40
80303699 | BBG442 6xLED-K2-25-/3375 PSU-E 220-240V | mały projektorek na 6xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 1 100,00 |  | 0,40
80741699 | BBG442 6xLED-K2-25-/3150 PSU-E 220-240V | mały projektorek na 6xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 1 100,00 |  | 0,40
80304399 | BBG450 3xLED-K2-25-/CW PSU-E 220-240V | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 405,00 |  | 0,40
80305099 | BBG450 3xLED-K2-25-/3375 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 405,00 |  | 0,40
80648899 | BBG450 3xLED-K2-25-/3150 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 405,00 |  | 0,40
80306799 | BBG451 3xLED-K2-25-/CW PSU-E 220-240V | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 405,00 |  | 0,40
80307499 | BBG451 3xLED-K2-25-/3375 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3350K, IP20 | 1 | 4 | TAK | 405,00 |  | 0,40
80649599 | BBG451 3xLED-K2-25-/3150 PSU-E 220-240V | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 405,00 |  | 0,40
80272599 | BRG440 3xLED-K2-10-/CW PSU 220-240V CLII | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 510,00 |  | 0,40
80733199 | BRG440 3xLED-K2-10-/3150 PSU 220-240V CLII | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 480,00 |  | 0,40
80308199 | BRG440 3xLED-K2-25-/CW PSU 220-240V CLII | mały projektorek na 3xLED K2, zimno-biały, IP20 | 1 | 4 | TAK | 460,00 |  | 0,40
80743099 | BRG440 3xLED-K2-25-/3150 PSU 220-240V CLII | mały projektorek na 3xLED K2, ciepło-biały 3150K, IP20 | 1 | 4 | TAK | 480,00 |  | 0,40
81237399 | ZRG440 L1000 12V ALU | listwa zasilająca dł 1m | 1 | 4 | - | 105,00 |  | -
81238099 | ZRG440 L2000 12V ALU | listwa zasilająca dł 2m | 1 | 4 | - | 190,00 |  | -
81239799 | ERG440 PSU 100-240V/24V-60W | zasilacz | 1 | 4 | - | 560,00 |  | -
NOWOŚĆ | WallMarker |  |  |  |  |  |  |
80111799 | BBW300 5xLED-HB/WH 220-240V | oprawa LED do wbudowania w ścianę | 1 | 3 | TAK | 220,00 |  | 0,40
80112499 | BBW300 5xLED-HB/BL 220-240V | oprawa LED do wbudowania w ścianę | 1 | 3 | TAK | 220,00 |  | 0,40
80113199 | BBW300 3xLED-HB/RGB 220-240V | oprawa LED do wbudowania w ścianę | 1 | 3 | TAK | 250,00 |  | 0,40
80114899 | BBW301 5xLED-HB/WH 220-240V | oprawa LED do wbudowania w ścianę | 1 | 3 | TAK | 220,00 |  | 0,40
80115599 | BBW301 5xLED-HB/BL 220-240V | oprawa LED do wbudowania w ścianę | 1 | 3 | TAK | 220,00 |  | 0,40
80116299 | BBW301 3xLED-HB/RGB 220-240V | oprawa LED do wbudowania w ścianę | 1 | 3 | TAK | 250,00 |  | 0,40
NOWOŚĆ | Grazer - oprawa LED'owa |  |  |  |  |  |  |
80053099 | BCG421 1xLED-LXN/BL PSU 100-240V | oprawa kwadratowa jedno-strumieniowa, światło niebieskie | 1 | 4 | TAK | 295,00 |  | 0,40
80054799 | BCG421 1xLED-LXN/AM PSU 100-240V | oprawa kwadratowa jedno-strumieniowa, światło bursztynowe | 1 | 4 | TAK | 295,00 |  | 0,40
80055499 | BCG421 1xLED-LXN/CW PSU 100-240V | oprawa kwadratowa jedno-strumieniowa, światło białe | 1 | 4 | TAK | 295,00 |  | 0,40
80056199 | BCG421 1xLED-LXN/RD PSU 100-240V | oprawa kwadratowa jedno-strumieniowa, światło czerwone | 1 | 4 | TAK | 295,00 |  | 0,40
80057899 | BCG421 1xLED-LXN/GN PSU 100-240V | oprawa kwadratowa jedno-strumieniowa, światło zielone | 1 | 4 | TAK | 295,00 |  | 0,40
80058599 | BCG422 2xLED-LXN/BL PSU 100-240V | oprawa kwadratowa dwu-strumieniowa, światło niebieskie | 1 | 4 | TAK | 380,00 |  | 0,40
80059299 | BCG422 2xLED-LXN/AM PSU 100-240V | oprawa kwadratowa dwu-strumieniowa, światło bursztynowe | 1 | 4 | TAK | 380,00 |  | 0,40
80060899 | BCG422 2xLED-LXN/CW PSU 100-240V | oprawa kwadratowa dwu-strumieniowa, światło białe | 1 | 4 | TAK | 380,00 |  | 0,40
80061599 | BCG422 2xLED-LXN/RD PSU 100-240V | oprawa kwadratowa dwu-strumieniowa, światło czerwone | 1 | 4 | TAK | 380,00 |  | 0,40
80062299 | BCG422 2xLED-LXN/GN PSU 100-240V | oprawa kwadratowa dwu-strumieniowa, światło zielone | 1 | 4 | TAK | 380,00 |  | 0,40
80063999 | BCG431 1xLED-LXN/BL PSU 100-240V | oprawa okrągła jedno-strumieniowa, światło niebieskie | 1 | 4 | TAK | 295,00 |  | 0,40
80064699 | BCG431 1xLED-LXN/AM PSU 100-240V | oprawa okrągła jedno-strumieniowa, światło bursztynowe | 1 | 4 | TAK | 295,00 |  | 0,40
80065399 | BCG431 1xLED-LXN/CW PSU 100-240V | oprawa okrągła jedno-strumieniowa, światło białe | 1 | 4 | TAK | 295,00 |  | 0,40
80066099 | BCG431 1xLED-LXN/RD PSU 100-240V | oprawa okrągła jedno-strumieniowa, światło czerwone | 1 | 4 | TAK | 295,00 |  | 0,40
80067799 | BCG431 1xLED-LXN/GN PSU 100-240V | oprawa okrągła jedno-strumieniowa, światło zielone | 1 | 4 | TAK | 295,00 |  | 0,40
80068499 | BCG432 2xLED-LXN/BL PSU 100-240V | oprawa okrągła dwu-strumieniowa, światło niebieskie | 1 | 4 | TAK | 370,00 |  | 0,40
80069199 | BCG432 2xLED-LXN/AM PSU 100-240V | oprawa okrągła dwu-strumieniowa, światło bursztynowe | 1 | 4 | TAK | 370,00 |  | 0,40
80070799 | BCG432 2xLED-LXN/CW PSU 100-240V | oprawa okrągła dwu-strumieniowa, światło białe | 1 | 4 | TAK | 370,00 |  | 0,40
80071499 | BCG432 2xLED-LXN/RD PSU 100-240V | oprawa okrągła dwu-strumieniowa, światło czerwone | 1 | 4 | TAK | 370,00 |  | 0,40
80072199 | BCG432 2xLED-LXN/GN PSU 100-240V | oprawa okrągła dwu-strumieniowa, światło zielone | 1 | 4 | TAK | 370,00 |  | 0,40
80073899 | ZCG421 O | rozpraszacz mleczny | 1 | 4 | - | 10,00 |  | 0,40
80074599 | ZCG421 P | rozpraszacz pryzmatyczny | 1 | 4 | - | 10,00 |  | 0,40
NOWOŚĆ | CareGlow |  |  |  |  |  |  |
80528399 | BWH355 4xLED-HB/WW 100-240V |  | 1 | 4 | TAK | 390,00 |  | 0,40
80529099 | BWH356 4xLED-HB/WW 100-240V |  | 1 | 4 | TAK | 520,00 |  | 0,40


PHILIPS - Rodzina produktów FAREL

Prowadzi: Dawid Kubik (032) 785-29-02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 05-05-2009 - RODZAJ CENY: CENA FABRYCZNA

EOC | Nazwa produktu |  | szt/opak | Orientacyjny czas dostawy (tygodnie) | oprawa zawiera źródła światła | Cena netto bez kosztu gospodarowania odpadami | Koszt gospodarowania odpadami (dotyczy źrodeł światła w oprawach) Netto/sztukę oprawy | Koszt gospodarowania odpadami (dotyczy opraw oświetleniowych) Netto/sztukę oprawy
ORO RK |  |  |  |  |  |  |  |
produkt wycofany w lutym 2009 następca NOWE ORO TL5: TBS165 TL5 / NOWE ORO TL-D TBS160K
OKN | IP40 |  |  |  |  |  |  |
 | ze statecznikiem elektronicznym HFS |  |  |  |  |  |  |
61917100 | OKN-236/P HFS | FTCS22 2XTL-D36W HFS P | 1 | m |  | 96,00 |  | 0,40
61916400 | OKN-236/O HFS | FTCS22 2XTL-D36W HFS O | 1 | m |  | 96,00 |  | 0,40
61919500 | OKN-258/P HFS | FTCS22 2XTL-D58W HFS P | 1 | m |  | 128,00 |  | 0,40
61918800 | OKN-258/O HFS | FTCS22 2XTL-D58W HFS O | 1 | m |  | 128,00 |  | 0,40
 | wersje ze statecznikami konwencjonalnymi |  |  |  |  |  |  |
15507400 | OKN-236N/P | FTCS22 2xTL-D-36W I P | 1 | m |  | 86,00 |  | 0,40
15508100 | OKN-236N/O | FTCS22 2xTL-D-36W I O | 1 | m |  | 86,00 |  | 0,40
15511100 | OKN-258N/P | FTCS22 2xTL-D-58W I P | 1 | m |  | 121,00 |  | 0,40
15512800 | OKN-258N/O | FTCS22 2xTL-D-58W I O | 1 | m |  | 121,00 |  | 0,40
15502900 | OKN-218N/P | FTCS22 2xTL-D-18W I P | 1 | m |  | 69,00 |  | 0,40
15501200 | OKN-218N/O | FTCS22 2xTL-D-18W I O | 1 | m |  | 69,00 |  | 0,40
15506700 | OKN-236/P | FTCS22 2xTL-D-36W IC P | 1 | m |  | 90,00 |  | 0,40
15505000 | OKN-236/O | FTCS22 2xTL-D-36W IC O | 1 | m |  | 90,00 |  | 0,40
15510400 | OKN-258/P | FTCS22 2xTL-D-58W IC P | 1 | 1-2 |  | 126,00 |  | 0,40
15509800 | OKN-258/O | FTCS22 2xTL-D-58W IC O | 1 | 1-2 |  | 126,00 |  | 0,40
15504300 | OKN-218/P | FTCS22 2xTL-D-18W IC P | 1 | 1-2 |  | 76,00 |  | 0,40
15503600 | OKN-218/O | FTCS22 2xTL-D-18W IC O | 1 | 1-2 |  | 76,00 |  | 0,40
 | OKN w wersji do oświetlenia awaryjnego 2 godz. |  |  |  |  |  |  |
68182500 | OKN-236N/P AW2 | FTCS22 2xTL-D36W I P EL2 | 1 | 1-2 |  | 326,00 |  | 0,40
68181800 | OKN-236N/O AW2 | FTCS22 2xTL-D36W I O EL2 | 1 | 1-2 |  | 326,00 |  | 0,40
68184900 | OKN-258N/P AW2 | FTCS22 2xTL-D58W I P EL2 | 1 | 1-2 |  | 363,00 |  | 0,40
68183200 | OKN-258N/O AW2 | FTCS22 2xTL-D58W I O EL2 | 1 | 1-2 |  | 363,00 |  | 0,40
 | akcesoria |  |  |  |  |  |  |
68125299 | Boczek OKN | FZCS22 EP | 20 | m |  | 6,00 |  |
68127699 | Klosz OKN-218/O | FGCS22 2 18 O | 5 | 1-2 |  | 20,00 |  |
68129099 | Klosz OKN-218/P | FGCS22 2 18 P | 5 | 1-2 |  | 20,00 |  |
68131399 | Klosz OKN-236/O | FGCS22 2 36 O | 5 | 1-2 |  | 36,00 |  |
68133799 | Klosz OKN-236/P | FGCS22 2 36 P | 5 | 1-2 |  | 36,00 |  |
68135199 | Klosz OKN-258/O | FGCS22 2 58 O | 5 | 1-2 |  | 41,00 |  |
68137599 | Klosz OKN-258/P | FGCS22 2 58 P | 5 | 1-2 |  | 41,00 |  |
46968399 | OKN218 O Klosz nowy | klosz do aktualnie produkowanych opraw (po roku 2002) |  |  | 1-2 |  | 18,00 |
46970699 | OKN218 P Klosz nowy | klosz do aktualnie produkowanych opraw (po roku 2002) |  |  | 1-2 |  | 18,00 |
46972099 | OKN236 O Klosz nowy | klosz do aktualnie produkowanych opraw (po roku 2002) |  |  | 1-2 |  | 32,00 |
46974499 | OKN236 P Klosz nowy | klosz do aktualnie produkowanych opraw (po roku 2002) |  |  | 1-2 |  | 32,00 |
46976899 | OKN258 O Klosz nowy | klosz do aktualnie produkowanych opraw (po roku 2002) |  |  | 1-2 |  | 37,00 |
46978299 | OKN258 P Klosz nowy | klosz do aktualnie produkowanych opraw (po roku 2002) |  |  | 1-2 |  | 37,00 |
OKD | Uwaga: OKD do maja 2008 zostaly zastąpione oprawami Modella |  |  |  |  |  |  |
 | czesci zamienne dla OKD: |  |  |  |  |  |  |
68043999 | OKD BOCZEK | FZCS05 EP |  | 1-2 |  | 6,00 |  |
68045399 | OKD218 O KLOSZ | FGCS05 2 18 O |  | 1-2 |  | 17,00 |  |
68047799 | OKD218 P KLOSZ | FGCS05 2 18 P |  | 1-2 |  | 17,00 |  |
68049199 | OKD236 O KLOSZ | FGCS05 2 36 O |  | 1-2 |  | 28,00 |  |
68051499 | OKD236 P KLOSZ | FGCS05 2 36 P |  | 1-2 |  | 28,00 |  |
68053899 | OKD258 O KLOSZ | FGCS05 2 58 O |  | 1-2 |  | 35,00 |  |
68055299 | OKD258 P KLOSZ | FGCS05 2 58 P |  | 1-2 |  | 35,00 |  |
OKJ |  | 68167299 |  |  |  |  |  |
 | ze statecznikiem elektronicznym HFP |  |  |  |  |  |  |
58168299 | OKJ 136 HFP P | FTCS04 1xTL-D36W HFP P | 3 | 1-2 |  | 89,00 |  | 0,40
68169699 | OKJ 158 HFP P | FTCS04 1xTL-D58W HFP P | 3 | 1-2 |  | 95,00 |  | 0,40
58166899 | OKJ136 HFP O | FTCS04 1xTL-D36W HFP O | 3 | 1-2 |  | 89,00 |  | 0,40
68167299 | OKJ 158 HFP O | FTCS04 1xTL-D58W HFP O | 3 | 1-2 |  | 95,00 |  | 0,40
 | ze statecznikiem elektronicznym HFS |  |  |  |  |  |  |
61926399 | OKJ 136 P HFS | FTCS04 1XTL-D36W HFS P | 3 | 1-2 |  | 75,00 |  | 0,40
61924999 | OKJ 136 O HFS | FTCS04 1XTL-D36W HFS O | 3 | 1-2 |  | 75,00 |  | 0,40
61930099 | OKJ 158 P HFS | FTCS04 1XTL-D58W HFS P | 3 | 1-2 |  | 78,00 |  | 0,40
61928799 | OKJ 158 O HFS | FTCS04 1XTL-D58W HFS O | 3 | 1-2 |  | 78,00 |  | 0,40
 | wersje ze statecznikami konwencjonalnymi |  |  |  |  |  |  |
46816799 | OKJ-136N/P | FTCS04 1xTL-D36W I P | 3 | m |  | 48,00 |  | 0,40
46810599 | OKJ-136N/O | FTCS04 1xTL-D36W I O | 3 | m |  | 48,00 |  | 0,40
46818199 | OKJ-158N/P | FTCS04 1xTL-D58W I P | 3 | m |  | 58,00 |  | 0,40
46812999 | OKJ-158N/O | FTCS04 1xTL-D58W I O | 3 | m |  | 58,00 |  | 0,40
46804499 | OKJ-136/P | FTCS04 1xTL-D36W IC P | 3 | 1-2 |  | 53,00 |  | 0,40
15698999 | OKJ-136/O | FTCS04 1xTL-D36W IC O | 3 | m |  | 53,00 |  | 0,40
46806899 | OKJ-158/P | FTCS04 1xTL-D58W IC P | 3 | 1-2 |  | 64,00 |  | 0,40
46800699 | OKJ-158/0 | FTCS04 1xTL-D58W IC O | 3 | 1-2 |  | 64,00 |  | 0,40
46814399 | OKJ-118N/P | FTCS04 1xTL-D18W I P | 3 | m |  | 42,00 |  | 0,40
46808299 | OKJ-118N/O | FTCS04 1xTL-D18W I O | 3 | m |  | 42,00 |  | 0,40
46802099 | OKJ-118/P | FTCS04 1xTL-D18W IC P | 3 | 1-2 |  | 47,00 |  | 0,40
15696599 | OKJ-118/O | FTCS04 1xTL-D18W IC O | 3 | 1-2 |  | 47,00 |  | 0,40
68041599 | OKJ130/P | FTCS04 1xTL-D30W IC P | 3 | 1-2 |  | 54,00 |  | 0,40
 | wersje okablowane przelotowo |  |  |  |  |  |  |
46899099 | OKJ-136/P TW1 | FTCS04 1xTL-D36W IC P TW1 | 3 | 1-2 |  | 93,00 |  | 0,40
46901099 | OKJ-136/O TW1 | FTCS04 1xTL-D36W IC O TW1 | 3 | 1-2 |  | 93,00 |  | 0,40
46907299 | OKJ-158/P TW1 | FTCS04 1xTL-D58W IC P TW1 | 3 | 1-2 |  | 105,00 |  | 0,40
46909699 | OKJ-158/O TW1 | FTCS04 1xTL-D58W IC O TW1 | 3 | 1-2 |  | 105,00 |  | 0,40
 | akcesoria |  |  |  |  |  |  |
46947899 | Boczek OKJ | FZCS04 EP |  | 1-2 |  | 3,00 |  |
46935599 | Klosz OKJ-118/O | FGCS04 1 18 O |  | 1-2 |  | 11,00 |  |
46937999 | Klosz OKJ-118/P | FGCS04 1 18 P |  | 1-2 |  | 11,00 |  |
46939399 | Klosz OKJ-136/O | FGCS04 1 36 O |  | 1-2 |  | 17,00 |  |
46941699 | Klosz OKJ-136/P | FGCS04 1 36 P |  | 1-2 |  | 17,00 |  |
46943099 | Klosz OKJ-158/O | FGCS04 1 58 O |  | 1-2 |  | 21,00 |  |
46945499 | Klosz OKJ-158/P | FGCS04 1 58 P |  | 1-2 |  | 21,00 |  |
OA 8/11 IP54 |  |  |  |  |  |  |  |
68020099 | OA 8 M Aw 1 | FFWH13 1xTL8W/840 I EL1-M | 1 | 1-2 | TAK | 214,00 | 0,65 | 0,40
68022499 | OA 8 NM Aw 1 | FFWH13 1xTL8W/840 I EL1-NM | 1 | m | TAK | 156,00 | 0,65 | 0,40
68024899 | OA 8 M Aw 2 | FFWH13 1xTL8W/840 I EL2-M | 1 | 1-2 | TAK | 220,00 | 0,65 | 0,40
68026299 | OA 8 NM Aw 2 | FFWH13 1xTL8W/840 I EL2-NM | 1 | m | TAK | 188,00 | 0,65 | 0,40
68028699 | OA 11 M Aw 1 | FFWH13 1xPL-S/4P11W/840 I EL1-M | 1 | 1-2 | TAK | 241,00 | 0,65 | 0,40
68030999 | OA 11 NM Aw 1 | FFWH13 1xPL-S/4P11W/840 I EL1-NM | 1 | m | TAK | 193,00 | 0,65 | 0,40
68032399 | OA 11 M Aw 2 | FFWH13 1xPL-S/4P11W/840 I EL2-M | 1 | m | TAK | 254,00 | 0,65 | 0,40
68034799 | OA 11 NM Aw 2 | FFWH13 1xPL-S/4P11W/840 I EL2-NM | 1 | 1-2 | TAK | 220,00 | 0,65 | 0,40
M - wersja awaryjno-użytkowa NM-wersja awaryjna |  |  |  |  |  |  |  |
oprawy dostarczane ze źródłem światła i kompletem 3 piktogramów |  |  |  |  |  |  |  |


PHILIPS - Oprawy (projektowy)

Prosper Sklep Internetowy

PHILIPS – Oprawy (projektowy)

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dawid Kubik (032) 785-29-02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 05-05-2009 - RODZAJ CENY: CENA FABRYCZNA

EOC | Nazwa produktu | Info dodatkowe | szt/opak | Orientacyjny czas dostawy (tygodnie) | oprawa zawiera źródła światła | Cena netto bez kosztu gospodarowania odpadami | Koszt gospodarowania odpadami (dotyczy źrodeł światła w oprawach) Netto/sztukę oprawy | Koszt gospodarowania odpadami (dotyczy opraw oświetleniowych) Netto/sztukę oprawy
 | Szynoprzewód 3C - RCS 750 |  |  |  |  |  |  |
38106000 | RCS750 3C L1000 ALU | szynoprzewód o dł. 1m w kolorze aluminium | 5 | 2-4 |  | 104,00 zł |  |
38107700 | RCS750 3C L2000 ALU | szynoprzewód o dł. 2m w kolorze aluminium | 1 | 2-4 |  | 194,00 zł |  |
38108400 | RCS750 3C L3000 ALU | szynoprzewód o dł. 3m w kolorze aluminium | 1 | 2-4 |  | 262,00 zł |  |
38109100 | RCS750 3C L4000 ALU | szynoprzewód o dł. 4m w kolorze aluminium | 1 | 2-4 |  | 343,00 zł |  |
79851600 | RCS750 3C L1000 BK | szynoprzewód o dł. 1m w kolorze czarnym | 1 | 3-5 |  | 104,00 zł |  |
79852300 | RCS750 3C L2000 BK | szynoprzewód o dł. 2m w kolorze czarnym | 1 | 2-4 |  | 194,00 zł |  |
79853000 | RCS750 3C L3000 BK | szynoprzewód o dł. 3m w kolorze czarnym | 1 | 2-4 |  | 262,00 zł |  |
79854700 | RCS750 3C L4000 BK | szynoprzewód o dł. 4m w kolorze czarnym | 1 | 3-5 |  | 343,00 zł |  |
38110700 | RCS750 3C L1000 WH | szynoprzewód o dł. 1m w kolorze białym | 1 | 2-4 |  | 104,00 zł |  |
38111400 | RCS750 3C L2000 WH | szynoprzewód o dł. 2m w kolorze białym | 1 | 2-4 |  | 194,00 zł |  |
38112100 | RCS750 3C L3000 WH | szynoprzewód o dł. 3m w kolorze białym | 1 | 2-4 |  | 262,00 zł |  |
38113800 | RCS750 3C L4000 WH | szynoprzewód o dł. 4m w kolorze białym | 1 | 2-4 |  | 343,00 zł |  |
 | Łączniki i akcesoria |  |  |  |  |  |  |
14155899 | ZRS750 CPS BK | Centralny łącznik zasilający, w kolorze czarnym | 5 | 3-5 |  | 89,00 zł |  |
14148099 | ZRS750 EPSR BK | Prawostronny element zasilający w kolorze czarnym | 10 | 3-5 |  | 45,00 zł |  |
14149799 | ZRS750 EPSL BK | Lewostronny element zasilający w kolorze czarnym | 10 | 2-4 |  | 45,00 zł |  |
14150399 | ZRS750 EP BK | Zaślepka zamykająca szynoprzewód w kolorze czarnym | 10 | 2-4 |  | 8,00 zł |  |
14151099 | ZRS750 ICP BK | Łącznik liniowy w kolorze czarnym | 10 | 2-4 |  | 28,00 zł |  |
14153499 | ZRS750 CCPI BK | 90° wewnętrzny narożnik w kolorze czarnym | 5 | 2-4 |  | 126,00 zł |  |
14152799 | ZRS750 CCPE BK | 90° zewnętrzny narożnik w kolorze czarnym | 5 | 3-5 |  | 126,00 zł |  |
79855499 | ZRS750 CPF BK | Giętki łącznik w kolorze czarnym | 5 | 2-4 |  | 216,00 zł |  |
38122099 | ZRS750 CPS WH | Centralny łącznik zasilający, w kolorze białym | 5 | 2-4 |  | 89,00 zł |  |
38116999 | ZRS750 EPSR WH | Prawostronny element zasilający w kolorze białym | 10 | 2-4 |  | 45,00 zł |  |
38114599 | ZRS750 EPSL WH | Lewostronny element zasilający w kolorze białym | 10 | 2-4 |  | 45,00 zł |  |
38124499 | ZRS750 EP WH | Zaślepka zamykająca szynoprzewód w kolorze białym | 10 | 2-4 |  | 8,00 zł |  |
38118399 | ZRS750 ICP WH | Łącznik liniowy w kolorze białym | 10 | 2-4 |  | 28,00 zł |  |
38134399 | ZRS750 CPX WH | Łącznik krzyżowy w kolorze białym | 5 | 3-5 |  | 221,00 zł |  |
38126899 | ZRS750 CCPI WH | 90° wewnętrzny narożnik w kolorze białym | 5 | 2-4 |  | 126,00 zł |  |
38128299 | ZRS750 CCPE WH | 90° zewnętrzny narożnik w kolorze białym | 5 | 2-4 |  | 126,00 zł |  |
38132999 | ZRS750 TCPL WH | Łącznik T-owy lewy w kolorze białym | 5 | 2-4 |  | 177,00 zł |  |
38130599 | ZRS750 TCPR WH | Łącznik T-owy prawy w kolorze białym | 5 | 2-4 |  | 177,00 zł |  |
38136799 | ZRS750 ACP WH | Elastyczny łącznik narożny w kolorze białym | 5 | 2-4 |  | 174,00 zł |  |
38120699 | ZRS750 CPF WH | Giętki łącznik w kolorze białym | 5 | 2-4 |  | 216,00 zł |  |
21459199 | ZCS700 SPCA ALU CAM SUPPORT 2C/3C | Klamra mocująca | 50 | 2-4 |  | 9,00 zł |  |
32527999 | ZRS700 2C/3C SPC ALU SUSPENSION CLAMP | Klamra zwieszakowa | 20 | 2-4 |  | 10,00 zł |  |
32530999 | ZRS700 SPCL ALU | Wzmacniająca klamra | 10 | 2-4 |  | 27,00 zł |  |
14985199 | ZRS700 2C/3C SCP ALU SUSPENSION CLAMP | Śrubowe jarzmo w kolorze aluminum | 20 | 2-4 |  | 9,00 zł |  |
14986899 | ZRS700 2C/3C SCP WH SUSPENSION CLAMP | Śrubowe jarzmo w kolorze białym | 20 | 2-4 |  | 9,00 zł |  |
14988299 | ZRS700 2C/3C SMS SUSPENSION SET | Linka zwieszakowa o długości 1,5m | 10 | 2-4 |  | 27,00 zł |  |
14987599 | ZRS700 2C/3C SMC WH SUSPENSION CAP | Podsufitka | 10 | 2-4 |  | 10,00 zł |  |
52707099 | ZCS750 TBD 3C TRACK WIRE BENDING TOOL | Element do zagięcia przewodów po cięciu | 10 | 3-5 |  | 47,00 zł |  |
 | System szyn nośnych szybkiego montażu TTX 400 |  |  |  |  |  |  |
 | Oprawy świetlówkowe do systemu TTX400, PKWiU 31.50.25-32.91 |  |  |  |  |  |  |
09243099 | TMX400 1xTL-D36W I |  | 2 | 4 |  | 87,00 zł |  | 0,40 zł
09247899 | TMX400 1xTL-D36W IC |  | 2 | 4 |  | 90,00 zł |  | 0,40 zł
09249299 | TMX400 1xTL-D58W I |  | 2 | 4 |  | 94,00 zł |  | 0,40 zł
09253999 | TMX400 1xTL-D58W IC |  | 2 | 4 |  | 100,00 zł |  | 0,40 zł
30819799 | TMX400 2xTL-D36W IC |  | 2 | 4 |  | 118,00 zł |  | 0,40 zł
30823499 | TMX400 2xTL-D58W IC |  | 2 | 4 |  | 139,00 zł |  | 0,40 zł
09267699 | TMX400 1xTL-D36W HFP |  | 2 | 4 |  | 150,00 zł |  | 0,40 zł
09269099 | TMX400 1xTL-D58W HFP |  | 2 | 4 |  | 155,00 zł |  | 0,40 zł
09271399 | TMX400 2xTL-D36W HFP |  | 2 | 4 |  | 155,00 zł |  | 0,40 zł
09273799 | TMX400 2xTL-D58W HFP |  | 2 | 4 |  | 161,00 zł |  | 0,40 zł
09573899 | TMX400 1xTL-D58W I EL3 | wersje do oś. awaryjnego 3-godz. | 2 | 4 |  | 385,00 zł |  | 0,40 zł
09577699 | TMX400 2xTL-D58W I EL3 | wersje do oś. awaryjnego 3-godz. | 2 | 4 |  | 439,00 zł |  | 0,40 zł
09575299 | TMX400 1xTL-D58W HFP EL3 | wersje do oś. awaryjnego 3-godz. | 2 | 4 |  | 439,00 zł |  | 0,40 zł
09579099 | TMX400 2xTL-D58W HFP EL3 | wersje do oś. awaryjnego 3-godz. | 2 | 4 |  | 428,00 zł |  | 0,40 zł
 | Szyny nośne do systemu TTX400 |  |  |  |  |  |  |
09341399 | TTX400 362 5 | szyna okablowana | 2 | 4 |  | 150,00 zł |  |
09343799 | TTX400 363 5 | szyna okablowana | 2 | 4 |  | 198,00 zł |  |
09345199 | TTX400 581 5 | szyna okablowana | 2 | 4 |  | 112,00 zł |  |
09347599 | TTX400 582 5 | szyna okablowana | 2 | 4 |  | 161,00 zł |  |
09349999 | TTX400 583 5 | szyna okablowana | 2 | 4 |  | 209,00 zł |  |
09198399 | TTX400 582 7 | szyna okablowana | 2 | 4 |  | 182,00 zł |  |
09196999 | TTX400 583 7 | szyna okablowana | 2 | 4 |  | 246,00 zł |  |
09351299 | TTX410 582 | szyna nieokablowana | 2 | 4 |  | 100,00 zł |  |
09353699 | TTX410 583 | szyna nieokablowana | 2 | 4 |  | 123,00 zł |  |
 | Odbłyśniki do systemu TTX400 |  |  |  |  |  |  |
09293599 | GMX450 1 36 |  | 2 | 4 |  | 49,00 zł |  |
09295999 | GMX450 1 58 |  | 2 | 4 |  | 51,00 zł |  |
09297399 | GMX450 2 36 |  | 2 | 4 |  | 52,00 zł |  |
09299799 | GMX450 2 58 |  | 2 | 4 |  | 56,00 zł |  |
09301799 | GMX450 1 36 RS |  | 2 | 4 |  | 51,00 zł |  |
09303199 | GMX450 1 58 RS |  | 2 | 4 |  | 52,00 zł |  |
09305599 | GMX450 2 36 RS |  | 2 | 4 |  | 56,00 zł |  |
09307999 | GMX450 2 58 RS |  | 2 | 4 |  | 59,00 zł |  |
09309399 | GMX450 1 36 RP |  | 2 | 4 |  | 110,00 zł |  |
09311699 | GMX450 1 58 RP |  | 2 | 4 |  | 134,00 zł |  |
09313099 | GMX450 2 36 RP |  | 2 | 4 |  | 118,00 zł |  |
09315499 | GMX450 2 58 RP |  | 2 | 4 |  | 123,00 zł |  |
09317899 | GMX430 36 |  | 5 | 4 |  | 39,00 zł |  |
09319299 | GMX430 58 |  | 5 | 4 |  | 43,00 zł |  |
09695799 | GMX465 158 M-NB |  | 5 | 4 |  | 105,00 zł |  |
10241299 | GMX465 258 M-NB |  | 5 | 4 |  | 123,00 zł |  |
09728299 | GMX465 158 HB-NB |  | 5 | 4 |  | 110,00 zł |  |
10239999 | GMX465 258 HB-NB |  | 5 | 4 |  | 144,00 zł |  |
09355099 | GMX460 158 C-NB |  | 5 | 4 |  | 107,00 zł |  |
09357499 | GMX467 136 M-A |  | 5 | 4 |  | 77,00 zł |  |
09359899 | GMX467 158 M-A |  | 5 | 4 |  | 88,00 zł |  |
09361199 | GGX451 136N |  | 5 | 4 |  | 66,00 zł |  |
09363599 | GGX451 158N |  | 5 | 4 |  | 77,00 zł |  |
09365999 | GGX452 1X36 W |  | 5 | 4 |  | 44,00 zł |  |
09367399 | GGX452 1X58 W |  | 5 | 4 |  | 56,00 zł |  |
09407699 | GGX453 2X36 W |  | 5 | 4 |  | 61,00 zł |  |
09409099 | GGX453 2 58 M-WB |  | 5 | 4 |  | 66,00 zł |  |
09369799 | GGX450 1 36 ML |  | 5 | 4 |  | 64,00 zł |  |
09371099 | GGX450 1 58 ML |  | 5 | 4 |  | 66,00 zł |  |
09373499 | GGX450 1 36 LP |  | 5 | 4 |  | 102,00 zł |  |
09375899 | GGX450 1 58 LP |  | 5 | 4 |  | 134,00 zł |  |
09377299 | GGX450 1 36 L1 |  | 5 | 4 |  | 37,00 zł |  |
09379699 | GGX450 1 58 L1 |  | 5 | 4 |  | 44,00 zł |  |
09381999 | GGX450 1 36 M2 |  | 5 | 4 |  | 44,00 zł |  |
09383399 | GGX450 1 58 M2 |  | 5 | 4 |  | 56,00 zł |  |
09385799 | GGX450 1 36 M5 |  | 10 | 4 |  | 48,00 zł |  |
09387199 | GGX450 1 58 M5 |  | 5 | 4 |  | 61,00 zł |  |
09389599 | GGX450 2 36 ML |  | 5 | 4 |  | 66,00 zł |  |
09391899 | GGX450 2 58 ML |  | 5 | 4 |  | 72,00 zł |  |
09393299 | GGX450 2 36 LP |  | 5 | 4 |  | 128,00 zł |  |
09395699 | GGX450 2 58 LP |  | 5 | 4 |  | 139,00 zł |  |
09397099 | GGX450 2 36 L1 |  | 5 | 4 |  | 41,00 zł |  |
09204199 | GGX450 2 58 L1 |  | 5 | 4 |  | 44,00 zł |  |
09399499 | GGX450 2 36 M2 |  | 5 | 4 |  | 48,00 zł |  |
09401499 | GGX450 2 58 M2 |  | 5 | 4 |  | 56,00 zł |  |
09403899 | GGX450 2 36 M5 |  | 5 | 4 |  | 61,00 zł |  |
09405299 | GGX450 2 58 M5 |  | 5 | 4 |  | 66,00 zł |  |
 | łączniki i akcesoria |  |  |  |  |  |  |
09455799 | ZTX400 UCD |  | 100 | 4 |  | 16,00 zł |  |
09457199 | ZTX400 CCD |  | 100 | 4 |  | 21,00 zł |  |
09423699 | ZTX400 CB |  | 100 | 4 |  | 13,00 zł |  |
09425099 | ZTX400 CH |  | 100 | 4 |  | 6,00 zł |  |
09427499 | ZTX400 MB |  | 100 | 4 |  | 4,00 zł |  |
09200399 | ZTX400 UB |  | 100 | 4 |  | 9,00 zł |  |
69248799 | ZTX400 MB-SW1.8 |  | 100 | 4 |  | 39,00 zł |  |
68442099 | ZTX400 EP-PHL |  | 600 | 4 |  | 3,00 zł |  |
09459599 | ZTX400 CU |  | 10 | 4 |  | 31,00 zł |  |
09431199 | ZTX400 CL |  | 10 | 4 |  | 44,00 zł |  |
09433599 | ZTX410 ICC |  | 100 | 4 |  | 1,00 zł |  |
09837199 | ZTX400 DC |  | 200 | 4 |  | 44,00 zł |  |
09435999 | ZTX400 CM |  | 12 | 4 |  | 46,00 zł |  |
09437399 | ZTX400 NE-E27 |  | 10 | 4 |  | 88,00 zł |  |
09439799 | ZTX410 TC |  | 100 | 4 |  | 22,00 zł |  |
09461899 | ZTX400 BC36 |  | 100 | 4 |  | 13,00 zł |  |
09463299 | ZTX400 BC58 |  | 100 | 4 |  | 17,00 zł |  |
09441099 | ZTX400 ECC |  | 100 | 4 |  | 3,00 zł |  |
09447299 | ZTX400 CD582 |  | 10 | 4 |  | 44,00 zł |  |
09449699 | ZTX400 CD583 |  | 10 | 4 |  | 66,00 zł |  |
09443499 | ZTX400 LB (2PCS) |  | 20 | 4 |  | 19,00 zł |  |
09445899 | ZTX400 WB (2PCS) |  | 20 | 4 |  | 19,00 zł |  |
09411399 | ZTX400 EP1-450 |  | 100 | 4 |  | 6,00 zł |  |
09202799 | ZTX400 EP2-450 |  | 100 | 4 |  | 7,00 zł |  |
09413799 | ZTX400 EP-430 |  | 100 | 4 |  | 6,00 zł |  |
09415199 | ZTX400 CP1-450 |  | 600 | 4 |  | 3,00 zł |  |
09417599 | ZTX400 CP2-450 |  | 500 | 4 |  | 3,00 zł |  |
09419999 | ZTX400 CP-430 |  | 600 | 4 |  | 3,00 zł |  |
 | Oprawy do pomieszczeń sterylnych TBS326 (do sufitów modułowych) |  |  |  |  |  |  |
80602000 | TBS326 4xTL-D18W/830 IC C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 605,00 zł | 2,60 | 0,40
80572600 | TBS326 4xTL-D18W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 659,00 zł | 2,60 | 0,40
80614300 | TBS326 4xTL5-24W/830 HFP O IP54 | IP54 | 1 | 6 | TAK | 1 659,00 zł | 2,60 | 0,40
80566500 | TBS326 4xTL5-24W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 766,00 zł | 2,60 | 0,40
80608200 | TBS326 4xTL5-14W/830 HFP O IP54 | IP54 | 1 | 6 | TAK | 1 605,00 zł | 2,60 | 0,40
80560300 | TBS326 4xTL5-14W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 712,00 zł | 2,60 | 0,40
80596200 | TBS326 2xTL-D58W/830 IC C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 819,00 zł | 1,30 | 0,40
80554200 | TBS326 2xTL-D58W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 873,00 zł | 1,30 | 0,40
80590000 | TBS326 2xTL-D36W/830 IC C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 659,00 zł | 1,30 | 0,40
80548100 | TBS326 2xTL-D36W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 766,00 zł | 1,30 | 0,40
80584900 | TBS326 2xTL5-54W/830 HFP O IP54 | IP54 | 1 | 6 | TAK | 1 873,00 zł | 1,30 | 0,40
80542900 | TBS326 2xTL5-54W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 2 033,00 zł | 1,30 | 0,40
80578800 | TBS326 2xTL5-28W/830 HFP O IP54 | IP54 | 1 | 6 | TAK | 1 819,00 zł | 1,30 | 0,40
80536800 | TBS326 2xTL5-28W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 980,00 zł | 1,30 | 0,40
80603700 | TBS326 4xTL-D18W/830 IC C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 498,00 zł | 2,60 | 0,40
80573300 | TBS326 4xTL-D18W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 552,00 zł | 2,60 | 0,40
80615000 | TBS326 4xTL5-24W/830 HFP O IP54/20 | IP54/20 | 1 | 6 | TAK | 1 552,00 zł | 2,60 | 0,40
80567200 | TBS326 4xTL5-24W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 659,00 zł | 2,60 | 0,40
80609900 | TBS326 4xTL5-14W/830 HFP O IP54/20 | IP54/20 | 1 | 6 | TAK | 1 498,00 zł | 2,60 | 0,40
80561000 | TBS326 4xTL5-14W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 605,00 zł | 2,60 | 0,40
80597900 | TBS326 2xTL-D58W/830 IC C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 712,00 zł | 1,30 | 0,40
80555900 | TBS326 2xTL-D58W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 766,00 zł | 1,30 | 0,40
80591700 | TBS326 2xTL-D36W/830 IC C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 552,00 zł | 1,30 | 0,40
80549800 | TBS326 2xTL-D36W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 659,00 zł | 1,30 | 0,40
80585600 | TBS326 2xTL5-54W/830 HFP O IP54/20 | IP54/20 | 1 | 6 | TAK | 1 766,00 zł | 1,30 | 0,40
80543600 | TBS326 2xTL5-54W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 926,00 zł | 1,30 | 0,40
80579500 | TBS326 2xTL5-28W/830 HFP O IP54/20 | IP54/20 | 1 | 6 | TAK | 1 712,00 zł | 1,30 | 0,40
80537500 | TBS326 2xTL5-28W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 873,00 zł | 1,30 | 0,40
80601300 | TBS326 4xTL-D18W/830 IC C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 659,00 zł | 2,60 | 0,40
80571900 | TBS326 4xTL-D18W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 712,00 zł | 2,60 | 0,40
80613600 | TBS326 4xTL5-24W/830 HFP O IP65 | IP65 | 1 | 6 | TAK | 1 712,00 zł | 2,60 | 0,40
80565800 | TBS326 4xTL5-24W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 819,00 zł | 2,60 | 0,40
80607500 | TBS326 4xTL5-14W/830 HFP O IP65 | IP65 | 1 | 6 | TAK | 1 659,00 zł | 2,60 | 0,40
80559700 | TBS326 4xTL5-14W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 766,00 zł | 2,60 | 0,40
80595500 | TBS326 2xTL-D58W/830 IC C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 873,00 zł | 1,30 | 0,40
80553500 | TBS326 2xTL-D58W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 926,00 zł | 1,30 | 0,40
80589400 | TBS326 2xTL-D36W/830 IC C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 712,00 zł | 1,30 | 0,40
80547400 | TBS326 2xTL-D36W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 819,00 zł | 1,30 | 0,40
80583200 | TBS326 2xTL5-54W/830 HFP O IP65 | IP65 | 1 | 6 | TAK | 1 926,00 zł | 1,30 | 0,40
80541200 | TBS326 2xTL5-54W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 2 087,00 zł | 1,30 | 0,40
80577100 | TBS326 2xTL5-28W/830 HFP O IP65 | IP65 | 1 | 6 | TAK | 1 873,00 zł | 1,30 | 0,40
80535100 | TBS326 2xTL5-28W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 2 033,00 zł | 1,30 | 0,40
 | Oprawy do pomieszczeń sterylnych TBS324 (do sufitów niemodułowych) |  |  |  |  |  |  |
80599300 | TBS324 4xTL-D18W/830 IC C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 391,00 zł | 2,60 | 0,40
80569600 | TBS324 4xTL-D18W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 445,00 zł | 2,60 | 0,40
80611200 | TBS324 4xTL5-24W/830 HFP O IP54 | IP54 | 1 | 6 | TAK | 1 445,00 zł | 2,60 | 0,40
80563400 | TBS324 4xTL5-24W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 552,00 zł | 2,60 | 0,40
80605100 | TBS324 4xTL5-14W/830 HFP O IP54 | IP54 | 1 | 6 | TAK | 1 391,00 zł | 2,60 | 0,40
80557300 | TBS324 4xTL5-14W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 498,00 zł | 2,60 | 0,40
80593100 | TBS324 2xTL-D58W/830 IC C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 605,00 zł | 1,30 | 0,40
80551100 | TBS324 2xTL-D58W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 659,00 zł | 1,30 | 0,40
80587000 | TBS324 2xTL-D36W/830 IC C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 445,00 zł | 1,30 | 0,40
80545000 | TBS324 2xTL-D36W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 552,00 zł | 1,30 | 0,40
80581800 | TBS324 2xTL5-54W/830 HFP O IP54 | IP54 | 1 | 6 | TAK | 1 659,00 zł | 1,30 | 0,40
80539900 | TBS324 2xTL5-54W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 819,00 zł | 1,30 | 0,40
80575700 | TBS324 2xTL5-28W/830 HFP O IP54 | IP54 | 1 | 6 | TAK | 1 605,00 zł | 1,30 | 0,40
80533700 | TBS324 2xTL5-28W/830 HFP C5 GT IP54 | IP54 | 1 | 6 | TAK | 1 766,00 zł | 1,30 | 0,40
80600600 | TBS324 4xTL-D18W/830 IC C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 284,00 zł | 2,60 | 0,40
80570200 | TBS324 4xTL-D18W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 338,00 zł | 2,60 | 0,40
80612900 | TBS324 4xTL5-24W/830 HFP O IP54/20 | IP54/20 | 1 | 6 | TAK | 1 338,00 zł | 2,60 | 0,40
80564100 | TBS324 4xTL5-24W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 445,00 zł | 2,60 | 0,40
80606800 | TBS324 4xTL5-14W/830 HFP O IP54/20 | IP54/20 | 1 | 6 | TAK | 1 284,00 zł | 2,60 | 0,40
80558000 | TBS324 4xTL5-14W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 391,00 zł | 2,60 | 0,40
80594800 | TBS324 2xTL-D58W/830 IC C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 498,00 zł | 1,30 | 0,40
80552800 | TBS324 2xTL-D58W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 552,00 zł | 1,30 | 0,40
80588700 | TBS324 2xTL-D36W/830 IC C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 338,00 zł | 1,30 | 0,40
80546700 | TBS324 2xTL-D36W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 445,00 zł | 1,30 | 0,40
80582500 | TBS324 2xTL5-54W/830 HFP O IP54/20 | IP54/20 | 1 | 6 | TAK | 1 552,00 zł | 1,30 | 0,40
80540500 | TBS324 2xTL5-54W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 712,00 zł | 1,30 | 0,40
80576400 | TBS324 2xTL5-28W/830 HFP O IP54/20 | IP54/20 | 1 | 6 | TAK | 1 498,00 zł | 1,30 | 0,40
80534400 | TBS324 2xTL5-28W/830 HFP C5 GT IP54/20 | IP54/20 | 1 | 6 | TAK | 1 659,00 zł | 1,30 | 0,40
80598600 | TBS324 4xTL-D18W/830 IC C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 445,00 zł | 2,60 | 0,40
80568900 | TBS324 4xTL-D18W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 498,00 zł | 2,60 | 0,40
80610500 | TBS324 4xTL5-24W/830 HFP O IP65 | IP65 | 1 | 6 | TAK | 1 498,00 zł | 2,60 | 0,40
80562700 | TBS324 4xTL5-24W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 605,00 zł | 2,60 | 0,40
80604400 | TBS324 4xTL5-14W/830 HFP O IP65 | IP65 | 1 | 6 | TAK | 1 445,00 zł | 2,60 | 0,40
80556600 | TBS324 4xTL5-14W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 552,00 zł | 2,60 | 0,40
80592400 | TBS324 2xTL-D58W/830 IC C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 659,00 zł | 1,30 | 0,40
80550400 | TBS324 2xTL-D58W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 712,00 zł | 1,30 | 0,40
80586300 | TBS324 2xTL-D36W/830 IC C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 498,00 zł | 1,30 | 0,40
80544300 | TBS324 2xTL-D36W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 605,00 zł | 1,30 | 0,40
80580100 | TBS324 2xTL5-54W/830 HFP O IP65 | IP65 | 1 | 6 | TAK | 1 712,00 zł | 1,30 | 0,40
80538200 | TBS324 2xTL5-54W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 873,00 zł | 1,30 | 0,40
80574000 | TBS324 2xTL5-28W/830 HFP O IP65 | IP65 | 1 | 6 | TAK | 1 659,00 zł | 1,30 | 0,40
80532000 | TBS324 2xTL5-28W/830 HFP C5 GT IP65 | IP65 | 1 | 6 | TAK | 1 819,00 zł | 1,30 | 0,40
 | Oprawy przemysłowe do wysokoprężnych lamp wyładowczych Performalux |  |  |  |  |  |  |
 | Oprawy Performalux sa następcą opraw z rodziny HDK110 |  |  |  |  |  |  |
NOWOŚĆ | PERFORMALUX |  |  |  |  |  |  |
 | Wersje kombi - oprawa dostarczana w komplecie: osprzęt elektryczny, aluminiowy odbłyśnik (R) oraz w wersjach GC z szybą hartowaną |  |  |  |  |  |  |
72532100 | HPK380 1xHPI-P250W-BU K IC 230V R GC |  |  |  | TAK | 1 007,00 zł | 0,65 zł | 0,40 zł
72533800 | HPK380 1xHPI-P400W-BU K IC 230V R GC |  |  |  | TAK | 1 039,00 zł | 0,65 zł | 0,40 zł
72540600 | HPK380 1xHPL-N250W K IC 230V R |  |  |  | TAK | 848,00 zł | 0,65 zł | 0,40 zł
72541300 | HPK380 1xHPL-N250W K IC 230V R GC |  |  |  | TAK | 954,00 zł | 0,65 zł | 0,40 zł
72542000 | HPK380 1xHPL-N400W K IC 230V R |  |  |  | TAK | 901,00 zł | 0,65 zł | 0,40 zł
72543700 | HPK380 1xHPLN400W K IC 230V R GC |  |  |  | TAK | 1 007,00 zł | 0,65 zł | 0,40 zł
72544400 | HPK380 1xSON-PP250W K IC ST 230V R |  |  |  | TAK | 933,00 zł | 0,65 zł | 0,40 zł
72545100 | HPK380 1xSON-PP250W K IC ST 230V R GC |  |  |  | TAK | 1 028,00 zł | 0,65 zł | 0,40 zł
72546800 | HPK380 1xSON-PP400W K IC ST 230V R |  |  |  | TAK | 1 060,00 zł | 0,65 zł | 0,40 zł
72547500 | HPK380 1xSON-PP400W K IC ST 230V R GC |  |  |  | TAK | 1 166,00 zł | 0,65 zł | 0,40 zł
72552900 | KPK380 1xQL165W/830 HF R |  |  |  | TAK | 2 650,00 zł | 0,65 zł | 0,40 zł
72553600 | KPK380 1xQL165W/830 HF R GC |  |  |  | TAK | 2 703,00 zł | 0,65 zł | 0,40 zł
72554300 | KPK380 1xQL165W/840 HF R |  |  |  | TAK | 2 650,00 zł | 0,65 zł | 0,40 zł
72555000 | KPK380 1xQL165W/840 HF R GC |  |  |  | TAK | 2 703,00 zł | 0,65 zł | 0,40 zł
 | Elementy do samodzielnego skompletowania opraw Performalux |  |  |  |  |  |  |
 | Osprzęt elektryczny |  |  |  |  |  |  |
72482900 | HPK380 1xHPI-P250W-BU IC 230V |  |  |  |  | 615,00 zł |  | 0,40 zł
72483600 | HPK380 1xHPI-P400W-BU IC 230V |  |  |  |  | 636,00 zł |  | 0,40 zł
72490400 | HPK380 1xSON250W IC ST 230V |  |  |  |  | 721,00 zł |  | 0,40 zł
72491100 | HPK380 1xSON400W IC ST 230V |  |  |  |  | 795,00 zł |  | 0,40 zł
72494200 | HPK380 1xHPL-N250W IC 230V |  |  |  |  | 636,00 zł |  | 0,40 zł
72495900 | HPK380 1xHPL-N400W IC 230V |  |  |  |  | 657,00 zł |  | 0,40 zł
72496600 | MPK380 1xCDM-T70W IC 230V |  |  |  |  | 668,00 zł |  | 0,40 zł
72497300 | MPK380 1xCDM-T150W IC 230V |  |  |  |  | 689,00 zł |  | 0,40 zł
72498000 | MPK380 1xCDM-T250W IC 230V |  |  |  |  | 742,00 zł |  | 0,40 zł
72502400 | MPK380 1xCDM-T70W EB | wersje ze statecznikiem elektronicznym |  |  |  | 742,00 zł |  | 0,40 zł
72503100 | MPK380 1xCDM-T150W EB | wersje ze statecznikiem elektronicznym |  |  |  | 859,00 zł |  | 0,40 zł
72509300 | MPK380 1xCDM-TP70W EB | wersje ze statecznikiem elektronicznym |  |  |  | 880,00 zł |  | 0,40 zł
72510900 | MPK380 1xCDM-TP150W EB | wersje ze statecznikiem elektronicznym |  |  |  | 1 049,00 zł |  | 0,40 zł
72511600 | FPK380 1xPL-H60W HFP | wersje ze statecznikiem elektronicznym |  |  |  | 774,00 zł |  | 0,40 zł
72512300 | FPK380 1xPL-H85W HFP | wersje ze statecznikiem elektronicznym |  |  |  | 774,00 zł |  | 0,40 zł
72513000 | FPK380 1xPL-H120W HFP | wersje ze statecznikiem elektronicznym |  |  |  | 774,00 zł |  | 0,40 zł
72514700 | HPK380 1xHPI-P250W-BU+AUX IC 230V | wersje z opcją dodatkowego źródła (HAL100W) |  |  |  | 827,00 zł |  | 0,40 zł
72515400 | HPK380 1xHPI-P400W-BU+AUX IC 230V | wersje z opcją dodatkowego źródła (HAL100W) |  |  |  | 848,00 zł |  | 0,40 zł
72518500 | HPK380 1xSON250W+AUX IC ST 230V | wersje z opcją dodatkowego źródła (HAL100W) |  |  |  | 933,00 zł |  | 0,40 zł
72519200 | HPK380 1xSON400W+AUX IC ST 230V | wersje z opcją dodatkowego źródła (HAL100W) |  |  |  | 1 007,00 zł |  | 0,40 zł
 | Odbłyśniki |  |  |  |  |  |  |
72556799 | GPK380 R D350 | odbłyśnik aluminiowy średni |  |  |  | 244,00 zł |  |
72557499 | GPK380 R D465 | odbłyśnik aluminiowy duży |  |  |  | 254,00 zł |  |
72558199 | GPK380 AR D394 | odbłyśnik akrylowy średni |  |  |  | 392,00 zł |  |
72559899 | GPK380 AR D546 | odbłyśnik akrylowy duży |  |  |  | 498,00 zł |  |
72560499 | GPK380 PCR D394 | odbłyśnik poliwęglanowy średni |  |  |  | 901,00 zł |  |
72561199 | GPK380 PCR D546 | odbłyśnik poliwęglanowy duży |  |  |  | 1 049,00 zł |  |
72579699 | GPK380 D465 W | odbłyśnik aluminiowy do osprzętu na lampy PL-H |  |  |  | 212,00 zł |  |
 | Pozostałe akcesoria |  |  |  |  |  |  |
72567399 | ZPK380 GC D350 | szyba hartowana do odbłyśnika GPK380 R D350 |  |  |  | 191,00 zł |  |
72568099 | ZPK380 GC D465 | szyba hartowana do odbłyśnika GPK380 R D465 |  |  |  | 201,00 zł |  |
72569799 | ZPK380 PC D465 | klosz poliwęglanowy do odbłyśnika GPK380 R D465 |  |  |  | 689,00 zł |  |
72570399 | ZPK380 HS | hak do zwieszania oprawy |  |  |  | 48,00 zł |  |
72576599 | ZPK380 MB | zaczep montażowy jednopunktowy |  |  |  | 159,00 zł |  |
 | Dekoracyjne oświetlenie zewnętrzne. |  |  |  |  |  |  |
 | Oprawy serii CITYVISION |  |  |  |  |  |  |
Uwaga: Z powodu dużej ilości możliwych konfiguracji serii CityVision poniżej przedstawiono tylko niektóre z nich. |  |  |  |  |  |  |  |
 | O ceny innych wersji należy pytać w naszych biurach handlowych. |  |  |  |  |  |  |
 | CPS400 SON-T 70 grey |  | 1 | 4 |  | 1 251,00 zł |  | 0,40 zł
 | CPS400 SON-T 100 grey |  | 1 | 4 |  | 1 306,00 zł |  | 0,40 zł
 | CPS400 SON-T 150 grey |  | 1 | 4 |  | 1 372,00 zł |  | 0,40 zł
 | CPS400 CDM-T 150 grey |  | 1 | 4 |  | 1 410,00 zł |  | 0,40 zł
 | CPS401 SON-T 70 grey |  | 1 | 4 |  | 1 306,00 zł |  | 0,40 zł
 | CPS401 SON-T 100 grey |  | 1 | 4 |  | 1 345,00 zł |  | 0,40 zł
 | CPS401 SON-T 150 grey |  | 1 | 4 |  | 1 410,00 zł |  | 0,40 zł
 | CPS401 CDM-T 150 grey |  | 1 | 4 |  | 1 433,00 zł |  | 0,40 zł
 | CPS402 SON-T 70 grey |  | 1 | 4 |  | 1 306,00 zł |  | 0,40 zł
 | CPS402 SON-T 100 grey |  | 1 | 4 |  | 1 345,00 zł |  | 0,40 zł
 | CPS402 SON-T 150 grey |  | 1 | 4 |  | 1 422,00 zł |  | 0,40 zł
 | CPS402 CDM-T 150 grey |  | 1 | 4 |  | 1 455,00 zł |  | 0,40 zł
 | CPS403 SON-T 70 grey |  | 1 | 4 |  | 1 345,00 zł |  | 0,40 zł
 | CPS403 SON-T 100 grey |  | 1 | 4 |  | 1 372,00 zł |  | 0,40 zł
 | CPS403 SON-T 150 grey |  | 1 | 4 |  | 1 433,00 zł |  | 0,40 zł
 | CPS403 CDM-T 150 grey |  | 1 | 4 |  | 1 499,00 zł |  | 0,40 zł
27234400 | ZGP 002 | nasadka słupowa | 1 | 6 |  | 516,00 zł |  |
27235100 | ZGP 003 | nasadka słupowa | 1 | 6 |  | 595,00 zł |  |
 | Oprawy parkowe serii METRONOMIS |  |  |  |  |  |  |
Uwaga: Z powodu dużej ilości możliwych konfiguracji serii Metronomis poniżej przedstawiono tylko niektóre z nich. |  |  |  |  |  |  |  |
 | O ceny innych wersji należy pytać w naszych biurach handlowych. |  |  |  |  |  |  |
 | CDS530 CDM-T 70W 230 GR TB DF N |  | 1 | 4 |  | 1 680,00 zł |  | 0,40 zł
 | CDS530 CDM-T 150W 230 GR TB DF N |  | 1 | 4 |  | 1 680,00 zł |  | 0,40 zł
 | CDS540 CDM-T 70W 230 GR OB N SP N |  | 1 | 4 |  | 2 415,00 zł |  | 0,40 zł
 | CDS540 CDM-T 70W 230 GR TB DF SP N |  | 1 | 4 |  | 2 573,00 zł |  | 0,40 zł
 | CDS550 CDMT 70W 230 GR TB LO SP N |  | 1 | 4 |  | 2 993,00 zł |  | 0,40 zł
 | CDS550 CDMT 70W 230 GR TB DF SP N |  | 1 | 4 |  | 2 993,00 zł |  | 0,40 zł
 | CDS550 CDMT 70W 230 GR TB PR SP N |  | 1 | 4 |  | 2 993,00 zł |  | 0,40 zł
 | CDS550 CDMT 150W 230 GR TB LO SP N |  | 1 | 4 |  | 2 993,00 zł |  | 0,40 zł
 | CDS560 SON 70W 230 GR TP LO SP N |  | 1 | 4 |  | 1 890,00 zł |  | 0,40 zł
 | CDS560 SON 70W 230 GR TP DF SP N |  | 1 | 4 |  | 1 890,00 zł |  | 0,40 zł
 | CDS560 SON 150W 230 GR TT S SP N |  | 1 | 4 |  | 2 153,00 zł |  | 0,40 zł
 | CDS570 CDMT 70W 230 GR TP A SP N |  | 1 | 4 |  | 2 510,00 zł |  | 0,40 zł
 | CDS570 CDMT 150W 230 GR TP LO SP N |  | 1 | 4 |  | 2 468,00 zł |  | 0,40 zł
 | CDS570 CDMT 150W 230 GR TP DF SP N |  | 1 | 4 |  | 2 520,00 zł |  | 0,40 zł
 | CDS570 CDMT 150W 230 GR TP A SP N |  | 1 | 4 |  | 2 520,00 zł |  | 0,40 zł
 | CDS570 CDMT 150W 230 GR TT DF SP N |  | 1 | 4 |  | 2 468,00 zł |  | 0,40 zł
 | CDS580 CDMT 150W 230 GR OO N SP N |  | 1 | 4 |  | 2 415,00 zł |  | 0,40 zł
 | CDS580 CDMT 150W 230 GR TP LO SP N |  | 1 | 4 |  | 2 625,00 zł |  | 0,40 zł
 | CDS580 CDMT 150W 230 GR TP DF ST N |  | 1 | 4 |  | 2 678,00 zł |  | 0,40 zł
 | CDS580 CDMT 150W 230 GR TT DF ST 76P |  | 1 | 4 |  | 2 835,00 zł |  | 0,40 zł
 | CDS592 CDMT 70W 230 GR TT A SP 42-60S |  | 1 | 4 |  | 2 709,00 zł |  | 0,40 zł
 | CDS592 CDMT 70W 230 GR TT S SP 42-60S |  | 1 | 4 |  | 2 415,00 zł |  | 0,40 zł
 | Oprawy parkowe serii CITYSPIRIT |  |  |  |  |  |  |
Uwaga: Z powodu dużej ilości możliwych konfiguracji serii Metronomis poniżej przedstawiono tylko niektóre z nich. |  |  |  |  |  |  |  |
 | O ceny innych wersji należy pytać w naszych biurach handlowych. |  |  |  |  |  |  |
29095000 | CDS450 CDO-TT100W K II DF GR ST 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 1 418,00 zł | 0,65 zł | 0,40 zł
72585700 | CDS450 CDO-TT100W K II LO GR ST 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 1 481,00 zł | 0,65 zł | 0,40 zł
72586400 | CDS450 CDO-TT150W K II LO GR ST 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 1 502,00 zł | 0,65 zł | 0,40 zł
29098100 | CDS450 CDO-TT70W K II DF GR ST 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 1 365,00 zł | 0,65 zł | 0,40 zł
29094300 | CDS450 CDO-TT70W K II LO GR ST 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 1 418,00 zł | 0,65 zł | 0,40 zł
29101800 | CDS450 CPO-TW140W K EB II LO GR 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 2 205,00 zł | 0,65 zł | 0,40 zł
29066000 | CDS450 CPO-TW60W K EB II DF GR 60P | CitySpirit "Cylinder" | 1 | 6 | TAK | 1 943,00 zł | 0,65 zł | 0,40 zł
29129200 | CDS450 CPO-TW60W K EB II LO GR 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 1 995,00 zł | 0,65 zł | 0,40 zł
29099800 | CDS450 CPO-TW90W K EB II DF GR 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 2 153,00 zł | 0,65 zł | 0,40 zł
29100100 | CDS450 CPO-TW90W K EB II LO GR 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 2 205,00 zł | 0,65 zł | 0,40 zł
29097400 | CDS450 SON-T100W K II DF GR SP 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 1 208,00 zł | 0,65 zł | 0,40 zł
29093600 | CDS450 SON-T100W K II LO GR SP 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 1 260,00 zł | 0,65 zł | 0,40 zł
72584000 | CDS450 SON-T150W K II LO GR SP 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 1 292,00 zł | 0,65 zł | 0,40 zł
29096700 | CDS450 SON-T70W K II DF GR SP 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 1 208,00 zł | 0,65 zł | 0,40 zł
29092900 | CDS450 SON-T70W K II LO GR SP 60P | CitySpirit "Cylinder" | 1 | 5 | TAK | 1 244,00 zł | 0,65 zł | 0,40 zł
29105600 | CDS460 CDO-TT100W K II LO-D/I GR ST 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 628,00 zł | 0,65 zł | 0,40 zł
29111700 | CDS460 CDO-TT100W K II PR GR ST 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 575,00 zł | 0,65 zł | 0,40 zł
29106300 | CDS460 CDO-TT150W K II LO-D/I GR ST 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 649,00 zł | 0,65 zł | 0,40 zł
29104900 | CDS460 CDO-TT70W K II LO-D/I GR ST 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 565,00 zł | 0,65 zł | 0,40 zł
29110000 | CDS460 CDO-TT70W K II PR GR ST 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 533,00 zł | 0,65 zł | 0,40 zł
29108700 | CDS460 CPO-TW140W K EB II LO-D/I GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 2 384,00 zł | 0,65 zł | 0,40 zł
72950300 | CDS460 CPO-TW45W K EB II LO GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 2 226,00 zł | 0,65 zł | 0,40 zł
72951000 | CDS460 CPO-TW45W K EB II LO-D/I GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 2 226,00 zł | 0,65 zł | 0,40 zł
72952700 | CDS460 CPO-TW45W K EB II PR GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 2 205,00 zł | 0,65 zł | 0,40 zł
72953400 | CDS460 CPO-TW60W K EB II LO GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 2 226,00 zł | 0,65 zł | 0,40 zł
72954100 | CDS460 CPO-TW60W K EB II LO-D/I GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 2 226,00 zł | 0,65 zł | 0,40 zł
72955800 | CDS460 CPO-TW60W K EB II PR GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 2 153,00 zł | 0,65 zł | 0,40 zł
29061500 | CDS460 CPO-TW60W K EB II T-IO GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 2 226,00 zł | 0,65 zł | 0,40 zł
29107000 | CDS460 CPO-TW90W K EB II LO-D/I GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 2 384,00 zł | 0,65 zł | 0,40 zł
29112400 | CDS460 CPO-TW90W K EB II PR GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72956500 | CDS460 PL-T/4P42W/830 K EB II LO GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 355,00 zł | 0,65 zł | 0,40 zł
72957200 | CDS460 PL-T/4P42W/830 K EB II LO-D/I GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 355,00 zł | 0,65 zł | 0,40 zł
72958900 | CDS460 PL-T/4P42W/830 K EB II PR GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 323,00 zł | 0,65 zł | 0,40 zł
72959600 | CDS460 PL-T/4P57W/830 K EB II LO GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 460,00 zł | 0,65 zł | 0,40 zł
72960200 | CDS460 PL-T/4P57W/830 K EB II LO-D/I GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 460,00 zł | 0,65 zł | 0,40 zł
72961900 | CDS460 PL-T/4P57W/830 K EB II PR GR 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 418,00 zł | 0,65 zł | 0,40 zł
29102500 | CDS460 SON-T100W K II LO-D/I GR ST 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 418,00 zł | 0,65 zł | 0,40 zł
29109400 | CDS460 SON-T100W K II PR GR ST 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 397,00 zł | 0,65 zł | 0,40 zł
29103200 | CDS460 SON-T150W K II LO-D/I GR ST 60P | CitySpirit "Klasyczna" | 1 | 6 | TAK | 1 449,00 zł | 0,65 zł | 0,40 zł
72935000 | CDS460 SON-T50W K II LO GR ST 60P | CitySpirit "Klasyczna" | 1 | 5 | TAK | 1 449,00 zł | 0,65 zł | 0,40 zł
72936700 | CDS460 SON-T50W K II LO-D/I GR ST 60P | CitySpirit "Klasyczna" | 1 | 5 | TAK | 1 449,00 zł | 0,65 zł | 0,40 zł
72937400 | CDS460 SON-T50W K II PR GR ST 60P | CitySpirit "Klasyczna" | 1 | 5 | TAK | 1 418,00 zł | 0,65 zł | 0,40 zł
72938100 | CDS460 SON-T70W K II LO GR ST 60P | CitySpirit "Klasyczna" | 1 | 5 | TAK | 1 407,00 zł | 0,65 zł | 0,40 zł
72939800 | CDS460 SON-T70W K II LO-D/I GR ST 60P | CitySpirit "Klasyczna" | 1 | 5 | TAK | 1 407,00 zł | 0,65 zł | 0,40 zł
72940400 | CDS460 SON-T70W K II PR GR ST 60P | CitySpirit "Klasyczna" | 1 | 5 | TAK | 1 376,00 zł | 0,65 zł | 0,40 zł
72658800 | CDS470 CDO-TT100W K II LO GR ST 60P | CitySpirit "Stożek" | 1 | 5 | TAK | 1 691,00 zł | 0,65 zł | 0,40 zł
72659500 | CDS470 CDO-TT150W K II LO GR ST 60P | CitySpirit "Stożek" | 1 | 5 | TAK | 1 712,00 zł | 0,65 zł | 0,40 zł
29124700 | CDS470 CDO-TT70W K II TB-IO GR ST 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 1 670,00 zł | 0,65 zł | 0,40 zł
29121600 | CDS470 CDO-TT70W K II TS-IO GR ST 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 1 670,00 zł | 0,65 zł | 0,40 zł
29007300 | CDS470 CPO-TW45W K EB II LO GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 2 310,00 zł | 0,65 zł | 0,40 zł
29008000 | CDS470 CPO-TW45W K EB II LO-D/I GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 2 310,00 zł | 0,65 zł | 0,40 zł
29009700 | CDS470 CPO-TW45W K EB II PR GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 2 289,00 zł | 0,65 zł | 0,40 zł
29010300 | CDS470 CPO-TW60W K EB II LO GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 2 331,00 zł | 0,65 zł | 0,40 zł
29011000 | CDS470 CPO-TW60W K EB II LO-D/I GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 2 331,00 zł | 0,65 zł | 0,40 zł
29012700 | CDS470 CPO-TW60W K EB II PR GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 2 310,00 zł | 0,65 zł | 0,40 zł
29125400 | CDS470 CPO-TW90W K EB II TB-IO GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 2 447,00 zł | 0,65 zł | 0,40 zł
29122300 | CDS470 CPO-TW90W K EB II TS-IO GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 2 447,00 zł | 0,65 zł | 0,40 zł
29013400 | CDS470 PL-T/4P42W/830 K EB II LO GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 1 418,00 zł | 0,65 zł | 0,40 zł
29014100 | CDS470 PL-T/4P42W/830 K EB II LO-D/I GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 1 418,00 zł | 0,65 zł | 0,40 zł
29015800 | CDS470 PL-T/4P42W/830 K EB II PR GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 1 397,00 zł | 0,65 zł | 0,40 zł
29016500 | CDS470 PL-T/4P57W/830 K EB II LO GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 1 502,00 zł | 0,65 zł | 0,40 zł
29017200 | CDS470 PL-T/4P57W/830 K EB II LO-D/I GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 1 502,00 zł | 0,65 zł | 0,40 zł
29018900 | CDS470 PL-T/4P57W/830 K EB II PR GR 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 1 470,00 zł | 0,65 zł | 0,40 zł
72656400 | CDS470 SON-T100W K II PR GR SP 60P | CitySpirit "Stożek" | 1 | 5 | TAK | 1 428,00 zł | 0,65 zł | 0,40 zł
72657100 | CDS470 SON-T150W K II LO GR SP 60P | CitySpirit "Stożek" | 1 | 5 | TAK | 1 523,00 zł | 0,65 zł | 0,40 zł
72989300 | CDS470 SON-T50W K II LO GR ST 60P | CitySpirit "Stożek" | 1 | 5 | TAK | 1 470,00 zł | 0,65 zł | 0,40 zł
72990900 | CDS470 SON-T50W K II LO-D/I GR ST 60P | CitySpirit "Stożek" | 1 | 5 | TAK | 1 470,00 zł | 0,65 zł | 0,40 zł
72991600 | CDS470 SON-T50W K II PR GR ST 60P | CitySpirit "Stożek" | 1 | 5 | TAK | 1 449,00 zł | 0,65 zł | 0,40 zł
72992300 | CDS470 SON-T70W K II LO GR ST 60P | CitySpirit "Stożek" | 1 | 5 | TAK | 1 470,00 zł | 0,65 zł | 0,40 zł
72993000 | CDS470 SON-T70W K II LO-D/I GR ST 60P | CitySpirit "Stożek" | 1 | 5 | TAK | 1 470,00 zł | 0,65 zł | 0,40 zł
72994700 | CDS470 SON-T70W K II PR GR ST 60P | CitySpirit "Stożek" | 1 | 5 | TAK | 1 449,00 zł | 0,65 zł | 0,40 zł
29123000 | CDS470 SON-T70W K II TB-IO GR ST 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 1 523,00 zł | 0,65 zł | 0,40 zł
29120900 | CDS470 SON-T70W K II TS-IO GR ST 60P | CitySpirit "Stożek" | 1 | 6 | TAK | 1 523,00 zł | 0,65 zł | 0,40 zł
72687800 | CDS480 CDO-TT100W K II OR GR ST 60P | CitySpirit "Drogowa" | 1 | 6 | TAK | 2 016,00 zł | 0,65 zł | 0,40 zł
72688500 | CDS480 CDO-TT150W K II OR GR ST 60P | CitySpirit "Drogowa" | 1 | 6 | TAK | 2 048,00 zł | 0,65 zł | 0,40 zł
29026400 | CDS480 CDO-TT70W K II CR GR ST 60P | CitySpirit "Drogowa" | 1 | 6 | TAK | 1 974,00 zł | 0,65 zł | 0,40 zł
29073800 | CDS480 CPO-TW140W K EB II CR GR 60P | CitySpirit "Drogowa" | 1 | 6 | TAK | 2 783,00 zł | 0,65 zł | 0,40 zł
29027100 | CDS480 CPO-TW45W K EB II CR GR 60P | CitySpirit "Drogowa" | 1 | 6 | TAK | 2 625,00 zł | 0,65 zł | 0,40 zł
29028800 | CDS480 CPO-TW60W K EB II CR GR 60P | CitySpirit "Drogowa" | 1 | 6 | TAK | 2 678,00 zł | 0,65 zł | 0,40 zł
29072100 | CDS480 CPO-TW90W K EB II CR GR 60P | CitySpirit "Drogowa" | 1 | 6 | TAK | 2 730,00 zł | 0,65 zł | 0,40 zł
72685400 | CDS480 SON-T100W K II OR GR SP 60P | CitySpirit "Drogowa" | 1 | 6 | TAK | 1 827,00 zł | 0,65 zł | 0,40 zł
72686100 | CDS480 SON-T150W K II OR GR SP 60P | CitySpirit "Drogowa" | 1 | 6 | TAK | 1 869,00 zł | 0,65 zł | 0,40 zł
29025700 | CDS480 SON-T70W K II CR GR ST 60P | CitySpirit "Drogowa" | 1 | 6 | TAK | 1 817,00 zł | 0,65 zł | 0,40 zł
29128500 | CWS464 CDO-TT70W K II TA-IO GR ST 60P | CitySpirit "Drogowa" | 1 | 5 | TAK | 1 512,00 zł | 0,65 zł | 0,40 zł
29042400 | CWS464 CPO-TW60W K EB II TA-IO GR 60P | CitySpirit "Drogowa" | 1 | 6 | TAK | 2 153,00 zł | 0,65 zł | 0,40 zł
29126100 | CWS464 CPO-TW90W K EB II TA-IO GR 60P | CitySpirit "Drogowa" | 1 | 5 | TAK | 2 268,00 zł | 0,65 zł | 0,40 zł
29127800 | CWS464 SON-T70W K II TA-IO GR ST 60P | CitySpirit "Drogowa" | 1 | 5 | TAK | 1 355,00 zł | 0,65 zł | 0,40 zł
 | Oprawy dekoracyjne z odbłyśnikiem drogowym - CitySoul |  |  |  |  |  |  |
Uwaga: Z powodu dużej ilości możliwych konfiguracji serii Metronomis poniżej przedstawiono tylko niektóre z nich. |  |  |  |  |  |  |  |
 | O ceny innych wersji należy pytać w naszych biurach handlowych. |  |  |  |  |  |  |
47912500 | CGP430 SON-T100W K II PC GR ST P3 60S |  | 1 | 5 | TAK | 1 890,00 zł | 0,65 zł | 0,40 zł
47916300 | CGP431 SON-T150W K II OR PC GR ST 60S |  | 1 | 5 | TAK | 2 079,00 zł | 0,65 zł | 0,40 zł
67973000 | CGP431 CDO-TT150W K I OR FG GR ST 60S |  | 1 | 5 | TAK | 1 733,00 zł | 0,65 zł | 0,40 zł
67976100 | CGP431 CPO-T140W/728 EB II OC FG GR 76P |  | 1 | 5 | TAK | 2 415,00 zł | 0,65 zł | 0,40 zł
67958700 | CGP431 CPO-T140W/728 EB I OC FG GR 76P |  | 1 | 5 | TAK | 2 415,00 zł | 0,65 zł | 0,40 zł
47877700 | CSP431 CDO-TT150W K II OR FG GR ST |  | 1 | 6 | TAK | 1 890,00 zł | 0,65 zł | 0,40 zł
47878400 | CSP431 CPO-T140W/728 EB II OC FG GR |  | 1 | 6 | TAK | 2 520,00 zł | 0,65 zł | 0,40 zł
50290900 | CSP431 SON-T70W K II OR FG GR ST |  | 1 | 6 | TAK | 1 628,00 zł | 0,65 zł | 0,40 zł
 | Zewnętrzne projektory oświetleniowe |  |  |  |  |  |  |
 | OptiFlood - MVP506 |  |  |  |  |  |  |
 | Projektory do lamp metalohalogenkowych (asymetryczne) |  |  |  |  |  |  |
72025800 | MVP506 CDO-TT 150W K A ST | kombi | 1 | 4 | TAK | 1 664,00 zł | 0,65 zł | 0,40 zł
72023400 | MVP506 HPI-TP 250W K A ST | kombi | 1 | 4 | TAK | 1 604,00 zł | 0,65 zł | 0,40 zł
72024100 | MVP506 HPI-TP 400W K A ST | kombi | 1 | 4 | TAK | 1 692,00 zł | 0,65 zł | 0,40 zł
 | Projektory do lamp sodowych (asymetryczne) |  |  |  |  |  |  |
72019700 | MVP506 SONT-PP 150W K A ST | kombi | 1 | 4 | TAK | 1 559,00 zł | 0,65 zł | 0,40 zł
72020300 | MVP506 SONT-PP 250W K A ST | kombi | 1 | 4 | TAK | 1 615,00 zł | 0,65 zł | 0,40 zł
72021000 | MVP506 SONT-PP 400W K A ST | kombi | 1 | 4 | TAK | 1 692,00 zł | 0,65 zł | 0,40 zł
 | mini OptiFlood - MVP504 |  |  |  |  |  |  |
 | Projektory do lamp metalohalogenkowych |  |  |  |  |  |  |
29270100 | MVP504 CDM-TD 70W/942 K EB A | kombi | 1 | 4 | TAK | 1 400,00 zł | 0,65 zł | 0,40 zł
29271800 | MVP504 CDM-TD 70W/942 K 230V A ST | kombi | 1 | 4 | TAK | 1 270,00 zł | 0,65 zł | 0,40 zł
29273200 | MVP504 CDM-TD 150W/942 K EB A | kombi | 1 | 4 | TAK | 1 800,00 zł | 0,65 zł | 0,40 zł
29274900 | MVP504 CDO-TT 70W/828 K EB A | kombi | 1 | 4 | TAK | 1 800,00 zł | 0,65 zł | 0,40 zł
29275600 | MVP504 CDO-TT 70W/828 K 230V A ST | kombi | 1 | 4 | TAK | 1 360,00 zł | 0,65 zł | 0,40 zł
 | Projektory do lamp metalohalogenkowych COSMOPOLIS |  |  |  |  |  |  |
29277000 | MVP504 CPO-TW 45W/628 K EB A | kombi | 1 | 4 | TAK | 2 000,00 zł | 0,65 zł | 0,40 zł
29278700 | MVP504 CPO-TW 60W/728 K EB A | kombi | 1 | 4 | TAK | 2 045,00 zł | 0,65 zł | 0,40 zł
29279400 | MVP504 CPO-TW 90W/728 K EB A | kombi | 1 | 4 | TAK | 2 100,00 zł | 0,65 zł | 0,40 zł
29280000 | MVP504 CPO-TW 140W/728 K EB A | kombi | 1 | 4 | TAK | 2 100,00 zł | 0,65 zł | 0,40 zł
 | Projektory do lamp sodowych |  |  |  |  |  |  |
29281700 | MVP504 SON-TPP 50W K 230V A ST | kombi | 1 | 4 | TAK | 2 200,00 zł | 0,65 zł | 0,40 zł
29283100 | MVP504 SON-TPP 70W K EB A | kombi | 1 | 4 | TAK | 1 690,00 zł | 0,65 zł | 0,40 zł
29284800 | MVP504 SON-TPP 70W K 230V A ST | kombi | 1 | 4 | TAK | 1 185,00 zł | 0,65 zł | 0,40 zł
 | TEMPO 2/ TEMPO 3 |  |  |  |  |  |  |
 | Projektory do lamp metalohalogenkowych |  |  |  |  |  |  |
93281100 | MWF230 MHN-TD150W K 230V S | kombi | 1 | 4 | TAK | 785,00 zł | 0,65 zł | 0,40 zł
92943900 | MWF230 MHN-TD150W K 230V AS | kombi | 1 | 4 | TAK | 755,00 zł | 0,65 zł | 0,40 zł
93285900 | MWF330-1xHPI-T250W 230V SK | kombi | 1 | 4 | TAK | 771,00 zł | 0,65 zł | 0,40 zł
93289700 | MWF330-1xHPI-T250W 230V AK | kombi | 1 | 4 | TAK | 771,00 zł | 0,65 zł | 0,40 zł
93284200 | MWF330-1xHPI-T400W 230V SK | kombi | 1 | 4 | TAK | 849,00 zł | 0,65 zł | 0,40 zł
93288000 | MWF330-1xHPI-T400W 230V AK | kombi | 1 | 4 | TAK | 805,00 zł | 0,65 zł | 0,40 zł
 | S-symetryczny A-asymetryczny |  |  |  |  |  |  |
 | K-kombi (dostarczany ze źródłem światła) |  |  |  |  |  |  |
 | Projektory do lamp sodowych |  |  |  |  |  |  |
93279800 | SWF230 SON-TP100W K 230V S | kombi | 1 | 4 | TAK | 663,00 zł | 0,65 zł | 0,40 zł
92940800 | SWF230 SON-TP100W K 230V AS | kombi | 1 | 4 | TAK | 639,00 zł | 0,65 zł | 0,40 zł
93280400 | SWF230 SON-T150W K 230V S | kombi | 1 | 4 | TAK | 701,00 zł | 0,65 zł | 0,40 zł
92941500 | SWF230 SON-T150W K 230V AS | kombi | 1 | 4 | TAK | 672,00 zł | 0,65 zł | 0,40 zł
93283500 | SWF330-1xSON-T250W 230V SK | kombi | 1 | 4 | TAK | 771,00 zł | 0,65 zł | 0,40 zł
93287300 | SWF330-1xSON-T250W 230V AK | kombi | 1 | 4 | TAK | 771,00 zł | 0,65 zł | 0,40 zł
93282800 | SWF330-1xSON-T400W 230V SK | kombi | 1 | 4 | TAK | 882,00 zł | 0,65 zł | 0,40 zł
93286600 | SWF330-1xSON-T400W 230V AK | kombi | 1 | 4 | TAK | 849,00 zł | 0,65 zł | 0,40 zł
 | S-symetryczny A-asymetryczny |  |  |  |  |  |  |
 | K-kombi (dostarczany ze źródłem światła |  |  |  |  |  |  |
 | mini DECOFLOOD |  |  |  |  |  |  |
 | Mini-projektory iluminacyjne do lamp niedużych mocy |  |  |  |  |  |  |
15285100 | DWP604 2xHAL-R 50W 230 EL GR | ramię 65mm | 1 | 4 |  | 1 488,00 zł |  | 0,40 zł
15289900 | DWP604 CDMR PAR20 35W 230/240V EL GR | ramię 65mm | 1 | 4 |  | 1 477,00 zł |  | 0,40 zł
15287500 | DWP604 CDMR PAR20 35W 230V GR | ramię 65mm | 1 | 4 |  | 1 125,00 zł |  | 0,40 zł
15295000 | DWP603 CDMR PAR20 35W 230 SET GR | ramię 65mm | 1 | 4 |  | 1 323,00 zł |  | 0,40 zł
15294300 | DWP603 CDMR PAR20 35W GR | ramię 65mm | 1 | 4 |  | 838,00 zł |  | 0,40 zł
15290500 | DWP603 HAL P20-E 20W 230/240 GR | ramię 65mm | 1 | 4 |  | 838,00 zł |  | 0,40 zł
15283700 | DWP604 HAL-R 50W 230 EL GR | ramię 65mm | 1 | 4 |  | 1 030,00 zł |  | 0,40 zł
15292900 | DWP603 HAL-R 50W 230 EL SET GR | ramię 65mm | 1 | 4 |  | 1 262,00 zł |  | 0,40 zł
15291200 | DWP603 HAL-R 50W GR | ramię 65mm | 1 | 4 |  | 794,00 zł |  | 0,40 zł
54529500 | DWP604 HAL-R 50W MAX 230 ELMAGR | ramię 350mm | 1 | 4 |  | 1 427,00 zł |  | 0,40 zł
54531800 | DWP603 HAL-R 50W MAX MAGR | ramię 350mm | 1 | 4 |  | 1 168,00 zł |  | 0,40 zł
54532500 | DWP603 HAL-R 50W MAX 230 ELSETMAGR | ramię 350mm | 1 | 4 |  | 1 648,00 zł |  | 0,40 zł
54534900 | DWP604 CDMRPAR20 35W 230 MAGR | ramię 350mm | 1 | 4 |  | 1 515,00 zł |  | 0,40 zł
54536300 | DWP604 CDMRPAR20 35W 230/240 ELMAGR | ramię 350mm | 1 | 4 |  | 1 874,00 zł |  | 0,40 zł
54537000 | DWP603 HAL-P20-E 20W 230/240 MAGR | ramię 350mm | 1 | 4 |  | 1 223,00 zł |  | 0,40 zł
54538700 | DWP603 CDMRPAR2035W MAGR | ramię 350mm | 1 | 4 |  | 1 223,00 zł |  | 0,40 zł
54539400 | DWP603 CDMRPAR2035W 230 SETMAGR | ramię 350mm | 1 | 4 |  | 1 753,00 zł |  | 0,40 zł
 | DECOFLOOD |  |  |  |  |  |  |
 | Projektory iluminacyjne do wysokoprężnych lamp wyładowczych |  |  |  |  |  |  |
28326500 | MVF605 E27 GR |  | 1 | 4 |  | 700,00 zł |  | 0,40 zł
28237400 | MVF606 SON-T70W 230 I NB GR |  | 1 | 4 |  | 1 146,00 zł |  | 0,40 zł
28238100 | MVF606 SON-T70W 230 I MB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28239800 | MVF606 SON-T70W 230 I WB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
83870000 | MVF606 SON-T70W 230 I WB-L GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28240400 | MVF606 SDW-T35W 230 I NB GR |  | 1 | 4 |  | 1 604,00 zł |  | 0,40 zł
28241100 | MVF606 SDW-T35W 230 I MB GR |  | 1 | 4 |  | 1 604,00 zł |  | 0,40 zł
28242800 | MVF606 SDW-T35W 230 I WB GR |  | 1 | 4 |  | 1 604,00 zł |  | 0,40 zł
28243500 | MVF606 SDW-T50W 230 I NB GR |  | 1 | 4 |  | 1 604,00 zł |  | 0,40 zł
28244200 | MVF606 SDW-T50W 230 I MB GR |  | 1 | 4 |  | 1 604,00 zł |  | 0,40 zł
28245900 | MVF606 SDW-T50W 230 I WB GR |  | 1 | 4 |  | 1 604,00 zł |  | 0,40 zł
28246600 | MVF606 SDW-T100W 230 I NB GR |  | 1 | 4 |  | 1 604,00 zł |  | 0,40 zł
28247300 | MVF606 SDW-T100W 230 I MB GR |  | 1 | 4 |  | 1 604,00 zł |  | 0,40 zł
28248000 | MVF606 SDW-T100W 230 I WB GR |  | 1 | 4 |  | 1 604,00 zł |  | 0,40 zł
83869400 | MVF606 SDW-T100W 230 I WB-L GR |  | 1 | 4 |  | 1 604,00 zł |  | 0,40 zł
28249700 | MVF606 CDM-T35W 230 I NB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
24679600 | MVF606 CDM-T35W 230 I MB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28251000 | MVF606 CDM-T35W 230 I WB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28252700 | MVF606 CDM-T70W 230 I NB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28253400 | MVF606 CDM-T70W 230 I MB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28254100 | MVF606 CDM-T70W 230 I WB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
83867000 | MVF606 CDM-T70W 230 I WB-L GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28255800 | MVF606 CDM-T150W 230 I NB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28256500 | MVF606 CDM-T150W 230 I MB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28257200 | MVF606 CDM-T150W 230 I WB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
83868700 | MVF606 CDM-T150W 230 I WB-L GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28113100 | MVF607 SON-T150W 230 I NB GR |  | 1 | 4 |  | 1 774,00 zł |  | 0,40 zł
28115500 | MVF607 SON-T250W 230 I NB GR |  | 1 | 4 |  | 1 824,00 zł |  | 0,40 zł
28117900 | MVF607 SON-T400W 230 I NB GR |  | 1 | 4 |  | 1 912,00 zł |  | 0,40 zł
28014100 | MVF616 SON-T70W 230 I NB GR |  | 1 | 4 |  | 1 262,00 zł |  | 0,40 zł
28015800 | MVF616 SON-T70W 230 I MB GR |  | 1 | 4 |  | 1 262,00 zł |  | 0,40 zł
28016500 | MVF616 SON-T70W 230 I WB GR |  | 1 | 4 |  | 1 262,00 zł |  | 0,40 zł
28020200 | MVF616 SON-T100W 230 I NB GR |  | 1 | 4 |  | 1 284,00 zł |  | 0,40 zł
28021900 | MVF616 SON-T100W 230 I MB GR |  | 1 | 4 |  | 1 284,00 zł |  | 0,40 zł
28022600 | MVF616 SON-T100W 230 I WB GR |  | 1 | 4 |  | 1 284,00 zł |  | 0,40 zł
28017200 | MVF616 SON-T150W 230 I NB GR |  | 1 | 4 |  | 1 306,00 zł |  | 0,40 zł
28018900 | MVF616 SON-T150W 230 I MB GR |  | 1 | 4 |  | 1 306,00 zł |  | 0,40 zł
28019600 | MVF616 SON-T150W 230 I WB GR |  | 1 | 4 |  | 1 306,00 zł |  | 0,40 zł
28029500 | MVF616 SDW-T100W 230 I NB GR |  | 1 | 4 |  | 1 515,00 zł |  | 0,40 zł
28030100 | MVF616 SDW-T100W 230 I MB GR |  | 1 | 4 |  | 1 515,00 zł |  | 0,40 zł
28031800 | MVF616 SDW-T100W 230 I WB GR |  | 1 | 4 |  | 1 515,00 zł |  | 0,40 zł
28034900 | MVF616 MHN-TD70W 230 I NB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28035600 | MVF616 MHN-TD70W 230 I MB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28036300 | MVF616 MHN-TD70W 230 I WB GR |  | 1 | 4 |  | 1 317,00 zł |  | 0,40 zł
28026400 | MVF616 MHN-TD150W 230 I NB GR |  | 1 | 4 |  | 1 350,00 zł |  | 0,40 zł
28027100 | MVF616 MHN-TD150W 230 I MB GR |  | 1 | 4 |  | 1 350,00 zł |  | 0,40 zł
28028800 | MVF616 MHN-TD150W 230 I WB GR |  | 1 | 4 |  | 1 350,00 zł |  | 0,40 zł
83871700 | MVF616 SON-T100W 230 I A45 GR |  | 1 | 4 |  | 1 664,00 zł |  | 0,40 zł
83872400 | MVF616 SON-T150W 230 I A45 GR |  | 1 | 4 |  | 1 665,00 zł |  | 0,40 zł
83873100 | MVF616 SON-T70W 230 I A45 GR |  | 1 | 4 |  | 1 595,00 zł |  | 0,40 zł
83874800 | MVF616 SDW-T100W 230 I A45 GR |  | 1 | 4 |  | 1 914,00 zł |  | 0,40 zł
83875500 | MVF616 CDM-TD70W 230 I A45 GR |  | 1 | 4 |  | 1 665,00 zł |  | 0,40 zł
83876200 | MVF616 CDM-TD150W 230 I A45 GR |  | 1 | 4 |  | 1 698,00 zł |  | 0,40 zł
83877900 | MVF616 SON-T70W 230 I A60 GR |  | 1 | 4 |  | 1 395,00 zł |  | 0,40 zł
83878600 | MVF616 SDW-T100W 230 I A60 GR |  | 1 | 4 |  | 1 687,00 zł |  | 0,40 zł
83879300 | MVF616 CDM-TD70W 230 I A60 GR |  | 1 | 4 |  | 1 461,00 zł |  | 0,40 zł
83880900 | MVF616 CDM-TD150W 230 I A60 GR |  | 1 | 4 |  | 1 514,00 zł |  | 0,40 zł
83881600 | MVF616 CDM-T35W 230 I TP-S GR |  | 1 | 4 |  | 1 497,00 zł |  | 0,40 zł
83882300 | MVF616 CDM-T70W 230 I TP-S GR |  | 1 | 4 |  | 1 497,00 zł |  | 0,40 zł
83883000 | MVF617 SON-T100W 230 I OR GR |  | 1 | 4 |  | 1 604,00 zł |  | 0,40 zł
83884700 | MVF617 SON-T150W 230 I OR GR |  | 1 | 4 |  | 1 620,00 zł |  | 0,40 zł
83885400 | MVF617 SON-T70W 230 I OR GR |  | 1 | 4 |  | 1 604,00 zł |  | 0,40 zł
83886100 | MVF617 CDO-TT70W 230 I OR GR |  | 1 | 4 |  | 1 592,00 zł |  | 0,40 zł
83887800 | MVF617 CDO-TT150W 230 I OR GR |  | 1 | 4 |  | 1 615,00 zł |  | 0,40 zł
83888500 | MVF617 CDM-T150W 230 I OR GR |  | 1 | 4 |  | 1 697,00 zł |  | 0,40 zł
28068400 | MVF617 SON-T250W 230 I NB GR |  | 1 | 4 |  | 1 698,00 zł |  | 0,40 zł
28069100 | MVF617 SON-T250W 230 I MB GR |  | 1 | 4 |  | 1 698,00 zł |  | 0,40 zł
28070700 | MVF617 SON-T250W 230 I WB GR |  | 1 | 4 |  | 1 698,00 zł |  | 0,40 zł
28080600 | MVF617 SON-T400W 230 I NB GR |  | 1 | 4 |  | 1 790,00 zł |  | 0,40 zł
28081300 | MVF617 SON-T400W 230 I MB GR |  | 1 | 4 |  | 1 790,00 zł |  | 0,40 zł
28082000 | MVF617 SON-T400W 230 I WB GR |  | 1 | 4 |  | 1 790,00 zł |  | 0,40 zł
28074500 | MVF617 HPI-T250W 230 I NB GR |  | 1 | 4 |  | 1 622,00 zł |  | 0,40 zł
28075200 | MVF617 HPI-T250W 230 I MB GR |  | 1 | 4 |  | 1 622,00 zł |  | 0,40 zł
28076900 | MVF617 HPI-T250W 230 I WB GR |  | 1 | 4 |  | 1 622,00 zł |  | 0,40 zł
28077600 | MVF617 HPI-T400W 230 I NB GR |  | 1 | 4 |  | 1 665,00 zł |  | 0,40 zł
28078300 | MVF617 HPI-T400W 230 I MB GR |  | 1 | 4 |  | 1 665,00 zł |  | 0,40 zł
28079000 | MVF617 HPI-T400W 230 I WB GR |  | 1 | 4 |  | 1 665,00 zł |  | 0,40 zł
28071400 | MVF617 MHN-TD250W 230 I NB GR |  | 1 | 4 |  | 1 854,00 zł |  | 0,40 zł
28072100 | MVF617 MHN-TD250W 230 I MB GR |  | 1 | 4 |  | 1 854,00 zł |  | 0,40 zł
28073800 | MVF617 MHN-TD250W 230 I WB GR |  | 1 | 4 |  | 1 854,00 zł |  | 0,40 zł
 | Akcesoria do Decoflood |  |  |  |  |  |  |
 | AKCESORIA - 605 |  |  |  |  |  |  |
23471700 | ZVF605 ACS mocownik |  | 1 | 6 |  | 303,00 zł |  |
23472400 | ZVF605 BS ramka |  | 1 | 6 |  | 243,00 zł |  |
23470000 | ZVF605 GS osłona przeciwolsnieniowa | * | 1 | 6 |  | 418,00 zł |  |
 | * osłonę przeciwolsnieniową ZVF605 GS należy zamawiać zawsze razem z mocownikiem ZVF605 ACS |  |  |  |  |  |  |
23469400 | ZVF605 PG siatka ochronna | * | 1 | 6 |  | 628,00 zł |  |
 | * siatkę ochronną ZVF605 PG należy zamawiać zawsze razem z mocownikiem ZVF605 ACS |  |  |  |  |  |  |
23456400 | ZVF605 RF filtr czerwony | * | 1 | 7 |  | 218,00 zł |  |
23453300 | ZVF605 BF filtr niebieski | * | 1 | 7 |  | 171,00 zł |  |
23461800 | ZVF605 GF filtr zielony | * | 1 | 7 |  | 171,00 zł |  |
23459500 | ZVF605 YF filtr żółty | * | 1 | 7 |  | 171,00 zł |  |
 | * filtry ZVF605 należy zamawiać zawsze razem z mocownikiem ZVF605 ACS i ramką ZVF605 BS |  |  |  |  |  |  |
 | AKCESORIA - 606 |  |  |  |  |  |  |
23379600 | ZVF606 ACS mocownik |  | 1 | 3 |  | 278,00 zł |  |
23380200 | ZVF606 BS ramka |  | 1 | 3 |  | 243,00 zł |  |
23376500 | ZVF606 GS osłona przeciwolsnieniowa | * | 1 | 3 |  | 364,00 zł |  |
 | * osłonę przeciwolsnieniową ZVF606 GS należy zamawiać zawsze razem z mocownikiem ZVF606 ACS |  |  |  |  |  |  |
23377200 | ZVF606 RL raster kołowy | * | 1 | 3 |  | 464,00 zł |  |
 | * raster kołowy ZVF606 RL należy zamawiać zawsze razem z mocownikiem ZVF606 ACS |  |  |  |  |  |  |
23374100 | ZVF606 PG siatka ochronna | * | 1 | 3 |  | 628,00 zł |  |
 | * siatkę ochronną ZVF606 PG należy zamawiać zawsze razem z mocownikiem ZVF606 ACS |  |  |  |  |  |  |
23358100 | ZVF606 RF filtr czerwony | * | 1 | 7 |  | 259,00 zł |  |
23356700 | ZVF606 BF filtr niebieski | * | 1 | 4 |  | 229,00 zł |  |
23364200 | ZVF606 GF filtr zielony | * | 1 | 3 |  | 229,00 zł |  |
23362800 | ZVF606 YF filtr żółty | * | 1 | 7 |  | 229,00 zł |  |
 | * filtry ZVF606 należy zamawiać zawsze razem z mocownikiem ZVF606 ACS i ramką ZVF606 BS |  |  |  |  |  |  |
 | AKCESORIA - 616 |  |  |  |  |  |  |
23439700 | ZVF616 HL raster poziomy |  | 1 | 3 |  | 457,00 zł |  |
23437300 | ZVF616 PG siatka ochronna |  | 1 | 3 |  | 529,00 zł |  |
23435900 | ZVF616 GLS ramka |  | 1 | 3 |  | 425,00 zł |  |
23420500 | ZVF616 RF filtr czerwony | * | 1 | 7 |  | 353,00 zł |  |
23417500 | ZVF616 BF filtr niebieski | * | 1 | 7 |  | 320,00 zł |  |
23425000 | ZVF616 GF filtr zielony | * | 1 | 7 |  | 308,00 zł |  |
23423600 | ZVF616 YF filtr żółty | * | 1 | 7 |  | 308,00 zł |  |
 | * filtry ZVF616 należy zamawiać zawsze razem z ramką ZVF616 GLS |  |  |  |  |  |  |
 | AKCESORIA - 617 |  |  |  |  |  |  |
23405200 | ZVF617 HL raster poziomy |  | 1 | 3 |  | 540,00 zł |  |
 | AKCESORIA -607 |  |  |  |  |  |  |
23403800 | ZVF607 RL raster kołowy |  | 1 | 6 |  | 805,00 zł |  |
23404500 | ZVF607 GS osłona przeciwolsnieniowa |  | 1 | 6 |  | 689,00 zł |  |
 | AKCESORIA -607/617 |  |  |  |  |  |  |
23399400 | ZVF607/617 PG siatka ochronna |  | 1 | 3 |  | 661,00 zł |  |
23401400 | ZVF607/617 GLS ramka |  | 1 | 3 |  | 469,00 zł |  |
23384000 | ZVF607/617 RF filtr czerwony | * | 1 | 7 |  | 402,00 zł |  |
23381900 | ZVF607/617 BF filtr niebieski | * | 1 | 7 |  | 364,00 zł |  |
23389500 | ZVF607/617 GF filtr zielony | * | 1 | 7 |  | 364,00 zł |  |
23387100 | ZVF607/617 YF filtr żółty | * | 1 | 7 |  | 364,00 zł |  |
 | * filtry ZVF607/617 należy zamawiać zawsze razem z ramką ZVF607/617 GS |  |  |  |  |  |  |
NOWOŚĆ | DECOSCENE |  |  |  |  |  |  |
 | Projektory do wbudowania w grunt, iluminacyjne do wysokoprężnych lamp wyładowczych |  |  |  |  |  |  |
 | Projektorz mae |  |  |  |  |  |  |
72710300 | DBP521 HAL-MR50-20-45W I GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 231,00 zł | 0,65 zł | 0,40 zł
72761500 | DBP521 HAL-MR50-20-45W II GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 236,00 zł | 0,65 zł | 0,40 zł
72711000 | DBP521 PL-T/2P18W I GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 133,00 zł | 0,65 zł | 0,40 zł
72712700 | DBP521 PL-T/2P18W I GR GF RMR | oprawa z lampą - kombi | 1 | 6 | TAK | 1 179,00 zł | 0,65 zł | 0,40 zł
72713400 | DBP521 CDM-Tm20W/830 EB I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 545,00 zł | 0,65 zł | 0,40 zł
72714100 | DBP521 CDM-Tm20W/830 EB I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 545,00 zł | 0,65 zł | 0,40 zł
72715800 | DBP521 CDM-Tm20W/830 EB I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 545,00 zł | 0,65 zł | 0,40 zł
72716500 | DBP521 CDM-Tm20W/830 EB I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 545,00 zł | 0,65 zł | 0,40 zł
72717200 | DBP521 CDM-Tm20W/830 EB I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 545,00 zł | 0,65 zł | 0,40 zł
72718900 | DBP521 CDM-Tm35W/930 EB I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 700,00 zł | 0,65 zł | 0,40 zł
72719600 | DBP521 CDM-Tm35W/930 EB I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 700,00 zł | 0,65 zł | 0,40 zł
72720200 | DBP521 CDM-Tm35W/930 EB I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 700,00 zł | 0,65 zł | 0,40 zł
72721900 | DBP521 CDM-Tm35W/930 EB I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 700,00 zł | 0,65 zł | 0,40 zł
72722600 | DBP521 CDM-Tm35W/930 EB I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 700,00 zł | 0,65 zł | 0,40 zł
72723300 | DBP521 CDM-Tm20W/830 EB II NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 597,00 zł | 0,65 zł | 0,40 zł
72724000 | DBP521 CDM-Tm20W/830 EB II MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 597,00 zł | 0,65 zł | 0,40 zł
72725700 | DBP521 CDM-Tm20W/830 EB II WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 597,00 zł | 0,65 zł | 0,40 zł
72726400 | DBP521 CDM-Tm20W/830 EB II S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 597,00 zł | 0,65 zł | 0,40 zł
72727100 | DBP521 CDM-Tm20W/830 EB II A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 597,00 zł | 0,65 zł | 0,40 zł
72728800 | DBP521 CDM-Tm35W/830 EB II NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 751,00 zł | 0,65 zł | 0,40 zł
72729500 | DBP521 CDM-Tm35W/830 EB II MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 751,00 zł | 0,65 zł | 0,40 zł
72730100 | DBP521 CDM-Tm35W/830 EB II WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 751,00 zł | 0,65 zł | 0,40 zł
72731800 | DBP521 CDM-Tm35W/830 EB II S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 751,00 zł | 0,65 zł | 0,40 zł
72732500 | DBP521 CDM-Tm35W/830 EB II A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 1 751,00 zł | 0,65 zł | 0,40 zł
72766000 | DBP522 CDM-T35W/830 I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 175,00 zł | 0,65 zł | 0,40 zł
72767700 | DBP522 CDM-T35W/830 I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 175,00 zł | 0,65 zł | 0,40 zł
72768400 | DBP522 CDM-T35W/830 I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 175,00 zł | 0,65 zł | 0,40 zł
72769100 | DBP522 CDM-T35W/830 I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 175,00 zł | 0,65 zł | 0,40 zł
72770700 | DBP522 CDM-T35W/830 I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 175,00 zł | 0,65 zł | 0,40 zł
72776900 | DBP522 CDM-T35W/830 EB I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 266,00 zł | 0,65 zł | 0,40 zł
72777600 | DBP522 CDM-T35W/830 EB I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 266,00 zł | 0,65 zł | 0,40 zł
72778300 | DBP522 CDM-T35W/830 EB I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 266,00 zł | 0,65 zł | 0,40 zł
72779000 | DBP522 CDM-T35W/830 EB I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 266,00 zł | 0,65 zł | 0,40 zł
72780600 | DBP522 CDM-T35W/830 EB I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 402,00 zł | 0,65 zł | 0,40 zł
72781300 | DBP522 CDM-T70W/830 I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 155,00 zł | 0,65 zł | 0,40 zł
72782000 | DBP522 CDM-T70W/830 I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 155,00 zł | 0,65 zł | 0,40 zł
72783700 | DBP522 CDM-T70W/830 I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 155,00 zł | 0,65 zł | 0,40 zł
72787500 | DBP522 CDM-T70W/830 EB I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 266,00 zł | 0,65 zł | 0,40 zł
72788200 | DBP522 CDM-T70W/830 EB I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 266,00 zł | 0,65 zł | 0,40 zł
72789900 | DBP522 CDM-T70W/830 EB I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 266,00 zł | 0,65 zł | 0,40 zł
72793600 | DBP522 CDM-TD70W/830 I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 155,00 zł | 0,65 zł | 0,40 zł
72794300 | DBP522 CDM-TD70W/830 I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 155,00 zł | 0,65 zł | 0,40 zł
72797400 | DBP522 CDM-TD70W/830 EB I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 266,00 zł | 0,65 zł | 0,40 zł
72798100 | DBP522 CDM-TD70W/830 EB I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 266,00 zł | 0,65 zł | 0,40 zł
72801800 | DBP522 CDM-T35W/830 II NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 163,00 zł | 0,65 zł | 0,40 zł
72802500 | DBP522 CDM-T35W/830 II MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 293,00 zł | 0,65 zł | 0,40 zł
72803200 | DBP522 CDM-T35W/830 II WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 293,00 zł | 0,65 zł | 0,40 zł
72804900 | DBP522 CDM-T35W/830 II S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 293,00 zł | 0,65 zł | 0,40 zł
72805600 | DBP522 CDM-T35W/830 II A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 293,00 zł | 0,65 zł | 0,40 zł
72806300 | DBP522 CDM-T70W/830 II NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 293,00 zł | 0,65 zł | 0,40 zł
72807000 | DBP522 CDM-T70W/830 II MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 293,00 zł | 0,65 zł | 0,40 zł
72808700 | DBP522 CDM-T70W/830 II WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 293,00 zł | 0,65 zł | 0,40 zł
72809400 | DBP522 CDM-TD70W/830 II S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 293,00 zł | 0,65 zł | 0,40 zł
72810000 | DBP522 CDM-TD70W/830 II A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 293,00 zł | 0,65 zł | 0,40 zł
72813100 | DBP523 CDM-T35W/830 I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72814800 | DBP523 CDM-T35W/830 I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72815500 | DBP523 CDM-T35W/830 I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72816200 | DBP523 CDM-T35W/830 I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72817900 | DBP523 CDM-T35W/830 I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72818600 | DBP523 CDM-T35W/830 EB I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72819300 | DBP523 CDM-T35W/830 EB I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72820900 | DBP523 CDM-T35W/830 EB I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72821600 | DBP523 CDM-T35W/830 EB I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72822300 | DBP523 CDM-T35W/830 EB I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72828500 | DBP523 CDM-T35W/830 II NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72829200 | DBP523 CDM-T35W/830 II MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72830800 | DBP523 CDM-T35W/830 II WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72831500 | DBP523 CDM-T35W/830 II S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72832200 | DBP523 CDM-T35W/830 II A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72833900 | DBP523 CDM-T70W/830 I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72834600 | DBP523 CDM-T70W/830 I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72835300 | DBP523 CDM-T70W/830 I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72836000 | DBP523 CDM-T70W/830 EB I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72837700 | DBP523 CDM-T70W/830 EB I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72838400 | DBP523 CDM-T70W/830 EB I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72845200 | DBP523 CDM-T70W/830 II NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72846900 | DBP523 CDM-T70W/830 II MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72847600 | DBP523 CDM-T70W/830 II WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72848300 | DBP523 CDM-TD70W/830 I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72849000 | DBP523 CDM-TD70W/830 I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72850600 | DBP523 CDM-TD70W/830 EB I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72851300 | DBP523 CDM-TD70W/830 EB I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72856800 | DBP523 CDM-TD70W/830 II S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72857500 | DBP523 CDM-TD70W/830 II A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72858200 | DBP523 CDM-T150W/830 I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72859900 | DBP523 CDM-T150W/830 I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72860500 | DBP523 CDM-T150W/830 I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72861200 | DBP523 CDM-T150W/830 EB I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72862900 | DBP523 CDM-T150W/830 EB I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72863600 | DBP523 CDM-T150W/830 EB I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72870400 | DBP523 CDM-T150W/830 II NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72871100 | DBP523 CDM-T150W/830 II MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72872800 | DBP523 CDM-T150W/830 II WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72873500 | DBP523 CDM-TD150W/830 I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72874200 | DBP523 CDM-TD150W/830 I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 363,00 zł | 0,65 zł | 0,40 zł
72875900 | DBP523 CDM-TD150W/830 EB I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72876600 | DBP523 CDM-TD150W/830 EB I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72881000 | DBP523 CDM-TD150W/830 II S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72882700 | DBP523 CDM-TD150W/830 II A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 535,00 zł | 0,65 zł | 0,40 zł
72883400 | DBP523 SDW-TG50W K EB I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 524,00 zł | 0,65 zł | 0,40 zł
72884100 | DBP523 SDW-TG50W K EB I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 524,00 zł | 0,65 zł | 0,40 zł
72885800 | DBP523 SDW-TG50W K EB I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 524,00 zł | 0,65 zł | 0,40 zł
72886500 | DBP523 SDW-TG50W K EB I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 524,00 zł | 0,65 zł | 0,40 zł
72887200 | DBP523 SDW-TG50W K EB I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 524,00 zł | 0,65 zł | 0,40 zł
72888900 | DBP523 SDW-TG100W K EB I NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72889600 | DBP523 SDW-TG100W K EB I MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72890200 | DBP523 SDW-TG100W K EB I WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72891900 | DBP523 SDW-TG100W K EB I S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72892600 | DBP523 SDW-TG100W K EB I A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 575,00 zł | 0,65 zł | 0,40 zł
72893300 | DBP523 SDW-TG50W K EB II NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 678,00 zł | 0,65 zł | 0,40 zł
72894000 | DBP523 SDW-TG50W K EB II MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 678,00 zł | 0,65 zł | 0,40 zł
72895700 | DBP523 SDW-TG50W K EB II WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 678,00 zł | 0,65 zł | 0,40 zł
72896400 | DBP523 SDW-TG50W K EB II S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 678,00 zł | 0,65 zł | 0,40 zł
72897100 | DBP523 SDW-TG50W K EB II A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 678,00 zł | 0,65 zł | 0,40 zł
72898800 | DBP523 SDW-TG100W K EB II NB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 730,00 zł | 0,65 zł | 0,40 zł
72899500 | DBP523 SDW-TG100W K EB II MB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 730,00 zł | 0,65 zł | 0,40 zł
72900800 | DBP523 SDW-TG100W K EB II WB GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 730,00 zł | 0,65 zł | 0,40 zł
72901500 | DBP523 SDW-TG100W K EB II S GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 730,00 zł | 0,65 zł | 0,40 zł
72902200 | DBP523 SDW-TG100W K EB II A GR GC RMR | oprawa z lampą - kombi | 1 | 5 | TAK | 2 730,00 zł | 0,65 zł | 0,40 zł
 | Akcesoria do DecoScene |  |  |  |  |  |  |
 | AKCESORIA - 521 |  |  |  |  |  |  |
72756100 | ZBP521 GC |  | 1 | 5 |  | 180,00 zł |  |
72757800 | ZBP521 GF |  | 1 | 6 |  | 220,00 zł |  |
72758500 | ZBP521 HMG-FR |  | 1 | 6 |  | 220,00 zł |  |
72759200 | ZBP521 GC-AS |  | 1 | 6 |  | 193,00 zł |  |
72760800 | ZBP521 GB |  | 1 | 6 |  | 309,00 zł |  |
72734900 | ZBP521 SVP |  | 1 | 6 |  | 46,00 zł |  |
72735600 | ZBP521 DR |  | 1 | 6 |  | 263,00 zł |  |
72736300 | ZBP521 BSO |  | 1 | 6 |  | 88,00 zł |  |
72737000 | ZBP521 LBSP |  | 1 | 6 |  | 88,00 zł |  |
72752300 | ZBP521 HRL |  | 1 | 5 |  | 100,00 zł |  |
72753000 | ZBP521 RL | raster | 1 | 5 |  | 100,00 zł |  |
72754700 | ZBP521 HL |  | 1 | 5 |  | 90,00 zł |  |
72755400 | ZBP521 MK |  | 1 | 5 |  | 100,00 zł |  |
72750900 | ZBP521 GS1 |  | 1 | 5 |  | 126,00 zł |  |
72751600 | ZBP521 GS4 |  | 1 | 5 |  | 126,00 zł |  |
72742400 | ZBP521 SGF-BL | filtr niebieski | 1 | 6 |  | 331,00 zł |  |
72740000 | ZBP521 SGF-GN | filtr zielony | 1 | 6 |  | 540,00 zł |  |
72739400 | ZBP521 SGF-YE | filtr żółty | 1 | 6 |  | 397,00 zł |  |
72741700 | ZBP521 SGF-LBL | filtr jasno-niebieski | 1 | 6 |  | 331,00 zł |  |
72743100 | ZBP521 SGF-MG | filtr magenta | 1 | 6 |  | 574,00 zł |  |
72738700 | ZBP521 F-RD | filtr czerwony | 1 | 6 |  | 170,00 zł |  |
72747900 | ZBP521 WAF1 |  | 1 | 6 |  | 397,00 zł |  |
72748600 | ZBP521 WAF2 |  | 1 | 6 |  | 397,00 zł |  |
72749300 | ZBP521 WAF3 |  | 1 | 6 |  | 397,00 zł |  |
72744800 | ZBP521 COF2 |  | 1 | 6 |  | 397,00 zł |  |
72745500 | ZBP521 COF3 |  | 1 | 6 |  | 397,00 zł |  |
72746200 | ZBP521 COF4 |  | 1 | 6 |  | 408,00 zł |  |
72733200 | ZBP521 RMR |  | 1 | 5 |  | 198,00 zł |  |
72765300 | ZBP521 RMS |  | 1 | 6 |  | 198,00 zł |  |
29131500 | ZBP521 TL | kwadratowa płyta montażowa | 1 | 6 |  | 110,00 zł |  |
 | AKCESORIA - 522 |  |  |  |  |  |  |
72811700 | ZBP522 RMR |  | 1 | 5 |  | 501,00 zł |  |
72812400 | ZBP522 RMS |  | 1 | 5 |  | 501,00 zł |  |
 | AKCESORIA - 522 i 523 |  |  |  |  |  |  |
72903900 | ZBP523 GC |  | 1 | 5 |  | 361,00 zł |  |
72904600 | ZBP523 GF |  | 1 | 5 |  | 381,00 zł |  |
72905300 | ZBP523 HMG-FR |  | 1 | 5 |  | 381,00 zł |  |
72906000 | ZBP523 GC-AS |  | 1 | 5 |  | 391,00 zł |  |
72907700 | ZBP523 SVP |  | 1 | 5 |  | 46,00 zł |  |
72908400 | ZBP523 DR |  | 1 | 5 |  | 649,00 zł |  |
72909100 | ZBP523 BSO |  | 1 | 5 |  | 113,00 zł |  |
72910700 | ZBP523 LBSP |  | 1 | 5 |  | 113,00 zł |  |
72911400 | ZBP523 HRL |  | 1 | 5 |  | 80,00 zł |  |
72912100 | ZBP523 RL | raster | 1 | 5 |  | 120,00 zł |  |
72913800 | ZBP523 HL |  | 1 | 5 |  | 80,00 zł |  |
72914500 | ZBP523 MK |  | 1 | 5 |  | 120,00 zł |  |
72915200 | ZBP523 SGF-BL | filtr niebieski | 1 | 5 |  | 397,00 zł |  |
72916900 | ZBP523 SGF-GN | filtr zielony | 1 | 5 |  | 617,00 zł |  |
72917600 | ZBP523 SGF-YE | filtr żółty | 1 | 5 |  | 474,00 zł |  |
72918300 | ZBP523 SGF-LBL | filtr jasno-niebieski | 1 | 5 |  | 474,00 zł |  |
72919000 | ZBP523 SGF-MG | filtr magenta | 1 | 5 |  | 656,00 zł |  |
72920600 | ZBP523 F-RD | filtr czerwony | 1 | 5 |  | 198,00 zł |  |
72921300 | ZBP523 WAF1 |  | 1 | 5 |  | 448,00 zł |  |
72922000 | ZBP523 WAF2 |  | 1 | 5 |  | 402,00 zł |  |
72923700 | ZBP523 WAF3 |  | 1 | 5 |  | 479,00 zł |  |
72924400 | ZBP523 COF2 |  | 1 | 5 |  | 479,00 zł |  |
72925100 | ZBP523 COF3 |  | 1 | 5 |  | 479,00 zł |  |
72926800 | ZBP523 COF4 |  | 1 | 5 |  | 479,00 zł |  |
72927500 | ZBP523 RMR |  | 1 | 5 |  | 507,00 zł |  |
72928200 | ZBP523 RMS |  | 1 | 5 |  | 507,00 zł |  |
72929900 | ZBP523 RMLR |  | 1 | 5 |  | 550,00 zł |  |
72930500 | ZBP523 RMLS |  | 1 | 5 |  | 550,00 zł |  |
29132200 | ZBP523 TL | kwadratowa płyta montażowa | 1 | 5 |  | 160,00 zł |  |
29147600 | ZBP523 HPG |  | 1 | 5 |  | 160,00 zł |  |
 | Oprawy do oświetlenia orientacyjnego. |  |  |  |  |  |  |
92648300 | FGC113 1xPLC 18W K | ścienna, kombi | 1 | 3 | TAK | 467,00 zł | 0,65 zł | 0,40 zł
92683400 | FGC113 1xPLC 18W KP | ścienna, kombi | 1 | 3 | TAK | 674,00 zł | 0,65 zł | 0,40 zł
92691900 | FGC113 2xPLS 11W K | ścienna, kombi | 1 | 3 | TAK | 517,00 zł | 1,30 zł | 0,40 zł
92692600 | FGC113 2xPLS 11W KP | ścienna, kombi | 1 | 3 | TAK | 724,00 zł | 1,30 zł | 0,40 zł
92647600 | XGC113 1xSOX-E 18W K | ścienna, kombi | 1 | 3 | TAK | 663,00 zł | 0,65 zł | 0,40 zł
00000899 | FWC110-1xPL-S/2P9W 230V 11 K | ścienna, kombi | 1 | 4 | TAK | 202,00 zł | 0,65 zł | 0,40 zł
00098599 | FWC120-1xPL-C/2P18W 230V 11 K | ścienna, kombi | 1 | 4 | TAK | 270,00 zł | 0,65 zł | 0,40 zł
00112899 | FWC120-1xPL-C/2P18W 230V 11 KP | ścienna, kombi | 1 | 4 | TAK | 382,00 zł | 0,65 zł | 0,40 zł
00126599 | FWC121-1xPL-C/2P18W 230V 11 K | ścienna, kombi | 1 | 4 | TAK | 270,00 zł | 0,65 zł | 0,40 zł
00140199 | FWC121-1xPL-C/2P18W 230V 11 KP | ścienna, kombi | 1 | 4 | TAK | 382,00 zł | 0,65 zł | 0,40 zł
00238599 | XWC120-1xSOX-E18W 230V 11 K | ścienna, kombi | 1 | 4 | TAK | 477,00 zł | 0,65 zł | 0,40 zł
00266899 | XWC121-1xSOX-E18W 230V 11 K | ścienna, kombi | 1 | 4 | TAK | 477,00 zł | 0,65 zł | 0,40 zł
00280499 | 'XWC121 1xSOX-E18W 230V 11 KP | ścienna, kombi | 1 | 4 | TAK | 579,00 zł | 0,65 zł | 0,40 zł
92689600 | SGS113 1xSONT plus 70W K | ścienna, kombi | 1 | 3 | TAK | 702,00 zł | 0,65 zł | 0,40 zł
92652000 | SGS113 1xSDW-T 50W K | ścienna, kombi | 1 | 3 | TAK | 1 158,00 zł | 0,65 zł | 0,40 zł
 | K-wersja z lampą |  |  |  |  |  |  |
 | KP-wersja z lampą i fotokomórką |  |  |  |  |  |  |
 | Oprawy do stacji benzynowych |  |  |  |  |  |  |
 | MINI 300 |  |  |  |  |  |  |
18080200 | DBP300 CDM-TD150W K 230V A-WB MR WH | do wbudowania | 1 | m | TAK | 1 136,00 zł | 0,65 zł | 0,40 zł
24991200 | DBP300 CDM-TD150W K 230V S-WB MR WH | do wbudowania | 1 | m | TAK | 1 136,00 zł | 0,65 zł | 0,40 zł
18094900 | DCP300 1xCDM-TD 150W/230V K A WB WH | nastropowa | 1 | 5 | TAK | 1 181,00 zł | 0,65 zł | 0,40 zł
18097000 | DCP300 1xCDM-TD 150W/230V K S WB WH | nastropowa | 1 | 5 | TAK | 1 181,00 zł | 0,65 zł | 0,40 zł
18059800 | DGP300 CDM-TD150W K 230V A-WB SI | do montażu na słupie | 1 | 5 | TAK | 1 408,00 zł | 0,65 zł | 0,40 zł
18104500 | DGP300 CDM-TD150W K 230V A-MB SI | do montażu na słupie | 1 | 5 | TAK | 1 408,00 zł | 0,65 zł | 0,40 zł
18108300 | DGP300 CDM-TD150W K 230V A-NB SI | do montażu na słupie | 1 | 5 | TAK | 1 408,00 zł | 0,65 zł | 0,40 zł
 | MPF100 |  |  |  |  |  |  |
38634100 | MPF111 HPI-TP250W K IC 230V A | do wbudowania | 1 | 5 | TAK | 926,00 zł | 0,65 zł | 0,40 zł
38636500 | MPF111 HPI-TP400W K IC 230V A | do wbudowania | 1 | 5 | TAK | 959,00 zł | 0,65 zł | 0,40 zł
38630300 | MPF112 HPI-TP250W K IC 230V S | do wbudowania | 1 | m | TAK | 926,00 zł | 0,65 zł | 0,40 zł
38632700 | MPF112 HPI-TP400W K IC 230V S | do wbudowania | 1 | 5 | TAK | 959,00 zł | 0,65 zł | 0,40 zł
 | S-symetryczny A-asymetryczny |  |  |  |  |  |  |
 | K-kombi (dostarczany ze źródłem światła) |  |  |  |  |  |  |
 | Oświetlenie drogowe |  |  |  |  |  |  |
 | Iridium |  |  |  |  |  |  |
 | Oprawy uliczne do wysokoprężnych lamp wyładowczych |  |  |  |  |  |  |
Uwaga: Z powodu dużej ilości możliwych konfiguracji serii Metronomis poniżej przedstawiono tylko niektóre z nich. |  |  |  |  |  |  |  |
 | O ceny innych wersji należy pytać w naszych biurach handlowych. |  |  |  |  |  |  |
58852000 | SGS252 SON-T70W 230 II OR PC GR ST | IP 66, klasa II | 1 | 4 |  | 780,00 zł |  | 0,40 zł
58855100 | SGS252 SON-T70W 230 II CR PC GR ST | IP 66, klasa II | 1 | 4 |  | 840,00 zł |  | 0,40 zł
24952000 | SGS253 SONT70W OR PC II ST GR | IP 66, klasa II | 1 | 4 |  | 840,00 zł |  | 0,40 zł
24280400 | SGS253 SONT70W CR PC II ST GR | IP 66, klasa II | 1 | 4 |  | 910,00 zł |  | 0,40 zł
24957500 | SGS253 SONT100W OR PC II ST GR | IP 66, klasa II | 1 | 4 |  | 860,00 zł |  | 0,40 zł
24290300 | SGS253 SONT100W CR PC II ST GR | IP 66, klasa II | 1 | 4 |  | 925,00 zł |  | 0,40 zł
24962900 | SGS253 SONT150W OR PC II ST GR | IP 66, klasa II | 1 | 4 |  | 880,00 zł |  | 0,40 zł
24298900 | SGS253 SONT150W CR PC II ST GR | IP 66, klasa II | 1 | 4 |  | 960,00 zł |  | 0,40 zł
82539700 | SGS254 SON-T250W 230 CR GB II GR SP | IP 66, klasa II | 1 | 4 |  | 1 240,00 zł |  | 0,40 zł
82548900 | SGS254 SON-T400W 230 CR GB II GR SP | IP 66, klasa II | 1 | 4 |  | 1 400,00 zł |  | 0,40 zł
 | Uwaga: wersje w innej konfiguracji dostępne na życzenie |  |  |  |  |  |  |
 | TrafficVision |  |  |  |  |  |  |
 | Oprawy uliczne do wysokoprężnych lamp wyładowczych |  |  |  |  |  |  |
12399800 | SGS305 1xSON(-T)70W IC/SN57 CL II | IP 66/43, klasa II | 1 | 5 |  | 899,00 zł |  | 0,40 zł
12400100 | SGS305 1xSON(-T)100W IC/SN58 CL II | IP 66/43, klasa II | 1 | 5 |  | 911,00 zł |  | 0,40 zł
12401800 | SGS305 1xSON(-T)150W IC/SN58 CL II | IP 66/43, klasa II | 1 | 5 |  | 933,00 zł |  | 0,40 zł
12402500 | SGS306 1xSON(-T)250W IC/SN58 CL II | IP 66/43, klasa II | 1 | 5 |  | 1 124,00 zł |  | 0,40 zł
12403200 | SGS306 1xSON(-T)400W IC/SN58 CL II | IP 66/43, klasa II | 1 | 5 |  | 1 231,00 zł |  | 0,40 zł
 | Selenium |  |  |  |  |  |  |
 | Oprawy uliczne do wysokoprężnych lamp wyładowczych |  |  |  |  |  |  |
12838200 | SGP340 SON-T 70W I PC SP 48/60 | IP 66, klasa I | 1 | 2 |  | 521,00 zł |  | 0,40 zł
12839900 | SGP340 SON-T 100W I PC SP 48/60 | IP 66, klasa I | 1 | 2 |  | 538,00 zł |  | 0,40 zł
12840500 | SGP340 SON-T 150W I PC SP 48/60 | IP 66, klasa I | 1 | 2 |  | 563,00 zł |  | 0,40 zł
12869600 | SGP340 SON-T 250W I PC SP 48/60 | IP 66, klasa I | 1 | 2 |  | 618,00 zł |  | 0,40 zł
12842900 | SGP340 SON-T 70W II PC SP 48/60 | IP 66, klasa II | 1 | 2 |  | 551,00 zł |  | 0,40 zł
12843600 | SGP340 SON-T 100W II PC SP 48/60 | IP 66, klasa II | 1 | 2 |  | 573,00 zł |  | 0,40 zł
12844300 | SGP340 SON-T 150W II PC SP 48/60 | IP 66, klasa II | 1 | 2 |  | 595,00 zł |  | 0,40 zł
12870200 | SGP340 SON-T 250W II PC SP 48/60 | IP 66, klasa II | 1 | 2 |  | 668,00 zł |  | 0,40 zł
 | Uwaga: wersje z płaską szybą (FG) dostępne na życzenie |  |  |  |  |  |  |
 | Uwaga: IP66 dla całej oprawy |  |  |  |  |  |  |
 | SGS 203 |  |  |  |  |  |  |
 | Oprawy uliczne do wysokoprężnych lamp wyładowczych |  |  |  |  |  |  |
08163200 | SGS203 1xSON(-T)70W SN57/CL.I | IP 65/43, klasa I | 1 | 3 |  | 492,00 zł |  | 0,40 zł
08112000 | SGS203 1xSON(-T)100W SN58/CL.I | IP 65/43, klasa I | 1 | 3 |  | 509,00 zł |  | 0,40 zł
08113700 | SGS203 1xSON(-T)150W SN58/CL.I | IP 65/43, klasa I | 1 | 3 |  | 535,00 zł |  | 0,40 zł
11766900 | SGS203 1xSON(-T)250W SN58/CLI | IP 65/43, klasa I | 1 | 3 |  | 592,00 zł |  | 0,40 zł
08164900 | SGS203 1xSON(-T)70W SN57/CL.II | IP 65/43, klasa II | 1 | 3 |  | 523,00 zł |  | 0,40 zł
11669300 | SGS203 1xSON(-T)100W SN58/CL.II | IP 65/43, klasa II | 1 | 3 |  | 546,00 zł |  | 0,40 zł
08162500 | SGS203 1xSON(-T)150W SN58/CL.II | IP 65/43, klasa II | 1 | 3 |  | 567,00 zł |  | 0,40 zł
Uwaga: Do opraw SGS203 koniecznie zamówić należy jeden z zaczepów ZGP podanych poniżej. |  |  |  |  |  |  |  |
Uwaga: wersje z płaską szybą (FG) dostępne na życzenie |  |  |  |  |  |  |  |
 | Zaczepy ZGP do opraw SGS203 |  |  |  |  |  |  |
11872799 | ZGP060 SPIGOT |  | 4 | 3 |  | 39,00 zł |  |
11874199 | ZGP048 42-48 SPIGOT |  | 4 | 3 |  | 39,00 zł |  |
21664999 | ZGS203 ZGP076 SPIGOT |  | 4 | 5 |  | 88,00 zł |  |
NOWOŚĆ | AluRoad |  |  |  |  |  |  |
 | Oprawy uliczne do wysokoprężnych lamp wyładowczych |  |  |  |  |  |  |
 | oprawa z ruchomym, tłoczonym, jednoczęściowym odbłyśnikiem |  |  |  |  |  |  |
 | w korpusie aluminiowym |  |  |  |  |  |  |
61808200 | SRP221 HPL-N80W II 48/60 | IP 65, klasa II | 1 | 2 |  | 318,00 zł |  | 0,40 zł
61619400 | SRP221 SON-TPP50W II SP 48/60 | IP 65, klasa II | 1 | 2 |  | 340,00 zł |  | 0,40 zł
61666800 | SRP221 SON-TPP70W II SP 48/60 | IP 65, klasa II | 1 | 2 |  | 338,00 zł |  | 0,40 zł
61697200 | SRP222 SON-TPP100W II SP 48/60 | IP 65, klasa II | 1 | 2 |  | 388,00 zł |  | 0,40 zł
61713900 | SRP222 SON-TPP150W II SP 48/60 | IP 65, klasa II | 1 | 2 |  | 458,00 zł |  | 0,40 zł
61729000 | SRP222 SON-TPP250W II SP 48/60 | IP 65, klasa II | 1 | 2 |  | 498,00 zł |  | 0,40 zł
61674300 | SRP222 SON-TPP50W II SP 48/60 | IP 65, klasa II | 1 | 2 |  | 380,00 zł |  | 0,40 zł
61684200 | SRP222 SON-TPP70W II SP 48/60 | IP 65, klasa II | 1 | 2 |  | 380,00 zł |  | 0,40 zł
 | AluRoad kombi - oprawa ze żródłem światła Master SON-T plus lub CDO-TT |  |  |  |  |  |  |
61597500 | SRP221 CDO-TT70W K II ST 48/60 | IP 65, klasa II | 1 | 2 | TAK | 490,00 zł | 0,65 zł | 0,40 zł
61599900 | SRP221 HPL-N80W K II 48/60 | IP 65, klasa II | 1 | 2 | TAK | 312,00 zł | 0,65 zł | 0,40 zł
61620000 | SRP221 SON-TPP50W K II SP 48/60 | IP 65, klasa II | 1 | 2 | TAK | 388,00 zł | 0,65 zł | 0,40 zł
61667500 | SRP221 SON-TPP70W K II SP 48/60 | IP 65, klasa II | 1 | 2 | TAK | 383,00 zł | 0,65 zł | 0,40 zł
61698900 | SRP222 SON-TPP100W K II SP 48/60 | IP 65, klasa II | 1 | 2 | TAK | 441,00 zł | 0,65 zł | 0,40 zł
61714600 | SRP222 SON-TPP150W K II SP 48/60 | IP 65, klasa II | 1 | 2 | TAK | 520,00 zł | 0,65 zł | 0,40 zł
61730600 | SRP222 SON-TPP250W K II SP 48/60 | IP 65, klasa II | 1 | 2 | TAK | 566,00 zł | 0,65 zł | 0,40 zł
61675000 | SRP222 SON-TPP50W K II SP 48/60 | IP 65, klasa II | 1 | 2 | TAK | 428,00 zł | 0,65 zł | 0,40 zł
61685900 | SRP222 SON-TPP70W K II SP 48/60 | IP 65, klasa II | 1 | 2 | TAK | 424,00 zł | 0,65 zł | 0,40 zł
61705400 | SRP222 CDO-TT100W K II ST 48/60 | IP 65, klasa II | 1 | 2 | TAK | 523,00 zł | 0,65 zł | 0,40 zł
61721400 | SRP222 CDO-TT150W K II ST 48/60 | IP 65, klasa II | 1 | 2 | TAK | 614,00 zł | 0,65 zł | 0,40 zł
61689700 | SRP222 CDO-TT70W K II ST 48/60 | IP 65, klasa II | 1 | 2 | TAK | 506,00 zł | 0,65 zł | 0,40 zł
 | Uwaga: wersje w I klasie ochronności na życzenie |  |  |  |  |  |  |
 | MALAGA 2 |  |  |  |  |  |  |
 | Oprawy uliczne do wysokoprężnych lamp wyładowczych |  |  |  |  |  |  |
 | oprawa z ruchomym, tłoczonym, jednoczęściowym odbłyśnikiem |  |  |  |  |  |  |
 | i regulowanym zaczepem słupowym |  |  |  |  |  |  |
12417900 | SGS103 SON(-T)50W SP TP CLII | IP 65/43, klasa II | 1 | 2 |  | 325,00 zł |  | 0,40 zł
12416200 | SGS103 SON(-T)70W SP TP CLII | IP 65/43, klasa II | 1 | m |  | 318,00 zł |  | 0,40 zł
12396700 | SGS104 SON(-T)100W SP TP CLII | IP 65/43, klasa II | 1 | m |  | 364,00 zł |  | 0,40 zł
12397400 | SGS104 SON(-T)150W SP TP CLII | IP 65/43, klasa II | 1 | m |  | 458,00 zł |  | 0,40 zł
12398100 | SGS104 SON(-T)250W SP TP CLII | IP 65/43, klasa II | 1 | m |  | 504,00 zł |  | 0,40 zł
 | Malaga 2 kombi - oprawa ze żródłem światła Master SON-T plus |  |  |  |  |  |  |
13343000 | SGS103 K SON-T50W K II TP SP | IP 65/43, klasa II | 1 | 2 | TAK | 373,00 zł | 0,65 zł | 0,40 zł
13345400 | SGS103 K SON-T70W K II TP SP | IP 65/43, klasa II | 1 | 2 | TAK | 367,00 zł | 0,65 zł | 0,40 zł
13346100 | SGS104 K SON-T100W K II TP SP | IP 65/43, klasa II | 1 | 2 | TAK | 423,00 zł | 0,65 zł | 0,40 zł
13347800 | SGS104 K SON-T150W K II TP SP | IP 65/43, klasa II | 1 | 2 | TAK | 528,00 zł | 0,65 zł | 0,40 zł
13348500 | SGS104 K SON-T250W K II TP SP | IP 65/43, klasa II | 1 | 2 | TAK | 578,00 zł | 0,65 zł | 0,40 zł
 | K-kombi (dostarczany ze źródłem światła) |  |  |  |  |  |  |
 | Malaga2 z reduktorem mocy |  |  |  |  |  |  |
13126900 | SGS103 SON-T70/50W II TP PC SI SW | IP 65/43, klasa II | 1 | 5 |  | 504,00 zł |  | 0,40 zł
13127600 | SGS104 SON-T100/70W II TP PC SI SW | IP 65/43, klasa II | 1 | 5 |  | 593,00 zł |  | 0,40 zł
13128300 | SGS104 SON-T150/100W II TP PC SI SW | IP 65/43, klasa II | 1 | 5 |  | 604,00 zł |  | 0,40 zł
 | SRS 201 |  |  |  |  |  |  |
 | Oprawy zewnętrzne do niskoprężnych lamp sodowych |  |  |  |  |  |  |
92313000 | SRS201 SOX-E36W 230V 60S | oprawa z osprzętem elektrycznym | 1 | 4 |  | 911,00 zł |  | 0,40 zł
92321500 | SRS201 SOX-E66W 230V 60S | oprawa z osprzętem elektrycznym | 1 | 4 |  | 1 019,00 zł |  | 0,40 zł
92315400 | SRS201 SOX55W 230V 60S | oprawa z osprzętem elektrycznym | 1 | 4 |  | 921,00 zł |  | 0,40 zł
92325300 | SRS201 SOX90W 230V 60S | oprawa z osprzętem elektrycznym | 1 | 4 |  | 1 054,00 zł |  | 0,40 zł
92335200 | SRS201 SOX-E91W 230V 60S | oprawa z osprzętem elektrycznym | 1 | 4 |  | 1 267,00 zł |  | 0,40 zł
92337600 | SRS201 SOX135W 230V 60S | oprawa z osprzętem elektrycznym | 1 | 4 |  | 1 267,00 zł |  | 0,40 zł
92341300 | SRS201 SOX180W/SOX-E131 GSH 60S | obudowa | 1 | 4 |  | 911,00 zł |  | 0,40 zł
92294200 | ERS201 SOX180W 230V | osprzęt | 1 | 4 |  | 863,00 zł |  |
92296600 | ERS201 SOX-E131W 230V | osprzęt | 1 | 4 |  | 863,00 zł |  |
 | Oprawy z diodami świecącymi LED |  |  |  |  |  |  |
 | Oprawy serii LEDline2 |  |  |  |  |  |  |
 | LEDline 2- do instalacji na powierzchni |  |  |  |  |  |  |
67875800 | BCS710 6XLED-K2/WW 6 6XLED-K2/WW 6 | wersja naścienna, dł. modułu 15 cm | 1 | 4 | TAK | 1 050,00 zł |  | 0,40
68215100 | BCS710 6XLED-K2/WW 30 | wersja naścienna, dł. modułu 15 cm | 1 | 4 | TAK | 1 050,00 zł |  | 0,40
67876500 | BCS710 6XLED-K2/WW 60 | wersja naścienna, dł. modułu 15 cm | 1 | 4 | TAK | 1 050,00 zł |  | 0,40
67877200 | BCS710 6XLED-K2/NW 6 | wersja naścienna, dł. modułu 15 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
68288500 | BCS710 6XLED-K2/NW 30 | wersja naścienna, dł. modułu 15 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
67878900 | BCS710 6XLED-K2/NW 60 | wersja naścienna, dł. modułu 15 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
67880200 | BCS710 6XLED-LXN/CW 60 | wersja naścienna, dł. modułu 15 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
67881900 | BCS713 12xLED-K2-/WW 6 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 350,00 zł |  | 0,40
67882600 | BCS713 12xLED-K2-/WW 30 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 350,00 zł |  | 0,40
67882600 | BCS713 12xLED-K2-/WW 60 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 350,00 zł |  | 0,40
67883300 | BCS713 12xLED-K2-/NW 6 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 350,00 zł |  | 0,40
67884000 | BCS713 12XLED-K2/NW 60 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 350,00 zł |  | 0,40
67885700 | BCS716 24xLED-K2-/WW 6 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 900,00 zł |  | 0,40
68214400 | BCS716 24xLED-K2-/WW 30 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 900,00 zł |  | 0,40
67886400 | BCS716 24xLED-K2-/WW 60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 900,00 zł |  | 0,40
67887100 | BCS716 24XLED-K2/NW 6 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 2 100,00 zł |  | 0,40
68289200 | BCS716 24XLED-K2/NW 30 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 2 100,00 zł |  | 0,40
67888800 | BCS716 24XLED-K2/NW 60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 2 100,00 zł |  | 0,40
67899400 | BCS719 36XLED-K2/WW 6 | wersja naścienna, dł. modułu 90 cm | 1 | 4 | TAK | 2 900,00 zł |  | 0,40
68016400 | BCS719 36xLED-K2-/WW 30 | wersja naścienna, dł. modułu 90 cm | 1 | 4 | TAK | 3 050,00 zł |  | 0,40
67900700 | BCS719 36XLED-K2/WW 60 | wersja naścienna, dł. modułu 90 cm | 1 | 4 | TAK | 3 050,00 zł |  | 0,40
67901400 | BCS719 36XLED-K2/NW 6 | wersja naścienna, dł. modułu 90 cm | 1 | 4 | TAK | 3 050,00 zł |  | 0,40
67902100 | BCS719 36XLED-K2/NW 60 | wersja naścienna, dł. modułu 90 cm | 1 | 4 | TAK | 3 050,00 zł |  | 0,40
67905200 | BCS722 48xLED-K2-/WW 6 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 3 500,00 zł |  | 0,40
67906900 | BCS722 48xLED-K2-/WW 30 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 3 500,00 zł |  | 0,40
67906900 | BCS722 48xLED-K2-/WW 60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 3 500,00 zł |  | 0,40
67907600 | BCS722 48XLED-K2/NW 6 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 3 700,00 zł |  | 0,40
68619700 | BCS722 48XLED-K2/NW 30 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 3 700,00 zł |  | 0,40
67908300 | BCS722 48XLED-K2/NW 60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 3 700,00 zł |  | 0,40
67879600 | BCS710 6xLED-LXN/CW 6 | wersja naścienna, dł. modułu 15 cm | 1 | 4 | TAK | 1 250,00 zł |  | 0,40
68393600 | BCS710 6xLED-LXN/AM 6 | wersja naścienna, dł. modułu 15 cm | 1 | 4 | TAK | 1 250,00 zł |  | 0,40
71414100 | BCS713 12LED-LXN CW EB 230-240V I NB6 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
71417200 | BCS713 12LED-LXN CW EB 230-240V I WB60 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
71420200 | BCS713 12LED-LXN BL EB 230-240V I NB6 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
71423300 | BCS713 12LED-LXN BL EB 230-240V I WB60 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
71426400 | BCS713 12LED-LXN RD EB 230-240V I NB6 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
71429500 | BCS713 12LED-LXN RD EB 230-240V I WB60 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
71432500 | BCS713 12LED-LXN GN EB 230-240V I NB6 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
71435600 | BCS713 12LED-LXN GN EB 230-240V I WB60 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
71438700 | BCS713 12LED-LXN AM EB 230-240V I NB6 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
71441700 | BCS713 12LED-LXN AM EB 230-240V I WB60 | wersja naścienna, dł. modułu 30 cm | 1 | 4 | TAK | 1 100,00 zł |  | 0,40
71444800 | BCS716 24LED-LXN CW EB 230-240V I NB6 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 500,00 zł |  | 0,40
71447900 | BCS716 24LED-LXN CW EB 230-240V I WB60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 500,00 zł |  | 0,40
71450900 | BCS716 24LED-LXN BL EB 230-240V I NB6 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 500,00 zł |  | 0,40
71453000 | BCS716 24LED-LXN BL EB 230-240V I WB60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 500,00 zł |  | 0,40
71456100 | BCS716 24LED-LXN RD EB 230-240V I NB6 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 500,00 zł |  | 0,40
71459200 | BCS716 24LED-LXN RD EB 230-240V I WB60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 500,00 zł |  | 0,40
71462200 | BCS716 24LED-LXN GN EB 230-240V I NB6 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 500,00 zł |  | 0,40
71465300 | BCS716 24LED-LXN GN EB 230-240V I WB60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 500,00 zł |  | 0,40
71468400 | BCS716 24LED-LXN AM EB 230-240V I NB6 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 500,00 zł |  | 0,40
71471400 | BCS716 24LED-LXN AM EB 230-240V I WB60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 500,00 zł |  | 0,40
67903800 | BCS719 36xLED-LXN/CW 6 | wersja naścienna, dł. modułu 90 cm | 1 | 4 | TAK | 2 100,00 zł |  | 0,40
67900700 | BCS719 36XLED-K2/WW 60 | wersja naścienna, dł. modułu 90 cm | 1 | 4 | TAK | 2 900,00 zł |  | 0,40
67901400 | BCS719 36XLED-K2/NW 6 | wersja naścienna, dł. modułu 90 cm | 1 | 4 | TAK | 2 900,00 zł |  | 0,40
67902100 | BCS719 36XLED-K2/NW 60 | wersja naścienna, dł. modułu 90 cm | 1 | 4 | TAK | 2 900,00 zł |  | 0,40
68229800 | BCS719 36XLED-LXN/CW 30 | wersja naścienna, dł. modułu 90 cm | 1 | 4 | TAK | 2 100,00 zł |  | 0,40
67904500 | BCS719 36XLED-LXN/CW 60 | wersja naścienna, dł. modułu 90 cm | 1 | 4 | TAK | 2 100,00 zł |  | 0,40
71474500 | BCS722 48LED-LXN CW EB 230-240V I NB6 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 2 700,00 zł |  | 0,40
71477600 | BCS722 48LED-LXN CW EB 230-240V I WB60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 2 700,00 zł |  | 0,40
71480600 | BCS722 48LED-LXN BL EB 230-240V I NB6 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 2 700,00 zł |  | 0,40
71483700 | BCS722 48LED-LXN BL EB 230-240V I WB60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 2 700,00 zł |  | 0,40
71486800 | BCS722 48LED-LXN RD EB 230-240V I NB6 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 2 700,00 zł |  | 0,40
71489900 | BCS722 48LED-LXN RD EB 230-240V I WB60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 2 700,00 zł |  | 0,40
71492900 | BCS722 48LED-LXN GN EB 230-240V I NB6 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 2 700,00 zł |  | 0,40
71495000 | BCS722 48LED-LXN GN EB 230-240V I WB60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 2 700,00 zł |  | 0,40
71498100 | BCS722 48LED-LXN AM EB 230-240V I NB6 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 2 700,00 zł |  | 0,40
71501800 | BCS722 48LED-LXN AM EB 230-240V I WB60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 2 700,00 zł |  | 0,40
 | LEDline 2 - Surface Balcony |  |  |  |  |  |  |
71504900 | BCS716 6LED-LXN CW EB 230-240V I WB60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 300,00 zł |  | 0,40
71507000 | BCS716 6LED-LXN BL EB 230-240V I WB60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 300,00 zł |  | 0,40
71510000 | BCS716 6LED-LXN RD EB 230-240V I WB60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 300,00 zł |  | 0,40
71513100 | BCS716 6LED-LXN GN EB 230-240V I WB60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 300,00 zł |  | 0,40
71516200 | BCS716 6LED-LXN AM EB 230-240V I WB60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 300,00 zł |  | 0,40
71519300 | BCS722 12LED-LXN CW EB 230-240V I WB60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 1 900,00 zł |  | 0,40
71522300 | BCS722 12LED-LXN BL EB 230-240V I WB60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 1 900,00 zł |  | 0,40
71525400 | BCS722 12LED-LXN RD EB 230-240V I WB60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 1 900,00 zł |  | 0,40
71768500 | BCS722 12LED-LXN GN EB 230-240V I WB60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 1 900,00 zł |  | 0,40
71530800 | BCS722 12LED-LXN AM EB 230-240V I WB60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 1 900,00 zł |  | 0,40
67890100 | BCS716 6XLED-K2/NW 60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 430,00 zł |  | 0,40
67889500 | BCS716 6xLED-K2-/WW 60 | wersja naścienna, dł. modułu 60 cm | 1 | 4 | TAK | 1 430,00 zł |  | 0,40
67910600 | BCS722 12xLED-K2-/NW 60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 2 100,00 zł |  | 0,40
67909000 | BCS722 12xLED-K2-/WW 60 | wersja naścienna, dł. modułu 120 cm | 1 | 4 | TAK | 2 100,00 zł |  | 0,40
 | LEDline2 - Do wbudowania |  |  |  |  |  |  |
68017100 | BBS713 12xLED-K2-/WW 6 | wersja do wbudowania w grunt | 1 | 4 | TAK | 2 400,00 zł |  |
67919900 | BBS713 12XLED-K2/WW 30 | wersja do wbudowania w grunt | 1 | 4 | TAK | 2 400,00 zł |  |
67920500 | BBS713 12XLED-K2/NW 30 | wersja do wbudowania w grunt | 1 | 4 | TAK | 2 400,00 zł |  |
67921200 | BBS713 12XLED-LXN/CW 30 | wersja do wbudowania w grunt | 1 | 4 | TAK | 2 400,00 zł |  |
67922900 | BBS716 24XLED-K2/WW 30 | wersja do wbudowania w grunt | 1 | 4 | TAK | 3 700,00 zł |  |
67923600 | BBS716 24XLED-K2/NW 30 | wersja do wbudowania w grunt | 1 | 4 | TAK | 3 700,00 zł |  |
67924300 | BBS716 24XLED-LXN/CW 30 | wersja do wbudowania w grunt | 1 | 4 | TAK | 3 400,00 zł |  |
71533900 | BBS713 12LED-LXN CW EB 230-240V I NB6 | wersja do wbudowania w grunt | 1 | 5 | TAK | 2 400,00 zł |  | 0,40
71536000 | BBS713 12LED-LXN CW EB 230-240V I WB60 | wersja do wbudowania w grunt | 1 | 5 | TAK | 2 400,00 zł |  | 0,40
71538400 | BBS713 12LED-LXN BL EB 230-240V I NB6 | wersja do wbudowania w grunt | 1 | 5 | TAK | 2 400,00 zł |  | 0,40
71541400 | BBS713 12LED-LXN BL EB 230-240V I WB60 | wersja do wbudowania w grunt | 1 | 5 | TAK | 2 400,00 zł |  | 0,40
71544500 | BBS713 12LED-LXN RD EB 230-240V I NB6 | wersja do wbudowania w grunt | 1 | 5 | TAK | 2 400,00 zł |  | 0,40
71547600 | BBS713 12LED-LXN RD EB 230-240V I WB60 | wersja do wbudowania w grunt | 1 | 5 | TAK | 2 400,00 zł |  | 0,40
71550600 | BBS713 12LED-LXN GN EB 230-240V I NB6 | wersja do wbudowania w grunt | 1 | 5 | TAK | 2 400,00 zł |  | 0,40
71553700 | BBS713 12LED-LXN GN EB 230-240V I WB60 | wersja do wbudowania w grunt | 1 | 5 | TAK | 2 400,00 zł |  | 0,40
71556800 | BBS713 12LED-LXN AM EB 230-240V I NB6 | wersja do wbudowania w grunt | 1 | 5 | TAK | 2 400,00 zł |  | 0,40
71559900 | BBS713 12LED-LXN AM EB 230-240V I WB60 | wersja do wbudowania w grunt | 1 | 5 | TAK | 2 400,00 zł |  | 0,40
71562900 | BBS716 24LED-LXN CW EB 230-240V I NB6 | wersja do wbudowania w grunt | 1 | 5 | TAK | 3 300,00 zł |  | 0,40
71565000 | BBS716 24LED-LXN CW EB 230-240V I WB60 | wersja do wbudowania w grunt | 1 | 5 | TAK | 3 300,00 zł |  | 0,40
71568100 | BBS716 24LED-LXN BL EB 230-240V I NB6 | wersja do wbudowania w grunt | 1 | 5 | TAK | 3 300,00 zł |  | 0,40
71571100 | BBS716 24LED-LXN BL EB 230-240V I WB60 | wersja do wbudowania w grunt | 1 | 5 | TAK | 3 300,00 zł |  | 0,40
71574200 | BBS716 24LED-LXN RD EB 230-240V I NB6 | wersja do wbudowania w grunt | 1 | 5 | TAK | 3 300,00 zł |  | 0,40
71577300 | BBS716 24LED-LXN RD EB 230-240V I WB60 | wersja do wbudowania w grunt | 1 | 5 | TAK | 3 300,00 zł |  | 0,40
71580300 | BBS716 24LED-LXN GN EB 230-240V I NB6 | wersja do wbudowania w grunt | 1 | 5 | TAK | 3 300,00 zł |  | 0,40
71583400 | BBS716 24LED-LXN GN EB 230-240V I WB60 | wersja do wbudowania w grunt | 1 | 5 | TAK | 3 300,00 zł |  | 0,40
71586500 | BBS716 24LED-LXN AM EB 230-240V I NB6 | wersja do wbudowania w grunt | 1 | 5 | TAK | 3 300,00 zł |  | 0,40
71589600 | BBS716 24LED-LXN AM EB 230-240V I WB60 | wersja do wbudowania w grunt | 1 | 5 | TAK | 3 300,00 zł |  | 0,40
 | LEDline2 - Wersja projektorowa |  |  |  |  |  |  |
71592600 | BVS733 36LED-LXN AM/GN/BL EB I NB6 | wersja projektorowa 3x30 cm | 1 | 5 | TAK | 4 200,00 zł |  | 0,40
71595700 | BVS733 36LED-LXN BL/BL/BL EB I NB6 | wersja projektorowa 3x30 cm | 1 | 5 | TAK | 4 200,00 zł |  | 0,40
 | LEDline2 - Akcesoria |  |  |  |  |  |  |
71598800 | ZCS713 RMB Recessing box |  | 1 | 6 |  | 330,00 zł |  |
71599500 | ZCS716 RMB Recessing box |  | 1 | 6 |  | 400,00 zł |  |
71808800 | ZCS711 MB mounting bracket |  | 1 | 6 |  | 190,00 zł |  |
 | LEDflood - K2 |  |  |  |  |  |  |
78235500 | BCP731 LED-K2/WH EB I 6 SI C3 | Projektor optyka nieregulowana | 1 | 5 | TAK | 2 500,00 zł |  | 0,40
50528300 | BCP731 LED-K2/WH EB I 6-30 SI C3 | Projektor optyka regulowana | 1 | 5 | TAK | 2 950,00 zł |  | 0,40
50530600 | BCP731 LED-K2/BL EB I 6 SI C3 | Projektor optyka nieregulowana | 1 | 5 | TAK | 2 500,00 zł |  | 0,40
50532000 | BCP731 LED-K2/BL EB I 6-30 SI C3 | Projektor optyka regulowana | 1 | 5 | TAK | 2 950,00 zł |  | 0,40
50534400 | BCP731 LED-K2/GN EB I 6 SI C3 | Projektor optyka nieregulowana | 1 | 5 | TAK | 2 500,00 zł |  | 0,40
50536800 | BCP731 LED-K2/GN EB I 6-30 SI C3 | Projektor optyka regulowana | 1 | 5 | TAK | 2 950,00 zł |  | 0,40
50538200 | BCP731 LED-K2/RD EB I 6 SI C3 | Projektor optyka nieregulowana | 1 | 5 | TAK | 2 500,00 zł |  | 0,40
50539900 | BCP731 LED-K2/RD EB I 6-30 SI C3 | Projektor optyka regulowana | 1 | 5 | TAK | 2 950,00 zł |  | 0,40
50540500 | BCP731 LED-K2/AM EB I 6 SI C3 | Projektor optyka nieregulowana | 1 | 5 | TAK | 2 500,00 zł |  | 0,40
50541200 | BCP731 LED-K2/AM EB I 6-30 SI C3 | Projektor optyka regulowana | 1 | 5 | TAK | 2 950,00 zł |  | 0,40
50633400 | BCP731 LED-K2/WH EB I P-LIN-V SI C3 | Projektor optyka liniowa | 1 | 5 | TAK | 2 500,00 zł |  | 0,40
50634100 | BCP731 LED-K2/BL EB I P-LIN-V SI C3 | Projektor optyka liniowa | 1 | 5 | TAK | 2 500,00 zł |  | 0,40
50543600 | BCP732 LED-K2/WH/AM EB I 6-30 SI DMX C3 | Projektor bi-kolor | 1 | 5 | TAK | 2 950,00 zł |  | 0,40
50545000 | BCP732 LED-K2/WH/BL EB I 6-30 SI DMX C3 | Projektor bi-kolor | 1 | 5 | TAK | 2 950,00 zł |  | 0,40
50547400 | BCP732 LED-K2/BL/GN EB I 6-30 SI DMX C3 | Projektor bi-kolor | 1 | 5 | TAK | 2 950,00 zł |  | 0,40
 | LED beamer |  |  |  |  |  |  |
47800500 | BCP725 LED-LXN/BL PSU I RND2 SI | Projektor wąskostrumieniowy, niebieski | 1 | 6 | TAK | 1 500,00 zł |  | 0,40
47801200 | BCP725 LED-LXN/BL PSU I RND2-6 SI | Projektor ZoomSpot, niebieski | 1 | 6 | TAK | 2 000,00 zł |  | 0,40
47803600 | BCP725 LED-LXN/BL PSU I LIN6-50 SI | Projektor z optyką liniową, niebieski | 1 | 6 | TAK | 2 000,00 zł |  | 0,40
47804300 | BCP725 LED-LXN/BL PSU I C-NB SI | Projektor z optyką liniową "GRAZER", niebieski | 1 | 6 | TAK | 1 500,00 zł |  | 0,40
47805000 | BCP725 LED-LXN/RD PSU I RND2 SI | Projektor wąskostrumieniowy, czerwony | 1 | 6 | TAK | 1 500,00 zł |  | 0,40
47806700 | BCP725 LED-LXN/RD PSU I RND2-6 SI | Projektor ZoomSpot, czerwony | 1 | 6 | TAK | 2 000,00 zł |  | 0,40
47808100 | BCP725 LED-LXN/RD PSU I LIN6-50 SI | Projektor z optyką liniową, czerwony | 1 | 6 | TAK | 2 000,00 zł |  | 0,40
47809800 | BCP725 LED-LXN/RD PSU I C-NB SI | Projektor z optyką liniową "GRAZER", czerwony | 1 | 6 | TAK | 1 500,00 zł |  | 0,40
47810400 | BCP725 LED-LXN/WH PSU I RND2 SI | Projektor wąskostrumieniowy, biały | 1 | 6 | TAK | 1 500,00 zł |  | 0,40
47811100 | BCP725 LED-LXN/WH PSU I RND2-6 SI | Projektor ZoomSpot, biały | 1 | 6 | TAK | 2 000,00 zł |  | 0,40
47813500 | BCP725 LED-LXN/WH PSU I LIN6-50 SI | Projektor z optyką liniową, biały | 1 | 6 | TAK | 2 000,00 zł |  | 0,40
47814200 | BCP725 LED-LXN/WH PSU I C-NB SI | Projektor z optyką liniową "GRAZER", biały | 1 | 6 | TAK | 1 500,00 zł |  | 0,40
47815900 | BCP725 LED-LXN/BL PSU II RND2 SI | Projektor wąskostrumieniowy, niebieski | 1 | 6 | TAK | 1 500,00 zł |  | 0,40
47816600 | BCP725 LED-LXN/BL PSU II RND2-6 SI | Projektor ZoomSpot, niebieski | 1 | 6 | TAK | 2 000,00 zł |  | 0,40
47818000 | BCP725 LED-LXN/BL PSU II LIN6-50 SI | Projektor z optyką liniową, niebieski | 1 | 6 | TAK | 2 000,00 zł |  | 0,40
47819700 | BCP725 LED-LXN/BL PSU II C-NB SI | Projektor z optyką liniową "GRAZER", niebieski | 1 | 6 | TAK | 1 500,00 zł |  | 0,40
47820300 | BCP725 LED-LXN/RD PSU II RND2 SI | Projektor wąskostrumieniowy, czerwony | 1 | 6 | TAK | 1 500,00 zł |  | 0,40
47821000 | BCP725 LED-LXN/RD PSU II RND2-6 SI | Projektor ZoomSpot, czerwony | 1 | 6 | TAK | 2 000,00 zł |  | 0,40
47823400 | BCP725 LED-LXN/RD PSU II LIN6-50 SI | Projektor z optyką liniową, czerwony | 1 | 6 | TAK | 2 000,00 zł |  | 0,40
47824100 | BCP725 LED-LXN/RD PSU II C-NB SI | Projektor z optyką liniową "GRAZER", czerwony | 1 | 6 | TAK | 1 500,00 zł |  | 0,40
47825800 | BCP725 LED-LXN/WH PSU II RND2 SI | Projektor wąskostrumieniowy, biały | 1 | 6 | TAK | 1 500,00 zł |  | 0,40
47826500 | BCP725 LED-LXN/WH PSU II RND2-6 SI | Projektor ZoomSpot, biały | 1 | 6 | TAK | 2 000,00 zł |  | 0,40
47828900 | BCP725 LED-LXN/WH PSU II LIN6-50 SI | Projektor z optyką liniową, biały | 1 | 6 | TAK | 2 000,00 zł |  | 0,40
47829600 | BCP725 LED-LXN/WH PSU II C-NB SI | Projektor z optyką liniową "GRAZER", biały | 1 | 6 | TAK | 1 500,00 zł |  | 0,40
47830200 | BCP725 LED-LXN/GO PSU II RND2 SI | Projektor wąskostrumieniowy, złoty | 1 | 6 | TAK | 1 650,00 zł |  | 0,40
47831900 | BCP725 LED-LXN/GO PSU II C-NB SI | Projektor z optyką liniową "GRAZER", złoty | 1 | 6 | TAK | 1 650,00 zł |  | 0,40
47832600 | BCP725 LED-LXN/LBL PSU II RND2 SI | Projektor wąskostrumieniowy, jasno-niebieski | 1 | 6 | TAK | 1 650,00 zł |  | 0,40
47833300 | BCP725 LED-LXN/LBL PSU II C-NB SI | Projektor z optyką liniową "GRAZER", jasno-niebieski | 1 | 6 | TAK | 1 650,00 zł |  | 0,40
47834000 | BCP725 LED-LXN/GO PSU I RND2 SI | Projektor wąskostrumieniowy, złoty | 1 | 6 | TAK | 1 650,00 zł |  | 0,40
47835700 | BCP725 LED-LXN/GO PSU I C-NB SI | Projektor z optyką liniową "GRAZER", złoty | 1 | 6 | TAK | 1 650,00 zł |  | 0,40
47836400 | BCP725 LED-LXN/LBL PSU I RND2 SI | Projektor wąskostrumieniowy, jasno-niebieski | 1 | 6 | TAK | 1 650,00 zł |  | 0,40
47837100 | BCP725 LED-LXN/LBL PSU I C-NB SI | Projektor z optyką liniową "GRAZER", jasno-niebieski | 1 | 6 | TAK | 1 650,00 zł |  | 0,40
NOWOŚĆ | Fugato LED |  |  |  |  |  |  |
68257100 | BBS261 1xLED-DLM1100-/840 C PI WH | oprawa LED downlight | 1 | 6 | TAK | 1 200,00 zł |  | 0,40
6823800 | BBS261 1xLED-DLM1100-/840 C PI GR | oprawa LED downlight | 1 | 6 | TAK | 1 200,00 zł |  | 0,40
NOWOŚĆ | ObstiVision |  |  |  |  |  |  |
81061400 | XGP501 1xLED-K2/RD 100-240V IP66 | oprawa LED przeszkodowa | 1 | 6 | TAK | 800,00 zł |  | 0,40
NOWOŚĆ | UrbanLine |  |  |  |  |  |  |
95369100 | BPP406 1-S /WW I GR C2K5 MBP-L | oprawa uliczna 18W | 1 | 5 | TAK | 4 400,00 zł |  | 0,40
95370700 | BPP406 1-S /WW I GR C3K5 MBP-L | oprawa uliczna 18W | 1 | 5 | TAK | 4 400,00 zł |  | 0,40
95371400 | BPP406 1-S /WW I GR C4K5 MBP-L | oprawa uliczna 18W | 1 | 5 | TAK | 4 400,00 zł |  | 0,40
95372100 | BPP406 1-S /WW II GR C2K5 MBP-L | oprawa uliczna 18W | 1 | 5 | TAK | 4 400,00 zł |  | 0,40
95373800 | BPP406 1-S /WW II GR C3K5 MBP-L | oprawa uliczna 18W | 1 | 5 | TAK | 4 400,00 zł |  | 0,40
95374500 | BPP406 1-S /WW II GR C4K5 MBP-L | oprawa uliczna 18W | 1 | 5 | TAK | 4 400,00 zł |  | 0,40
95414800 | BPP406 1-S-C /WW I GR C2K5 MBP-L | oprawa uliczna 18W | 1 | 5 | TAK | 4 400,00 zł |  | 0,40
95415500 | BPP406 1-S-C /WW I GR C3K5 MBP-L | oprawa uliczna 18W | 1 | 5 | TAK | 4 400,00 zł |  | 0,40
95418600 | BPP406 1-S-C /WW I GR C4K5 MBP-L | oprawa uliczna 18W | 1 | 5 | TAK | 4 400,00 zł |  | 0,40
95419300 | BPP406 1-S-C /WW II GR C2K5 MBP-L | oprawa uliczna 18W | 1 | 5 | TAK | 4 400,00 zł |  | 0,40
95420900 | BPP406 1-S-C /WW II GR C3K5 MBP-L | oprawa uliczna 18W | 1 | 5 | TAK | 4 400,00 zł |  | 0,40
95421600 | BPP406 1-S-C /WW II GR C4K5 MBP-L | oprawa uliczna 18W | 1 | 5 | TAK | 5 400,00 zł |  | 0,40
95383700 | BPP406 2-S /WW I GR C2K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95384400 | BPP406 2-S /WW I GR C3K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95385100 | BPP406 2-S /WW I GR C4K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95386800 | BPP406 2-S /WW II GR C2K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95387500 | BPP406 2-S /WW II GR C3K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95388200 | BPP406 2-S /WW II GR C4K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95422300 | BPP406 2-S-C /WW I GR C2K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95424700 | BPP406 2-S-C /WW I GR C3K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95425400 | BPP406 2-S-C /WW I GR C4K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95426100 | BPP406 2-S-C /WW II GR C2K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95427800 | BPP406 2-S-C /WW II GR C3K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95428500 | BPP406 2-S-C /WW II GR C4K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95396700 | BPP406 2-A /WW I GR C2K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95397400 | BPP406 2-A /WW I GR C3K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95398100 | BPP406 2-A /WW I GR C4K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95399800 | BPP406 2-A /WW II GR C2K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95400100 | BPP406 2-A /WW II GR C3K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95401800 | BPP406 2-A /WW II GR C4K5 MBP-L | oprawa uliczna 35W | 1 | 5 | TAK | 5 500,00 zł |  | 0,40
95402500 | BPP406 3-S /WW I GR C2K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95403200 | BPP406 3-S /WW I GR C3K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95404900 | BPP406 3-S /WW I GR C4K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95405600 | BPP406 3-S /WW II GR C2K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95406300 | BPP406 3-S /WW II GR C3K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95408700 | BPP406 3-S /WW II GR C4K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95429200 | BPP406 3-S-C /WW I GR C2K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95430800 | BPP406 3-S-C /WW I GR C3K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95431500 | BPP406 3-S-C /WW I GR C4K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95432200 | BPP406 3-S-C /WW II GR C2K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95433900 | BPP406 3-S-C /WW II GR C3K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95434600 | BPP406 3-S-C /WW II GR C4K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95416200 | BPP406 3-A /WW I GR C2K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95417900 | BPP406 3-A /WW I GR C3K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95375200 | BPP406 3-A /WW I GR C4K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95376900 | BPP406 3-A /WW II GR C2K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95377600 | BPP406 3-A /WW II GR C3K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95378300 | BPP406 3-A /WW II GR C4K5 MBP-L | oprawa uliczna 52W | 1 | 5 | TAK | 6 700,00 zł |  | 0,40
95380600 | BPP406 4-S /WW I GR C2K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95381300 | BPP406 4-S /WW I GR C3K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95389900 | BPP406 4-S /WW I GR C4K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95390500 | BPP406 4-S /WW II GR C2K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95391200 | BPP406 4-S /WW II GR C3K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95392900 | BPP406 4-S /WW II GR C4K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95435300 | BPP406 4-S-C /WW I GR C2K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95437700 | BPP406 4-S-C /WW I GR C3K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95438400 | BPP406 4-S-C /WW I GR C4K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95439100 | BPP406 4-S-C /WW II GR C2K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95440700 | BPP406 4-S-C /WW II GR C3K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95441400 | BPP406 4-S-C /WW II GR C4K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95393600 | BPP406 4-A /WW I GR C2K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95394300 | BPP406 4-A /WW I GR C3K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95409400 | BPP406 4-A /WW I GR C4K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95411700 | BPP406 4-A /WW II GR C2K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95412400 | BPP406 4-A /WW II GR C3K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
95413100 | BPP406 4-A /WW II GR C4K5 MBP-L | oprawa uliczna 69W | 1 | 5 | TAK | 8 400,00 zł |  | 0,40
NOWOŚĆ | CityWing |  |  |  |  |  |  |
50645700 | BPS742 LED-K2/WH-27 EB I S GR | oprawa uliczna | 1 | 10 | TAK | 9 700,00 zł |  | 0,40
50646400 | BPS742 LED-K2/WH-32 EB I S GR | oprawa uliczna | 1 | 10 | TAK | 9 700,00 zł |  | 0,40
50647100 | BPS742 LED-K2/WH-40 EB I S GR | oprawa uliczna | 1 | 10 | TAK | 9 700,00 zł |  | 0,40
50648800 | BPS742 LED-K2/WH EB I S GR | oprawa uliczna | 1 | 10 | TAK | 10 700,00 zł |  | 0,40
NOWOŚĆ | Flex Tube NG |  |  |  |  |  |  |
80960199 | BCC200 LED-LP/RD 220-240V CLII L1520 | linia świetlna, czerwona, długość 1,52 m | 1 | 5 | TAK | 250,00 zł |  | 0,40
80965699 | BCC200 LED-LP/RD 220-240V CLII L3040 | linia świetlna, czerwona, długość 3,04 m | 1 | 5 | TAK | 455,00 zł |  | 0,40
80970099 | BCC200 LED-LP/RD 220-240V CLII L10640 | linia świetlna, czerwona, długość 10,64 m | 1 | 5 | TAK | 1 490,00 zł |  | 0,40
80994600 | BCC200 LED-LP/RD 220-240V CLII L19760 | linia świetlna, czerwona, długość 19,76 m | 1 | 5 | TAK | 2 750,00 zł |  | 0,40
80999100 | BCC200 LED-LP/RD 220-240V CLII L50160 | linia świetlna, czerwona, długość 50,16 m | 1 | 5 | TAK | 6 850,00 zł |  | 0,40
80997700 | BCC200 LED-LP/AM 220-240V CLII L19760 | linia świetlna, bursztynowa, długość 19,76 m | 1 | 5 | TAK | 3 350,00 zł |  | 0,40
81002700 | BCC200 LED-LP/AM 220-240V CLII L50160 | linia świetlna, bursztynowa, długość 50,16 m | 1 | 5 | TAK | 8 350,00 zł |  | 0,40
80963299 | BCC200 LED-LP/AM 220-240V CLII L1520 | linia świetlna, bursztynowa, długość 1,52 m | 1 | 5 | TAK | 295,00 zł |  | 0,40
80968799 | BCC200 LED-LP/AM 220-240V CLII L3040 | linia świetlna, bursztynowa, długość 3,04 m | 1 | 5 | TAK | 545,00 zł |  | 0,40
80973199 | BCC200 LED-LP/AM 220-240V CLII L10640 | linia świetlna, bursztynowa, długość 10,64 m | 1 | 5 | TAK | 1 800,00 zł |  | 0,40
80962599 | BCC200 LED-LP/BL 220-240V CLII L910 | linia świetlna, niebieska, długość 0,91 m | 1 | 5 | TAK | 200,00 zł |  | 0,40
80967099 | BCC200 LED-LP/BL 220-240V CLII L1820 | linia świetlna, niebieska, długość 1,82 m | 1 | 5 | TAK | 360,00 zł |  | 0,40
80972499 | BCC200 LED-LP/BL 220-240V CLII L10010 | linia świetlna, niebieska, długość 10,01 m | 1 | 5 | TAK | 1 780,00 zł |  | 0,40
80996000 | BCC200 LED-LP/BL 220-240V CLII L20020 | linia świetlna, niebieska, długość 20,02 m | 1 | 5 | TAK | 3 550,00 zł |  | 0,40
81001000 | BCC200 LED-LP/BL 220-240V CLII L50050 | linia świetlna, niebieska, długość 50,05 m | 1 | 5 | TAK | 8 800,00 zł |  | 0,40
80961899 | BCC200 LED-LP/GN 220-240V CLII L910 | linia świetlna, zielona, długość 0,91 m | 1 | 5 | TAK | 305,00 zł |  | 0,40
80966399 | BCC200 LED-LP/GN 220-240V CLII L1820 | linia świetlna, zielona, długość 1,82 m | 1 | 5 | TAK | 570,00 zł |  | 0,40
80971799 | BCC200 LED-LP/GN 220-240V CLII L10010 | linia świetlna, zielona, długość 10,01 m | 1 | 5 | TAK | 2 930,00 zł |  | 0,40
80995300 | BCC200 LED-LP/GN 220-240V CLII L20020 | linia świetlna, zielona, długość 20,02 m | 1 | 5 | TAK | 5 880,00 zł |  | 0,40
81000300 | BCC200 LED-LP/GN 220-240V CLII L50050 | linia świetlna, zielona, długość 50,05 m | 1 | 5 | TAK | 14 600,00 zł |  | 0,40
80964999 | BCC200 LED-LP/CW 220-240V CLII L910 | linia świetlna, chłodno-biała, długość 0,91 m | 1 | 5 | TAK | 430,00 zł |  | 0,40
80969499 | BCC200 LED-LP/CW 220-240V CLII L1820 | linia świetlna, chłodno-biała, długość 1,82 m | 1 | 5 | TAK | 820,00 zł |  | 0,40
80974899 | BCC200 LED-LP/CW 220-240V CLII L10010 | linia świetlna, chłodno-biała, długość 10,01 m | 1 | 5 | TAK | 4 270,00 zł |  | 0,40
80998400 | BCC200 LED-LP/CW 220-240V CLII L20020 | linia świetlna, chłodno-biała, długość 20,02 m | 1 | 5 | TAK | 8 600,00 zł |  | 0,40
81003400 | BCC200 LED-LP/CW 220-240V CLII L50050 | linia świetlna, chłodno-biała, długość 50,05 m | 1 | 5 | TAK | 22 550,00 zł |  | 0,40
81225099 | ECC200 PSU 220-240V 1.6A CLII IP44(5PCS) | zasilacz | 1 | 5 | TAK | 30,00 zł |  | 0,40
81226799 | ECC200 PSU 220-240V 4A CLII IP44 (5PCS) | zasilacz | 1 | 5 | TAK | 48,00 zł |  | 0,40
81227499 | ZCC200 CMC L50 ALU (90PCS) | listwa 5 cm | 1 | 5 | TAK | 11,00 zł |  | 0,40
81228199 | ZCC200 CMC L1000 ALU (15 PCS) | listwa 1m | 1 | 5 | TAK | 22,00 zł |  | 0,40
81235999 | ZCC200 CMC L2000 ALU (15 PCS) | listwa 2m | 1 | 5 | TAK | 40,00 zł |  | 0,40
81236699 | ZCC200 C1000-M-F | przewód | 1 | 5 | TAK | 14,00 zł |  | 0,40
NOWOŚĆ | Lattis LED |  |  |  |  |  |  |
81064599 | BCP310 12xLED-HB/RGB 24V III GR | oprawa RGB , IP 66 | 1 | 5 | TAK | 450,00 zł |  | 0,40
81065299 | BCP315 32xLED-HB/RGB 24V III GR | oprawa RGB , IP 66 | 1 | 5 | TAK | 710,00 zł |  | 0,40
81066900 | ECS100 PSU220-240/24V-50W-50-60Hz | zasilacz | 1 | 5 | TAK | 290,00 zł |  | 0,40
81067600 | ECS100 PSU220-240/24V-100W-50-60Hz | zasilacz | 1 | 5 | TAK | 390,00 zł |  | 0,40
00901800 | ECS100 PSU220-240/24V-150W-50-60Hz | zasilacz | 1 | 5 | TAK | 410,00 zł |  | 0,40


PHILIPS - Świetlówki liniowe

Prosper Sklep Internetowy

PHILIPS – Świetlówki liniowe

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dawid Kubik (032) 785-29-02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 05-05-2009 - RODZAJ CENY: CENA FABRYCZNA

EAN1 | EOC | Nazwa produktu | Moc | Oznaczenie barwy | Trzonek | Opakowanie jednostkowe | Opakowanie zbiorcze | Czas dostawy w tyg. | Cena bez KGO netto/sztuka | KGO netto/sztuka
Świetlówki o średnicy 26 mm o wysokiej skuteczności świetlnej przez cały okres użytkowania i bardzo dobrym wskaźniku oddawania barw. Oznaczony na zielono trzonek świetlówki informuje, że jest ona przyjazna dla środowiska naturalnego (niska zawartość rtęci). Świetlówki te, zgodnie z normą oświetlenia wnętrz PN-EN 12464-1, polecane są do stosowania w pomieszczeniach, w których pracują i/lub przebywają ludzie. |  |  |  |  |  |  |  |  |  |
8711500702784 | 40 | MASTER TL-D Super 80 | 15W | 827 | G13 | Rękaw | 25 | 3 | 16,80 | 0,65
8711500631626 | 40 | MASTER TL-D Super 80 | 18W | 827 | G13 | Rękaw | 25 | m | 7,90 | 0,65
8711500631800 | 40 | MASTER TL-D Super 80 | 30W | 827 | G13 | Rękaw | 25 | 3 | 15,30 | 0,65
8711500631923 | 40 | MASTER TL-D Super 80 | 36W | 827 | G13 | Rękaw | 25 | m | 8,30 | 0,65
8711500632104 | 40 | MASTER TL-D Super 80 | 58W | 827 | G13 | Rękaw | 25 | m | 9,80 | 0,65
8711500702791 | 40 | MASTER TL-D Super 80 | 15W | 830 | G13 | Rękaw | 25 | 3 | 16,80 | 0,65
8711500631657 | 40 | MASTER TL-D Super 80 | 18W | 830 | G13 | Rękaw | 25 | m | 7,90 | 0,65
8711500558633 | 40 | MASTER TL-D Super 80 | 23W | 830 | G13 | Rękaw | 25 | 3 | 16,30 | 0,65
8711500631831 | 40 | MASTER TL-D Super 80 | 30W | 830 | G13 | Rękaw | 25 | 3 | 15,30 | 0,65
8711500631954 | 40 | MASTER TL-D Super 80 | 36W | 830 | G13 | Rękaw | 25 | m | 8,30 | 0,65
8711500558749 | 40 | MASTER TL-D Super 80 | 36W-1m | 830 | G13 | Rękaw | 25 | 3 | 15,90 | 0,65
8711500558800 | 40 | MASTER TL-D Super 80 | 38W | 830 | G13 | Rękaw | 25 | 3 | 15,90 | 0,65
8711500632135 | 40 | MASTER TL-D Super 80 | 58W | 830 | G13 | Rękaw | 25 | m | 9,80 | 0,65
8711500615985 | 40 | MASTER TL-D Super 80 | 70W | 830 | G13 | Rękaw | 25 | 3 | 21,50 | 0,65
8711500702807 | 40 | MASTER TL-D Super 80 | 15W | 840 | G13 | Rękaw | 25 | 3 | 16,80 | 0,65
8711500631718 | 40 | MASTER TL-D Super 80 | 18W | 840 | G13 | Rękaw | 25 | m | 7,90 | 0,65
8711500558701 | 40 | MASTER TL-D Super 80 | 23W | 840 | G13 | Rękaw | 25 | 3 | 16,30 | 0,65
8711500631862 | 40 | MASTER TL-D Super 80 | 30W | 840 | G13 | Rękaw | 25 | 3 | 15,30 | 0,65
8711500632012 | 40 | MASTER TL-D Super 80 | 36W | 840 | G13 | Rękaw | 25 | m | 8,30 | 0,65
8711500558770 | 40 | MASTER TL-D Super 80 | 36W-1m | 840 | G13 | Rękaw | 25 | 3 | 15,90 | 0,65
8711500558831 | 40 | MASTER TL-D Super 80 | 38W | 840 | G13 | Rękaw | 25 | 3 | 15,90 | 0,65
8711500632197 | 40 | MASTER TL-D Super 80 | 58W | 840 | G13 | Rękaw | 25 | m | 9,80 | 0,65
8711500615923 | 40 | MASTER TL-D Super 80 | 70W | 840 | G13 | Rękaw | 25 | 3 | 21,50 | 0,65
8711500631770 | 40 | MASTER TL-D Super 80 | 18W | 865 | G13 | Rękaw | 25 | 3 | 7,90 | 0,65
8711500631893 | 40 | MASTER TL-D Super 80 | 30W | 865 | G13 | Rękaw | 25 | 3 | 15,30 | 0,65
8711500632074 | 40 | MASTER TL-D Super 80 | 36W | 865 | G13 | Rękaw | 25 | 3 | 8,30 | 0,65
8711500632258 | 40 | MASTER TL-D Super 80 | 58W | 865 | G13 | Rękaw | 25 | 3 | 9,80 | 0,65
Bezpośredni zamiennik świetlówek TL-D oferujący ponad 10% oszczędność energii elektrycznej, zgodny z PN:EN 12464-1 dot. oświetlenia wnętrz. Zaleca się do stosowania w pomieszczeniach, gdzie temperatura otoczenia przekracza 15oC: w biurach, budynkach użyteczności publicznej, szkołach, szpitalach, etc. Więcej informacji: www.philips.com/eco
8711500268570 | 40 | MASTER TL-D Eco | 16W | 830 | G13 | Rękaw | 25 | m | 12,00 | 0,65
8711500264589 | 40 | MASTER TL-D Eco | 32W | 830 | G13 | Rękaw | 25 | m | 13,50 | 0,65
8711500264664 | 40 | MASTER TL-D Eco | 51W | 830 | G13 | Rękaw | 25 | m | 14,50 | 0,65
8711500268730 | 40 | MASTER TL-D Eco | 63W | 830 | G13 | Rękaw | 25 | m | 21,00 | 0,65
8711500268617 | 40 | MASTER TL-D Eco | 16W | 840 | G13 | Rękaw | 25 | m | 12,00 | 0,65
8711500264626 | 40 | MASTER TL-D Eco | 32W | 840 | G13 | Rękaw | 25 | m | 13,50 | 0,65
8711500264701 | 40 | MASTER TL-D Eco | 51W | 840 | G13 | Rękaw | 25 | m | 14,50 | 0,65
8711500268754 | 40 | MASTER TL-D Eco | 63W | 840 | G13 | Rękaw | 25 | m | 21,00 | 0,65
8711500268716 | 40 | MASTER TL-D Eco | 16W | 865 | G13 | Rękaw | 25 | m | 12,00 | 0,65
8711500264640 | 40 | MASTER TL-D Eco | 32W | 865 | G13 | Rękaw | 25 | m | 13,50 | 0,65
8711500264725 | 40 | MASTER TL-D Eco | 51W | 865 | G13 | Rękaw | 25 | m | 14,50 | 0,65
Świetlówki z wewnętrznym reflektorem umożliwiającym kierowanie światła w żądanym kierunku, dzięki czemu nie jest konieczne zastosowanie reflektora zewnętrznego. Pozostałe cechy i korzyści są takie same, jak w przypadku świetlówek MASTER TL-D Super 80. Bezpośredni zamiennik świetlówek TL-D oferujący ponad 10% oszczędność energii elektrycznej, zgodny z PN:EN 12464-1 dot. oświetlenia wnętrz. Zaleca się do stosowania w pomieszczeniach, gdzie temperatura otoczenia przekracza 15oC:: w biurach, budynkach użyteczności publicznej, szkołach, szpitalach, etc. Więcej informacji: www.philips.com/eco |  |  |  |  |  |  |  |  |  |
8711500636447 | 40 | MASTER TL-D Reflex | 18W | 830 | G13 | Rękaw | 25 | m | 18,50 | 0,65
8711500559494 | 40 | MASTER TL-D Reflex | 36W | 830 | G13 | Rękaw | 25 | m | 20,60 | 0,65
8711500559579 | 40 | MASTER TL-D Reflex | 58W | 830 | G13 | Rękaw | 25 | m | 21,90 | 0,65
8711500636478 | 40 | MASTER TL-D Reflex | 18W | 840 | G13 | Rękaw | 25 | m | 18,50 | 0,65
8711500559531 | 40 | MASTER TL-D Reflex | 36W | 840 | G13 | Rękaw | 25 | m | 20,60 | 0,65
8711500559623 | 40 | MASTER TL-D Reflex | 58W | 840 | G13 | Rękaw | 25 | m | 21,90 | 0,65
8711500260291 | 40 | MASTER TL-D Reflex | 18W | 865 | G13 | Rękaw | 25 | 2 | 18,50 | 0,65
8711500260314 | 40 | MASTER TL-D Reflex | 36W | 865 | G13 | Rękaw | 25 | 2 | 20,60 | 0,65
8711500260338 | 40 | MASTER TL-D Reflex | 58W | 865 | G13 | Rękaw | 25 | 2 | 21,90 | 0,65
Świetlówki o średnicy 26 mm, które dzięki zastosowaniu X-technologii odznaczają się bardzo wysoką niezawodnością oraz trwałością do 45 000 h. Pozostałe cechy i korzyści są takie same, jak w przypadku świetlówek MASTER TL-D Super 80. Stanowią one idealne rozwiązanie wszędzie tam, gdzie koszty wymiany i koszty zakłóceń są wysokie. |  |  |  |  |  |  |  |  |  |
8711500544988 | 40 | MASTER TL-D Xtra Super 80 | 18W | 830 | G13 | Rękaw | 25 | 2 | 28,00 | 0,65
8711500895325 | 40 | MASTER TL-D Xtra Super 80 | 30W | 830 | G13 | Rękaw | 25 | 2 | 38,00 | 0,65
8711500558718 | 40 | MASTER TL-D Xtra Super 80 | 36W | 830 | G13 | Rękaw | 25 | 2 | 30,00 | 0,65
8711500895400 | 40 | MASTER TL-D Xtra Super 80 | 36W-1m | 830 | G13 | Rękaw | 25 | 2 | 38,00 | 0,65
8711500558886 | 40 | MASTER TL-D Xtra Super 80 | 58W | 830 | G13 | Rękaw | 25 | 2 | 32,00 | 0,65
8711500558626 | 40 | MASTER TL-D Xtra Super 80 | 18W | 840 | G13 | Rękaw | 25 | 2 | 28,00 | 0,65
8711500895363 | 40 | MASTER TL-D Xtra Super 80 | 30W | 840 | G13 | Rękaw | 25 | 2 | 38,00 | 0,65
8711500558763 | 40 | MASTER TL-D Xtra Super 80 | 36W | 840 | G13 | Rękaw | 25 | 2 | 30,00 | 0,65
8711500895448 | 40 | MASTER TL-D Xtra Super 80 | 36W-1m | 840 | G13 | Rękaw | 25 | 2 | 38,00 | 0,65
8711500558909 | 40 | MASTER TL-D Xtra Super 80 | 58W | 840 | G13 | Rękaw | 25 | 2 | 32,00 | 0,65
8711500892812 | 40 | MASTER TL-D Xtra Super 80 | 18W | 865 | G13 | Rękaw | 25 | 2 | 28,00 | 0,65
8711500892836 | 40 | MASTER TL-D Xtra Super 80 | 36W | 865 | G13 | Rękaw | 25 | 2 | 30,00 | 0,65
8711500892850 | 40 | MASTER TL-D Xtra Super 80 | 58W | 865 | G13 | Rękaw | 25 | 2 | 32,00 | 0,65
Świetlówki o średnicy 26 mm, które dzięki zastosowaniu X-technologii odznaczają się ekstremalnie wysoką niezawodnością oraz trwałością do 66 000 h. Pozostałe cechy i korzyści są takie same, jak w przypadku świetlówek MASTER TL-D Super 80. Stanowią one idealne rozwiązanie wszędzie tam, gdzie koszty wymiany i koszty zakłóceń są wysokie. |  |  |  |  |  |  |  |  |  |
8711500544926 | 40 | MASTER TL-D Xtreme Super 80 | 18W | 830 | G13 | Rękaw | 25 | 2 | 40,00 | 0,65
8711500558664 | 40 | MASTER TL-D Xtreme Super 80 | 36W | 830 | G13 | Rękaw | 25 | 2 | 43,00 | 0,65
8711500895424 | 40 | MASTER TL-D Xtreme Super 80 | 36W-1m | 830 | G13 | Rękaw | 25 | 2 | 49,00 | 0,65
8711500558824 | 40 | MASTER TL-D Xtreme Super 80 | 58W | 830 | G13 | Rękaw | 25 | 2 | 46,00 | 0,65
8711500544964 | 40 | MASTER TL-D Xtreme Super 80 | 18W | 840 | G13 | Rękaw | 25 | 2 | 40,00 | 0,65
8711500558688 | 40 | MASTER TL-D Xtreme Super 80 | 36W | 840 | G13 | Rękaw | 25 | 2 | 43,00 | 0,65
8711500895462 | 40 | MASTER TL-D Xtreme Super 80 | 36W-1m | 840 | G13 | Rękaw | 25 | 2 | 49,00 | 0,65
8711500558862 | 40 | MASTER TL-D Xtreme Super 80 | 58W | 840 | G13 | Rękaw | 25 | 2 | 46,00 | 0,65
8711500892751 | 40 | MASTER TL-D Xtreme Super 80 | 18W | 865 | G13 | Rękaw | 25 | 2 | 40,00 | 0,65
8711500892775 | 40 | MASTER TL-D Xtreme Super 80 | 36W | 865 | G13 | Rękaw | 25 | 2 | 43,00 | 0,65
8711500892799 | 40 | MASTER TL-D Xtreme Super 80 | 58W | 865 | G13 | Rękaw | 25 | 2 | 46,00 | 0,65
Świetlówki o średnicy 26 mm wyposażone w powłokę ochronną FEP zabezpieczającą przed wydostaniem się szkła i związków rtęci na zewnątrz w razie przypadkowego uszkodzenia. Świetlówki te zgodne są z systemem regulacji HACCP. Pozostałe cechy i korzyści są takie same, jak w przypadku świetlówek MASTER TL-D Super 80. Wersja Secura to idealne rozwiązanie przede wszystkim w przemyśle i handlu spożywczym i farmaceutycznym. |  |  |  |  |  |  |  |  |  |
8711500893338 | 40 | MASTER TL-D Secura Super 80 | 15W | 830 | G13 | Rękaw | 25 | m | 41,00 | 0,65
8711500640062 | 40 | MASTER TL-D Secura Super 80 | 18W | 830 | G13 | Rękaw | 25 | m | 31,10 | 0,65
8711500893352 | 40 | MASTER TL-D Secura Super 80 | 30W | 830 | G13 | Rękaw | 25 | m | 41,00 | 0,65
8711500640123 | 40 | MASTER TL-D Secura Super 80 | 36W | 830 | G13 | Rękaw | 25 | m | 35,90 | 0,65
8711500640161 | 40 | MASTER TL-D Secura Super 80 | 58W | 830 | G13 | Rękaw | 25 | m | 39,00 | 0,65
8711500640109 | 40 | MASTER TL-D Secura Super 80 | 18W | 840 | G13 | Rękaw | 25 | m | 31,10 | 0,65
8711500640147 | 40 | MASTER TL-D Secura Super 80 | 36W | 840 | G13 | Rękaw | 25 | m | 35,90 | 0,65
8711500640185 | 40 | MASTER TL-D Secura Super 80 | 58W | 840 | G13 | Rękaw | 25 | m | 39,00 | 0,65
Xtra |  |  |  |  |  |  |  |  |  |
8711500889737 | 40 | MASTER TL-D Xtra Secura Super 80 | 18W | 830 | G13 | Rękaw | 25 | 3 | 46,00 | 0,65
8711500951199 | 40 | MASTER TL-D Xtra Secura Super 80 | 30W | 830 | G13 | Rękaw | 25 | 3 | 58,00 | 0,65
8711500889812 | 40 | MASTER TL-D Xtra Secura Super 80 | 36W | 830 | G13 | Rękaw | 25 | 3 | 50,00 | 0,65
8711500889898 | 40 | MASTER TL-D Xtra Secura Super 80 | 58W | 830 | G13 | Rękaw | 25 | 3 | 56,00 | 0,65
8711500889751 | 40 | MASTER TL-D Xtra Secura Super 80 | 18W | 840 | G13 | Rękaw | 25 | 3 | 46,00 | 0,65
8711500951212 | 40 | MASTER TL-D Xtra Secura Super 80 | 30W | 840 | G13 | Rękaw | 25 | 3 | 58,00 | 0,65
8711500889836 | 40 | MASTER TL-D Xtra Secura Super 80 | 36W | 840 | G13 | Rękaw | 25 | 3 | 50,00 | 0,65
8711500889911 | 40 | MASTER TL-D Xtra Secura Super 80 | 58W | 840 | G13 | Rękaw | 25 | 3 | 56,00 | 0,65
Xtreme |  |  |  |  |  |  |  |  |  |
8711500889690 | 40 | MASTER TL-D Xtreme Secura Super 80 | 18W | 830 | G13 | Rękaw | 25 | 3 | 73,00 | 0,65
8711500889775 | 40 | MASTER TL-D Xtreme Secura Super 80 | 36W | 830 | G13 | Rękaw | 25 | 3 | 78,00 | 0,65
8711500889850 | 40 | MASTER TL-D Xtreme Secura Super 80 | 58W | 830 | G13 | Rękaw | 25 | 3 | 83,00 | 0,65
8711500889713 | 40 | MASTER TL-D Xtreme Secura Super 80 | 18W | 840 | G13 | Rękaw | 25 | 3 | 73,00 | 0,65
8711500889799 | 40 | MASTER TL-D Xtreme Secura Super 80 | 36W | 840 | G13 | Rękaw | 25 | 3 | 78,00 | 0,65
8711500889874 | 40 | MASTER TL-D Xtreme Secura Super 80 | 58W | 840 | G13 | Rękaw | 25 | 3 | 83,00 | 0,65
Świetlówki o średnicy 38 mm, które dzięki zastosowaniu X-technologii odznaczają się bardzo wysoką niezawodnością oraz trwałością do 45 000 h. Pozostałe cechy i korzyści są takie same, jak w przypadku świetlówek MASTER TL-D Super 80. Stanowią one idealne rozwiązanie wszędzie tam, gdzie koszty wymiany i koszty zakłóceń są wysokie a lampa przeznaczona jest do pracy w środowisku niskich temperatur (do -20 stopni C). |  |  |  |  |  |  |  |  |  |
8711500893031 | 25 | MASTER TL-D Xtra Polar Super 80 | 18W | 830 | G13 | Rękaw | 10 | 2 | 49,00 | 0,65
8711500893154 | 25 | MASTER TL-D Xtra Polar Super 80 | 36W | 830 | G13 | Rękaw | 10 | 2 | 51,00 | 0,65
8711500893277 | 25 | MASTER TL-D Xtra Polar Super 80 | 58W | 830 | G13 | Rękaw | 10 | 2 | 55,00 | 0,65
8711500893055 | 25 | MASTER TL-D Xtra Polar Super 80 | 18W | 840 | G13 | Rękaw | 10 | 2 | 49,00 | 0,65
8711500893178 | 25 | MASTER TL-D Xtra Polar Super 80 | 36W | 840 | G13 | Rękaw | 10 | 2 | 51,00 | 0,65
8711500893291 | 25 | MASTER TL-D Xtra Polar Super 80 | 58W | 840 | G13 | Rękaw | 10 | 2 | 55,00 | 0,65
8711500893079 | 25 | MASTER TL-D Xtra Polar Super 80 | 18W | 865 | G13 | Rękaw | 10 | 2 | 49,00 | 0,65
8711500893192 | 25 | MASTER TL-D Xtra Polar Super 80 | 36W | 865 | G13 | Rękaw | 10 | 2 | 51,00 | 0,65
8711500893314 | 25 | MASTER TL-D Xtra Polar Super 80 | 58W | 865 | G13 | Rękaw | 10 | 2 | 55,00 | 0,65
8711500952509 | 25 | MASTER TL-D Xtra Polar Super 80 T10 | 18W | 830 | G13 | Rękaw | 10 | 2 | 51,00 | 0,65
8711500952561 | 25 | MASTER TL-D Xtra Polar Super 80 T10 | 36W | 830 | G13 | Rękaw | 10 | 2 | 53,00 | 0,65
8711500952622 | 25 | MASTER TL-D Xtra Polar Super 80 T10 | 58W | 830 | G13 | Rękaw | 10 | 2 | 57,00 | 0,65
8711500952523 | 25 | MASTER TL-D Xtra Polar Super 80 T10 | 18W | 840 | G13 | Rękaw | 10 | 2 | 51,00 | 0,65
8711500952585 | 25 | MASTER TL-D Xtra Polar Super 80 T10 | 36W | 840 | G13 | Rękaw | 10 | 2 | 53,00 | 0,65
8711500952646 | 25 | MASTER TL-D Xtra Polar Super 80 T10 | 58W | 840 | G13 | Rękaw | 10 | 2 | 57,00 | 0,65
Świetlówki o średnicy 38 mm, które dzięki zastosowaniu X-technologii odznaczają się ekstremalnie wysoką niezawodnością oraz trwałością do 66 000 h. Pozostałe cechy i korzyści są takie same, jak w przypadku świetlówek MASTER TL-D Super 80. Stanowią one idealne rozwiązanie wszędzie tam, gdzie koszty wymiany i koszty zakłóceń są wysoki a lampa przeznaczona jest do pracy w środowisku niskich temperatur (do -20 stopni C). |  |  |  |  |  |  |  |  |  |
8711500892973 | 25 | MASTER TL-D Xtreme Polar Super 80 | 18W | 830 | G13 | Rękaw | 25 | 2 | 70,00 | 0,65
8711500893093 | 25 | MASTER TL-D Xtreme Polar Super 80 | 36W | 830 | G13 | Rękaw | 25 | 2 | 73,00 | 0,65
8711500893215 | 25 | MASTER TL-D Xtreme Polar Super 80 | 58W | 830 | G13 | Rękaw | 25 | 2 | 76,00 | 0,65
8711500892997 | 25 | MASTER TL-D Xtreme Polar Super 80 | 18W | 840 | G13 | Rękaw | 25 | 2 | 70,00 | 0,65
8711500893116 | 25 | MASTER TL-D Xtreme Polar Super 80 | 36W | 840 | G13 | Rękaw | 25 | 2 | 73,00 | 0,65
8711500893239 | 25 | MASTER TL-D Xtreme Polar Super 80 | 58W | 840 | G13 | Rękaw | 25 | 2 | 76,00 | 0,65
8711500893017 | 25 | MASTER TL-D Xtreme Polar Super 80 | 18W | 865 | G13 | Rękaw | 25 | 2 | 70,00 | 0,65
8711500893130 | 25 | MASTER TL-D Xtreme Polar Super 80 | 36W | 865 | G13 | Rękaw | 25 | 2 | 73,00 | 0,65
8711500893253 | 25 | MASTER TL-D Xtreme Polar Super 80 | 58W | 865 | G13 | Rękaw | 25 | 2 | 76,00 | 0,65
Świetlówki o średnicy 26 mm podkreślające i eksponujące głębokie czerwone barwy, np. mięs, przez co stanowią idealne rozwiązanie do oświetlania żywności w ladach chłodniczych. Występują także w wersji Secura, która zgodna jest z systemem regulacji HACCP. |  |  |  |  |  |  |  |  |  |
8711500706218 | 40 | MASTER TL-D Food | 18W | 79 | G13 | Rękaw | 25 | m | 19,70 | 0,65
8711500706249 | 40 | MASTER TL-D Food | 30W | 79 | G13 | Rękaw | 25 | m | 21,30 | 0,65
8711500706225 | 40 | MASTER TL-D Food | 36W | 79 | G13 | Rękaw | 25 | m | 20,70 | 0,65
8711500706256 | 40 | MASTER TL-D Food | 36W-1 | 79 | G13 | Rękaw | 25 | m | 22,40 | 0,65
8711500706232 | 40 | MASTER TL-D Food | 58W | 79 | G13 | Rękaw | 25 | m | 22,40 | 0,65
8711500893390 | 40 | MASTER TL-D Food Secura | 15W | 79 | G13 | Rękaw | 25 | 3 | 45,00 | 0,65
8711500541109 | 40 | MASTER TL-D Food Secura | 18W | 79 | G13 | Rękaw | 25 | 3 | 34,90 | 0,65
8711500541123 | 40 | MASTER TL-D Food Secura | 30W | 79 | G13 | Rękaw | 25 | 3 | 40,00 | 0,65
8711500541147 | 40 | MASTER TL-D Food Secura | 36W | 79 | G13 | Rękaw | 25 | 3 | 40,00 | 0,65
8711500541161 | 40 | MASTER TL-D Food Secura | 58W | 79 | G13 | Rękaw | 25 | 3 | 43,70 | 0,65
Świetlówki o średnicy 26 mm charakteryzujące się podwyższonym wskaźnikiem oddawania barw (Ra>90), dzięki czemu znajdują zastosowanie wszędzie tam, gdzie ważne jest bezbłędne odróżnienie kolorów, np. muzeach, kwiaciarniach, sklepach odzieżowych, itp. |  |  |  |  |  |  |  |  |  |
8711500888372 | 25 | MASTER TL-D 90 de Luxe | 18W | 930 | G13 | Rękaw | 10 | m | 14,00 | 0,65
8711500888549 | 25 | MASTER TL-D 90 de Luxe | 30W | 930 | G13 | Rękaw | 10 | m | 18,00 | 0,65
8711500888563 | 25 | MASTER TL-D 90 de Luxe | 36W | 930 | G13 | Rękaw | 10 | m | 15,50 | 0,65
8711500888679 | 25 | MASTER TL-D 90 de Luxe | 58W | 930 | G13 | Rękaw | 10 | 3 | 18,20 | 0,65
8711500888396 | 25 | MASTER TL-D 90 de Luxe | 18W | 940 | G13 | Rękaw | 10 | m | 14,00 | 0,65
8711500888587 | 25 | MASTER TL-D 90 de Luxe | 36W | 940 | G13 | Rękaw | 10 | m | 15,50 | 0,65
8711500888693 | 25 | MASTER TL-D 90 de Luxe | 58W | 940 | G13 | Rękaw | 10 | 3 | 18,20 | 0,65
8711500707666 | 40 | MASTER TL-D 90 de Luxe | 15W | 950 | G13 | Rękaw | 25 | m | 17,90 | 0,65
8711500888433 | 25 | MASTER TL-D 90 de Luxe | 18W | 950 | G13 | Rękaw | 10 | m | 14,00 | 0,65
8711500888600 | 25 | MASTER TL-D 90 de Luxe | 36W | 950 | G13 | Rękaw | 10 | m | 15,50 | 0,65
8711500888716 | 25 | MASTER TL-D 90 de Luxe | 58W | 950 | G13 | Rękaw | 10 | m | 18,20 | 0,65
8711500888464 | 25 | MASTER TL-D 90 de Luxe | 18W | 965 | G13 | Rękaw | 10 | 3 | 14,00 | 0,65
8711500888624 | 25 | MASTER TL-D 90 de Luxe | 36W | 965 | G13 | Rękaw | 10 | 3 | 15,50 | 0,65
8711500888730 | 25 | MASTER TL-D 90 de Luxe | 58W | 965 | G13 | Rękaw | 10 | 3 | 18,20 | 0,65
Świetlówki o średnicy 26 mm charakteryzujące się doskonałym wskaźnikiem oddawania barw (Ra=98), specjalnie zaprojektowane dla potrzeb przemysłu graficznego, drukarni, laboratoriów fotograficznych i szpitali. |  |  |  |  |  |  |  |  |  |
8711500888501 | 25 | MASTER TL-D 90 Graphica | 18W | 950 | G13 | Rękaw | 10 | 2 | 16,00 | 0,65
8711500888648 | 25 | MASTER TL-D 90 Graphica | 36W | 950 | G13 | Rękaw | 10 | 2 | 18,00 | 0,65
8711500888754 | 25 | MASTER TL-D 90 Graphica | 58W | 950 | G13 | Rękaw | 10 | 2 | 21,00 | 0,65
8711500888525 | 25 | MASTER TL-D 90 Graphica | 18W | 965 | G13 | Rękaw | 10 | 2 | 16,00 | 0,65
8711500888365 | 25 | MASTER TL-D 90 Graphica | 36W | 965 | G13 | Rękaw | 10 | 2 | 18,00 | 0,65
8711500888778 | 25 | MASTER TL-D 90 Graphica | 58W | 965 | G13 | Rękaw | 10 | 2 | 21,00 | 0,65
Świetlówki o średnicy 26 mm poprawiające aktywność oraz samopoczucie ludzi w miejscu zastosowania. Lampy te występują w wersji Natural z Tk = 8000K to o 30% więcej światła niebieskiego w porównaniu do typowej zimnej barwy 6500K, oraz w wersji Active z Tk=17000K. Świetlówki ActiViva sprawiają, że człowiek czuje się bardziej pobudzony, pełen wigoru i witalności a jego efektywność rośnie o przeciętnie 15%.
8711500951830 | 40 | TL-D ActiViva Natural | 18W | 8000K | G13 | Rękaw | 25 | 2 | 12,40 | 0,65
8711500951854 | 40 | TL-D ActiViva Natural | 36W | 8000K | G13 | Rękaw | 25 | 2 | 14,20 | 0,65
8711500951878 | 40 | TL-D ActiViva Natural | 58W | 8000K | G13 | Rękaw | 25 | 2 | 17,50 | 0,65
8711500267306 | 40 | TL-D ActiViva Active | 18W | 17000K | G13 | Rękaw | 25 |  | 12,40 | 0,65
8711500267337 | 40 | TL-D ActiViva Active | 36W | 17000K | G13 | Rękaw | 25 |  | 14,20 | 0,65
8711500267351 | 40 | TL-D ActiViva Active | 58W | 17000K | G13 | Rękaw | 25 |  | 17,50 | 0,65
Świetlówki liniowe o średnicy 26 mm stosowane w branży medycznej. Charakterystyczną cechą tych świetlówek jest możliwość wykrycia wszesnego stadium choroby pacjenta - łatwiejsza obserwacja wczesnego stadium zmian kolorystyki ludzkiej skóry i postawienie szybkiej diagnozy. Świetlówki te stosowane są najczęściej w miejscach takich jak gabinety zabiegowe, kontrolne, gabinety dermatologiczne, sale operacyjne, gabinety intensywnej opieki medycznej, sale do przeprowadzania sekcji zwłok, kostnice i inne. |  |  |  |  |  |  |  |  |  |
8711500893710 | 25 | TL-D Optiview | 18W |  | G13 | Rękaw | 10 | 2 | 18,00 | 0,65
8711500893765 | 25 | TL-D Optiview | 36W |  | G13 | Rękaw | 10 | 2 | 20,00 | 0,65
8711500893802 | 25 | TL-D Optiview | 58W |  | G13 | Rękaw | 10 | 2 | 22,00 | 0,65
8711500726841 | 40 | TL-D Czerwona | 18W | 15 | G13 | Rękaw | 25 | m | 17,10 | 0,65
8711500727480 | 40 | TL-D Czrewona | 36W | 15 | G13 | Rękaw | 25 | m | 18,00 | 0,65
8711500954459 | 40 | TL-D Czerwona | 58W | 15 | G13 | Rękaw | 25 | m | 18,90 | 0,65
8711500726872 | 40 | TL-D Żółta | 18W | 16 | G13 | Rękaw | 25 | m | 20,40 | 0,65
8711500727510 | 40 | TL-D Żółta | 36W | 16 | G13 | Rękaw | 25 | m | 22,20 | 0,65
8711500954473 | 40 | TL-D Żółta | 58W | 16 | G13 | Rękaw | 25 | m | 25,50 | 0,65
8711500892874 | 40 | TL-D Zielona | 15W | 17 | G13 | Rękaw | 25 | m | 21,40 | 0,65
8711500642981 | 40 | TL-D Zielona | 18W | 17 | G13 | Rękaw | 25 | m | 16,30 | 0,65
8711500643001 | 40 | TL-D Zielona | 36W | 17 | G13 | Rękaw | 25 | m | 15,20 | 0,65
8711500954497 | 40 | TL-D Zielona | 58W | 17 | G13 | Rękaw | 25 | m | 17,90 | 0,65
8711500726902 | 40 | TL-D Niebieska | 18W | 18 | G13 | Rękaw | 25 | m | 16,30 | 0,65
8711500727541 | 40 | TL-D Niebieska | 36W | 18 | G13 | Rękaw | 25 | m | 15,20 | 0,65
8711500954510 | 40 | TL-D Niebieska | 58W | 18 | G13 | Rękaw | 25 | m | 17,90 | 0,65
Świetlówki o średnicy 26 mm stosowane wszędzie tam, gdzie oddawanie barw nie jest istotne. |  |  |  |  |  |  |  |  |  |
8711500721754 | 40 | TL-D | 14W | 33 | G13 | Rękaw | 25 | 3 | 10,20 | 0,65
8711500702777 | 40 | TL-D | 15W | 33 | G13 | Rękaw | 25 | m | 10,10 | 0,65
8711500702661 | 40 | TL-D | 18W | 33 | G13 | Rękaw | 25 | m | 3,20 | 0,65
8711500726384 | 40 | TL-D | 23W | 33 | G13 | Rękaw | 25 | 3 | 10,61 | 0,65
8711500702821 | 40 | TL-D | 30W | 33 | G13 | Rękaw | 25 | m | 8,47 | 0,65
8711500702708 | 40 | TL-D | 36W | 33 | G13 | Rękaw | 25 | m | 3,36 | 0,65
8711500702883 | 40 | TL-D | 36W-1m | 33 | G13 | Rękaw | 25 | m | 8,98 | 0,65
8711500726698 | 40 | TL-D | 38W | 33 | G13 | Rękaw | 25 | 3 | 10,51 | 0,65
8711500702746 | 40 | TL-D | 58W | 33 | G13 | Rękaw | 25 | m | 5,16 | 0,65
8711500618375 | 40 | TL-D | 70W | 33 | G13 | Rękaw | 25 | 3 | 15,91 | 0,65
8711500721785 | 40 | TL-D | 14W | 54 | G13 | Rękaw | 25 | 3 | 10,20 | 0,65
8711500722218 | 40 | TL-D | 15W | 54 | G13 | Rękaw | 25 | m | 10,10 | 0,65
8711500702678 | 40 | TL-D | 18W | 54 | G13 | Rękaw | 25 | m | 3,20 | 0,65
8711500726414 | 40 | TL-D | 23W | 54 | G13 | Rękaw | 25 | 3 | 10,61 | 0,65
8711500722638 | 40 | TL-D | 30W | 54 | G13 | Rękaw | 25 | m | 8,47 | 0,65
8711500702715 | 40 | TL-D | 36W | 54 | G13 | Rękaw | 25 | m | 3,36 | 0,65
8711500726599 | 40 | TL-D | 36W-1m | 54 | G13 | Rękaw | 25 | m | 8,98 | 0,65
8711500702753 | 40 | TL-D | 58W | 54 | G13 | Rękaw | 25 | m | 5,16 | 0,65
Świetlówki o średnicy 26 mm w kształcie litery U. Stosowane zazwyczaj do podświetlania znaków świetlnych. Ze względu na kształt litery U wykorzystywane ze specjalnymi oprawami oświetleniowymi.
8711500891969 | 30 | TL-D U | 18W | 33 | G13 | Rękaw | 24 | 3 | 28,56 | 0,65
8711500891983 | 15 | TL-D U | 36W | 33 | G13 | Rękaw | 12 | 3 | 30,60 | 0,65
8711500892003 | 15 | TL-D U | 58W | 33 | G13 | Rękaw | 12 | 3 | 32,64 | 0,65
Świetlówki o średnicy 16 mm pozwalające na projektowanie bardziej kompaktowych i wydajnych systemów oświetleniowych, zgodne z europejską normą oświetlenia wnętrz EN 12464-1. Przeznaczone są przede wszystkim do pomieszczeń wysokich. |  |  |  |  |  |  |  |  |  |
8711500643087 | 55 | MASTER TL5 HO | 24W | 827 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500643100 | 55 | MASTER TL5 HO | 39W | 827 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500643124 | 55 | MASTER TL5 HO | 49W | 827 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500643148 | 55 | MASTER TL5 HO | 54W | 827 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500636959 | 55 | MASTER TL5 HO | 24W | 827 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500637130 | 55 | MASTER TL5 HO | 39W | 827 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500637499 | 55 | MASTER TL5 HO | 49W | 827 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500637314 | 55 | MASTER TL5 HO | 54W | 827 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500263292 | 55 | MASTER TL5 HO | 80W | 827 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500639585 | 55 | MASTER TL5 HO | 24W | 830 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500639622 | 55 | MASTER TL5 HO | 39W | 830 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500639547 | 55 | MASTER TL5 HO | 49W | 830 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500643162 | 55 | MASTER TL5 HO | 54W | 830 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500710406 | 55 | MASTER TL5 HO | 80W | 830 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500636980 | 55 | MASTER TL5 HO | 24W | 830 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500637161 | 55 | MASTER TL5 HO | 39W | 830 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500637529 | 55 | MASTER TL5 HO | 49W | 830 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500637345 | 55 | MASTER TL5 HO | 54W | 830 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500644367 | 55 | MASTER TL5 HO | 80W | 830 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500639608 | 55 | MASTER TL5 HO | 24W | 840 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500639646 | 55 | MASTER TL5 HO | 39W | 840 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500639561 | 55 | MASTER TL5 HO | 49W | 840 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500643186 | 55 | MASTER TL5 HO | 54W | 840 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500710451 | 55 | MASTER TL5 HO | 80W | 840 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500637048 | 55 | MASTER TL5 HO | 24W | 840 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500637222 | 55 | MASTER TL5 HO | 39W | 840 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500637581 | 55 | MASTER TL5 HO | 49W | 840 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500637406 | 55 | MASTER TL5 HO | 54W | 840 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500644381 | 55 | MASTER TL5 HO | 80W | 840 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500643933 | 55 | MASTER TL5 HO | 24W | 865 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500643872 | 55 | MASTER TL5 HO | 39W | 865 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500643896 | 55 | MASTER TL5 HO | 49W | 865 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500643919 | 55 | MASTER TL5 HO | 54W | 865 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500710475 | 55 | MASTER TL5 HO | 80W | 865 | G5 | Rękaw | 40 | m | 20,55 | 0,65
8711500637109 | 55 | MASTER TL5 HO | 24W | 865 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500637284 | 55 | MASTER TL5 HO | 39W | 865 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500637642 | 55 | MASTER TL5 HO | 49W | 865 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500637468 | 55 | MASTER TL5 HO | 54W | 865 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
8711500644404 | 55 | MASTER TL5 HO | 80W | 865 | G5 | Przemysłowe | 40 | m | 20,55 | 0,65
Świetlówki o średnicy 16 mm pozwalające na projektowanie bardziej kompaktowych i wydajnych systemów oświetleniowych, zgodne z europejską normą oświetlenia wnętrz EN 12464-1. Przeznaczone są przede wszystkim do pomieszczeń niskich. |  |  |  |  |  |  |  |  |  |
8711500641021 | 55 | MASTER TL5 HE | 14W | 827 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500643209 | 55 | MASTER TL5 HE | 21W | 827 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500643223 | 55 | MASTER TL5 HE | 28W | 827 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500643247 | 55 | MASTER TL5 HE | 35W | 827 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500610621 | 55 | MASTER TL5 HE | 14W | 827 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500610690 | 55 | MASTER TL5 HE | 21W | 827 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500610782 | 55 | MASTER TL5 HE | 28W | 827 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500610935 | 55 | MASTER TL5 HE | 35W | 827 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500639387 | 55 | MASTER TL5 HE | 14W | 830 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500639424 | 55 | MASTER TL5 HE | 21W | 830 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500639462 | 55 | MASTER TL5 HE | 28W | 830 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500639509 | 55 | MASTER TL5 HE | 35W | 830 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500610638 | 55 | MASTER TL5 HE | 14W | 830 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500610706 | 55 | MASTER TL5 HE | 21W | 830 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500610812 | 55 | MASTER TL5 HE | 28W | 830 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500611031 | 55 | MASTER TL5 HE | 35W | 830 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500639400 | 55 | MASTER TL5 HE | 14W | 840 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500639448 | 55 | MASTER TL5 HE | 21W | 840 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500639486 | 55 | MASTER TL5 HE | 28W | 840 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500639523 | 55 | MASTER TL5 HE | 35W | 840 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500610669 | 55 | MASTER TL5 HE | 14W | 840 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500610720 | 55 | MASTER TL5 HE | 21W | 840 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500610904 | 55 | MASTER TL5 HE | 28W | 840 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500611055 | 55 | MASTER TL5 HE | 35W | 840 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500710093 | 55 | MASTER TL5 HE | 14W | 865 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500710116 | 55 | MASTER TL5 HE | 21W | 865 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500710154 | 55 | MASTER TL5 HE | 28W | 865 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500710185 | 55 | MASTER TL5 HE | 35W | 865 | G5 | Rękaw | 40 | m | 15,35 | 0,65
8711500610683 | 55 | MASTER TL5 HE | 14W | 865 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500610775 | 55 | MASTER TL5 HE | 21W | 865 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500610928 | 55 | MASTER TL5 HE | 28W | 865 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500611079 | 55 | MASTER TL5 HE | 35W | 865 | G5 | Przemysłowe | 40 | m | 15,35 | 0,65
8711500952080 | 55 | MASTER TL5 HE Secura | 21W | 830 | G5 | Przemysłowe | 40 | 2 | 86,00 | 0,65
8711500952134 | 55 | MASTER TL5 HE Secura | 28W | 830 | G5 | Przemysłowe | 40 | 2 | 89,00 | 0,65
8711500952172 | 55 | MASTER TL5 HE Secura | 35W | 830 | G5 | Przemysłowe | 40 | 2 | 92,00 | 0,65
8711500952103 | 55 | MASTER TL5 HE Secura | 21W | 840 | G5 | Przemysłowe | 40 | 2 | 86,00 | 0,65
8711500952158 | 55 | MASTER TL5 HE Secura | 28W | 840 | G5 | Przemysłowe | 40 | 2 | 89,00 | 0,65
8711500952196 | 55 | MASTER TL5 HE Secura | 35W | 840 | G5 | Przemysłowe | 40 | 2 | 92,00 | 0,65
8711500952257 | 55 | MASTER TL5 HO Secura | 49W | 830 | G5 | Przemysłowe | 40 | 2 | 90,00 | 0,65
8711500952295 | 55 | MASTER TL5 HO Secura | 54W | 830 | G5 | Przemysłowe | 40 | 2 | 93,00 | 0,65
8711500952332 | 55 | MASTER TL5 HO Secura | 80W | 830 | G5 | Przemysłowe | 40 | 2 | 96,00 | 0,65
8711500952271 | 55 | MASTER TL5 HO Secura | 49W | 840 | G5 | Przemysłowe | 40 | 2 | 90,00 | 0,65
8711500952318 | 55 | MASTER TL5 HO Secura | 54W | 840 | G5 | Przemysłowe | 40 | 2 | 93,00 | 0,65
8711500952356 | 55 | MASTER TL5 HO Secura | 80W | 840 | G5 | Przemysłowe | 40 | 2 | 96,00 | 0,65
Długotrwałe świetlówki TL5 HO Xtra o średnicy 16 mm pozwalające na projektowanie bardziej kompaktowych i wydajnych systemów oświetleniowych przeznaczone do trudno dostępnych pomieszczeń i wysokich sufitów. Ich trwałość to 50 000 godzin pracy na osprzęcie elektronicznym HF.
8711500262516 | 05 | MASTER TL5 HO Xtra | 49W | 830 | G5 | Rękaw | 20 | 4 | 42,00 | 0,65
8711500263230 | 05 | MASTER TL5 HO Xtra | 54W | 830 | G5 | Rękaw | 20 | 4 | 42,00 | 0,65
8711500262615 | 05 | MASTER TL5 HO Xtra | 80W | 830 | G5 | Rękaw | 20 | 4 | 42,00 | 0,65
8711500262530 | 05 | MASTER TL5 HO Xtra | 49W | 840 | G5 | Rękaw | 20 | 4 | 42,00 | 0,65
8711500263520 | 05 | MASTER TL5 HO Xtra | 54W | 840 | G5 | Rękaw | 20 | 4 | 42,00 | 0,65
8711500263032 | 05 | MASTER TL5 HO Xtra | 80W | 840 | G5 | Rękaw | 20 | 4 | 42,00 | 0,65
8711500611826 | 20 | MASTER TL5 HO Czerwona | 24W | 150 | G5 | Rękaw | 15 | 2 | 30,60 | 0,65
8711500611901 | 20 | MASTER TL5 HO Czerwona | 54W | 150 | G5 | Rękaw | 15 | 2 | 30,60 | 0,65
8711500611840 | 20 | MASTER TL5 HO Zielona | 24W | 170 | G5 | Rękaw | 15 | 2 | 30,60 | 0,65
8711500611925 | 20 | MASTER TL5 HO Zielona | 54W | 170 | G5 | Rękaw | 15 | 2 | 30,60 | 0,65
8711500611864 | 20 | MASTER TL5 HO Niebieska | 24W | 180 | G5 | Rękaw | 15 | 2 | 30,60 | 0,65
8711500611949 | 20 | MASTER TL5 HO Niebieska | 54W | 180 | G5 | Rękaw | 15 | 2 | 30,60 | 0,65
Świetlówki o średnicy 16 mm pozwalające na projektowanie bardziej kompaktowych i wydajnych systemów oświetleniowych, zgodne z europejską normą oświetlenia wnętrz EN 12464-1. Charakteryzują się podwyższonym wskaźnikiem oddawania barw (Ra>90), dzięki czemu znajdują zastosowanie wszędzie tam, gdzie ważne jest bezbłędne odróżnienie kolorów, np. muzeach, kwiaciarniach, sklepach odzieżowych, itp. |  |  |  |  |  |  |  |  |  |
8711500868954 | 20 | MASTER TL5 HO 90 de Luxe | 24W | 940 | G5 | Rękaw | 15 | 2 | 31,80 | 0,65
8711500868978 | 20 | MASTER TL5 HO 90 de Luxe | 49W | 940 | G5 | Rękaw | 15 | 2 | 31,80 | 0,65
8711500869050 | 20 | MASTER TL5 HO 90 de Luxe | 54W | 940 | G5 | Rękaw | 15 | 2 | 31,80 | 0,65
8711500890641 | 20 | MASTER TL5 HO 90 de Luxe | 24W | 950 | G5 | Rękaw | 15 | 2 | 31,80 | 0,65
8711500890627 | 20 | MASTER TL5 HO 90 de Luxe | 49W | 950 | G5 | Rękaw | 15 | 2 | 31,80 | 0,65
8711500890665 | 20 | MASTER TL5 HO 90 de Luxe | 54W | 950 | G5 | Rękaw | 15 | 2 | 31,80 | 0,65
8711500261304 | 20 | MASTER TL5 HO 90 de Luxe | 24W | 965 | G5 | Rękaw | 15 | 2 | 31,80 | 0,65
8711500869722 | 20 | MASTER TL5 HO 90 de Luxe | 49W | 965 | G5 | Rękaw | 15 | 2 | 31,80 | 0,65
8711500869838 | 20 | MASTER TL5 HO 90 de Luxe | 54W | 965 | G5 | Rękaw | 15 | 2 | 31,80 | 0,65
Świetlówki o średnicy 16 mm poprawiające aktywność oraz samopoczucie ludzi w miejscu zastosowania. Lampy te występują w dwóch wersjach. Wersja Natural z Tk = 8000K to o 30% więcej światła niebieskiego w porównaniu do typowej zimnej barwy 6500K. Wersja Active to 17 000 K, tj. 85% więcej światła niebieskiego niż lampy z 6500K. Świetlówki ActiViva sprawiają, że człowiek czuje się bardziej pobudzony, pełen wigoru i witalności a jego efektywność rośnie o przeciętnie 15%.
8711500951694 | 55 | TL5 HO ActiViva Natural | 24W | 8000K | G5 | Rękaw | 40 | 2 | 27,90 | 0,65
8711500951793 | 55 | TL5 HO ActiViva Natural | 49W | 8000K | G5 | Rękaw | 40 | 2 | 27,90 | 0,65
8711500951717 | 55 | TL5 HO ActiViva Natural | 54W | 8000K | G5 | Rękaw | 40 | 2 | 27,90 | 0,65
8711500951755 | 55 | TL5 HO ActiViva Active | 24W | 17000K | G5 | Rękaw | 40 | 2 | 32,00 | 0,65
8711500951816 | 55 | TL5 HO ActiViva Active | 49W | 17000K | G5 | Rękaw | 40 | 2 | 32,00 | 0,65
8711500951779 | 55 | TL5 HO ActiViva Active | 54W | 17000K | G5 | Rękaw | 40 | 2 | 32,00 | 0,65
8711500267405 | 55 | TL5 HE ActiViva Natural | 14W | 8000K | G5 | Rękaw | 40 | 2 | 24,90 | 0,65
8711500267443 | 55 | TL5 HE ActiViva Natural | 21W | 8000K | G5 | Rękaw | 40 | 2 | 24,90 | 0,65
8711500267566 | 55 | TL5 HE ActiViva Natural | 28W | 8000K | G5 | Rękaw | 40 | 2 | 24,90 | 0,65
8711500267610 | 55 | TL5 HE ActiViva Natural | 35W | 8000K | G5 | Rękaw | 40 | 2 | 24,90 | 0,65
8711500267429 | 55 | TL5 HE ActiViva Active | 14W | 17000K | G5 | Rękaw | 40 | 2 | 27,90 | 0,65
8711500267467 | 55 | TL5 HE ActiViva Active | 21W | 17000K | G5 | Rękaw | 40 | 2 | 27,90 | 0,65
8711500267597 | 55 | TL5 HE ActiViva Active | 28W | 17000K | G5 | Rękaw | 40 | 2 | 27,90 | 0,65
8711500267658 | 55 | TL5 HE ActiViva Active | 35W | 17000K | G5 | Rękaw | 40 | 2 | 27,90 | 0,65
Niewielkiej średnicy (16 mm) świetlówki liniowe, stosowane w branży medycznej. Charakterystyczną cechą tych świetlówek jest możliwość wykrycia wszesnego stadium choroby pacjenta - łatwiejsza obserwacja wczesnego stadium zmian kolorystyki ludzkiej skóry i postawienie szybkiej diagnozy. Świetlówki te stosowane są najczęściej w miejscach takich jak gabinety zabiegowe, kontrolne, gabinety dermatologiczne, sale operacyjne, gabinety intensywnej opieki medycznej, sale do przeprowadzania sekcji zwłok, kostnice i inne. |  |  |  |  |  |  |  |  |  |
8711500895110 | 20 | TL5 Optiview | 24W | Optiview | G5 | Rękaw | 15 | 2 | 34,00 | 0,65
8711500895158 | 20 | TL5 Optiview | 49W | Optiview | G5 | Rękaw | 15 | 2 | 36,00 | 0,65
8711500895196 | 20 | TL5 Optiview | 54W | Optiview | G5 | Rękaw | 15 | 2 | 38,00 | 0,65
Świetlówki kołowe o średnicy 16 mm dające duże możliwości przy projektowaniu systemów oświetleniowych. |  |  |  |  |  |  |  |  |  |
8711500642196 | 25 | MASTER TL5 Circular | 22W | 827 | 2GX13 | kartonik 1 szt. | 10 | 2 | 58,00 | 0,65
8711500642752 | 25 | MASTER TL5 Circular | 40W | 827 | 2GX13 | kartonik 1 szt. | 10 | 2 | 58,00 | 0,65
8711500640956 | 25 | MASTER TL5 Circular | 22W | 830 | 2GX13 | kartonik 1 szt. | 10 | 2 | 58,00 | 0,65
8711500640970 | 25 | MASTER TL5 Circular | 40W | 830 | 2GX13 | kartonik 1 szt. | 10 | 2 | 58,00 | 0,65
8711500642790 | 25 | MASTER TL5 Circular | 55W | 830 | 2GX13 | kartonik 1 szt. | 10 | 2 | 59,50 | 0,65
8711500642592 | 25 | MASTER TL5 Circular | 60W | 830 | 2GX13 | kartonik 1 szt. | 10 | 2 | 59,50 | 0,65
8711500642219 | 25 | MASTER TL5 Circular | 22W | 840 | 2GX13 | kartonik 1 szt. | 10 | 2 | 58,00 | 0,65
8711500642233 | 25 | MASTER TL5 Circular | 40W | 840 | 2GX13 | kartonik 1 szt. | 10 | 2 | 58,00 | 0,65
8711500642516 | 25 | MASTER TL5 Circular | 55W | 840 | 2GX13 | kartonik 1 szt. | 10 | 2 | 59,50 | 0,65
8711500642615 | 25 | MASTER TL5 Circular | 60W | 840 | 2GX13 | kartonik 1 szt. | 10 | 2 | 59,50 | 0,65
Świetlówki kołowe o średnicy 26 mm charakteryzujące się symetryczną dystrybucją wiązki świetlnej, bardzo dobrym wskaźnikiem oddawania barw oraz wysoką skutecznością świetlną. |  |  |  |  |  |  |  |  |  |
8711500559678 | 15 | MASTER TL-E Super 80 | 32W | 830 | G10q | kartonik 1 szt. | 12 | m | 28,30 | 0,65
8711500284761 | 15 | MASTER TL-E Super 80 | 40W | 830 | G10q | kartonik 1 szt. | 12 | m | 31,50 | 0,65
8711500559685 | 15 | MASTER TL-E Super 80 | 32W | 840 | G10q | kartonik 1 szt. | 12 | m | 28,30 | 0,65
8711500284747 | 15 | MASTER TL-E Super 80 | 40W | 840 | G10q | kartonik 1 szt. | 12 | m | 31,50 | 0,65
Świetlówki kołowe o średnicy 26 mm charakteryzujące się symetryczną dystrybucją wiązki świetlnej i przeciętnym wskaźnikiem oddawania barw. |  |  |  |  |  |  |  |  |  |
8711500559425 | 15 | TL-E | 22W | 33 | G10q | kartonik 1 szt. | 12 | m | 15,30 | 0,65
8711500559562 | 15 | TL-E | 32W | 33 | G10q | kartonik 1 szt. | 12 | m | 16,60 | 0,65
8711500284549 | 15 | TL-E | 40W | 33 | G10q | kartonik 1 szt. | 12 | m | 19,00 | 0,65
8711500633903 | 15 | TL-E | 22W | 54 | G10q | kartonik 1 szt. | 12 | m | 15,30 | 0,65
8711500633873 | 15 | TL-E | 32W | 54 | G10q | kartonik 1 szt. | 12 | m | 16,60 | 0,65
8711500559913 | 15 | TL-E | 40W | 54 | G10q | kartonik 1 szt. | 12 | m | 19,00 | 0,65
Świetlówki o średnicy 38 mm, w których wyeliminowane zostało niebezpieczeństwo iskrzenia w czasie zapłonu, dzięki czemu znajdują zastosowanie w przemyśle chemicznym, kopalniach i innych miejscach zagrożonych wybuchem. |  |  |  |  |  |  |  |  |  |
8711500261335 | 40 | TL-X XL | 15W | 33 | Fa6 | Rękaw | 25 | m | 45,00 | 0,65
8711500261359 | 40 | TL-X XL | 20W | 33 | Fa6 | Rękaw | 25 | m | 43,00 | 0,65
8711500261373 | 40 | TL-X XL | 40W | 33 | Fa6 | Rękaw | 25 | m | 43,00 | 0,65
8711500261397 | 40 | TL-X XL | 65W | 33 | Fa6 | Rękaw | 25 | 2 | 47,00 | 0,65
Świetlówki o średnicy 38 mm wyposażone w zewnętrzną warstwę silikonową umożliwiającą szybki i pewny zapłon w niskich temperaturach. |  |  |  |  |  |  |  |  |  |
8711500719560 | 40 | TL RS | 20W | 33 | G13 | Rękaw | 25 | m | 5,61 | 0,65
8711500720092 | 40 | TL RS | 40W | 33 | G13 | Rękaw | 25 | m | 5,61 | 0,65
8711500720634 | 40 | TL RS | 65W | 33 | G13 | Rękaw | 25 | m | 6,94 | 0,65
8711500719645 | 40 | TL RS | 20W | 54 | G13 | Rękaw | 25 | m | 5,61 | 0,65
8711500720276 | 40 | TL RS | 40W | 54 | G13 | Rękaw | 25 | m | 5,61 | 0,65
8711500720696 | 40 | TL RS | 65W | 54 | G13 | Rękaw | 25 | m | 6,94 | 0,65
Świetlówki o średnicy 38 mm wyposażone w zewnętrzną warstwę silikonową umożliwiającą szybki i pewny zapłon w niskich temperaturach. |  |  |  |  |  |  |  |  |  |
8711500723727 | 40 | TL-M RS | 20W | 33 | G13 | Rękaw | 25 | m | 16,83 | 0,65
8711500724298 | 40 | TL-M RS | 40W | 33 | G13 | Rękaw | 25 | m | 18,36 | 0,65
8711500724861 | 40 | TL-M RS | 65W | 33 | G13 | Rękaw | 25 | 3 | 22,44 | 0,65
8711500725370 | 40 | TL-M RS | 115W | 33 | G13 | Rękaw | 25 | 4 | 53,04 | 0,65
8711500725486 | 40 | TL-M RS | 140W | 33 | G13 | Rękaw | 25 | 4 | 57,12 | 0,65
Miniaturowe świetlówki o średnicy 16 mm charakteryzujące się bardzo dobrym wskaźnikiem oddawania barw oraz wysoką skutecznością świetlną. |  |  |  |  |  |  |  |  |  |
8711500704740 | 27 | MASTER TL Mini Super 80 | 8W | 827 | G5 | Pianka | 10X25 | m | 10,00 | 0,65
8711500704764 | 27 | MASTER TL Mini Super 80 | 13W | 827 | G5 | Pianka | 10X25 | m | 10,70 | 0,65
8711500716385 | 27 | MASTER TL Mini Super 80 | 8W | 830 | G5 | Pianka | 10X25 | m | 10,00 | 0,65
8711500716811 | 27 | MASTER TL Mini Super 80 | 13W | 830 | G5 | Pianka | 10X25 | m | 10,70 | 0,65
8711500716422 | 27 | MASTER TL Mini Super 80 | 8W | 840 | G5 | Pianka | 10X25 | m | 10,00 | 0,65
8711500716859 | 27 | MASTER TL Mini Super 80 | 13W | 840 | G5 | Pianka | 10X25 | m | 10,70 | 0,65
Miniaturowe świetlówki o średnicy 16 mm charakteryzujące się przeciętnym wskaźnikiem oddawania barw. |  |  |  |  |  |  |  |  |  |
8711500615688 | 27 | TL Mini | 4W | 33 | G5 | Pianka | 10X25 | m | 6,94 | 0,65
8711500715838 | 27 | TL Mini | 6W | 33 | G5 | Pianka | 10X25 | m | 5,51 | 0,65
8711500704733 | 27 | TL Mini | 8W | 33 | G5 | Pianka | 10X25 | m | 5,51 | 0,65
8711500704757 | 27 | TL Mini | 13W | 33 | G5 | Pianka | 10X25 | m | 6,22 | 0,65
8711500715975 | 27 | TL Mini | 6W | 54 | G5 | Pianka | 10X25 | m | 5,51 | 0,65
8711500716286 | 27 | TL Mini | 8W | 54 | G5 | Pianka | 10X25 | m | 5,51 | 0,65
8711500716712 | 27 | TL Mini | 13W | 54 | G5 | Pianka | 10X25 | m | 6,22 | 0,65


PHILIPS - Świetlówki kompaktowe

Prosper Sklep Internetowy

PHILIPS – Świetlówki kompaktowe

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dawid Kubik (032) 785-29-02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 05-05-2009 - RODZAJ CENY: CENA FABRYCZNA

EAN1 | Nazwa produktu | Moc | Oznaczenie barwy | Trzonek | Napięcie | Liczba pinów | Opakowanie jednostkowe | Opakowanie zbiorcze | Czas dostawy (tyg.) | Cena bez KGO netto/sztuka | KGO netto/sztuka
Kompaktowe świetlówki energooszczędne w kształcie żarówki stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do zastosowania w domach. |  |  |  |  |  |  |  |  |  |  |
8711500662644 | Softone 8 Lat | 5W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 22,10 | 0,65
8711500662651 | Softone 8 Lat | 8W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 22,10 | 0,65
8711500662668 | Softone 8 Lat | 12W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 22,10 | 0,65
8711500662675 | Softone 8 Lat | 16W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 22,10 | 0,65
8711500662682 | Softone 8 Lat | 20W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 22,10 | 0,65
Kompaktowe świetlówki energooszczędne w kształcie świeczki stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do zastosowania w domach. |  |  |  |  |  |  |  |  |  |  |
8711500830050 | Softone 8 Lat świeczka | 5W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 6 | m | 23,10 | 0,65
8711500830067 | Softone 8 Lat świeczka | 8W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 6 | m | 23,10 | 0,65
8711500830074 | Softone 8 Lat świeczka | 12W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 6 | m | 23,10 | 0,65
Kompaktowe świetlówki energooszczędne w kształcie świeczki stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do zastosowania w domach.
8710163220109 | Softone T 8 Lat | 11W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 19,50 | 0,65
8710163220123 | Softone T 8 Lat | 14W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 19,50 | 0,65
8710163224985 | Softone T 8 Lat | 18W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 19,50 | 0,65
Dekoracyjne świetlówki energooszczędne w kształcie globu stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do dekoracyjnego zastosowania w domach. |  |  |  |  |  |  |  |  |  |  |
8711500830128 | Softone 8 Lat Globe | 9W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 4 | m | 26,00 | 0,65
8711500830135 | Softone 8 Lat Globe | 12W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 4 | m | 26,00 | 0,65
8711500830142 | Softone 8 Lat Globe | 16W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 4 | m | 26,00 | 0,65
8711500830159 | Softone 8 Lat Globe | 20W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 4 | m | 26,00 | 0,65
Kompaktowe świetlówki energooszczędne w kształcie żarówki stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do zastosowania w domach. |  |  |  |  |  |  |  |  |  |  |
8727900260687 | Softone mini | 5W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 10 |  | 24,10 | 0,65
8727900211863 | Softone mini | 8W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 10 |  | 24,10 | 0,65
8727900260663 | Softone mini | 5W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 10 |  | 24,10 | 0,65
8727900211849 | Softone mini | 8W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 10 |  | 24,10 | 0,65
Kompaktowe świetlówki energooszczędne w kształcie świeczki stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do zastosowania w domach. |  |  |  |  |  |  |  |  |  |  |
8727900211900 | Softone mini świeczka | 5W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 10 |  | 24,10 | 0,65
8727900260854 | Softone mini świeczka | 8W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 10 |  | 24,10 | 0,65
8727900260946 | Softone mini świeczka* | 12W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 10 |  | 24,10 | 0,65
8727900260786 | Softone mini świeczka | 5W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 10 |  | 24,10 | 0,65
8727900260861 | Softone mini świeczka | 8W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 10 |  | 24,10 | 0,65
8727900260953 | Softone mini świeczka* | 12W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 10 |  | 24,10 | 0,65
*Produkt dostępny od Czerwca 2009 |  |  |  |  |  |  |  |  |  |  |
Dekoracyjne świetlówki energooszczędne o nowoczesnym kształcie stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do dekoracyjnego zastosowania w domach. |  |  |  |  |  |  |  |  |  |  |
8711500802163 | Tornado 8 Lat T4 | 15W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,80 | 0,65
8711500802170 | Tornado 8 Lat T4 | 20W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,80 | 0,65
8711500802187 | Tornado 8 Lat T4 | 23W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 17,85 | 0,65
8711500802057 | Tornado 8 Lat T4 | 15W | 865 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 17,85 | 0,65
8711500802064 | Tornado 8 Lat T4 | 20W | 865 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 17,85 | 0,65
8711500802071 | Tornado 8 Lat T4 | 23W | 865 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 19,00 | 0,65
8710163211855 | Tornado 8 Lat T3 | 15W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 17,00 | 0,65
8710163211893 | Tornado 8 Lat T3 | 20W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 17,00 | 0,65
8710163211930 | Tornado 8 Lat T3 | 23W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 17,15 | 0,65
8710163214276 | Tornado 8 Lat T2 mini | 5W | 827 | E14 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,40 | 0,65
8710163214283 | Tornado 8 Lat T2 mini | 8W | 827 | E14 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,40 | 0,65
8710163214306 | Tornado 8 Lat T2 mini | 12W | 827 | E14 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,40 | 0,65
8710163211510 | Tornado 8 Lat T2 mini | 5W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,40 | 0,65
8710163211527 | Tornado 8 Lat T2 mini | 8W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,40 | 0,65
8710163211558 | Tornado 8 Lat T2 mini | 12W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,40 | 0,65
Kompaktowe energooszczędne świetlówki rurkowe stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do zastosowania w domach. |  |  |  |  |  |  |  |  |  |  |
8711500801142 | Genie 8 Lat | 5W | 827 | E14 | 220-240V | - | kartonik 1 szt. | 6 | m | 15,00 | 0,65
8711500801159 | Genie 8 Lat | 8W | 827 | E14 | 220-240V | - | kartonik 1 szt. | 6 | m | 15,00 | 0,65
8711500801166 | Genie 8 Lat | 11W | 827 | E14 | 220-240V | - | kartonik 1 szt. | 6 | m | 15,00 | 0,65
8711500801173 | Genie 8 Lat | 5W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 14,00 | 0,65
8711500801180 | Genie 8 Lat | 8W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 14,00 | 0,65
8711500801197 | Genie 8 Lat | 11W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 14,00 | 0,65
8711500801203 | Genie 8 Lat | 14W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 14,00 | 0,65
8711500801210 | Genie 8 Lat | 18W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 14,00 | 0,65
8711500801043 | Genie 8 Lat | 5W | 865 | E14 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,10 | 0,65
8711500801050 | Genie 8 Lat | 8W | 865 | E14 | 220-240V | - | kartonik 1 szt. | 6 | m | 15,05 | 0,65
8711500801081 | Genie 8 Lat | 18W | 865 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 14,75 | 0,65
Kompaktowe energooszczędne świetlówki rurkowe stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do zastosowania w domach. |  |  |  |  |  |  |  |  |  |  |
8711500469083 | Economy 6 Lat | 6W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 6 | m | 14,50 | 0,65
8711500469144 | Economy 6 Lat | 9W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 6 | m | 14,50 | 0,65
8711500469205 | Economy 6 Lat | 11W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 6 | m | 14,50 | 0,65
8711500469106 | Economy 6 Lat | 6W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 11,80 | 0,65
8711500469168 | Economy 6 Lat | 9W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 11,80 | 0,65
8711500469229 | Economy 6 Lat | 11W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 11,80 | 0,65
8711500469267 | Economy 6 Lat | 14W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 11,80 | 0,65
8711500271969 | Economy 6 Lat | 20W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 12,90 | 0,65
8711500315243 | Economy 6 Lat | 23W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 13,90 | 0,65
Kompaktowe świetlówki energooszczędne w kształcie świeczki stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do zastosowania w domach.
8710163215495 | Economy świeczka 6 Lat | 8W | 827 | E14 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,50 | 0,65
8710163215334 | Economy świeczka 6 Lat | 5W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,50 | 0,65
8710163215457 | Economy świeczka 6 Lat | 8W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,50 | 0,65
Kompaktowe świetlówki energooszczędne w kształcie kulki stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do zastosowania w domach.
8710163215259 | Economy kulka 6 Lat | 8W | 827 | E14 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,50 | 0,65
8710163215099 | Economy kulka 6 Lat | 5W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 16,50 | 0,65
8710163215211 | Economy kulka 6 Lat | 8W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,50 | 0,65
Kompaktowe świetlówki energooszczędne stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do zastosowania w domach.
8710163215631 | Economy Ambiance | 14W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,50 | 0,65
8710163215693 | Economy Ambiance | 18W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 16,50 | 0,65
Kompaktowe energooszczędne świetlówki o kształcie kołowym stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do zastosowania w domach. |  |  |  |  |  |  |  |  |  |  |
8711500315274 | Circular 6 Lat | 25W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 29,90 | 0,65
8711500317056 | Circular 6 Lat | 25W | 865 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 29,90 | 0,65
Świetlówka kompaktowa PAR38 pozwalajaąca zastąpić lampy żarowe i halogenowe dając przy tym oszczędność energii |  |  |  |  |  |  |  |  |  |  |
8710163216713 | PAR38 Downlighter Esaver | 20W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 55,00 | 0,65
8710163216720 | PAR38 Downlighter Esaver | 23W | 827 | E27 | 220-240V | - | kartonik 1 szt. | 6 | m | 55,00 | 0,65
Kompaktowe energooszczędne świetlówki rurkowe z fotokomórką stanowiące bezpośredni zamiennik standardowych lamp żarowych. Włączają się samoczynnie o zmroku i wyłączają o świcie. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych i idealnie nadają się do zastosowania w domach i wokół nich. Trwałość 8 000h |  |  |  |  |  |  |  |  |  |  |
8711500659606 | Automatic 8 000h | 15W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 32,90 | 0,65
Kompaktowe świetlówki energooszczędne w kształcie żarówki stanowiące bezpośredni zamiennik standardowych lamp żarowych. Idealnie nadają się do zastosowania zewnętrznego np. na tarasach i w ogrodach. Trwałość 10 000h. |  |  |  |  |  |  |  |  |  |  |
8711500830180 | Exterieur 10 000h | 9W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 23,90 | 0,65
8711500830203 | Exterieur 10 000h | 12W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 23,90 | 0,65
8711500830227 | Exterieur 10 000h | 16W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 23,90 | 0,65
Kompaktowe energooszczędne świetlówki rurkowe stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych. Trwałość do 15 000h sprawia, że są najlepszym rozwiązaniem w oświetleniu profesjonalnym biur, hoteli, restauracji, sklepów, itp. |  |  |  |  |  |  |  |  |  |  |
8711500263568 | MASTER PL Electronic | 5W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 10 | m | 26,10 | 0,65
8711500263667 | MASTER PL Electronic | 8W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 10 | m | 26,10 | 0,65
8711500263773 | MASTER PL Electronic | 11W | 827 | E14 | 230-240V | - | kartonik 1 szt. | 10 | m | 26,10 | 0,65
8711500263537 | MASTER PL Electronic | 5W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 10 | m | 25,60 | 0,65
8711500263582 | MASTER PL Electronic | 8W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 10 | m | 25,60 | 0,65
8711500263681 | MASTER PL Electronic | 11W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 10 | m | 25,60 | 0,65
8711500263797 | MASTER PL Electronic | 14W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 10 | m | 25,60 | 0,65
8711500751423 | MASTER PL Electronic | 15W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 25,60 | 0,65
8711500751430 | MASTER PL Electronic | 20W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 25,60 | 0,65
8711500751447 | MASTER PL Electronic | 23W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 25,60 | 0,65
8711500543851 | MASTER PL Electronic | 27W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 28,50 | 0,65
8711500659996 | MASTER PL Electronic | 33W | 827 | E27 | 230-240V |  | kartonik 1 szt. | 6 | m | 30,80 | 0,65
8711500873590 | MASTER PL Electronic | 20W | 840 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 26,50 | 0,65
8711500873613 | MASTER PL Electronic | 23W | 840 | E27 | 230-240V |  | kartonik 1 szt. | 6 | m | 26,50 | 0,65
8711500263735 | MASTER PL Electronic | 11W | 865 | E27 | 230-240V | - | kartonik 1 szt. | 10 | m | 26,50 | 0,65
8711500869203 | MASTER PL Electronic | 15W | 865 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 26,50 | 0,65
8711500712226 | MASTER PL Electronic | 20W | 865 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 26,50 | 0,65
8711500712233 | MASTER PL Electronic | 23W | 865 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 26,50 | 0,65
8711500543899 | MASTER PL Electronic | 27W | 865 | E27 | 230-240V |  | kartonik 1 szt. | 6 | m | 29,50 | 0,65
8727900210354 | MASTER PL Electronic | 33W | 865 | E27 | 230-240V |  | kartonik 1 szt. | 6 | m | 31,70 | 0,65
Kompaktowe energooszczędne świetlówki rurkowe stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych. Świetlówki te przeznaczone są do pracy w środowisku niskich temperatur (do -20 stopni C). Trwałość do 15 000h sprawia, że są najlepszym rozwiązaniem w oświetleniu profesjonalnym hoteli, restauracji, ogródków, parkingów i innych terenów zewnętrznych. |  |  |  |  |  |  |  |  |  |  |
8711500660459 | MASTER PL Electronic Polar | 15W | 827 | E27 | 230-240V | - | kartonik 1szt. | 6 | 2 | 33,40 | 0,65
8711500660039 | MASTER PL Electronic Polar | 20W | 827 | E27 | 230-240V | - | kartonik 1szt. | 6 | 2 | 33,40 | 0,65
8711500660053 | MASTER PL Electronic Polar | 23W | 827 | E27 | 230-240V | - | kartonik 1szt. | 6 | 2 | 33,40 | 0,65
Kompaktowe energooszczędne świetlówki rurkowe stanowiące bezpośredni zamiennik standardowych lamp żarowych z możliwośią regulacji strumienia świetlnego. Trwałość do 15 000h sprawia, że są najlepszym rozwiązaniem w oświetleniu profesjonalnym hoteli, restauracj, biur |  |  |  |  |  |  |  |  |  |  |
8711500660213 | MASTER PL-Electronic Dimmable | 20W | 827 | E27 | 230-240V | - | kartonik 1szt. | 6 | 2 | 62,00 | 0,65
Kompaktowe energooszczędne świetlówki rurkowe stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych. Trwałość do 10 000h sprawia, że są najlepszym rozwiązaniem w oświetleniu profesjonalnym biur, hoteli, restauracji, sklepów, itp. |  |  |  |  |  |  |  |  |  |  |
8711500543349 | PL Electronic | 12W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 15 | m | 19,90 | 0,65
8711500543387 | PL Electronic | 16W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 15 | m | 19,90 | 0,65
8711500543424 | PL Electronic | 20W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 15 | m | 19,90 | 0,65
8711500543462 | PL Electronic | 23W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 15 | m | 19,90 | 0,65
8711500659897 | PL Electronic Reflector | 20W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 28,90 | 0,65
Kompaktowe świetlówki energooszczędne w kształcie żarówki stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych. Trwałość do 12 000h sprawia, że są najlepszym rozwiązaniem w oświetleniu profesjonalnym biur, hoteli, restauracji, sklepów, itp. |  |  |  |  |  |  |  |  |  |  |
8711500871923 | Ambiance | 9W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 28,40 | 0,65
8711500468062 | Ambiance | 12W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 28,40 | 0,65
8711500468109 | Ambiance | 16W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 28,40 | 0,65
8711500468185 | Ambiance | 20W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 28,40 | 0,65
8711500468024 | Ambiance | 23W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 28,40 | 0,65
Dekoracyjne świetlówki energooszczędne w kształcie globu stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych. Trwałość do 12 000h sprawia, że są najlepszym rozwiązaniem w oświetleniu profesjonalnym biur, hoteli, restauracji, sklepów, itp. |  |  |  |  |  |  |  |  |  |  |
8711500468949 | PL E-D | 16W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 33,55 | 0,65
8711500468987 | PL E-D | 20W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 33,55 | 0,65
8711500469021 | PL E-D | 23W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 6 | m | 33,55 | 0,65
Kompaktowe świetlówki energooszczędne w kształcie żarówki stanowiące bezpośredni zamiennik standardowych lamp żarowych. Pozwalają one na oszczędność energii do 80% w porównaniu do standardowych lamp żarowych. Trwałość do 10 000h sprawia, że są najlepszym rozwiązaniem w profesjonalnym oświetleniu wnętrzowym i zewnętrznym. |  |  |  |  |  |  |  |  |  |  |
8711500542922 | SL-E | 12W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 12 | m | 25,90 | 0,65
8711500542960 | SL-E | 16W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 12 | m | 25,90 | 0,65
8711500543004 | SL-E | 20W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 12 | m | 25,90 | 0,65
8711500543714 | SL-E | 23W | 827 | E27 | 230-240V | - | kartonik 1 szt. | 12 | m | 25,90 | 0,65
Niezintegrowane świetlówki kompaktowe o płaskim kształcie stwarzającym szereg możliwości zastosowań w różnych oprawach oświetleniowych przede wszystkim w hotelach, restauracjach, teatrach i domach. |  |  |  |  |  |  |  |  |  |  |
8711500260451 | MASTER PL-S | 5W | 827 | G23 | - | 2P | kartonik 1 szt. | 5X10 | m | 9,50 | 0,65
8711500260574 | MASTER PL-S | 7W | 827 | G23 | - | 2P | kartonik 1 szt. | 5X10 | m | 8,60 | 0,65
8711500260796 | MASTER PL-S | 9W | 827 | G23 | - | 2P | kartonik 1 szt. | 5X10 | m | 8,60 | 0,65
8711500261014 | MASTER PL-S | 11W | 827 | G23 | - | 2P | kartonik 1 szt. | 5X10 | m | 8,60 | 0,65
8711500260628 | MASTER PL-S | 7W | 830 | G23 | - | 2P | kartonik 1 szt. | 5X10 | m | 8,60 | 0,65
8711500260840 | MASTER PL-S | 9W | 830 | G23 | - | 2P | kartonik 1 szt. | 5X10 | m | 8,60 | 0,65
8711500261069 | MASTER PL-S | 11W | 830 | G23 | - | 2P | kartonik 1 szt. | 5X10 | m | 8,60 | 0,65
8711500260482 | MASTER PL-S | 5W | 840 | G23 | - | 2P | kartonik 1 szt. | 5X10 | m | 9,50 | 0,65
8711500260659 | MASTER PL-S | 7W | 840 | G23 | - | 2P | kartonik 1 szt. | 5X10 | m | 8,60 | 0,65
8711500260871 | MASTER PL-S | 9W | 840 | G23 | - | 2P | kartonik 1 szt. | 5X10 | m | 8,60 | 0,65
8711500261090 | MASTER PL-S | 11W | 840 | G23 | - | 2P | kartonik 1 szt. | 5X10 | m | 8,60 | 0,65
8711500260512 | MASTER PL-S | 5W | 827 | 2G7 | - | 4P | kartonik 1 szt. | 5X10 | m | 11,40 | 0,65
8711500260703 | MASTER PL-S | 7W | 827 | 2G7 | - | 4P | kartonik 1 szt. | 5X10 | m | 11,40 | 0,65
8711500260901 | MASTER PL-S | 9W | 827 | 2G7 | - | 4P | kartonik 1 szt. | 5X10 | m | 11,40 | 0,65
8711500261144 | MASTER PL-S | 11W | 827 | 2G7 | - | 4P | kartonik 1 szt. | 5X10 | m | 11,40 | 0,65
8711500260734 | MASTER PL-S | 7W | 830 | 2G7 | - | 4P | kartonik 1 szt. | 5X10 | m | 11,40 | 0,65
8711500261199 | MASTER PL-S | 9W | 830 | 2G7 | - | 4P | kartonik 1 szt. | 5X10 | m | 11,40 | 0,65
8711500260932 | MASTER PL-S | 11W | 830 | 2G7 | - | 4P | kartonik 1 szt. | 5X10 | m | 11,40 | 0,65
8711500260543 | MASTER PL-S | 5W | 840 | 2G7 | - | 4P | kartonik 1 szt. | 5X10 | m | 11,40 | 0,65
8711500260765 | MASTER PL-S | 7W | 840 | 2G7 | - | 4P | kartonik 1 szt. | 5X10 | m | 11,40 | 0,65
8711500260963 | MASTER PL-S | 9W | 840 | 2G7 | - | 4P | kartonik 1 szt. | 5X10 | m | 11,40 | 0,65
8711500261229 | MASTER PL-S | 11W | 840 | 2G7 | - | 4P | kartonik 1 szt. | 5X10 | m | 11,40 | 0,65
Niezintegrowane świetlówki kompaktowe o wysokiej trwałości i stabilnej wydajności strumienia świetlnego idealne do zastosowań profesjonalnych. |  |  |  |  |  |  |  |  |  |  |
8711500706812 | MASTER PL-C | 10W | 827 | G24d-1 | - | 2P | kartonik 1 szt. | 5X10 | m | 15,80 | 0,65
8711500620811 | MASTER PL-C | 13W | 827 | G24d-1 | - | 2P | kartonik 1 szt. | 5X10 | m | 16,60 | 0,65
8711500620880 | MASTER PL-C | 18W | 827 | G24d-2 | - | 2P | kartonik 1 szt. | 5X10 | m | 16,70 | 0,65
8711500620958 | MASTER PL-C | 26W | 827 | G24d-3 | - | 2P | kartonik 1 szt. | 5X10 | m | 17,60 | 0,65
8711500707246 | MASTER PL-C | 10W | 830 | G24d-1 | - | 2P | kartonik 1 szt. | 5X10 | m | 15,80 | 0,65
8711500620842 | MASTER PL-C | 13W | 830 | G24d-1 | - | 2P | kartonik 1 szt. | 5X10 | m | 16,60 | 0,65
8711500620910 | MASTER PL-C | 18W | 830 | G24d-2 | - | 2P | kartonik 1 szt. | 5X10 | m | 16,60 | 0,65
8711500620989 | MASTER PL-C | 26W | 830 | G24d-3 | - | 2P | kartonik 1 szt. | 5X10 | m | 17,60 | 0,65
8711500704986 | MASTER PL-C | 10W | 840 | G24d-1 | - | 2P | kartonik 1 szt. | 5X10 | m | 15,80 | 0,65
8711500620866 | MASTER PL-C | 13W | 840 | G24d-1 | - | 2P | kartonik 1 szt. | 5X10 | m | 16,60 | 0,65
8711500620934 | MASTER PL-C | 18W | 840 | G24d-2 | - | 2P | kartonik 1 szt. | 5X10 | m | 16,60 | 0,65
8711500621009 | MASTER PL-C | 26W | 840 | G24d-3 | - | 2P | kartonik 1 szt. | 5X10 | m | 17,60 | 0,65
8711500635235 | MASTER PL-C | 13W | 865 | G24d-2 | - | 2P | kartonik 1 szt. | 5X10 | 3 | 16,60 | 0,65
8711500635273 | MASTER PL-C | 18W | 865 | G24d-2 | - | 2P | kartonik 1 szt. | 5X10 | 3 | 16,60 | 0,65
8711500635310 | MASTER PL-C | 26W | 865 | G24d-3 | - | 2P | kartonik 1 szt. | 5X10 | 3 | 17,60 | 0,65
8711500623256 | MASTER PL-C | 10W | 827 | G24q-1 | - | 4P | kartonik 1 szt. | 5X10 | m | 17,70 | 0,65
8711500623263 | MASTER PL-C | 13W | 827 | G24q-1 | - | 4P | kartonik 1 szt. | 5X10 | m | 19,00 | 0,65
8711500623270 | MASTER PL-C | 18W | 827 | G24q-2 | - | 4P | kartonik 1 szt. | 5X10 | m | 20,00 | 0,65
8711500623287 | MASTER PL-C | 26W | 827 | G24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 20,30 | 0,65
8711500623294 | MASTER PL-C | 10W | 830 | G24q-1 | - | 4P | kartonik 1 szt. | 5X10 | m | 17,70 | 0,65
8711500623317 | MASTER PL-C | 13W | 830 | G24q-1 | - | 4P | kartonik 1 szt. | 5X10 | m | 19,00 | 0,65
8711500623331 | MASTER PL-C | 18W | 830 | G24q-2 | - | 4P | kartonik 1 szt. | 5X10 | m | 20,00 | 0,65
8711500623355 | MASTER PL-C | 26W | 830 | G24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 20,30 | 0,65
8711500623300 | MASTER PL-C | 10W | 840 | G24q-1 | - | 4P | kartonik 1 szt. | 5X10 | m | 17,70 | 0,65
8711500623324 | MASTER PL-C | 13W | 840 | G24q-1 | - | 4P | kartonik 1 szt. | 5X10 | m | 19,00 | 0,65
8711500623348 | MASTER PL-C | 18W | 840 | G24q-2 | - | 4P | kartonik 1 szt. | 5X10 | m | 20,00 | 0,65
8711500623362 | MASTER PL-C | 26W | 840 | G24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 20,30 | 0,65
Niezintegrowane świetlówki kompaktowe o podwyższonej trwałości oraz stabilnej wydajności strumienia świetlnego idealne do zastosowań profesjonalnych, gdzie wymiana oświetlenia to proces skomplikowany i kosztowny. |  |  |  |  |  |  |  |  |  |  |
8711500898951 | MASTER PL-C Xtra | 18W | 830 | G24d-2 | - | 2P | kartonik 1 szt. | 5X10 | 4 | 38,00 | 0,65
8711500898838 | MASTER PL-C Xtra | 26W | 830 | G24d-3 | - | 2P | kartonik 1 szt. | 5X10 | 4 | 40,00 | 0,65
8711500950307 | MASTER PL-C Xtra | 18W | 840 | G24d-2 | - | 2P | kartonik 1 szt. | 5X10 | 4 | 38,00 | 0,65
8711500898869 | MASTER PL-C Xtra | 26W | 840 | G24d-3 | - | 2P | kartonik 1 szt. | 5X10 | 4 | 40,00 | 0,65
8711500950338 | MASTER PL-C Xtra | 18W | 830 | G24q-2 | - | 4P | kartonik 1 szt. | 5X10 | 4 | 42,00 | 0,65
8711500898890 | MASTER PL-C Xtra | 26W | 830 | G24q-3 | - | 4P | kartonik 1 szt. | 5X10 | 4 | 44,00 | 0,65
8711500950369 | MASTER PL-C Xtra | 18W | 840 | G24q-2 | - | 4P | kartonik 1 szt. | 5X10 | 4 | 42,00 | 0,65
8711500898920 | MASTER PL-C Xtra | 26W | 840 | G24q-3 | - | 4P | kartonik 1 szt. | 5X10 | 4 | 44,00 | 0,65
Niezintegrowane świetlówki kompaktowe o płaskim kształcie stanowiące doskonałe rozwiązanie do miejsc, w których tradycyjnie stosowane są świetlówki liniowe. |  |  |  |  |  |  |  |  |  |  |
8711500706676 | MASTER PL-L | 18W | 827 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 17,40 | 0,65
8711500706706 | MASTER PL-L | 24W | 827 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 18,70 | 0,65
8711500706737 | MASTER PL-L | 36W | 827 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 19,40 | 0,65
8711500706683 | MASTER PL-L | 18W | 830 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 17,40 | 0,65
8711500706713 | MASTER PL-L | 24W | 830 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 18,70 | 0,65
8711500706744 | MASTER PL-L | 36W | 830 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 19,40 | 0,65
8711500610942 | MASTER PL-L | 40W | 830 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 23,00 | 0,65
8711500615411 | MASTER PL-L | 55W | 830 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 25,40 | 0,65
8711500643285 | MASTER PL-L | 18W | 835 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 17,40 | 0,65
8711500643308 | MASTER PL-L | 24W | 835 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 18,70 | 0,65
8711500636652 | MASTER PL-L | 55W | 835 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 25,40 | 0,65
8711500706690 | MASTER PL-L | 18W | 840 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 17,40 | 0,65
8711500706720 | MASTER PL-L | 24W | 840 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 18,70 | 0,65
8711500706751 | MASTER PL-L | 36W | 840 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 19,40 | 0,65
8711500610973 | MASTER PL-L | 40W | 840 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 23,00 | 0,65
8711500615428 | MASTER PL-L | 55W | 840 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 25,40 | 0,65
8711500635204 | MASTER PL-L | 36W | 865 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 19,40 | 0,65
8711500261700 | MASTER PL-L | 55W | 865 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 25,40 | 0,65
Niezintegrowane świetlówki kompaktowe o płaskim kształcie stanowiące doskonałe rozwiązanie do miejsc, w których tradycyjnie stosowane są świetlówki liniowe. Dodatkowo świetlówki te charakteryzuje znakomite oddawanie barw Ra powyżej 90. Świetlówki te są gwarantem doskonałego odwzorowania rzeczywistych kolorów. |  |  |  |  |  |  |  |  |  |  |
8711500890351 | MASTER PL-L 90 De Luxe | 18W | 930 | 2G11 | - | 4P | kartonik 1 szt. | 10 | 4 | 23,40 | 0,65
8711500628176 | MASTER PL-L 90 De Luxe | 24W | 930 | 2G11 | - | 4P | kartonik 1 szt. | 10 | 4 | 24,60 | 0,65
8711500628183 | MASTER PL-L 90 De Luxe | 36W | 930 | 2G11 | - | 4P | kartonik 1 szt. | 10 | 4 | 26,00 | 0,65
8711500866981 | MASTER PL-L 90 De Luxe | 55W | 930 | 2G11 | - | 4P | kartonik 1 szt. | 10 | 4 | 29,00 | 0,65
8711500890450 | MASTER PL-L 90 De Luxe | 18W | 940 | 2G11 | - | 4P | kartonik 1 szt. | 10 | 4 | 23,40 | 0,65
8711500621870 | MASTER PL-L 90 De Luxe | 24W | 940 | 2G11 | - | 4P | kartonik 1 szt. | 10 | 4 | 24,60 | 0,65
8711500890528 | MASTER PL-L 90 De Luxe | 36W | 940 | 2G11 | - | 4P | kartonik 1 szt. | 10 | 4 | 26,00 | 0,65
8711500890566 | MASTER PL-L 90 De Luxe | 55W | 940 | 2G11 | - | 4P | kartonik 1 szt. | 10 | 4 | 29,00 | 0,65
8711500888310 | MASTER PL-L 90 De Luxe | 18W | 950 | 2G11 | - | 4P | kartonik 1 szt. | 10 | 4 | 23,40 | 0,65
8711500888334 | MASTER PL-L 90 De Luxe | 24W | 950 | 2G11 | - | 4P | kartonik 1 szt. | 10 | 4 | 24,60 | 0,65
8711500620040 | MASTER PL-L 90 De Luxe | 36W | 950 | 2G11 | - | 4P | kartonik 1 szt. | 10 | 4 | 26,00 | 0,65
8711500633842 | MASTER PL-L 90 De Luxe | 55W | 950 | 2G11 | - | 4P | kartonik 1 szt. | 10 | 4 | 29,00 | 0,65
Niezintegrowane świetlówki kompaktowe o płaskim kształcie stanowiące doskonałe rozwiązanie do miejsc, w których tradycyjnie stosowane są świetlówki liniowe. Wersja z amalgamatem gwarantuje prawidłową pracę w środowisku niskich temperatur, dlatego świetlówki te stosuje się również na zewnątrz budynków.
8711500261540 | MASTER PL-L Polar | 24W | 830 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 23,20 | 0,65
8711500261588 | MASTER PL-L Polar | 36W | 830 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 24,50 | 0,65
8711500261625 | MASTER PL-L Polar | 55W | 830 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 31,90 | 0,65
8711500261564 | MASTER PL-L Polar | 24W | 840 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 23,20 | 0,65
8711500261601 | MASTER PL-L Polar | 36W | 840 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 24,50 | 0,65
8711500261649 | MASTER PL-L Polar | 55W | 840 | 2G11 | - | 4P | kartonik 1 szt. | 25 | m | 31,90 | 0,65
Niezintegrowane świetlówki kompaktowe o podwyższonej trwałości oraz płaskim kształcie stanowią doskonałe rozwiązanie do miejsc, w których liczy się precyzja trwałości każdej lampy a wymiana źródeł światła to proces utrudniony i kosztowny. |  |  |  |  |  |  |  |  |  |  |
8711500897589 | MASTER PL-L Xtra | 36W | 830 | 2G11 | - | 4P | kartonik 1 szt. | 25 | 2 | 42,00 | 0,65
8711500897626 | MASTER PL-L Xtra | 55W | 830 | 2G11 | - | 4P | kartonik 1 szt. | 25 | 2 | 52,00 | 0,65
8711500897602 | MASTER PL-L Xtra | 36W | 840 | 2G11 | - | 4P | kartonik 1 szt. | 25 | 2 | 42,00 | 0,65
8711500897640 | MASTER PL-L Xtra | 55W | 840 | 2G11 | - | 4P | kartonik 1 szt. | 25 | 2 | 52,00 | 0,65
Niezintegrowane świetlówki kompaktowe o najmniejszych wymiarach dające jednocześnie najwyższy strumień świetlny. Idealne do zastosowań profesjonalnych. |  |  |  |  |  |  |  |  |  |  |
8711500559265 | MASTER PL-T | 13W | 827 | GX24d-1 | - | 2P | kartonik 1 szt. | 5X10 | m | 23,90 | 0,65
8711500559791 | MASTER PL-T | 18W | 827 | GX24d-2 | - | 2P | kartonik 1 szt. | 5X10 | m | 25,50 | 0,65
8711500559883 | MASTER PL-T | 26W | 827 | GX24d-3 | - | 2P | kartonik 1 szt. | 5X10 | m | 29,90 | 0,65
8711500272119 | MASTER PL-T | 13W | 830 | GX24d-1 | - | 2P | kartonik 1 szt. | 5X10 | m | 23,90 | 0,65
8711500610508 | MASTER PL-T | 18W | 830 | GX24d-2 | - | 2P | kartonik 1 szt. | 5X10 | m | 25,50 | 0,65
8711500611024 | MASTER PL-T | 26W | 830 | GX24d-3 | - | 2P | kartonik 1 szt. | 5X10 | m | 29,90 | 0,65
8711500559739 | MASTER PL-T | 13W | 840 | GX24d-1 | - | 2P | kartonik 1 szt. | 5X10 | m | 23,90 | 0,65
8711500610614 | MASTER PL-T | 18W | 840 | GX24d-2 | - | 2P | kartonik 1 szt. | 5X10 | m | 25,50 | 0,65
8711500611130 | MASTER PL-T | 26W | 840 | GX24d-3 | - | 2P | kartonik 1 szt. | 5X10 | m | 29,90 | 0,65
8711500559760 | MASTER PL-T | 13W | 827 | GX24d-1 | - | 4P | kartonik 1 szt. | 5X10 | m | 25,00 | 0,65
8711500559821 | MASTER PL-T | 18W | 827 | GX24q-2 | - | 4P | kartonik 1 szt. | 5X10 | m | 27,90 | 0,65
8711500559937 | MASTER PL-T | 26W | 827 | GX24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 31,20 | 0,65
8711500559968 | MASTER PL-T | 32W | 827 | GX24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 33,50 | 0,65
8711500560025 | MASTER PL-T | 42W | 827 | GX24q-4 | - | 4P | kartonik 1 szt. | 5X10 | m | 34,90 | 0,65
8711500560056 | MASTER PL-T | 57W | 827 | GX24q-5 | - | 4P | kartonik 1 szt. | 5X10 | m | 36,80 | 0,65
8711500610447 | MASTER PL-T | 13W | 830 | GX24q-1 | - | 4P | kartonik 1 szt. | 5X10 | m | 25,00 | 0,65
8711500610768 | MASTER PL-T | 18W | 830 | GX24q-2 | - | 4P | kartonik 1 szt. | 5X10 | m | 27,90 | 0,65
8711500611208 | MASTER PL-T | 26W | 830 | GX24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 31,20 | 0,65
8711500611284 | MASTER PL-T | 32W | 830 | GX24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 33,50 | 0,65
8711500611345 | MASTER PL-T | 42W | 830 | GX24q-4 | - | 4P | kartonik 1 szt. | 5X10 | m | 34,90 | 0,65
8711500611406 | MASTER PL-T | 57W | 830 | GX24q-5 | - | 4P | kartonik 1 szt. | 5X10 | m | 36,80 | 0,65
8711500610478 | MASTER PL-T | 13W | 840 | GX24q-1 | - | 4P | kartonik 1 szt. | 5X10 | m | 25,00 | 0,65
8711500610997 | MASTER PL-T | 18W | 840 | GX24q-2 | - | 4P | kartonik 1 szt. | 5X10 | m | 27,90 | 0,65
8711500611253 | MASTER PL-T | 26W | 840 | GX24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 31,20 | 0,65
8711500611314 | MASTER PL-T | 32W | 840 | GX24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 33,50 | 0,65
8711500611376 | MASTER PL-T | 42W | 840 | GX24q-4 | - | 4P | kartonik 1 szt. | 5X10 | m | 34,90 | 0,65
8711500611451 | MASTER PL-T | 57W | 840 | GX24q-5 | - | 4P | kartonik 1 szt. | 5X10 | m | 36,80 | 0,65
Niezintegrowane świetlówki kompaktowe o podwyższonej trwałości oraz najmniejszych wymiarach dające jednocześnie najwyższy strumień świetlny. Idealne do zastosowań profesjonalnych gdzie wymiana lamp to proces skomplikowany i kosztowny. |  |  |  |  |  |  |  |  |  |  |
8711500897404 | MASTER PL-T Xtra | 32W | 830 | GX24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 72,00 | 0,65
8711500897466 | MASTER PL-T Xtra | 42W | 830 | GX24q-4 | - | 4P | kartonik 1 szt. | 5X10 | m | 74,00 | 0,65
8711500897527 | MASTER PL-T Xtra | 57W | 830 | GX24q-5 | - | 4P | kartonik 1 szt. | 5X10 | m | 76,00 | 0,65
8711500897435 | MASTER PL-T Xtra | 32W | 840 | GX24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 72,00 | 0,65
8711500897497 | MASTER PL-T Xtra | 42W | 840 | GX24q-4 | - | 4P | kartonik 1 szt. | 5X10 | m | 74,00 | 0,65
8711500897558 | MASTER PL-T Xtra | 57W | 840 | GX24q-5 | - | 4P | kartonik 1 szt. | 5X10 | m | 76,00 | 0,65
Niezintegrowane świetlówki kompaktowe, w których zastosowana technologia amalgamatowa pozwala na uzyskanie stałego strumienia świetlnego w szerokim zakresie temperatur. Idealne do zastosowań profesjonalnych. |  |  |  |  |  |  |  |  |  |  |
8711500611581 | MASTER PL-T TOP | 32W | 827 | GX24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 35,60 | 0,65
8711500272089 | MASTER PL-T TOP | 42W | 827 | GX24q-4 | - | 4P | kartonik 1 szt. | 5X10 | m | 40,50 | 0,65
8711500560186 | MASTER PL-T TOP | 57W | 827 | GX24q-5 | - | 4P | kartonik 1 szt. | 5X10 | m | 41,50 | 0,65
8711500889089 | MASTER PL-T TOP | 18W | 830 | GX24q-2 |  | 4P | kartonik 1 szt. | 5X10 | m | 29,50 | 0,65
8711500889447 | MASTER PL-T TOP | 26W | 830 | GX24q-3 |  | 4P | kartonik 1 szt. | 5X10 | m | 33,00 | 0,65
8711500560230 | MASTER PL-T TOP | 32W | 830 | GX24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 35,60 | 0,65
8711500610041 | MASTER PL-T TOP | 42W | 830 | GX24q-4 | - | 4P | kartonik 1 szt. | 5X10 | m | 40,50 | 0,65
8711500610225 | MASTER PL-T TOP | 57W | 830 | GX24q-5 | - | 4P | kartonik 1 szt. | 5X10 | m | 41,50 | 0,65
8711500889416 | MASTER PL-T TOP | 18W | 840 | GX24q-2 |  | 4P | kartonik 1 szt. | 5X10 | m | 29,50 | 0,65
8711500889478 | MASTER PL-T TOP | 26W | 840 | GX24q-3 |  | 4P | kartonik 1 szt. | 5X10 | m | 33,00 | 0,65
8711500560261 | MASTER PL-T TOP | 32W | 840 | GX24q-3 | - | 4P | kartonik 1 szt. | 5X10 | m | 35,60 | 0,65
8711500610089 | MASTER PL-T TOP | 42W | 840 | GX24q-4 | - | 4P | kartonik 1 szt. | 5X10 | m | 40,50 | 0,65
8711500610348 | MASTER PL-T TOP | 57W | 840 | GX24q-5 | - | 4P | kartonik 1 szt. | 5X10 | m | 41,50 | 0,65
Niezintegrowane świetlówki kompaktowe o bardzo wysokiej trwałości, w których zastosowana technologia amalgamatowa pozwala na uzyskanie stałego strumienia świetlnego w szerokim zakresie temperatur. Idealne do zastosowania w obiektach użyteczności publicznej, centrach handlowych, na lotniskach i dworcach kolejowych. |  |  |  |  |  |  |  |  |  |  |
8711500264077 | MASTER PL-H | 60W | 830 | 2G8 | - | 4P | kartonik 1 szt. | 10 | 2 | 69,00 | 0,65
8711500264114 | MASTER PL-H | 85W | 830 | 2G8 | - | 4P | kartonik 1 szt. | 10 | 2 | 85,00 | 0,65
8711500264039 | MASTER PL-H | 120W | 830 | 2G8 | - | 4P | kartonik 1 szt. | 10 | 2 | 104,00 | 0,65
8711500264091 | MASTER PL-H | 60W | 840 | 2G8 | - | 4P | kartonik 1 szt. | 10 | 2 | 69,00 | 0,65
8711500264237 | MASTER PL-H | 85W | 840 | 2G8 | - | 4P | kartonik 1 szt. | 10 | 2 | 85,00 | 0,65
8711500264053 | MASTER PL-H | 120W | 840 | 2G8 | - | 4P | kartonik 1 szt. | 10 | 2 | 104,00 | 0,65
Niezintegrowane świetlówki kompaktowe stanowiące bezpośredni zamiennik w oprawach oświetleniowych 2D. Idealne do zastosowania na korytarzach, klatkach schodowych, w recepcjach i łazienkach. |  |  |  |  |  |  |  |  |  |  |
8711500269652 | PL-Q | 16W | 827 | GR8 | - | 2P | kartonik 1 szt. | 10 | m | 20,20 | 0,65
8711500274540 | PL-Q | 28W | 827 | GR8 | - | 2P | kartonik 1 szt. | 10 | M | 33,00 | 0,65
8711500269874 | PL-Q | 16W | 830 | GR8 | - | 2P | kartonik 1 szt. | 10 | m | 20,20 | 0,65
8711500274557 | PL-Q | 28W | 830 | GR8 | - | 2P | kartonik 1 szt. | 10 | m | 33,00 | 0,65
8711500269669 | PL-Q | 16W | 835 | GR8 | - | 2P | kartonik 1 szt. | 10 | m | 20,20 | 0,65
8711500269881 | PL-Q | 16W | 827 | GR10q | - | 4P | kartonik 1 szt. | 10 | m | 20,20 | 0,65
8711500269911 | PL-Q | 28W | 827 | GR10q | - | 4P | kartonik 1 szt. | 10 | m | 35,00 | 0,65
8711500271716 | PL-Q | 38W | 827 | GR10q | - | 4P | kartonik 1 szt. | 10 | m | 36,90 | 0,65
8711500269898 | PL-Q | 16W | 830 | GR10q | - | 4P | kartonik 1 szt. | 10 | m | 20,20 | 0,65
8711500269928 | PL-Q | 28W | 830 | GR10q | - | 4P | kartonik 1 szt. | 10 | m | 35,00 | 0,65
8711500271723 | PL-Q | 38W | 830 | GR10q | - | 4P | kartonik 1 szt. | 10 | m | 36,90 | 0,65
8711500272065 | PL-Q | 16W | 835 | GR10q | - | 4P | kartonik 1 szt. | 10 | m | 20,20 | 0,65
8711500269676 | PL-Q | 28W | 835 | GR10q | - | 4P | kartonik 1 szt. | 10 | m | 35,00 | 0,65
8711500271730 | PL-Q | 38W | 835 | GR10q | - | 4P | kartonik 1 szt. | 10 | m | 36,90 | 0,65
8711500276384 | PL-Q | 16W | 840 | GR10q | - | 4P | kartonik 1 szt. | 20 | 2 | 20,20 | 0,65
8711500269935 | PL-Q | 28W | 840 | GR10q | - | 4P | kartonik 1 szt. | 10 | m | 35,00 | 0,65
8711500271747 | PL-Q | 38W | 840 | GR10q | - | 4P | kartonik 1 szt. | 10 | m | 36,90 | 0,65


PHILIPS - Osprzęt do świetlówek

Prosper Sklep Internetowy

PHILIPS – Osprzęt do świetlówek

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dawid Kubik (032) 785-29-02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 05-05-2009 - RODZAJ CENY: CENA FABRYCZNA

EAN1

EOC

Typ

Do lamp

Opakowanie jednostkowe

Opakowanie zbiorcze

Czas dostawy (tyg.)

Cena netto
PLN/szt.

Stateczniki elektroniczne

Stateczniki elektroniczne HF-REGULATOR typu Touch DALI do świetlówek TL-D i PL-L

Płaski, lekki statecznik elektroniczny wysokiej częstotliwości z możliwością regulacji wg protokołu DALI oraz Touch and Dim - do świetlówek PL-L i TL-D

8711500911728

30

HF-R TD 118 TL-D EII

1xTLD 18W

kartonik 1 szt.

12

2

171,00

8711500911742

30

HF-R TD 218 TL-D EII

2xTLD 18W

kartonik 1 szt.

12

2

184,50

8711500913555

30

HF-R TD 318 TL-D EII

3xTLD 18W

kartonik 1 szt.

10

2

216,00

8711500913586

30

HF-R TD 418 TL-D EII

4xTLD 18W

kartonik 1 szt.

10

2

216,00

8711500909671

30

HF-R TD 136 TL-D EII

1xTLD 36W

kartonik 1 szt.

12

2

171,00

8711500909695

30

HF-R TD 236 TL-D EII

2xTLD 36W

kartonik 1 szt.

12

2

184,50

8711500909718

30

HF-R TD 158 TL-D EII

1xTLD 58W

kartonik 1 szt.

12

2

175,50

8711500909732

30

HF-R TD 258 TL-D EII

2xTLD 58W

kartonik 1 szt.

12

2

184,50

8711500911643

30

HF-R TD 136 PL-L EII

1 x PL-L 36W

kartonik 1 szt.

12

2

184,50

8711500911667

30

HF-R TD 236 PL-L EII

2 x PL-L 36W

kartonik 1 szt.

12

2

202,50

8711500914507

30

HF-R TD 140 PL-L EII

1 x PL-L 40W

kartonik 1 szt.

12

2

184,50

8711500914583

30

HF-R TD 240 PL-L EII

2 x PL-L 40W

kartonik 1 szt.

12

2

202,50

8711500911681

30

HF-R TD 155 PL-L EII

1 x PL-L 55W

kartonik 1 szt.

12

2

184,50

8711500911704

30

HF-R TD 255 PL-L EII

2 x PL-L 55W

kartonik 1 szt.

12

2

202,50

Stateczniki elektroniczne HF-REGULATOR typu Touch DALI do świetlówek TL5

Płaski, lekki statecznik elektroniczny wysokiej częstotliwości z możliwością regulacji wg protokołu DALI oraz Touch and Dim - do świetlówek TL5

8711500911582

30

HF-R TD 1 14-35 TL5 EII

1xTL5 14W HE, 1xTL5 21W HE,
1xTL5 28W HE, 1xTL5 35W HE

kartonik 1 szt.

12

2

180,00

8711500911629

30

HF-R TD 2 14-35 TL5 EII

2xTL5 14W HE, 2xTL5 21W HE,
2xTL5 28W HE, 2xTL5 35W HE

kartonik 1 szt.

12

2

198,00

8711500914460

30

HF-R TD 124 TL5/PL-L EII 220-240V

1xTL5 24W, 1xPL-L 24W

kartonik 1 szt.

12

3

180,00

8711500914521

30

HF-R TD 224 TL5/PL-L EII 220-240V

2xTL5 24W, 2xPL-L 24W

kartonik 1 szt.

12

3

198,00

8711500914484

30

HF-R TD 139 TL5 EII 220-240V 50/60Hz

1xTL5 39W

kartonik 1 szt.

12

3

180,00

8711500914545

30

HF-R TD 239 TL5 EII 220-240V 50/60Hz

2xTL5 39W

kartonik 1 szt.

12

3

198,00

8711500908889

30

HF-R TD 149 TL5 EII

1xTL5 49W HO

kartonik 1 szt.

12

2

180,00

8711500909596

30

HF-R TD 249 TL5 EII

2xTL5 49W HO

kartonik 1 szt.

12

2

198,00

8711500909619

30

HF-R TD 154 TL5 EII

1xTL5 54W HO

kartonik 1 szt.

12

2

180,00

8711500909633

30

HF-R TD 254 TL5 EII

2xTL5 54W HO

kartonik 1 szt.

12

2

198,00

8711500909657

30

HF-R TD 180 TL5/PL-L EII

1xTL5 80W HO, 1xPLL 80W

kartonik 1 szt.

12

3

198,00

8711500910677

30

HF-R TD 280 TL5/PL-L EII

2xTL5 80W HO, 2xPLL 80W

kartonik 1 szt.

12

3

234,00

8711500913517

30

HF-R TD 314 TL5 EII 220-240V

3x14W TL5

kartonik 1 szt.

10

3

220,50

8711500913531

30

HF-R TD 414 TL5 EII 220-240V

4x14W TL5

kartonik 1 szt.

10

3

220,50

8711500913609

30

HF-R TD 324 TL5/PL-L EII 220-240V

3x24W TL5

kartonik 1 szt.

10

3

225,00

8711500913623

30

HF-R TD 424 TL5/PL-L EII 220-240V

4x24W TL5

kartonik 1 szt.

10

3

225,00

Stateczniki elektroniczne HF-REGULATOR typu Touch DALI do świetlówek PL-T/C/R

Płaski, lekki statecznik elektroniczny wysokiej częstotliwości z możliwością regulacji wg protokołu DALI oraz Touch and Dim.

8711500913494

30

HF-R TD 1 14-17 PL-R EII

1xPL-T/C 13W,18W, 1x PL-R 14W

kartonik 1 szt.

12

3

180,00

8711500913463

30

HF-R TD 2 14-17 PL-R EII

2xPL-T/C 13W,18W, 2x PL-R 14W

kartonik 1 szt.

12

3

198,00

8711500913449

30

HF-R TD 118 PL-T/C EII

1xPL-T/C 18W

kartonik 1 szt.

12

3

180,00

8711500913425

30

HF-R TD 218 PL-T/C EII

2xPL-T/C 18W

kartonik 1 szt.

12

3

198,00

8711500913401

30

HF-R TD 1 26-42 PL-T/C EII

1xPL-T/C 26W, 32W, 42W

kartonik 1 szt.

12

3

180,00

8711500913371

30

HF-R TD 2 26-42 PL-T/C EII

2xPL-T/C 26W, 32W, 42W

kartonik 1 szt.

12

3

180,00

Stateczniki elektroniczne HF-REGULATOR typu Touch and Dim/DALI do świetlówek TL5 Circular

Kompaktowy, lekki statecznik elektroniczny wysokiej częstotliwości z możliwością regulacji wg protokołu DALI a także za pomocą przycisku dzwonkowego - do świetlówek kołowych TL5C

8711500934635

30

HF-R T 122 TL5C

1xTL5C 22W

kartonik 1 szt.

12

3

175,50

8711500934598

30

HF-R T 140 TL5C

1xTL5C 40W

kartonik 1 szt.

12

3

175,50

8711500934574

30

HF-R T 155 TL5C

1xTL5C 55W

kartonik 1 szt.

12

3

175,50

8711500934550

30

HF-R T 160 TL5C

1xTL5C 60W

kartonik 1 szt.

12

3

175,50

Kompaktowy, lekki statecznik elektroniczny wysokiej częstotliwości z możliwością regulacji wg protokołu DALI - do świetlówek kołowych TL5C

8711500934536

30

HF-R DALI 122 TL5C

1xTL5C 22W

kartonik 1 szt.

12

3

175,50

8711500934512

30

HF-R DALI 140 TL5C

1xTL5C 40W

kartonik 1 szt.

12

3

175,50

8711500934499

30

HF-R DALI 155 TL5C

1xTL5C 55W

kartonik 1 szt.

12

3

175,50

8711500934475

30

HF-R DALI 160 TL5C

1xTL5C 60W

kartonik 1 szt.

12

3

175,50

Stateczniki elektroniczne HF-REGULATOR do świetlówek TL-D i PL-L, sterowane sygnałem analogowym 1-10V

Płaski, lekki statecznik elektroniczny wysokiej częstotliwości z możliwością regulacji wg protokołu 1-10V - do świetlówek PL-L

8711500911902

30

HF-R 118 TL-D EII

1 x TLD 18W

kartonik 1 szt.

12

2

171,00

8711500911926

30

HF-R 218 TL-D EII

2 x TLD 18W

kartonik 1 szt.

12

2

184,50

8711500913760

30

HF-R 318 TL-D EII

3 x TLD 18W

kartonik 1 szt.

10

2

220,50

8711500913661

30

HF-R 418 TL-D EII

4 x TLD 18W

kartonik 1 szt.

10

2

220,50

8711500910134

30

HF-R 136 TL-D EII

1 x TLD 36W

kartonik 1 szt.

12

2

171,00

8711500910158

30

HF-R 236 TL-D EII

2 x TLD 36W

kartonik 1 szt.

12

2

184,50

8711500910172

30

HF-R 158 TL-D EII

1 x TLD 58W

kartonik 1 szt.

12

2

171,00

8711500910196

30

HF-R 258 TL-D EII

2 x TLD 58W

kartonik 1 szt.

12

2

184,50

8711500911827

30

HF-R 136 PL-L EII

1 x PL-L 36W

kartonik 1 szt.

12

2

184,50

8711500911841

30

HF-R 236 PL-L EII

2 x PL-L 36W

kartonik 1 szt.

12

2

202,50

8711500914705

30

HF-R 140 PL-L EII

1 x PL-L 40W

kartonik 1 szt.

12

3

184,50

8711500914606

30

HF-R 240 PL-L EII

2 x PL-L 40W

kartonik 1 szt.

12

3

202,50

8711500911865

30

HF-R 155 PL-L EII

1 x PL-L 55W

kartonik 1 szt.

12

2

184,50

8711500911889

30

HF-R 255 PL-L EII

2 x PL-L 55W

kartonik 1 szt.

12

2

202,50

Stateczniki elektroniczne HF-REGULATOR do świetlówek TL5 sterowane sygnałem analogowym 1-10V

Płaski, lekki statecznik elektroniczny wysokiej częstotliwości z możliwością regulacji wg protokołu 1-10V - do świetlówek TL5

8711500911803

30

HF-R 1 14-35 TL5 EII

1xTL5 14W HE, 1xTL5 21W HE,
1xTL5 28W HE, 1xTL5 35W HE

kartonik 1 szt.

12

2

180,00

8711500911780

30

HF-R 2 14-35 TL5 EII

2xTL5 14W HE, 2xTL5 21W HE,
2xTL5 28W HE, 2xTL5 35W HE

kartonik 1 szt.

12

2

198,00

8711500914668

30

HF-R 124 TL5/PL-L EII

1 x TL5HO 24W

kartonik 1 szt.

12

3

180,00

8711500914729

30

HF-R 224 TL5/PL-L EII

2 x TL5HO 24W

kartonik 1 szt.

12

3

198,00

8711500914682

30

HF-R 139 TL5 EII

1 x TL5HO 39W

kartonik 1 szt.

12

3

180,00

8711500914743

30

HF-R 239 TL5 EII

2 x TL5HO 39W

kartonik 1 szt.

12

3

198,00

8711500909985

30

HF-R 149 TL5 EII

1 x TL5HO 49W

kartonik 1 szt.

12

2

180,00

8711500910035

30

HF-R 249 TL5 EII

2 x TL5HO 49W

kartonik 1 szt.

12

2

198,00

8711500910059

30

HF-R 154 TL5 EII

1 x TL5HO 54W

kartonik 1 szt.

12

2

180,00

8711500910080

30

HF-R 254 TL5 EII

2 x TL5HO 54W

kartonik 1 szt.

12

2

198,00

8711500910110

30

HF-R 180 TL5/PL-L EII

1 x TL5HO 80W, 1 x PLL 80W

kartonik 1 szt.

12

3

211,50

8711500910653

30

HF-R 280 TL5/PL-L EII

2 x TL5HO 80W, 2 x PLL 80W

kartonik 1 szt.

12

3

234,00

8711500913685

30

HF-R 314 TL5 EII

3 x TL5HE 14W

kartonik 1 szt.

10

3

225,00

8711500913647

30

HF-R 414 TL5 EII

4 x TL5HE 14W

kartonik 1 szt.

10

3

225,00

8711500913708

30

HF-R 324 TL5/PL-L EII

3x24W TL5/PL-L

kartonik 1 szt.

10

3

225,00

8711500913746

30

HF-R 424 TL5/PL-L EII

4x24W TL5/PL-L

kartonik 1 szt.

10

3

225,00

Stateczniki elektroniczne HF-REGULATOR do świetlówek PL-T/PL-C/TL5 Circular, sterowane sygnałem analogowym 1-10V

Kompaktowy, lekki statecznik elektroniczny wysokiej częstotliwości z możliwością regulacji wg protokołu 1-10V - do świetlówek PL-T i PL-C

8711500908674

30

HF-R 118 PL-T/C

1xPL-T/C 18W

kartonik 1 szt.

12

4

180,00

8711500908698

30

HF-R 218 PL-T/C

2xPL-T/C 18W

kartonik 1 szt.

12

4

202,50

8711500908766

30

HF-R 1 26-42 PL-T/C

1xPL-T/C 26W, 32W lub 42W

kartonik 1 szt.

12

4

180,00

8711500908780

30

HF-R 2 26-42 PL-T/C

2xPL-T/C 26W, 32W lub 42W

kartonik 1 szt.

12

3

202,50

8711500058867

30

HF-R 122 TL5C

1xTL5C 22W

kartonik 1 szt.

12

5

180,00

8711500058928

30

HF-R 140 TL5C

1xTL5C 40W

kartonik 1 szt.

12

5

180,00

8711500058942

30

HF-R 155 TL5C

1xTL5C 55W

kartonik 1 szt.

12

5

180,00

8711500059567

30

HF-R 160 TL5C

1xTL5C 60W

kartonik 1 szt.

12

5

180,00

Stateczniki elektroniczne o przedłużonej trwałości HF-PERFORMER Xtreme do świetlówek TL-D (dla aplikacji z dużą ilością cykli zał./wył)

Statecznik elektroniczny wysokiej częstotliwości o przedłużonej trwałości - do świetlówek TL-D, wykorzystujący technologię EII

8711500912008

30

HF-P Xt 136 TL-D EII

1 x TLD 36W

kartonik 1 szt.

12

2

136,80

8711500912022

30

HF-P Xt 236 TL-D EII

2 x TLD 36W

kartonik 1 szt.

12

2

148,50

8711500912046

30

HF-P Xt 158 TL-D EII

1 x TLD 58W

kartonik 1 szt.

12

2

136,80

8711500912060

30

HF-P Xt 258 TL-D EII

2 x TLD 58W

kartonik 1 szt.

12

2

148,50

Stateczniki elektroniczne o przedłużonej trwałości HF-PERFORMER Xtreme do świetlówek TL-5

Statecznik elektroniczny wysokiej częstotliwości o przedłużonej trwałości - do świetlówek TL-D, wykorzystujący technologię EII

8711500914231

30

HF-P Xt 149 TL5 EII 220-240V 50/60Hz

1xTL5 49W

kartonik 1 szt.

12

4

148,50

8711500914279

30

HF-P Xt 249 TL5 EII 220-240V 50/60Hz

2xTL5 49W

kartonik 1 szt.

12

4

162,00

8711500914293

30

HF-P Xt 154 TL5 EII 220-240V 50/60Hz

1xTL5 54W

kartonik 1 szt.

12

4

148,50

8711500914316

30

HF-P Xt 254 TL5 EII 220-240V 50/60Hz

2xTL5 54W

kartonik 1 szt.

12

4

162,00

8711500914408

30

HF-P Xt 180 TL5 EII 220-240V 50/60Hz

1xTL5 80W

kartonik 1 szt.

12

4

171,00

8711500914422

30

HF-P Xt 280 TL5 EII 220-240V 50/60Hz

2xTL5 80W

kartonik 1 szt.

12

4

247,50

Stateczniki elektroniczne HF-PERFORMER do świetlówek TL-D (dla aplikacji z dużą ilością cykli zał./wył.)

Płaski, lekki statecznik elektroniczny wysokiej częstotliwości do świetlówek TLD czas zapłonu do 0,5 sekundy

8711500934086

30

HF-P 118 TLD EII

1 x TLD 18W

kartonik 1 szt.

12

2

86,40

8711500934130

30

HF-P 218 TLD EII

2 x TLD 18W

kartonik 1 szt.

12

2

98,10

8711500931641

30

HF-P 3/418 TLD EII

3 lub 4 xTLD 18W

kartonik 1 szt.

10

2

118,80

8711500931467

30

HF-P 136 TLD EII

1 x TLD 36W

kartonik 1 szt.

12

2

86,40

8711500931504

30

HF-P 236 TLD EII

2 x TLD 36W

kartonik 1 szt.

12

2

98,10

8711500931481

30

HF-P 158 TLD EII

1 x TLD 58W

kartonik 1 szt.

12

2

86,40

8711500931528

30

HF-P 258 TLD EII

2 x TLD 58W

kartonik 1 szt.

12

2

98,10

8711500934116

30

HF-P 170 TLD EII

1 x TLD 70W

kartonik 1 szt.

12

4

86,40

8711500058638

30

HF-P 270 TLD EII

2 x TLD 70W

kartonik 1 szt.

12

4

98,10

Stateczniki elektroniczne HF-PERFORMER do świetlówek TL5 HE/HO/C/PL-L (w płaskiej obudowie - 22mm)

Płaski, lekki statecznik elektroniczny wysokiej częstotliwości z ciepłym startem do świetlówek TL5. Idealny w zastosowaniach o dużej liczbie załączeń i wyłączeń. Czas zapłonu lampy odbywa się do 0,5 sekundy.

8711500928559

30

HF-P 114-35 TL5 HE EII

1xTL5 14W HE, 1xTL5 21W HE,
1xTL5 28W HE, 1xTL5 35W HE

kartonik 1 szt.

12

3

90,00

8711500910233

30

HF-P 2 14-35 TL5 HE EII

2xTL5 14W HE, 2xTL5 21W HE,
2xTL5 28W HE, 2xTL5 35W HE

kartonik 1 szt.

12

2

103,50

8711500059840

30

HF-P 3/414 TL5 EII

3 lub 4 xTL5 14W, 3xTL5 21W

kartonik 1 szt.

12

3

126,00

8711500907752

30

HF-P 3/424 TL5/PLL EII

3xTL5/PLL 24W, 4xTL5/PLL 24W

kartonik 1 szt.

12

5

135,00

8711500928573

30

HF-P 124-39 TL5 HO EII

1xTL5 24W HO, 1xTL5 39W HO

kartonik 1 szt.

12

3

90,00

8711500910257

30

HF-P 2 24-39 TL5 HO EII

2xTL5 24W HO, 2xTL5 39W HO

kartonik 1 szt.

12

2

103,50

8711500928597

30

HF-P 149 TL5 HO EII

1xTL5 49W HO

kartonik 1 szt.

12

4

90,00

8711500910271

30

HF-P 249 TL5 HO EII

2xTL5 49W HO

kartonik 1 szt.

12

2

103,50

8711500928610

30

HF-P 154 TL5 HO EII

1xTL5 54W HO

kartonik 1 szt.

12

4

90,00

8711500910295

30

HF-P 254 TL5 HO EII

2xTL5 54W HO

kartonik 1 szt.

12

3

103,50

8711500002198

30

HF-P 180 TL5/PL-L EII

1xTL5 80W, 1xPL-L 80W

kartonik 1 szt.

12

4

103,50

8711500060167

30

HF-P 280 TL5/PL-L EII

2xTL5 80W, 2xPL-L 80W

kartonik 1 szt.

12

4

148,50

Stateczniki elektroniczne HF-PERFORMER inteligent do świetlówek TL5 HE/HO (w płaskiej obudowie - 22mm)

Płaski, lekki statecznik elektroniczny wysokiej częstotliwości z ciepłym startem do świetlówek TL5. Elastyczność przy wyborze poziomu natężenia oświetlenia poprzez zastąpienie źródeł światła o różnych mocach w tej samej oprawie. Idealny w zastosowaniach o dużej liczbie załączeń i wyłączeń.

8711500914941

30

HF-Pi 1 14/21/24/39 TL5 220-240V

1xTL5 14/21/24/39W

kartonik 1 szt.

12

3

108,00

8711500915009

30

HF-Pi 2 14/21/24/39 TL5 220-240V

2xTL5 14/21/24/39W

kartonik 1 szt.

12

3

126,00

8711500914965

30

HF-Pi 1 28/35/49/54 TL5 220-240V

1xTL5 28/35/49/54W

kartonik 1 szt.

12

3

108,00

8711500915023

30

HF-Pi 2 28/35/49/54 TL5 220-240V

2xTL5 28/35/49/54W

kartonik 1 szt.

12

3

126,00

Stateczniki elektroniczne HF-PERFORMER do świetlówek TL5 VHO

Płaski, kompaktowy statecznik elektroniczny wysokiej częstotliwości - do świetlówek TL5, z ciepłym startem, wykorzystujący technologię EII. Statecznik ten może współpracować z układami detekcji ruchu (np. Occuswitch). Niezawodny z możliwością pracy w wyższym przedziale temperatur. Pozwala na wydłużenie trwałości źródła światła do 50% w porównaniu do stateczników konwencjonalnych jednocześnie pozwala na oszczędność energii elektrycznej do 30%.

8711500914828

30

HF-P 1 95-120 TL5 EII

1xTL5 95W HO, 1xTL5 120W VHO

kartonik 1 szt.

12

3

135,00

8711500914842

30

HF-P 2 95-120 TL5 EII

2xTL5 95W HO, 2xTL5 120W VHO

kartonik 1 szt.

10

3

189,00

Stateczniki elektroniczne HF-PERFORMER do świetlówek TL5 Circular

Kompaktowy, lekki statecznik elektroniczny wysokiej częstotliwości - do świetlówek kołowych TL5C z ciepłym startem. Statecznik ten może współpracować z układami detekcji ruchu (np. Occuswitch). Niezawodny z możliwością pracy w wyższym przedziale temperatur. Pozwala na wydłużenie trwałości źródła światła do 50% w porównaniu do stateczników konwencjonalnych jednocześnie pozwala na oszczędność energii elektrycznej do 30%.

8711500749338

30

HF-P 122-40 TL5C

1xTL5C 22W, 1xTL5C 40W

kartonik 1 szt.

36

5

82,80

8711500927767

30

HF-P 155 TL5C

1xTL5C 55W

kartonik 1 szt.

36

6

91,80

8711500927781

30

HF-P 160 TL5C

1xTL5C 60W

kartonik 1 szt.

36

6

91,80

Stateczniki elektroniczne HF-PERFORMER do świetlówek PL-L, prostokątne i podłużne

Kompaktowy, lekki statecznik elektroniczny wysokiej częstotliwości - do świetlówek PLL z ciepłym startem. Statecznik ten może współpracować z układami detekcji ruchu (np. Occuswitch). Niezawodny z możliwością pracy w wyższym przedziale temperatur. Pozwala na wydłużenie trwałości źródła światła do 50% w porównaniu do stateczników konwencjonalnych jednocześnie pozwala na oszczędność energii elektrycznej do 30%.

8711500060327

30

HF-P 1 18-24 PL-L

1xPL-L 18W/24W

kartonik 1 szt.

12

4

86,40

8711500749703

30

HF-P 2 18-24 PL-L

2xPL-L 18W/24W

kartonik 1 szt.

36

2

98,10

Płaski, kompaktowy statecznik elektroniczny wysokiej częstotliwości - do świetlówek TL-D z ciepłym startem, wykorzystujący technologię EII. Statecznik ten może współpracować z układami detekcji ruchu (np. Occuswitch). Niezawodny z możliwością pracy w wyższym przedziale temperatur. Pozwala na wydłużenie trwałości źródła światła do 50% w porównaniu do stateczników konwencjonalnych jednocześnie pozwala na oszczędność energii elektrycznej do 30%.

8711500063700

30

HF-P 136 PLL EII

1xPL-L 36W

kartonik 1 szt.

12

3

86,40

8711500060518

30

HF-P 236 PLL EII

2xPL-L36W

kartonik 1 szt.

12

2

98,10

8711500063724

30

HF-P 140 PLL EII

1xPL-L40W

kartonik 1 szt.

12

4

86,40

8711500060594

30

HF-P 240 PLL EII

2xPL-L40W

kartonik 1 szt.

12

4

98,10

8711500063748

30

HF-P 155 PLL EII

1xPL-L55W

kartonik 1 szt.

12

4

86,40

8711500060624

30

HF-P 255 PLL EII

2xPL-L55W

kartonik 1 szt.

12

2

98,10

Stateczniki elektroniczne HF-PERFORMER do świetlówek PL-C, PL-T, PL-R i PL-H

Kompaktowy, lekki statecznik elektroniczny wysokiej częstotliwości - do świetlówek PL-T i PL-C z ciepłym startem. Statecznik ten może współpracować z układami detekcji ruchu (np. Occuswitch). Niezawodny z możliwością pracy w wyższym przedziale temperatur. Pozwala na wydłużenie trwałości źródła światła do 50% w porównaniu do stateczników konwencjonalnych jednocześnie pozwala na oszczędność energii elektrycznej do 30%.

8711500914071

30

HF-P 1 13-17 PL-T/C/R EII

1xPL-C 13W, 1xPL-R 17W

kartonik 1 szt.

12

3

86,40

8711500914095

30

HF-P 2 13-17 PL-T/C/R EII

2xPL-C 13W, 2xPL-R 17W

kartonik 1 szt.

12

3

98,10

8711500914033

30

HF-P 118 PLT/C EII

1xPL-T/C 18W

kartonik 1 szt.

12

3

86,40

8711500914057

30

HF-P 218 PLT/C EII

2xPL-T/C 18W

kartonik 1 szt.

12

3

98,10

8711500913975

30

HF-P 1 22-42 PLT/C/L/TL5C EII

1xPL-T, 1xPL-C, 1xPL-L, 1xTL5C; 22-42W

kartonik 1 szt.

12

3

86,40

8711500913999

30

HF-P 2 22-42 PLT/C/L/TL5C EII

2xPL-T, 2xPL-C, 2xPL-L, 2xTL5C; 22-42W

kartonik 1 szt.

12

3

98,10

8711500927804

30

HF-P 157 PL-T

1xPL-T 57W

kartonik 1 szt.

36

6

108,00

8711500934017

30

HF-P 257 PL-T

2xPL-T 57W

kartonik 1 szt.

12

6

117,00

8711500928757

31

HF-P 160-120 PL-H

1xPL-H 60W, 1xPL-H 85W, 1xPL-H 120W

kartonik 1 szt.

10

4

153,00

Stateczniki elektroniczne HF-Select do świetlówek TL-D (dla aplikacji z dużą ilością cykli zał./wył.)

Statecznik elektroniczny do lamp TLD z ciepłym startem, zapewniający doskonałą pracę lampy i oszczędność energii. Pozwala na wydłużenie trwałości źródła światła do 50% w porównaniu konwencjonalnymi statecznikami przy oszczędności energii elektrycznej do 30%

8711500915160

30

HF-Select 118 TL-D

1 x TLD 18W

kartonik 1 szt.

12

4

56,00

8711500915757

30

HF-Select 136 TL-D

1 x TLD 36W

kartonik 1 szt.

12

4

58,50

8711500915764

30

HF-Select 158 TL-D

1 x TLD 58W

kartonik 1 szt.

12

4

63,00

8711500915191

30

HF-Select 218 TL-D

2 x TLD 18W

kartonik 1 szt.

12

4

58,00

8711500915795

30

HF-Select 236 TL-D

2 x TLD 36W

kartonik 1 szt.

12

4

58,50

8711500915818

30

HF-Select 258 TL-D

2 x TLD 58W

kartonik 1 szt.

12

4

63,00

8727900801187

00

HF-Select 3/418 TL-D

3 lub 4 x TLD 18W

kartonik 1 szt.

10

4

72,00

8711500915269

30

HF-Select 336 TL-D

3 x TLD 36W

kartonik 1 szt.

10

4

74,00

Stateczniki elektroniczne HF-Matchbox RED do świetlówek TL, TL5 oraz kompaktowych

Kompaktowy statecznik elektroniczny wysokiej częstotliwości do świetlówek TL (8-18W), TL5 (14-24W) i świetlówek kompaktowych PL (7-24W) z ciepłym startem lampy fluorescencyjnej. Możliwość zastosowania z detektorami ruchu.

8711500931429

30

HF-MatchboxRED 109 SH TL/PL-S CRTN

1 x TL8W, 1 x PL-S7W, 1 x PL-S9W

kartonik 1 szt.

50

4

37,80

8711500927989

30

HF-MatchboxRED 113 SH PL-S/PL-C

1xPL-C 10W, 1xPL-C 13W, 1xPL-S 11W

kartonik 1 szt.

50

4

37,80

8711500931405

30

HF-Matchbox RED 114 SH TL/TL5

1x TL5 14W

kartonik 1 szt.

50

4

37,80

8711500928023

30

HF-MatchboxRED 118 SH PL-C/PL-T

1xPL-C 18W, 1xPL-T 18W

kartonik 1 szt.

50

3

43,20

8711500910400

30

HF-MatchboxRED 124 SH TL/TL5/PL-L

1xTLD 15W, 1xTLD 18W, 1xTL5C 22W
1xTL5 24W HO, 1xPL-L 18W, 1xPL-L 24W

kartonik 1 szt.

50

2

50,40

8711500931368

30

HF-M RED 109 SP TL/PL-S 230-240V

1 x TL8W, 1 x PL-S7W, 1 x PL-S9W

kartonik 1 szt.

540

3

34,02

8711500928009

30

HF-M RED 113 SP PL-S/PL-C 230-240V

1xPL-C 10W, 1xPL-C 13W, 1xPL-S 11W

kartonik 1 szt.

540

3

34,02

8711500931382

30

HF-M RED 114 SP TL/TL5 230-240V

1x TL5 14W

kartonik 1 szt.

540

3

34,02

8711500928047

30

HF-M RED 118 SP PL-C/PL-T 230-240V

1xPL-C 18W, 1xPL-T 18W

kartonik 1 szt.

540

3

38,88

Stateczniki elektroniczne HF-Matchbox BLUE do świetlówek TL, TL5 oraz kompaktowych (dla aplikacji z małą ilością cykli zał./wył.)

Kompaktowy statecznik elektroniczny wysokiej częstotliwości do świetlówek TL (4-18W), TL5 (14-28W) i świetlówek kompaktowych PL (5-24W) Zimny start przeznaczony do zastosowań z niewielką liczbą załączeń dziennie.

8711500536723

30

HF-MatchboxBLUE 105 SH TL/PL-S

1xTL 4W, 1xPL-S 5W

kartonik 1 szt.

50

4

29,70

8711500536785

30

HF-MatchboxBLUE 105 LH TL/PL-S

1xTL 4W, 1xPL-S 5W

kartonik 1 szt.

50

4

29,70

8711500536747

30

HF-MatchboxBLUE 109 SH TL/PL-S

1xTL 6W, 1xTL 8W, 1x PL-S 7W, 1x PL-S 9W

kartonik 1 szt.

50

2

29,70

8711500536808

30

HF-MatchboxBLUE 109 LH TL/PL-S

1xTL 6W, 1xTL 8W, 1x PL-S 7W, 1x PL-S 9W

kartonik 1 szt.

50

2

29,70

8711500536761

30

HF-MatchboxBLUE 114 SH TL/PL-S

1xTL 13W, 1xTL5 14W HE, 1xPL-C 10W
1xPL-C 13W, 1xPL-S 11W

kartonik 1 szt.

50

2

29,70

8711500536822

30

HF-MatchboxBLUE 114 LH TL/PL-S

1xTL 13W, 1xTL5 14W HE, 1xPL-C 10W
1xPL-C 13W, 1xPL-S 11W

kartonik 1 szt.

50

2

29,70

8711500746160

30

HF-MatchboxBLUE 118 SH PL-C/PL-T

1xPL-C 18W, 1xPL-T 18W

kartonik 1 szt.

50

2

29,70

8711500536464

30

HF-MatchboxBLUE 121 LH TL5

1xTL5 21W HE

kartonik 1 szt.

50

3

37,80

8711500536389

30

HF-MatchboxBLUE 124 SH TL/TL5/PL

1xTLD 15W, 1xTLD 18W, 1xTL5C 22W
1xTL5 24W HO, 1xPL-L 18W, 1xPL-L 24W

kartonik 1 szt.

50

2

37,80

8711500536402

30

HF-MatchboxBLUE 124 LH TL/TL5/PL

1xTLD 15W, 1xTLD 18W, 1xTL5C 22W
1xTL5 24W HO, 1xPL-L 18W, 1xPL-L 24W

kartonik 1 szt.

50

2

37,80

8711500932433

30

HF-MatchboxBLUE 128 LH TL5

1xTL5 28W HE

kartonik 1 szt.

50

4

37,80

Stateczniki elektroniczne HF-BASIC do świetlówek TL-D i PL-L (dla aplikacji z małą ilością cykli zał./wył.)

Płaski, lekki statecznik elektroniczny do świetlówek TL-D i PL-L, wykorzystujący technologię EII : do zastosowań z niewielką liczbą załączeń dziennie, zimny start.

8711500931542

30

HF-B 136 TLD EII

1 x TLD 36W, 1 x PL-L 36W

kartonik 1 szt.

12

2

67,50

8711500931580

30

HF-B 236 TLD EII

2 x TLD 36W, 2 x PL-L 36W

kartonik 1 szt.

12

2

72,00

8711500931566

30

HF-B 158 TLD EII

1 x TLD 58W, 1 x PL-L 55W

kartonik 1 szt.

12

2

67,50

8711500931603

30

HF-B 258 TLD EII

2 x TLD 58W, 2 x PL-L 55W

kartonik 1 szt.

12

2

72,00

Stateczniki elektroniczne e-Kyoto do świetlówek TL-D (dla aplikacji z małą ilością cykli zał./wył.)

Stateczniki Elektroniczne z zimnym startem przeznaczone do aplikacji z małą ilości cykli załączania.

8711500907639

30

e-Kyoto II 136 TL-D

1 x TLD 36W

kartonik 1 szt.

25

2

57,60

8711500907684

30

e-Kyoto II 236 TL-D

2 x TLD 36W

kartonik 1 szt.

25

2

61,20

8711500907660

30

e-Kyoto II 158 TL-D

1 x TLD 58W

kartonik 1 szt.

25

2

57,60

8711500907714

30

e-Kyoto II 258 TL-D

2 x TLD 58W

kartonik 1 szt.

25

2

61,20

8711500907738

30

e-Kyoto II 418 TL-D

4 x TLD 18W

kartonik 1 szt.

25

2

75,60

Stateczniki elektromagnetyczne

Zapłonniki do świetlówek

Zapłonnik do świetlówek pozwalający na łatwy i szybki montaż. Wysoka niezawodność do 10 000 bezpiecznych załączeń. Zapłonnik oferowany jest również w wersji POLAR (praca w zakresie temperatur: -40 do +75 C). Przyjazne środowisku naturalnemu, nadające się do recyklingu (bezołowiowe, brak promieniowania), Przedłużają trwałość lampy nawet o 25%; niższe koszty utrzymania w porównaniu z produktami gorszej jakości które nie spełniają norm IEC.

8711500697509

28

S2

4-22W

kartonik 1 szt.

300

4

1,15

8711500697509

29

S2

4-22W SER 220-240V

luz

300

4

1,13

8711500697509

28

S2

4-22W SER 220-240V

luz

1000

4

1,07

8711500697691

33

S10

4-65W SIN 220-240V

kartonik 25 szt.

300

4

1,12

8711500697691

29

S10

4-65W SIN 220-240V

luz

300

4

1,10

8711500697691

28

S10

25-65W SIN 220-240V

luz

1000

4

1,05

8711500764980

26

S2-E

18-22W SIN 110-130V, SER 220-240V

luz

500

4

18,00

8711500764973

26

S10-E

18-65W SIN 220-240V

luz

500

4

18,00

8711500765178

31

SIS10 30-65W

SIS10 30-65W SIN 220-240V WH/20X10BOX

luz

200

4

5,00

8711500902344

33

P10 Polar (-40oC / 75oC)

18-65W SIN 220-240V

kartonik 25 szt.

300

4

9,99

Stateczniki elektromagnetyczne do świetlówek TL

Statecznik elektromagnetyczny o wysokiej trwałości i niskiej stratności - do świetlówek TL, TL-D, TL-E, TL-U, PL-L

8711500919106

30

BTA15W 230V B2

1xTLD15W

kartonik 1 szt.

32

3

14,50

8711500930026

30

BTA 18W 230V B2

1xTLD18W, PL-L 18/24W,
TL-E 22W, PL-T/C 26W

kartonik 1 szt.

32

2

13,60

8711500061492

30

BTA 30W 230V B2

1 x TLD30W

kartonik 1 szt.

32

3

14,50

8711500538666

30

BTA 36W 230V B2

1xTLD/PLL36W,
TLD38W, TL/TL-E40W
2xTLD18W, PL-L18W, TL20W

kartonik 1 szt.

32

2

13,60

8711500919229

30

BTA 58W 230V B2

1xTLD58W, TL65W

kartonik 1 szt.

24

2

18,40


PHILIPS - Lampy żarowe

Prosper Sklep Internetowy

PHILIPS – Lampy żarowe

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dawid Kubik (032) 785-29-02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 05-05-2009 - RODZAJ CENY: CENA FABRYCZNA

EAN1

Nazwa produktu

Kształt bańki

Moc

Rodzaj bańki

Trzonek

Napięcie

Opakowanie jednostkowe

Opakowanie zbiorcze

Czas dostawy (tyg.)

Cena netto
PLN/szt.

Standardowe (typ bańki A/E/T)

GLS Standard

Standardowe żarówki do uniwersalnego zastosowania występujące w wersji przezroczystej i matowanej.

8711500364067

Standard

A55

15W

Przezroczysta

E27

230V

kartonik 1 szt.

12X10Folia

m

2,43

8711500354501

Standard

A55

25W

Przezroczysta

E27

230V

kartonik 1 szt.

12X10Folia

m

1,15

8711500354532

Standard

A55

40W

Przezroczysta

E27

230V

kartonik 1 szt.

12X10Folia

m

1,15

8711500354563

Standard

A55

60W

Przezroczysta

E27

230V

kartonik 1 szt.

12X10Folia

m

1,15

8711500354594

Standard

A55

75W

Przezroczysta

E27

230V

kartonik 1 szt.

12X10Folia

m

1,15

8711500354624

Standard

A55

100W

Przezroczysta

E27

230V

kartonik 1 szt.

12X10Folia

m

1,15

8711500056030

Standard

A65

150W

Przezroczysta

E27

230V

kartonik 1 szt.

20

m

2,89

8711500024763

Standard

A80

200W

Przezroczysta

E27

230V

kartonik 1 szt.

20

m

4,15

8711500364081

Standard

A55

15W

Matowana

E27

230V

kartonik 1 szt.

12X10Folia

m

2,49

8711500354655

Standard

A55

25W

Matowana

E27

230V

kartonik 1 szt.

12X10Folia

m

1,15

8711500354686

Standard

A55

40W

Matowana

E27

230V

kartonik 1 szt.

12X10Folia

m

1,15

8711500354716

Standard

A55

60W

Matowana

E27

230V

kartonik 1 szt.

12X10Folia

m

1,15

8711500354747

Standard

A55

75W

Matowana

E27

230V

kartonik 1 szt.

12X10Folia

m

1,15

8711500354778

Standard

A55

100W

Matowana

E27

230V

kartonik 1 szt.

12X10Folia

m

1,15

8711500090492

Standard

A65

150W

Matowana

E27

230V

kartonik 1 szt.

20

m

2,89

8711500090591

Standard

A80

200W

Matowana

E27

230V

kartonik 1 szt.

20

m

4,15

Softone

Żarówki o nowoczesnym kształcie emitujące miękkie, dobrze rozproszone światło podkreślające barwy zastosowane w pomieszczeniu. Tworzą przyjemną i relaksującą atmosferę.

8711500366283

Softone

T55

25W

Biała

E27

230V

kartonik 1 szt.

24X5Folia

m

2,06

8711500366306

Softone

T55

40W

Biała

E27

230V

kartonik 1 szt.

24X5Folia

m

2,06

8711500366221

Softone

T55

60W

Biała

E27

230V

kartonik 1 szt.

24X5Folia

m

2,06

8711500366344

Softone

T55

75W

Biała

E27

230V

kartonik 1 szt.

24X5Folia

m

2,06

8711500366252

Softone

T55

100W

Biała

E27

230V

kartonik 1 szt.

24X5Folia

m

2,06

8711500366634

Softone

T55

60W

Żółta

E27

230V

kartonik 1 szt.

24X5Folia

m

2,74

8711500366603

Softone

T55

60W

Pomarańczowa

E27

230V

kartonik 1 szt.

24X5Folia

m

2,74

8711500366573

Softone

T55

60W

Różowa

E27

230V

kartonik 1 szt.

24X5Folia

m

2,74

8711500366641

Softone

T55

60W

Niebieska

E27

230V

kartonik 1 szt.

24X5Folia

m

2,74

8711500366849

Softone

T55

60W

Terakota

E27

230V

kartonik 1 szt.

24X5Folia

m

2,74

Buglezzz

Żarówka, której światło w mniejszym stopniu przyciąga owady, niż w przypadku standardowych źródeł światła.

8711500383228

Buglezz

A60

60W

Żółta

E27

230V

kartonik 1 szt.

20

m

2,69

Świeczki (typ bańki B)

Świeczka Standard

Standardowa seria żarówek w kształcie świeczki przeznaczonych do stosowania między innymi w dekoracyjnych żyrandolachi kinkietach. Żarówki dostępne są w wersji przezroczystej i matowanej.

8711500012050

Standard

B35

15W

Przezroczysta

E14

230V

kartonik 1 szt.

10X10Folia

m

1,52

8711500011602

Standard

B35

25W

Przezroczysta

E14

230V

kartonik 1 szt.

10X10Folia

m

1,36

8711500011633

Standard

B35

40W

Przezroczysta

E14

230V

kartonik 1 szt.

10X10Folia

m

1,36

8711500011671

Standard

B35

60W

Przezroczysta

E14

230V

kartonik 1 szt.

10X10Folia

m

1,36

8711500011701

Standard

B35

15W

Matowana

E14

230V

kartonik 1 szt.

10X10Folia

m

1,52

8711500011718

Standard

B35

25W

Matowana

E14

230V

kartonik 1 szt.

10X10Folia

m

1,36

8711500011336

Standard

B35

40W

Matowana

E14

230V

kartonik 1 szt.

10X10Folia

m

1,36

8711500011763

Standard

B35

60W

Matowana

E14

230V

kartonik 1 szt.

10X10Folia

m

1,36

8711500056603

Standard

B35

25W

Przezroczysta

E27

230V

kartonik 1 szt.

10X10Folia

m

2,12

8711500056696

Standard

B35

40W

Przezroczysta

E27

230V

kartonik 1 szt.

10X10Folia

m

2,12

8711500056368

Standard

B35

25W

Matowana

E27

230V

kartonik 1 szt.

10X10Folia

m

2,12

8711500056467

Standard

B35

40W

Matowana

E27

230V

kartonik 1 szt.

10X10Folia

m

2,12

8711500056511

Standard

B35

60W

Matowana

E27

230V

kartonik 1 szt.

10X10Folia

m

2,12

Świeczka Softone

Żarówki w kształcie świeczki emitujące miękkie, dobrze rozproszone światło podkreślające barwy zastosowane w pomieszczeniu. Tworzą przyjemną i relaksującą atmosferę.

8711500034151

Softone

B35

25W

Biała

E14

230V

kartonik 1 szt.

10X10Folia

m

2,54

8711500034168

Softone

B35

40W

Biała

E14

230V

kartonik 1 szt.

10X10Folia

m

2,54

8711500034175

Softone

B35

60W

Biała

E14

230V

kartonik 1 szt.

10X10Folia

m

2,54

8711500044334

Softone

B35

40W

Żółta

E14

230V

kartonik 1 szt.

4x5Folia

m

3,00

8711500044341

Softone

B35

40W

Pomarańczowa

E14

230V

kartonik 1 szt.

4x5Folia

m

3,00

8711500044303

Softone

B35

40W

Różowa

E14

230V

kartonik 1 szt.

4x5Folia

m

3,00

8711500044327

Softone

B35

40W

Niebieska

E14

230V

kartonik 1 szt.

4x5Folia

m

3,00

8711500179333

Softone

B35

40W

Beżowa

E14

230V

kartonik 1 szt.

4x5Folia

m

3,00

Świeczka dekoracyjna

Żarówki o kształcie świeczki i dekoracyjnym wykończeniu nadające się szczególnie do dekoracyjnych opraw oświetleniowych, takich jak żyrandole i kinkiety.

8711500329356

Deco

B35

25W

Bursztyn

E14

230V

kartonik 1 szt.

4x5Folia

m

6,45

8711500329370

Deco

B35

40W

Bursztyn

E14

230V

kartonik 1 szt.

4x5Folia

m

6,45

8711500329714

Deco

B35

25W

Ice-Crystal

E14

230V

kartonik 1 szt.

4x5Folia

m

6,45

8711500329738

Deco

B35

40W

Ice-Crystal

E14

230V

kartonik 1 szt.

4x5Folia

m

6,45

8711500329530

Deco

B35

25W

Gold-Kroko

E14

230V

kartonik 1 szt.

4x5Folia

m

6,45

8711500329554

Deco

B35

40W

Gold-Kroko

E14

230V

kartonik 1 szt.

4x5Folia

m

6,45

Świeczka dekoracyjna - Płomień

Żarówki o kształcie świeczki i dekoracyjnym wykończeniu nadające się szczególnie do dekoracyjnych opraw oświetleniowych, takich jak żyrandole i kinkiety.

8711500175786

Deco

BXS35

15W

Przezroczysta

E14

230V

kartonik 1 szt.

4x5Folia

m

3,55

8711500175793

Deco

BXS35

25W

Przezroczysta

E14

230V

kartonik 1 szt.

4x5Folia

m

3,55

8711500175809

Deco

BXS35

40W

Przezroczysta

E14

230V

kartonik 1 szt.

4x5Folia

m

3,55

8711500175779

Deco

BXS35

15W

Matowana

E14

230V

kartonik 1 szt.

4x5Folia

m

3,55

8711500175342

Deco

BXS35

25W

Matowana

E14

230V

kartonik 1 szt.

4x5Folia

m

3,55

8711500175359

Deco

BXS35

40W

Matowana

E14

230V

kartonik 1 szt.

4x5Folia

m

3,55

8711500329158

Deco

BXS35

15W

Bursztyn

E14

230V

kartonik 1 szt.

4x5Folia

m

7,32

8711500329172

Deco

BXS35

25W

Bursztyn

E14

230V

kartonik 1 szt.

4x5Folia

m

7,32

8711500329196

Deco

BXS35

40W

Bursztyn

E14

230V

kartonik 1 szt.

4x5Folia

m

7,32

Świeczka dekoracyjna Twisted

Żarówki o kształcie świeczki i dekoracyjnym wykończeniu nadające się szczególnie do dekoracyjnych opraw oświetleniowych, takich jak żyrandole i kinkiety.

8711500011626

Deco

BW35

25W

Przezroczysta

E14

230V

kartonik 1 szt.

25

m

2,75

8711500011657

Deco

BW35

40W

Przezroczysta

E14

230V

kartonik 1 szt.

25

m

2,75

8711500013583

Deco

BW35

60W

Przezroczysta

E14

230V

kartonik 1 szt.

25

m

2,75

8711500011732

Deco

BW35

25W

Matowana

E14

230V

kartonik 1 szt.

20

m

2,75

8711500011756

Deco

BW35

40W

Matowana

E14

230V

kartonik 1 szt.

20

m

2,75

8711500013620

Deco

BW35

60W

Matowana

E14

230V

kartonik 1 szt.

25

m

2,75

8711500324290

Deco

BW35

15W

Bursztyn

E14

230V

kartonik 1 szt.

4x5Folia

m

5,65

8711500324276

Deco

BW35

25W

Bursztyn

E14

230V

kartonik 1 szt.

4x5Folia

m

5,65

Kulki (typ bańki P)

Kulka Standard

Żarówki o kształcie kulki i niewielkich wymiarach emitujące miękkie światło wolne od efektu olśnienia. Idealnie nadają się do małych opraw oświetleniowych, takich jak lampki nocne i kinkiety. Dostępne są w wersji przezroczystej i matowanej.

8711500011800

Standard

P45

15W

Przezroczysta

E14

230V

kartonik 1 szt.

10X10Folia

m

1,51

8711500011831

Standard

P45

25W

Przezroczysta

E14

230V

kartonik 1 szt.

10X10Folia

m

1,34

8711500011862

Standard

P45

40W

Przezroczysta

E14

230V

kartonik 1 szt.

10X10Folia

m

1,34

8711500066992

Standard

P45

60W

Przezroczysta

E14

230V

kartonik 1 szt.

10X10Folia

m

1,34

8711500011909

Standard

P45

15W

Matowana

E14

230V

kartonik 1 szt.

10X10Folia

m

1,51

8711500011947

Standard

P45

25W

Matowana

E14

230V

kartonik 1 szt.

10X10Folia

m

1,34

8711500011978

Standard

P45

40W

Matowana

E14

230V

kartonik 1 szt.

10X10Folia

m

1,34

8711500067579

Standard

P45

60W

Matowana

E14

230V

kartonik 1 szt.

10X10Folia

m

1,34

8711500011817

Standard

P45

15W

Przezroczysta

E27

230V

kartonik 1 szt.

10X10Folia

m

2,23

8711500011855

Standard

P45

25W

Przezroczysta

E27

230V

kartonik 1 szt.

10X10Folia

m

1,89

8711500011886

Standard

P45

40W

Przezroczysta

E27

230V

kartonik 1 szt.

10X10Folia

m

1,89

8711500067029

Standard

P45

60W

Przezroczysta

E27

230V

kartonik 1 szt.

10X10Folia

m

1,89

8711500011916

Standard

P45

15W

Matowana

E27

230V

kartonik 1 szt.

10X10Folia

m

2,23

8711500011961

Standard

P45

25W

Matowana

E27

230V

kartonik 1 szt.

10X10Folia

m

1,89

8711500011220

Standard

P45

40W

Matowana

E27

230V

kartonik 1 szt.

10X10Folia

m

1,89

8711500033215

Standard

P45

60W

Matowana

E27

230V

kartonik 1 szt.

10X10Folia

m

1,89

Kulka Softone

Żarówki w kształcie kulki emitujące miękkie, dobrze rozproszone światło podkreślające barwy zastosowane w pomieszczeniu. Tworzą przyjemną i relaksującą atmosferę.

8711500043214

Softone

T45

25W

Biała

E14

230V

kartonik 1 szt.

10X10Folia

m

2,34

8711500043221

Softone

T45

40W

Biała

E14

230V

kartonik 1 szt.

10X10Folia

m

2,34

8711500052810

Softone

T45

60W

Biała

E14

230V

kartonik 1 szt.

10X10Folia

m

2,34

8711500044389

Softone

T45

40W

Żółta

E14

230V

kartonik 1 szt.

20x5Folia

m

2,79

8711500044396

Softone

T45

40W

Pomarańczowa

E14

230V

kartonik 1 szt.

20x5Folia

m

2,79

8711500044358

Softone

T45

40W

Różowa

E14

230V

kartonik 1 szt.

20x5Folia

m

2,79

8711500044372

Softone

T45

40W

Niebieska

E14

230V

kartonik 1 szt.

20x5Folia

m

2,79

8711500031358

Softone

T45

40W

Terakorta

E14

230V

kartonik 1 szt.

20x5Folia

m

2,79

8711500043191

Softone

T45

25W

Biała

E27

230V

kartonik 1 szt.

10X10Folia

m

2,34

8711500043207

Softone

T45

40W

Biała

E27

230V

kartonik 1 szt.

10X10Folia

m

2,34

8711500052827

Softone

T45

60W

Biała

E27

230V

kartonik 1 szt.

10X10Folia

m

2,34

8711500044433

Softone

T45

40W

Żółta

E27

230V

kartonik 1 szt.

20x5Folia

m

2,79

8711500044440

Softone

T45

40W

Pomarańczowa

E27

230V

kartonik 1 szt.

20x5Folia

m

2,79

8711500178046

Softone

T45

25W

Terakota

E27

230V

kartonik 1 szt.

20x5Folia

m

2,79

Kulka Party

Kolorowe żarówki w kształcie kulki stosowane do tworzenia dekoracyjnych efektów oświetleniowych.

8711500332639

Party

P45

15W

Żółta

E14

220-240V

kartonik 1 szt.

10X10Folia

m

2,25

8711500332653

Party

P45

15W

Pomarańczowa

E14

220-240V

kartonik 1 szt.

10X10Folia

m

2,25

8711500332592

Party

P45

15W

Czerwona

E14

220-240V

kartonik 1 szt.

10X10Folia

m

2,25

8711500332554

Party

P45

15W

Niebieska

E14

220-240V

kartonik 1 szt.

10X10Folia

m

2,25

8711500332578

Party

P45

15W

Zielona

E14

220-240V

kartonik 1 szt.

10X10Folia

m

2,25

8711500177452

Party

P45

15W

Żółta

E27

220-240V

kartonik 1 szt.

10X10Folia

m

2,33

8711500326928

Party

P45

15W

Pomarańczowa

E27

220-240V

kartonik 1 szt.

10X10Folia

m

2,33

8711500177438

Party

P45

15W

Czerwona

E27

220-240V

kartonik 1 szt.

10X10Folia

m

2,33

8711500177476

Party

P45

15W

Niebieska

E27

220-240V

kartonik 1 szt.

10X10Folia

m

2,33

8711500326904

Party

P45

15W

Zielona

E27

220-240V

kartonik 1 szt.

10X10Folia

m

2,33

8711500366931

Party

A55

15W

Żółta

E27

220-240V

kartonik 1 szt.

30

m

2,06

8711500366955

Party

A55

15W

Pomarańczowa

E27

220-240V

kartonik 1 szt.

30

m

2,06

8711500366962

Party

A55

15W

Czerwona

E27

220-240V

kartonik 1 szt.

30

m

2,06

8711500366924

Party

A55

15W

Niebieska

E27

220-240V

kartonik 1 szt.

30

m

2,06

8711500366948

Party

A55

15W

Zielona

E27

220-240V

kartonik 1 szt.

30

m

2,06

Kulka dekoracyjna

Żarówki o kształcie kulki i dekoracyjnym wykończeniu nadające się szczególnie do dekoracyjnych opraw oświetleniowych, takich jak żyrandole i kinkiety.

8711500329899

Deco

P45

25W

Bursztyn

E14

230V

kartonik 1 szt.

4x5Folia

m

5,16

8711500329912

Deco

P45

40W

Bursztyn

E14

230V

kartonik 1 szt.

4x5Folia

m

5,16

8711500330253

Deco

P45

25W

Ice-Crystal

E14

230V

kartonik 1 szt.

4x5Folia

m

5,99

8711500330277

Deco

P45

40W

Ice-Crystal

E14

230V

kartonik 1 szt.

4x5Folia

m

5,99

8711500330079

Deco

P45

25W

Gold-Kroko

E14

230V

kartonik 1 szt.

4x5Folia

m

5,99

8711500330093

Deco

P45

40W

Gold-Kroko

E14

230V

kartonik 1 szt.

4x5Folia

m

5,99

Globy (typ bańki G)

Softone Globe

Żarówki dekoracyjne o kształcie globu dostępne w trzech różnych wielkościach. Emitują miękkie i rozproszone światło wolne od efektu olśnienia.

8711500034397

Softone

G80

40W

Biała

E27

230V

kartonik 1 szt.

30

m

6,20

8711500034403

Softone

G80

60W

Biała

E27

230V

kartonik 1 szt.

10

m

6,20

8711500034540

Softone

G95

40W

Biała

E27

230V

kartonik 1 szt.

30

m

6,20

8711500034557

Softone

G95

60W

Biała

E27

230V

kartonik 1 szt.

10

m

6,20

8711500034847

Softone

G95

100W

Biała

E27

230V

kartonik 1 szt.

10

m

6,20

8711500034632

Softone

G120

60W

Biała

E27

230V

kartonik 1 szt.

10

m

8,92

8711500381637

Softone

G120

75W

Biała

E27

230V

kartonik 1 szt.

30

m

8,92

8711500034649

Softone

G120

100W

Biała

E27

230V

kartonik 1 szt.

10

m

8,92

Deco Globe dekoracyjny

Żarówki o kształcie globu i spiralnej konstrukcji żarnika pozwalające na uzyskanie specjalnych efektów dekoracyjnych.

8711500055347

Deco

G80

35W

Złota

E27

230V

kartonik 1 szt.

10

m

17,68

8711500330413

Deco

G95

60W

Gold-Kroko

E27

230V

kartonik 1 szt.

10

m

16,38

8711500330499

Deco

G95

60W

Ice-Crystal

E27

230V

kartonik 1 szt.

10

m

13,10

Żarówki reflektorowe

Żarówki reflektorowe R39 NR50/63/80/90 - Spotline

Żarówki reflektorowe kierują światło tam, gdzie jest ono potrzebne. Dzięki nowemu kształtowi odbłyśnika uzyskują o około 50% większe natężenie wiązki świetlnej w centrum, w porównaniu ze zwykłą lampą zwierciadloną. Doskonale nadają się do oświetlania dużych powierzchni, np. sklepów, wystaw.

8711500035059

Reflector

R39

30W

Matowana

E14

230V

kartonik 1 szt.

30

m

6,13

8711500054128

Reflector

NR50

25W

Matowana

E14

230V

kartonik 1 szt.

30

m

3,30

8711500054159

Reflector

NR50

40W

Matowana

E14

230V

kartonik 1 szt.

30

m

3,30

8711500043566

Reflector

NR63

25W

Matowana

E27

230V

kartonik 1 szt.

30

m

3,30

8711500043603

Reflector

NR63

40W

Matowana

E27

230V

kartonik 1 szt.

30

m

3,30

8711500043665

Reflector

NR63

60W

Matowana

E27

230V

kartonik 1 szt.

30

m

3,30

8711500065803

Reflector

NR80

40W

Matowana

E27

230V

kartonik 1 szt.

30

m

3,80

8711500065810

Reflector

NR80

60W

Matowana

E27

230V

kartonik 1 szt.

30

m

3,80

8711500064011

Reflector

NR80

75W

Matowana

E27

230V

kartonik 1 szt.

30

m

3,80

8711500064042

Reflector

NR80

100W

Matowana

E27

230V

kartonik 1 szt.

25

m

3,80

8711500064288

Reflector

NR95

75W

Matowana

E27

230V

kartonik 1 szt.

30

m

7,70

8711500064332

Reflector

NR95

100W

Matowana

E27

230V

kartonik 1 szt.

30

m

7,70

Żarówki reflektorowe NR50/63/80 kolorowe

Kolorowe żarówki reflektorowe kierują światło tam, gdzie jest ono potrzebne. Pozwalają na tworzenie kolorowych akcentów świetlnych w sklepach, wystawach sklepowych, dyskotekach.

8711500328007

Reflector

NR50

40W

Żółta

E14

230V

kartonik 1 szt.

15

m

7,07

8711500328069

Reflector

NR50

40W

Czerwona

E14

230V

kartonik 1 szt.

15

m

7,07

8711500328021

Reflector

NR50

40W

Niebieska

E14

230V

kartonik 1 szt.

15

m

7,07

8711500328045

Reflector

NR50

40W

Zielona

E14

230V

kartonik 1 szt.

15

m

7,07

8711500066428

Reflector

NR63

40W

Żółta

E27

230V

kartonik 1 szt.

15

m

7,07

8711500066435

Reflector

NR63

40W

Czerwona

E27

230V

kartonik 1 szt.

15

m

7,07

8711500066411

Reflector

NR63

40W

Niebieska

E27

230V

kartonik 1 szt.

15

m

7,07

8711500066404

Reflector

NR63

40W

Zielona

E27

230V

kartonik 1 szt.

15

m

7,07

8711500066558

Reflector

NR80

60W

Żółta

E27

230V

kartonik 1 szt.

12

m

7,07

8711500066541

Reflector

NR80

60W

Czerwona

E27

230V

kartonik 1 szt.

12

m

7,07

8711500066527

Reflector

NR80

60W

Niebieska

E27

230V

kartonik 1 szt.

12

m

7,07

8711500066534

Reflector

NR80

60W

Zielona

E27

230V

kartonik 1 szt.

12

m

7,07

Żarówki reflektorowe R50/63 E80/95- Neodymium

Żarówki reflektorowe z neodymową bańką filtrującą żółtą część spektrum promieniowania w celu wzmocnienia kolorów: czerwonego, niebieskiego, zielonego, białego i srebrnego. Doskonale nadają się do oświetlania roślin.

8711500028839

Reflector Neodymium

R50

40W

Matowana

E14

230V

kartonik 1 szt.

30

m

9,15

8711500028877

Reflector Neodymium

R63

60W

Matowana

E27

230V

kartonik 1 szt.

30

m

9,15

PAR38 / PAR38 Cool Beam / PAR38 kolorowe

Żarówki reflektorowe, w których dzięki zastosowaniu czteroelementowego pierścieniowego odbłyśnika wydajność została podwyższona o około 20%. Mogą być stosowane do oświetlenia zewnętrznego bez potrzeby dodatkowej ochrony przed warunkami atmosferycznymi.

8711500600394

PAR38

PAR38

60W

Flood

E27

230V

kartonik 1 szt.

12

m

20,05

8711500380746

PAR38

PAR38

60W

Spot

E27

230V

kartonik 1 szt.

12

m

17,48

8711500600400

PAR38

PAR38

80W

Flood

E27

230V

kartonik 1 szt.

12

m

20,05

8711500380753

PAR38

PAR38

80W

Spot

E27

230V

kartonik 1 szt.

12

m

17,48

8711500600417

PAR38

PAR38

120W

Flood

E27

230V

kartonik 1 szt.

12

m

20,05

8711500380739

PAR38

PAR38

120W

Spot

E27

24V

kartonik 1 szt.

12

m

23,39

8711500380784

PAR38 Cool Beam

PAR38

120W

Flood

E27

230V

kartonik 1 szt.

12

m

63,49

8711500380579

PAR38

PAR38

80W

Żółta

E27

230V

kartonik 1 szt.

12

m

27,07

8711500380531

PAR38

PAR38

80W

Zielona

E27

230V

kartonik 1 szt.

12

m

27,07

8711500380555

PAR38

PAR38

80W

Czerwona

E27

230V

kartonik 1 szt.

12

m

27,07

8711500380517

PAR38

PAR38

80W

Niebieska

E27

230V

kartonik 1 szt.

12

m

27,07

PAR56

Szczególnie wydajne i silne żarówki reflektorowe do oświetlania wewnętrznego i zewnętrznego. Nadają się wszędzie tam, gdzie potrzebny jest wysoki poziom iluminacji.

8711500159694

PAR56

PAR56

300W

Pod wodę

GX16d

12V

kartonik 1 szt.

6

m

93,91

8711500159571

PAR56

PAR56

300W

Spot

GX16d

230V

kartonik 1 szt.

6

m

96,10

8711500159618

PAR56

PAR56

300W

Flood

GX16d

230V

kartonik 1 szt.

6

m

96,10

8711500159656

PAR56

PAR56

300W

Wide flood

GX16d

230V

kartonik 1 szt.

6

m

96,10

Żarówki zwierciadlone w kopule

Żarówki zwierciadlone w kopule w zależności od użytej oprawy oświetleniowej koncentrują od 50% do 200% więcej światła niż tradycyjne żarówki zwierciadlane. Mogą być stosowane także jako lampy dekoracyjne.

8711500054326

Reflector Crown

NR60

40W

Srebrna

E27

230V

kartonik 1 szt.

20

m

4,85

8711500054357

Reflector Crown

NR60

60W

Srebrna

E27

230V

kartonik 1 szt.

20

m

4,85

Żarówki do specjalnych zastosowań

Żarówki tubularne

Żarówki tubularne o szerokiej gamie zastosowań w domu oraz przemyśle.

Do kuchenek

8711500036599

Appliance

T22

15W

Przezroczysta

E14

230-240V

kartonik 1 szt.

10X10Folia

m

4,87

8711500038715

Appliance

T25

25W

Przezroczysta

E14

230-240V

kartonik 1 szt.

10X10Folia

m

3,70

Do lodówek i mebli

8711500038517

Appliance

T25

15W

Przeroczysta

E14

230-240V

kartonik 1 szt.

10X10Folia

m

3,50

Trainlight

8711500252333

Appliance

T22

8W

Przezroczysta

BA15D

110V

kartonik 1 szt.

1000

5

5,10

Do maszyn do szycia

8711500250230

Appliance

T22

20W

Przezroczysta

BA15d

230V

kartonik 1 szt.

10X10Folia

m

6,14

Do okapów kuchennych

8711500250056

Appliance

T25L

40W

Przezroczysta

E14

230-240V

kartonik 1 szt.

5X10Folia

m

3,93

Żarówki sygnalizacyjne

Żarówki o wzmocnionej konstrukcji odpornej na wstrząsy i niskie temperatury, dzięki czemu wykorzystywane są w oświetleniu sygnalizacyjnym.

8711500125910

6937E

A60

60W

Przezroczysta

E27

230-240V

kartonik 1 szt.

20

m

5,57

8711500125736

6943E

A60

75W

Przezroczysta

E27

230-240V

kartonik 1 szt.

20

m

5,57

8711500126207

6938E

A60

100W

Przezroczysta

E27

230-240V

kartonik 1 szt.

20

m

5,57

Tubularne żarówki dekoracyjne

Philinea

Jednostronnie lub dwustronnie trzonkowane żarówki liniowe do oświetlania luster, blatów roboczych w kuchni oraz gablot i okien wystawowych w sklepach.

8711500013552

Philinea

T30

35W

Biała

S14d

230V

kartonik 1 szt.

25

m

15,51

8711500013576

Philinea

T30

60W

Biała

S14d

230V

kartonik 1 szt.

25

m

15,51

8711500013606

Philinea

T30

35W

Biała

S14s

230V

kartonik 1 szt.

25

m

15,51

8711500013569

Philinea

T30

60W

Biała

S14s

230V

kartonik 1 szt.

25

m

15,51

8711500019776

Philinea

T30

120W

Biała

S14s

230V

kartonik 1 szt.

16

m

33,31

Tubularne żarówki dekoracyjne

Tubularne żarówki dekoracyjne idealne do stosowania w kinkietach i żyrandolach tworząc dekoracyjne efekty.

8711500019974

Mini-Coloreta

T20

25W

Przezroczysta

E14

230V

kartonik 1 szt.

10X10Folia

m

7,64

8711500250087

Deco

T17

7W

Przezroczysta

E14

230-240V

kartonik 1 szt.

10X10Folia

m

4,37

8711500038210

Deco

T17

10W

Przezroczysta

E14

230-240V

kartonik 1 szt.

10X10Folia

m

4,39

8711500038296

Deco

T17

15W

Przezroczysta

E14

240-250V

kartonik 1 szt.

10X10Folia

m

4,27

8711500042279

Deco

T25

15W

Przezroczysta

E14

230-240V

kartonik 1 szt.

10X10Folia

m

3,45

8711500042439

Deco

T25

25W

Przezroczysta

E14

230-240V

kartonik 1 szt.

10X10Folia

m

3,50

8711500320193

Deco

T29

40W

Przezroczysta

E14

230V

kartonik 1 szt.

5X10Folia

m

5,02

8711500055279

Deco

T45

35W

Złota

E27

230V

kartonik 1 szt.

10

m

29,48


PHILIPS - Lampy wyładowcze

Prosper Sklep Internetowy

PHILIPS – Lampy wyładowcze

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dawid Kubik (032) 785-29-02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 05-05-2009 - RODZAJ CENY: CENA FABRYCZNA

EAN1 | EOC | Nazwa produktu | Moc | Kształt bańki | Oznaczenie barwy / Temperatura barwowa | Trzonek | Opakowanie jednostkowe | Opakowanie zbiorcze | Czas dostawy (tyg.) | Cena bez KGO netto/sztuka | KGO netto/sztuka
Wysokoprężne lampy sodowe o podwyższonej skuteczności świetlnej oraz trwałości w stosunku do standardowych lamp sodowych. Wykonane są w technologii zintegrowanej z jarznikiem anteny zapłonowej (PIA) zwiększającej niezawodność, redukującej przedwczesne awarie i gwarantującej szybki czas ponownego zapłonu. Lampy te są przyjazne dla środowiska naturalnego - nie zawierają ołowiu. Wykorzystywane przede wszystkim do oświetlenia dróg, mostów, obszarów miejskich, placów i innych terenów zewnętrznych. |  |  |  |  |  |  |  |  |  |  |
8711500201447 | 30 | MASTER SON PIA | 50W | E | 2 000K | E27 | Rękaw | 24 | m | 51,50 | 0,65
8711500201461 | 30 | MASTER SON PIA | 70W | E | 2 000K | E27 | Rękaw | 24 | m | 51,50 | 0,65
8711500204264 | 30 | MASTER SON-I PIA Plus | 70W | E | 2 000K | E27 | Rękaw | 24 | 2 | 54,50 | 0,65
8711500182258 | 15 | MASTER SON PIA Plus | 100W | E | 2 000K | E40 | Rękaw | 12 | m | 68,00 | 0,65
8711500182289 | 15 | MASTER SON PIA Plus | 150W | E | 2 000K | E40 | Rękaw | 12 | m | 77,50 | 0,65
8711500193445 | 15 | MASTER SON PIA Plus | 250W | E | 2 000K | E40 | Rękaw | 12 | m | 80,00 | 0,65
8711500193452 | 15 | MASTER SON PIA Plus | 400W | E | 2 000K | E40 | Rękaw | 12 | m | 87,00 | 0,65
8711500192653 | 15 | MASTER SON-T PIA Plus | 50W | T | 2 000K | E27 | Rękaw | 12 | m | 51,50 | 0,65
8711500192660 | 15 | MASTER SON-T PIA Plus | 70W | T | 2 000K | E27 | Rękaw | 12 | m | 49,00 | 0,65
8711500192301 | 15 | MASTER SON-T PIA Plus | 100W | T | 2 000K | E40 | Rękaw | 12 | m | 59,30 | 0,65
8711500192295 | 15 | MASTER SON-T PIA Plus | 150W | T | 2 000K | E40 | Rękaw | 12 | m | 70,30 | 0,65
8711500179876 | 15 | MASTER SON-T PIA Plus | 250W | T | 2 000K | E40 | Rękaw | 12 | m | 75,50 | 0,65
8711500179883 | 15 | MASTER SON-T PIA Plus | 400W | T | 2 000K | E40 | Rękaw | 12 | m | 84,00 | 0,65
8711500197429 | 15 | MASTER SON-T PIA Plus | 600W | T | 2 000K | E40 | Rękaw | 12 | m | 152,00 | 0,65
Wysokoprężne lampy sodowe o podwyższonej skuteczności świetlnej oraz trwałości w stosunku do standardowych lamp sodowych. Wykonane są w technologii zintegrowanej z jarznikiem anteny zapłonowej (PIA) zwiększającej niezawodność, redukującej przedwczesne awarie i gwarantującej szybki czas ponownego zapłonu. Charakterystyczny zielony pierścień na szczycie bańki oznaczający, iż lampy nie zawierają rtęci i ołowiu. Wykorzystywane przede wszystkim do oświetlenia dróg, mostów, obszarów miejskich, placów i innych terenów zewnętrznych. |  |  |  |  |  |  |  |  |  |  |
8711500200570 | 15 | MASTER SON PIA Hg free | 150W | E | 2 150K | E40 | Rękaw | 12 | m | 71,50 | 0,65
8711500200556 | 15 | MASTER SON PIA Hg free | 250W | E | 2 150K | E40 | Rękaw | 12 | m | 73,50 | 0,65
8711500200532 | 15 | MASTER SON PIA Hg free | 400W | E | 2 150K | E40 | Rękaw | 12 | m | 91,00 | 0,65
8711500201379 | 15 | MASTER SON-T PIA Hg free | 100W | T | 2 150K | E40 | Rękaw | 12 | m | 54,50 | 0,65
8711500200617 | 15 | MASTER SON-T PIA Hg free | 150W | T | 2 150K | E40 | Rękaw | 12 | m | 60,00 | 0,65
8711500200594 | 15 | MASTER SON-T PIA Hg free | 250W | T | 2 150K | E40 | Rękaw | 12 | m | 73,00 | 0,65
8711500200631 | 15 | MASTER SON-T PIA Hg free | 400W | T | 2 150K | E40 | Rękaw | 12 | m | 82,00 | 0,65
Wysokoprężne lampy sodowe o podwyższonej skuteczności świetlnej oraz trwałości w stosunku do standardowych lamp sodowych. Wykonane są w technologii zintegrowanej z jarznikiem anteny zapłonowej (PIA) zwiększającej niezawodność, redukującej przedwczesne awarie i gwarantującej szybki czas ponownego zapłonu. Lampy te charakteryzują się specjalnie zmodyfikowanym widmem światła dostarczającym roślinom dodatkową energię, przez co prowadzącym do poprawy rentowności produkcji rolnej. Dedykowane są do doświetlania roślin w szklarniach. |  |  |  |  |  |  |  |  |  |  |
8711500707505 | 15 | MASTER SON-T PIA Agro | 400W | T | 2 000K | E40 | Rękaw | 12 | 2 | 86,00 | 0,65
8711500201966 | 15 | MASTER SON-T PIA Green Power | 400W | T | 2 000K | E40 | Rękaw | 12 | m | 90,00 | 0,65
8711500202024 | 15 | MASTER SON-T PIA Green Power | 600W | T | 2 000K | E40 | Rękaw | 12 | m | 135,00 | 0,65
8711500203076 | 15 | MASTER SON-T PIA Green Power/400V | 600W | T | 2 000K | E40 | Rękaw | 12 | 4 | 173,00 | 0,65
Wysokoprężne lampy sodowe SON i SON-T charakteryzują się przede wszystkim wysoką skutecznością świetlną oraz niezawodnością. W przypadku lamp SON Comfort i SON-T Comfort ciepłobiała barwa światła i dobry wskaźnik oddawania barw tworzą komfortową atmosferę. Z kolei lampy SON-H, będące bezpośrednim zamiennikiem lamp rtęciowych, odznaczają się wyższą skutecznością świetlną i oszczędnością energii w porównaniu do lamp rtęciowych. Wykorzystywane przede wszystkim do oświetlenia dróg, obszarów miejskich, placów i innych terenów zewnętrznych. |  |  |  |  |  |  |  |  |  |  |
8711500181954 | 30 | SON | 50W | E | 2 000K | E27 | Rękaw | 24 | m | 42,50 | 0,65
8711500181893 | 30 | SON-I wewn. zapł | 50W | E | 2 000K | E27 | Rękaw | 24 | m | 46,60 | 0,65
8711500181923 | 30 | SON | 70W | E | 2 000K | E27 | Rękaw | 24 | m | 32,50 | 0,65
8711500181862 | 30 | SON-I wewn. zapł. | 70W | E | 2 000K | E27 | Rękaw | 24 | m | 45,00 | 0,65
8711500202390 | 15 | SON | 100W | E | 2 000K | E40 | Rękaw | 12 | m | 43,00 | 0,65
8711500182012 | 15 | SON | 150W | E | 2 000K | E40 | Rękaw | 12 | m | 53,50 | 0,65
8711500182043 | 15 | SON | 250W | E | 2 000K | E40 | Rękaw | 12 | m | 55,50 | 0,65
8711500181985 | 15 | SON | 400W | E | 2 000K | E40 | Rękaw | 12 | m | 68,00 | 0,65
8711500184153 | 10 | SON | 1000W | E | 2 000K | E40 | Rękaw | 6 | 3 | 236,00 | 0,65
8711500192677 | 15 | SON-T | 70W | T | 2 000K | E27 | Rękaw | 12 | m | 40,00 | 0,65
8711500202413 | 15 | SON-T | 100W | T | 2 000K | E40 | Rękaw | 12 | m | 36,70 | 0,65
8711500192271 | 15 | SON-T | 150W | T | 2 000K | E40 | Rękaw | 12 | m | 48,00 | 0,65
8711500179838 | 15 | SON-T | 250W | T | 2 000K | E40 | Rękaw | 12 | m | 51,00 | 0,65
8711500179845 | 15 | SON-T | 400W | T | 2 000K | E40 | Rękaw | 12 | m | 60,40 | 0,65
8711500184122 | 45 | SON-T | 1000W | T | 2 000K | E40 | Rękaw | 4 | 5 | 238,00 | 0,65
8711500192288 | 15 | SON-T Comfort | 150W | T | 2 150K | E40 | Rękaw | 12 | m | 79,00 | 0,65
8711500179852 | 15 | SON-T Comfort | 250W | T | 2 150K | E40 | Rękaw | 12 | 4 | 84,00 | 0,65
8711500179869 | 15 | SON-T Comfort | 400W | T | 2 150K | E40 | Rękaw | 12 | 4 | 113,00 | 0,65
8711500182166 | 15 | SON Comfort | 150W | T | 2 150K | E40 | Rękaw | 12 | 5 | 79,00 | 0,65
8711500182197 | 15 | SON Comfort | 250W | T | 2 150K | E40 | Rękaw | 12 | 4 | 84,00 | 0,65
8711500182227 | 15 | SON Comfort | 400W | T | 2 150K | E40 | Rękaw | 12 | 5 | 113,00 | 0,65
8727900810998 | 00 | SON-H | 110W | E | 2 000K | E27 | Rękaw | 24 | m | 46,60 | 0,65
8711500182074 | 15 | SON-H | 220W | E | 2 000K | E40 | Rękaw | 12 | m | 61,00 | 0,65
8711500182135 | 15 | SON-H | 350W | E | 2 000K | E40 | Rękaw | 12 | m | 71,40 | 0,65
Niskoprężne lampy sodowe ze względu na wyjątkowo wysoką skuteczność świetlną są najbardziej wydajnym źródłem światła (200 lm/W). Kolor emitowanego światła jest monochromatycznie żółty. Lampy te znajdują zastosowanie przede wszystkim w oświetleniu tuneli i dróg szybkiego ruchu. |  |  |  |  |  |  |  |  |  |  |
8711500192806 | 15 | MASTER SOX-E | 18W | T | 1 800K | BY22d | Rękaw | 12 | m | 87,50 | 0,65
8711500179746 | 15 | MASTER SOX-E | 26W | T | 1 800K | BY22d | Rękaw | 12 | m | 98,00 | 0,65
8711500179760 | 15 | MASTER SOX-E | 36W | T | 1 800K | BY22d | Rękaw | 12 | m | 114,00 | 0,65
8711500179784 | 15 | MASTER SOX-E | 66W | T | 1 800K | BY22d | Rękaw | 12 | m | 136,00 | 0,65
8711500179807 | 15 | MASTER SOX-E | 91W | T | 1 800K | BY22d | Rękaw | 12 | m | 152,00 | 0,65
8711500179821 | 10 | MASTER SOX-E | 131W | T | 1 800K | BY22d | Rękaw | 9 | m | 228,00 | 0,65
8711500179739 | 15 | SOX | 35W | T | 1 800K | BY22d | Rękaw | 12 | m | 77,00 | 0,65
8711500179753 | 15 | SOX | 55W | T | 1 800K | BY22d | Rękaw | 12 | m | 84,50 | 0,65
8711500179777 | 15 | SOX | 90W | T | 1 800K | BY22d | Rękaw | 12 | m | 98,00 | 0,65
8711500179791 | 15 | SOX | 135W | T | 1 800K | BY22d | Rękaw | 12 | m | 118,00 | 0,65
8711500179814 | 10 | SOX | 180W | T | 1 800K | BY22d | Rękaw | 6 | m | 193,00 | 0,65
Kompaktowe lampy sodowe charakteryzujące się wysoką skutecznością świetlną i trwałością, bardzo dobrym wskaźnikiem oddawania barw oraz ciepłobiałą barwą światła. Znajdują zastosowanie przede wszystkim w dekoracyjnym oświetleniu zewnętrznym oraz w oświetleniu obiektów handlowych. |  |  |  |  |  |  |  |  |  |  |
8711500734020 | 15 | MASTER SDW-T | 35W | T | 825 | PG12-1 | Rękaw | 12 | m | 144,00 | 0,65
8711500734037 | 15 | MASTER SDW-T | 50W | T | 825 | PG12-1 | Rękaw | 12 | m | 144,00 | 0,65
8711500734044 | 15 | MASTER SDW-T | 100W | T | 825 | PG12-1 | Rękaw | 12 | m | 155,00 | 0,65
Kompaktowe lampy sodowe charakteryzujące się wysoką skutecznością świetlną i trwałością, bardzo dobrym wskaźnikiem oddawania barw oraz ciepłobiałą barwą światła. Znajdują zastosowanie przede wszystkim w dekoracyjnym oświetleniu zewnętrznym oraz w oświetleniu obiektów handlowych. |  |  |  |  |  |  |  |  |  |  |
8711500203236 | 15 | MASTER SDW-TG | 50W | - | 825 | GX12-1 | Rękaw | 12 | m | 154,00 | 0,65
8711500202338 | 15 | MASTER SDW-TG | 100W | - | 825 | GX12-1 | Rękaw | 12 | m | 165,00 | 0,65
Wysokoprężne lampy rtęciowe charakteryzują się wyższą skutecznością świetlną, lepszym wskaźnikiem oddawania barw, większą niezawodnością i bezpieczeństwem użytkowania w stosunku do standardowych lamp rtęciowych. W przypadku lamp HPL 4 zalecana jest wymiana grupowa w cyklu 4-letnim. Lampy HPL Comfort posiadają specjalną powłokę wewnętrzną zapewniającą uzyskanie ciepłobiałej barwy światła przy wyższym wskaźniku oddawania barw. Znajdują zastosowanie przede wszystkim w oświetleniu dróg, osiedli i stacji kolejowych. |  |  |  |  |  |  |  |  |  |  |
8711500203922 | 30 | HPL 4 | 50W | E | 634 | E27 | Rękaw | 24 | m | 19,85 | 0,65
8711500203946 | 30 | HPL 4 | 80W | E | 634 | E27 | Rękaw | 24 | m | 17,60 | 0,65
8711500203540 | 30 | HPL 4 | 125W | E | 634 | E27 | Rękaw | 24 | m | 15,30 | 0,65
8711500203960 | 30 | HPL 4 | 50W | E | 642 | E27 | Rękaw | 24 | m | 19,85 | 0,65
8711500203984 | 30 | HPL 4 | 80W | E | 642 | E27 | Rękaw | 24 | m | 17,60 | 0,65
8711500204004 | 30 | HPL 4 | 125W | E | 642 | E27 | Rękaw | 24 | m | 15,30 | 0,65
8711500180872 | 30 | HPL Comfort | 50W | E | 543 | E27 | Rękaw | 24 | m | 19,20 | 0,65
8711500180902 | 30 | HPL Comfort | 80W | E | 543 | E27 | Rękaw | 24 | m | 15,90 | 0,65
8711500180995 | 30 | HPL Comfort | 125W | E | 543 | E27 | Rękaw | 24 | m | 14,50 | 0,65
8711500181022 | 15 | HPL Comfort | 250W | E | 543 | E40 | kartonik 1 szt. | 12 | m | 46,30 | 0,65
8711500181053 | 10 | HPL Comfort | 400W | E | 543 | E40 | kartonik 1 szt. | 6 | m | 60,80 | 0,65
Wysokoprężne lampy rtęciowe HPL-N charakteryzują się eliptyczną bańką z twardego szkła z powłoką wewnętrzną zapewniającą zimne, białe światło o niebieskim odcieniu. Znajdują szerokie zastosowanie w oświetleniu przemysłowym i zewnętrznym. |  |  |  |  |  |  |  |  |  |  |
8711500179913 | 30 | HPL-N | 50W | E | 542 | E27 | Rękaw | 24 | m | 14,20 | 0,65
8711500179975 | 30 | HPL-N | 80W | E | 542 | E27 | Rękaw | 24 | m | 10,80 | 0,65
8711500180124 | 30 | HPL-N | 125W | E | 542 | E27 | Rękaw | 24 | m | 10,00 | 0,65
8711500180308 | 30 | HPL-N | 125W | E | 542 | E40 | Rękaw | 24 | m | 43,00 | 0,65
8711500180605 | 15 | HPL-N | 250W | E | 542 | E40 | kartonik 1 szt. | 12 | m | 21,00 | 0,65
8711500180452 | 10 | HPL-N | 400W | E | 542 | E40 | kartonik 1 szt. | 6 | m | 32,00 | 0,65
8711500183910 | 10 | HPL-N | 700W | E | 542 | E40 | kartonik 1 szt. | 6 | m | 181,00 | 0,65
8711500184030 | 10 | HPL-N | 1000W | E | 542 | E40 | kartonik 1 szt. | 6 | m | 187,00 | 0,65
Lampy żarowo-rtęciowe, będące bezpośrednim zamiennikiem standardowych lamp rtęciowych, charakteryzują się wyższą skutecznością świetlną oraz trwałością w stosunku do standardowych lamp żarowych. |  |  |  |  |  |  |  |  |  |  |
8711500180483 | 30 | ML | 100W | E | 3 300K | E27 | Rękaw | 24 | m | 29,20 | 0,65
8711500181350 | 30 | ML | 160W | E | 3 600K | E27 | Rękaw | 24 | m | 19,00 | 0,65
8711500201393 | 15 | ML | 250W | E | 3 400K | E27 | Rękaw | 12 | m | 32,40 | 0,65
8711500201294 | 15 | ML | 250W | E | 3 400K | E40 | Rękaw | 12 | m | 24,50 | 0,65
8711500201331 | 10 | ML | 500W | E | 3 700K | E40 | Rękaw | 6 | m | 58,30 | 0,65
Lampy metalohalogenkowe emitujące doskonałej jakości naturalnie białe światło. Charakteryzują się wysoką skutecznością światlną i trwałością oraz bardzo dobrym wskaźnikiem oddawania barw, tak aby spełniać wymagania profesjonalnego oświetlenia obiektów sportowych. |  |  |  |  |  |  |  |  |  |  |
8711500200754 | 00 | MASTER MHN-SA 230V | 1800W | - | 956 | (P)SFC | Rękaw | 1 | 7 | 1 650,00 | 0,65
8711500201065 | 00 | MASTER MHN-SA 230V | 1800W | - | 956 | X830R | Rękaw | 1 | 7 | 1 650,00 | 0,65
8711500200761 | 00 | MASTER MHN-SA 400V | 1800W | - | 956 | (P)SFC | Rękaw | 1 | 7 | 1 650,00 | 0,65
8711500200792 | 00 | MASTER MHN-SA 400V | 2000W | - | 956 | X830R | Rękaw | 1 | 7 | 1 650,00 | 0,65
Lampy metalohalogenkowe emitujące doskonałej jakości naturalnie białe światło. Charakteryzują się wysoką skutecznością światlną i trwałością oraz bardzo dobrym wskaźnikiem oddawania barw, tak aby spełniać wymagania profesjonalnego oświetlenia obiektów sportowych. |  |  |  |  |  |  |  |  |  |  |
8711500200778 | 00 | MASTER MHN-LA 230V | 1000W | - | 956 | X528/cable | Rękaw | 1 | 7 | 735,00 | 0,65
8711500200730 | 00 | MASTER MHN-LA 400V | 2000W | - | 956 | X528/cable | Rękaw | 1 | 7 | 855,00 | 0,65
8711500200785 | 00 | MASTER MHN-LA 230V | 1000W | - | 842 | X528/cable | Rękaw | 1 | 7 | 735,00 | 0,65
8711500200747 | 00 | MASTER MHN-LA 400V | 2000W | - | 842 | X528/cable | Rękaw | 1 | 7 | 855,00 | 0,65
Lampy metalohalogenkowe emitujące doskonałej jakości naturalnie białe światło. Charakteryzują się wysoką skutecznością światlną i bardzo dobrym wskaźnikiem oddawania barw. Zastosowanie w oświetleniu obiektów sportowych. |  |  |  |  |  |  |  |  |  |  |
8711500206732 | 00 | MHN-SB 400V | 2000W | - | 956 | cable | Rękaw | 1 | 4 | 827,00 | 0,65
Kwarcowe lampy metalohalogenkowe, będące bezpośrednim zamiennikiem lamp sodowych, charakteryzują się wysoką skutecznością świetlną i trwałością oraz dobrym wskaźnikiem oddawania barw. Emitują doskonałej jakości białe światło i w ten sposób zapewniają komfort wizualny. Pracują na osprzęcie do lamp rtęciowych i sodowych. Oznaczenia symboli: BU - praca wyłacznie trzonkiem do góry (pozycja pionowa), BUS - z wewnętrznym zapłonnikiem, BU-P/BUS-P - z teflonową powłoką ochronną co umożliwia stosowanie w oprawach otwartych. |  |  |  |  |  |  |  |  |  |  |
8711500181145 | 15 | MASTER HPI BU Plus | 250W | E | 745 | E40 | kartonik 1 szt. | 12 | m | 110,00 | 0,65
8711500207395 | 15 | MASTER HPI BU Plus | 250W | E | 767 | E40 | kartonik 1 szt. | 12 | m | 109,00 | 0,65
8711500211477 | 15 | MASTER HPI BU-P Plus | 250W | E | 745 | E40 | kartonik 1 szt. | 12 | m | 149,00 | 0,65
8711500181084 | 10 | MASTER HPI Plus | 400W | E | 745 | E40 | kartonik 1 szt. | 6 | m | 123,00 | 0,65
8711500182524 | 10 | MASTER HPI BU Plus | 400W | E | 745 | E40 | kartonik 1 szt. | 6 | m | 123,00 | 0,65
8711500207371 | 10 | MASTER HPI BU Plus | 400W | E | 767 | E40 | kartonik 1 szt. | 6 | m | 121,00 | 0,65
8711500181114 | 10 | MASTER HPI BUS Plus | 400W | E | 745 | E40 | kartonik 1 szt. | 6 | m | 155,00 | 0,65
8711500211453 | 10 | MASTER HPI BUS-P Plus | 400W | E | 745 | E40 | kartonik 1 szt. | 6 | m | 175,00 | 0,65
8711500211439 | 10 | MASTER HPI BU-P Plus | 400W | E | 745 | E40 | kartonik 1 szt. | 6 | m | 169,00 | 0,65
Kwarcowe lampy metalohalogenkowe, będące bezpośrednim zamiennikiem lamp sodowych, charakteryzują się wysoką skutecznością świetlną i trwałością oraz dobrym wskaźnikiem oddawania barw. Emitują doskonałej jakości białe światło i w ten sposób zapewniają komfort wizualny. Pozycja świecenia pozioma |  |  |  |  |  |  |  |  |  |  |
8711500179890 | 15 | MASTER HPI-T Plus | 250W | T | 645 | E40 | Rękaw | 12 | m | 100,00 | 0,65
8711500179906 | 15 | MASTER HPI-T Plus | 400W | T | 645 | E40 | Rękaw | 12 | m | 130,00 | 0,65
Kwarcowe lampy metalohalogenkowe charakteryzujące się wysoką skutecznością świetlną oraz emitujące doskonałej jakości białe światło i w ten sposób zapewniające komfort wizualny. |  |  |  |  |  |  |  |  |  |  |
8711500183736 | 45 | HPI-T | 1000W | T | 643 | E40 | kartonik 1 szt. | 4 | m | 395,00 | 0,65
8711500183767 | 45 | HPI-T 230V | 2000W | T | 646 | E40 | kartonik 1 szt. | 4 | m | 540,00 | 0,65
8711500202352 | 45 | HPI-T H.O. 380V | 2000W | T | 642 | E40 | kartonik 1 szt. | 4 | m | 535,00 | 0,65
Kolorowe kwarcowe lampy metalohalogenkowe, charakteryzujące się wysoką skutecznością świetlną, dostępne są w trzech kolorach. Emitują kolorowe światło zmieniające atmosferę oświetlanych obiektów, dzięki czemu wykorzystywane są w dekoracyjnym oświetleniu zewnętrznym. |  |  |  |  |  |  |  |  |  |  |
8711500201591 | 10 | MH-T niebieski | 400W | T | Niebieska | E40 | Rękaw | 6 | m | 185,00 | 0,65
8711500201638 | 10 | MH-T zielony | 400W | T | Zielona | E40 | Rękaw | 6 | 2 | 185,00 | 0,65
8711500201652 | 10 | MH-T fioletowy | 400W | T | Filetowa | E40 | Rękaw | 6 | 2 | 185,00 | 0,65
Lampy metalohalogenkowe będące bezpośrednim zamiennikiem lamp sodowych charakteryzują się wysoką skutecznością świetlną i trwałością oraz bardzo dobrym wskaźnikiem oddawania barw. Emitują doskonałej jakości ciepłobiałe światło. |  |  |  |  |  |  |  |  |  |  |
8727900800296 | 00 | MASTER CityWhite CDO-TT | 50W | T | 828 | E27 | Rękaw | 12 | m | 112,00 | 0,65
8711500205469 | 15 | MASTER CityWhite CDO-TT | 70W | T | 828 | E27 | Rękaw | 12 | m | 112,00 | 0,65
8711500206817 | 15 | MASTER CityWhite CDO-TT | 100W | T | 828 | E40 | Rękaw | 12 | m | 120,00 | 0,65
8711500205360 | 15 | MASTER CityWhite CDO-TT | 150W | T | 828 | E40 | Rękaw | 12 | m | 138,00 | 0,65
8711500209054 | 15 | MASTER CityWhite CDO-TT | 250W | T | 828 | E40 | Rękaw | 12 | 2 | 212,00 | 0,65
Lampy metalohalogenkowe będące bezpośrednim zamiennikiem lamp sodowych charakteryzują się wysoką skutecznością świetlną i trwałością oraz bardzo dobrym wskaźnikiem oddawania barw. Emitują doskonałej jakości ciepłobiałe światło. Przeznaczone są do oświetlenia centrów miast, centrów handlowych, terenów miejskich oraz do oświetlenia drogowego. |  |  |  |  |  |  |  |  |  |  |
8711500205445 | 30 | MASTER City White CDO-ET | 70W | E | 828 | E27 | Rękaw | 24 | m | 112,00 | 0,65
8711500206794 | 30 | MASTER City White CDO-ET | 100W | E | 828 | E40 | Rękaw | 24 | m | 120,00 | 0,65
8711500205483 | 15 | MASTER City White CDO-ET | 150W | E | 828 | E40 | Rękaw | 12 | m | 138,00 | 0,65
Lampy metalohalogenkowe wykonane w technologii ceramicznej będące bezpośrednim zamiennikiem lamp sodowych charakteryzują emisją doskonałej jakości chłodnobiałej barwy światła wraz z wysokim wskaźnikiem oddawania barw. Lampy zaprojektowane do iluminacji obiektów, oświetlenia centrów miast, centrów handlowych, terenów miejskich. |  |  |  |  |  |  |  |  |  |  |
8711500209658 | 15 | MASTER City Flood CDM-TT | 70W | T | 942 | E27 | Rękaw | 24 | 5 | 148,00 | 0,65
8711500209672 | 15 | MASTER City Flood CDM-TT | 150W | T | 942 | E40 | Rękaw | 12 | 5 | 158,00 | 0,65
Benekit to kompletny zestaw umozliwiających w szybki i prosty sposób zmodernizować posiadany system oswietleniowy, tak aby był energooszczędny, a emitowane białe światło pozwalało idealnie odzwierciedlać naturalne barwy otoczenia. |  |  |  |  |  |  |  |  |  |  |
8711500212986 | 45 | Zestaw BeneKit lampa CDO-ET 70W wraz z HID PV 070 | 70W | E | 828 | E27 | karton 1 zestaw | 4 | 3 | 495,0 | 0,65
8711500213020 | 45 | Zestaw BeneKit lampa CDO-TT 70W wraz z HID PV 070 | 70W | T | 828 | E27 | karton 1 zestaw | 4 | 3 | 495,0 | 0,65
8711500212962 | 45 | Zestaw BeneKit lampa CDO-ET 70W wraz z osprzętem konwencjonalnym | 70W | E | 828 | E27 | karton 1 zestaw | 4 | 3 | 295,0 | 0,65
8711500213006 | 45 | Zestaw BeneKit lampa CDO-TT 70W wraz z osprzętem konwencjonalnym | 70W | T | 828 | E27 | karton 1 zestaw | 4 | 3 | 295,0 | 0,65
Miniaturowe jednostronnie trzonkowane lampy metalohalogenkowe charakteryzujące się skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym współczynnikiem oddawania barw. Niski poziom emitowanego cipepła poprawia komfort osób przebywających w pomieszczeniach oświetlanych tym źródłami światła. Miniaturowe rozmiary umożliwiają wykorzystanie małych opraw oświetleniowych. Stosowane głównie w sklepach, biurach oraz obiektach użyteczności publicznej |  |  |  |  |  |  |  |  |  |  |
8711500207517 | 15 | Mini MASTERColour CDM-Tm | 20W | - | 830 | PGJ5 | kartonik 1 szt. | 12 | 2 | 151,00 | 0,65
8711500211491 | 15 | Mini MASTERColour CDM-Tm | 35W | - | 930 | PGJ5 | kartonik 1 szt. | 12 | - | 151,00 | 0,65
Kompaktowe jednostronnie trzonkowane lampy metalohalogenkowe charakteryzujące się wyższą skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Niski poziom emitowanego ciepła poprawia komfort osób przebywających w pomieszczeniach oświetlanych tymi źródłami światła. Stosowane głównie w sklepach, biurach oraz obiektach użyteczności publicznej. |  |  |  |  |  |  |  |  |  |  |
8711500196972 | 15 | MASTERColour CDM-T | 35W | T19 | 830 | G12 | kartonik 1 szt. | 12 | m | 94,00 | 0,65
8711500196996 | 15 | MASTERColour CDM-T | 70W | T19 | 830 | G12 | kartonik 1 szt. | 12 | m | 94,00 | 0,65
8711500197801 | 15 | MASTERColour CDM-T | 150W | T19 | 830 | G12 | kartonik 1 szt. | 12 | m | 94,00 | 0,65
8711500208019 | 15 | MASTERColour CDM-T | 250W | T19 | 830 | G12 | kartonik 1 szt. | 12 | m | 234,00 | 0,65
8711500211262 | 15 | MASTERColour CDM-T | 35W | T19 | 942 | G12 | kartonik 1 szt. | 12 | m | 94,00 | 0,65
8711500199270 | 15 | MASTERColour CDM-T | 70W | T19 | 942 | G12 | kartonik 1 szt. | 12 | m | 94,00 | 0,65
8711500200051 | 15 | MASTERColour CDM-T | 150W | T19 | 942 | G12 | kartonik 1 szt. | 12 | m | 94,00 | 0,65
8711500211125 | 15 | MASTERColour CDM-T | 250W | T19 | 942 | G12 | kartonik 1 szt. | 12 | m | 234,00 | 0,65
MASTERColour CDM-T Elite to nowa generacja metalohalogenkowych ceramicznych lamp wyładowczych.Charakteryzuje się wysokim stopniem utrzymania strumienia świetlnego w czasie, wysoką trwałością i bardzo dobrym oddawaniem barw. Idealna do sklepów ekskluzywnych, odzieżowych, butików, hoteli, restauracji. |  |  |  |  |  |  |  |  |  |  |
8711500208132 | 15 | MASTERColour CDM-T Elite | 35W | T19 | 930 | G12 | kartonik 1 szt. | 12 | m | 117,00 | 0,65
8711500208156 | 15 | MASTERColour CDM-T Elite | 70W | T19 | 930 | G12 | kartonik 1 szt. | 12 | m | 117,00 | 0,65
8711500213129 | 15 | MASTERColour CDM-T Elite | 150W | T19 | 930 | G12 | kartonik 1 szt. | 12 | m | 117,00 | 0,65
Kompaktowe jednostronnie trzonkowane kapsułki metalohalogenkowe charakteryzujące się wyższą skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Niski poziom emitowanego ciepła poprawia komfort osób przebywających w pomieszczeniach oświetlanych tymi źródłami światła. Stosowane głównie w sklepach, biurach oraz obiektach użyteczności publicznej. |  |  |  |  |  |  |  |  |  |  |
8711500200006 | 15 | MASTERColour CDM-TC | 35W | T14 | 830 | G8.5 | kartonik 1 szt. | 12 | m | 106,00 | 0,65
8711500209573 | 15 | MASTERColour CDM-TC | 35W | T14 | 942 | G8.5 | kartonik 1 szt. | 12 | m | 106,00 | 0,65
8711500201676 | 15 | MASTERColour CDM-TC | 70W | T14 | 830 | G8.5 | kartonik 1 szt. | 12 | m | 106,00 | 0,65
8711500212757 | 15 | MASTERColour CDM-TC | 70W | T14 | 942 | G8.5 | kartonik 1 szt. | 12 | m | 106,00 | 0,65
MASTER Colour CDM-TC Elite to nowa generacja metalohalogenkowych ceramicznych lamp wyładowczych.Charakteryzuje się wysokim stopniem utrzymania strumienia świetlnego w czasie, wysoką trwałością i bardzo dobrym oddawaniem barw. Idealna do sklepów ekskluzywnych, odzieżowych, butików, hoteli, restauracji. |  |  |  |  |  |  |  |  |  |  |
8711500208170 | 15 | MASTERColour CDM-TC | 35W | T14 | 930 | G8.5 | kartonik 1 szt. | 12 | m | 117,00 | 0,65
8711500208194 | 15 | MASTERColour CDM-TC | 70W | T14 | 930 | G8.5 | kartonik 1 szt. | 12 | m | 117,00 | 0,65
Kompaktowe dwustronnie trzonkowane kapsułki metalohalogenkowe charakteryzujące się wyższą skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Niski poziom emitowanego ciepła poprawia komfort osób przebywających w pomieszczeniach oświetlanych tymi źródłami światła. Stosowane głównie w sklepach, biurach oraz obiektach użyteczności publicznej. |  |  |  |  |  |  |  |  |  |  |
8711500197825 | 15 | MASTERColour CDM-TD | 70W | T22 | 830 | RX7s | kartonik 1 szt. | 12 | m | 72,00 | 0,65
8711500197849 | 15 | MASTERColour CDM-TD | 150W | T25 | 830 | RX7s | kartonik 1 szt. | 12 | m | 81,00 | 0,65
8711500200020 | 15 | MASTERColour CDM-TD | 70W | T22 | 942 | RX7s | kartonik 1 szt. | 12 | m | 72,00 | 0,65
8711500200259 | 15 | MASTERColour CDM-TD | 150W | T25 | 942 | RX7s | kartonik 1 szt. | 12 | m | 81,00 | 0,65
Kompaktowe lampy metalohalogenkowe z zabezpieczoną bańką charakteryzujące się wyższą skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Niski poziom emitowanego ciepła poprawia komfort osób przebywających w pomieszczeniach oświetlanych tymi źródłami światła. Stosowane głównie w sklepach, biurach oraz obiektach użyteczności publicznej. |  |  |  |  |  |  |  |  |  |  |
8711500201270 | 15 | MASTERColour CDM-TP | 70W | T31 | 830 | PG12-2 | kartonik 1 szt. | 12 | 3 | 216,00 | 0,65
8711500201256 | 15 | MASTERColour CDM-TP | 150W | T31 | 830 | PGX12-2 | kartonik 1 szt. | 12 | 3 | 225,00 | 0,65
8711500201133 | 15 | MASTERColour CDM-TP | 70W | T31 | 942 | PG12-2 | kartonik 1 szt. | 12 | 3 | 216,00 | 0,65
8711500201119 | 15 | MASTERColour CDM-TP | 150W | T31 | 942 | PGX12-2 | kartonik 1 szt. | 12 | 3 | 225,00 | 0,65
Kompaktowe lampy metalohalogenkowe z wewnętrznym reflektorem charakteryzujące się wyższą skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Niski poziom emitowanego ciepła poprawia komfort osób przebywających w pomieszczeniach oświetlanych tymi źródłami światła. Stosowane głównie w sklepach, biurach oraz obiektach użyteczności publicznej. |  |  |  |  |  |  |  |  |  |  |
8711500198082 | 15 | MASTERColour CDM-R PAR20L10 | 35W | PAR20 | 830 | E27 | kartonik 1 szt. | 12 | m | 162,00 | 0,65
8711500198105 | 15 | MASTERColour CDM-R PAR20L30 | 35W | PAR20 | 830 | E27 | kartonik 1 szt. | 12 | m | 162,00 | 0,65
8711500197016 | 10 | MASTERColour CDM-R PAR30L10 | 35W | PAR30L | 830 | E27 | kartonik 1 szt. | 6 | m | 162,00 | 0,65
8711500197030 | 10 | MASTERColour CDM-R PAR30L30 | 35W | PAR30L | 830 | E27 | kartonik 1 szt. | 6 | 2 | 162,00 | 0,65
8711500197054 | 10 | MASTERColour CDM-R PAR30L10 | 70W | PAR30L | 830 | E27 | kartonik 1 szt. | 6 | 2 | 162,00 | 0,65
8711500207319 | 10 | MASTERColour CDM-R PAR30L30 | 70W | PAR30L | 830 | E27 | kartonik 1 szt. | 6 | 2 | 162,00 | 0,65
8711500197078 | 10 | MASTERColour CDM-R PAR30L40 | 70W | PAR30L | 830 | E27 | kartonik 1 szt. | 6 | 2 | 162,00 | 0,65
8711500207852 | 15 | MASTERColour CDM-R PAR20L10 | 35W | PAR20 | 942 | E27 | kartonik 1 szt. | 6 | 2 | 162,00 | 0,65
8711500207876 | 15 | MASTERColour CDM-R PAR20L30 | 35W | PAR20 | 942 | E27 | kartonik 1 szt. | 6 | 2 | 162,00 | 0,65
8711500207258 | 10 | MASTERColour CDM-R PAR30L10 | 70W | PAR30L | 942 | E27 | kartonik 1 szt. | 6 | m | 162,00 | 0,65
8711500207296 | 10 | MASTERColour CDM-R PAR30L30 | 70W | PAR30L | 942 | E27 | kartonik 1 szt. | 6 | m | 162,00 | 0,65
8711500207272 | 10 | MASTERColour CDM-R PAR30L40 | 70W | PAR30L | 942 | E27 | kartonik 1 szt. | 6 | m | 162,00 | 0,65
Kompaktowe lampy metalohalogenkowe z wewnętrznym reflektorem charakteryzujące się wyższą skutecznością świetlną i oszczędnością energii do 60% w porównaniu do lamp halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Stosowane głównie w sklepach, butikach, centrach handlowych, witrynach sklepów |  |  |  |  |  |  |  |  |  |  |
8727900800012 | 00 | MASTERColour CDM-R Mini 10D | 20W | MR16 | 830 | GX10 | kartonik 1 szt. | 6 |  | 162,00 | 0,65
8727900800036 | 00 | MASTERColour CDM-R Mini 25D | 20W | MR16 | 830 | GX10 | kartonik 1 szt. | 6 |  | 162,00 | 0,65
8727900800050 | 00 | MASTERColour CDM-R Mini 40D | 20W | MR16 | 830 | GX10 | kartonik 1 szt. | 6 |  | 162,00 | 0,65
Kompaktowe lampy metalohalogenkowe o średnicy 111 mm charakteryzujące się wyższą skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Niski poziom emitowanego ciepła poprawia komfort osób przebywających w pomieszczeniach oświetlanych tymi źródłami światła. Stosowane głównie w sklepach, biurach oraz obiektach użyteczności publicznej. |  |  |  |  |  |  |  |  |  |  |
8711500209474 | 10 | MASTERColour CDM R 111 10D | 20W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 158,00 | 0,65
8711500209511 | 10 | MASTERColour CDM R 111 24D | 20W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 158,00 | 0,65
8711500204486 | 10 | MASTERColour CDM-R 111 10D | 35W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 158,00 | 0,65
8711500204509 | 10 | MASTERColour CDM-R 111 24D | 35W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 158,00 | 0,65
8711500204523 | 10 | MASTERColour CDM-R 111 40D | 35W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 158,00 | 0,65
8711500207197 | 10 | MASTERColour CDM-R 111 10D | 70W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 158,00 | 0,65
8711500207210 | 10 | MASTERColour CDM-R 111 24D | 70W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 158,00 | 0,65
8711500207234 | 10 | MASTERColour CDM-R 111 40D | 70W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 158,00 | 0,65
8711500213914 | 10 | MASTERColour CDM-R 111 10D | 70W | R111 | 942 | GX 8.5 | kartonik 1 szt. | 6 | m | 176,00 | 0,65
8711500213938 | 10 | MASTERColour CDM-R 111 24D | 70W | R111 | 942 | GX 8.5 | kartonik 1 szt. | 6 | m | 176,00 | 0,65
8711500213952 | 10 | MASTERColour CDM-R 111 40D | 70W | R111 | 942 | GX 8.5 | kartonik 1 szt. | 6 | m | 176,00 | 0,65
Kompaktowe lampy metalohalogenkowe z tradycyjnym jarznikiem kwarcowym i filtrem UV stosowane do tworzenia akcentów świetlnych oraz oświetlenia ogólnego w sklepach i centrach handlowych. |  |  |  |  |  |  |  |  |  |  |
8711500733986 | 15 | MHN-TD | 70W | T21 | 842 | RX7s | kartonik 1 szt. | 12 | m | 55,00 | 0,65
8711500733993 | 15 | MHN-TD | 150W | T24 | 842 | RX7s | kartonik 1 szt. | 12 | m | 55,00 | 0,65
8711500734006 | 15 | MHN-TD | 250W | T27 | 842 | FC2 | kartonik 1 szt. | 12 | m | 120,00 | 0,65
8711500562685 | 15 | MHN-TD | 70W | T21 | 730 | RX7s | kartonik 1 szt. | 12 | m | 55,00 | 0,65
8711500193506 | 15 | MHN-TD | 150W | T24 | 730 | RX7s | kartonik 1 szt. | 12 | m | 55,00 | 0,65
System oświetleniowy z indukcyjną lampą fluorescencyjną wykorzystujący zjawiska indukcji i wyładowania, charakteryzujący się bardzo wysoką niezawodnością oraz trwałością do 60 000h. Lampy emitują wysokiej jakości białe światło. Znajdują zastosowanie w mie |  |  |  |  |  |  |  |  |  |  |
8711500205247 | 10 | MASTER QL | 55W | A85 | 827 | - | Rękaw | 6 | 2 | 345,00 | 0,65
8711500205308 | 10 | MASTER QL | 85W | A111 | 827 | - | Rękaw | 6 | 2 | 345,00 | 0,65
8711500204646 | 10 | MASTER QL | 165W | A131 | 827 | - | Rękaw | 6 | 2 | 390,00 | 0,65
8711500205261 | 10 | MASTER QL | 55W | A85 | 830 | - | Rękaw | 6 | 2 | 345,00 | 0,65
8711500205322 | 10 | MASTER QL | 85W | A111 | 830 | - | Rękaw | 6 | 2 | 345,00 | 0,65
8711500201027 | 10 | MASTER QL | 165W | A131 | 830 | - | Rękaw | 6 | 2 | 390,00 | 0,65
8711500205285 | 10 | MASTER QL | 55W | A85 | 840 | - | Rękaw | 6 | 2 | 345,00 | 0,65
8711500205346 | 10 | MASTER QL | 85W | A111 | 840 | - | Rękaw | 6 | 2 | 345,00 | 0,65
8711500201041 | 10 | MASTER QL | 165W | A131 | 840 | - | Rękaw | 6 | 2 | 390,00 | 0,65
8711500205636 | 10 | SPRZĘGŁO MOCY QL | 55W | - | - | - | Rękaw | 6 | 2 | 295,00 | -
8711500205575 | 10 | GENERATOR HF QL | 55W | - | - | - | Rękaw | 6 | 2 | 445,00 | -
8711500205674 | 10 | SPRZĘGŁO MOCY QL | 85W | - | - | - | Rękaw | 6 | 2 | 295,00 | -
8711500739650 | 30 | GENERATOR HF QL | 85W | - | - | - | Rękaw | 6 | 2 | 445,00 | -
8711500200914 | 10 | SPRZĘGŁO MOCY QL | 165W | - | - | - | Rękaw | 6 | 2 | 295,00 | -
8711500208958 | 10 | GENERATOR HF QL | 165W | - | - | - | Rękaw | 6 | 2 | 445,00 | -
System CosmoPolis łączy w sobie wysoką wydajność, kompaktowe wymiary, ulepszoną optykę oraz najwyższy komfort widzenia i poczucia bezpieczeństwa. W efekcie gwarantuje maksymalną oszczędność energii i redukcje emisji CO2. |  |  |  |  |  |  |  |  |  |  |
8711500211194 | 15 | MASTER Cosmo CPO-T White | 45W | T | 628 | PGZ12 | kartonik 1 szt. | 12 | 2 | 270,00 | 0,65
8711500208514 | 15 | MASTER Cosmo CPO-T White | 60W | T | 728 | PGZ12 | kartonik 1 szt. | 12 | 2 | 270,00 | 0,65
8711500211217 | 15 | MASTER Cosmo CPO-T White | 90W | T | 728 | PGZ12 | kartonik 1 szt. | 12 | 2 | 285,00 | 0,65
8711500208538 | 15 | MASTER Cosmo CPO-T White | 140W | T | 728 | PGZ12 | kartonik 1 szt. | 12 | 2 | 285,00 | 0,65
Stateczniki do CosmoPolis |  |  |  |  |  |  |  |  |  |  |
8711500909008 | 30 | HID-PV 60 /S CPO-TW | 60W |  |  |  | kartonik 1 szt. | 10 | 2 | 580,00 | -
8711500909022 | 30 | HID-PV 140 /S CPO-TW | 140W |  |  |  | kartonik 1 szt. | 10 | 6 | 600,00 | -


PHILIPS - Lampy halogenowe

Prosper Sklep Internetowy

PHILIPS – Lampy halogenowe

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dawid Kubik (032) 785-29-02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 05-05-2009 - RODZAJ CENY: CENA FABRYCZNA

EAN1

Nazwa produktu

Kształt
bańki

Moc

Kąt rozsyłu
(st.)

Rodzaj bańki

Trzonek

Napięcie

Opakowanie
jednostkowe

Opakowanie
zbiorcze

Czas dostawy
(tyg.)

Cena netto
PLN/szt.

Niskonapięciowe żarówki halogenowe z reflektorem

Essential

Niskonapięciowe reflektorowe lampy halogenowe do tworzenia akcentów świetlnych oraz oświetlenia dekoracyjnego w domach.

8727900252422

Essential

MR16

20W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

3,97

8727900252415

Essential

MR16

35W

60

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

3,97

8727900252439

Essential

MR16

35W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

3,97

8727900252408

Essential

MR16

50W

60

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

3,97

8727900252446

Essential

MR16

50W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

3,97

Accentline

Niskonapięciowe reflektorowe lampy halogenowe z powłoką dichroiczną odbijającą wiązkę świetlną do przodu, a promieniowanie cieplne do tyłu lampy. Trwałość 3 000h.

8711500411907

Accentline

MR16

20W

10

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

5,57

8711500411990

Accentline

MR16

20W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

5,57

8711500411938

Accentline

MR16

35W

10

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

5,57

8711500412027

Accentline

MR16

35W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

5,57

8711500411969

Accentline

MR16

50W

10

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

5,57

8711500412232

Accentline

MR16

50W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

5,57

8711500426086

Accentline

MR16

50W

60

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

5,57

Brilliantline

Niskonapięciowe reflektorowe lampy halogenowe z powłoką dichroiczną odbijającą wiązkę świetlną do przodu, a promieniowanie cieplne do tyłu lampy. Trwałość 4 000h.

8711500439567

Brilliantline

MR8

20W

13

-

GZ4

12V

kartonik 1 szt.

4X5Folia

m

11,50

8711500439598

Brilliantline

MR8

35W

19

-

GZ4

12V

kartonik 1 szt.

4X5Folia

m

11,50

8711500440358

Brilliantline Alu

MR8

20W

14

-

GZ4

12V

kartonik 1 szt.

4X5Folia

m

11,50

8711500440389

Brilliantline Alu

MR8

35W

23

-

GZ4

12V

kartonik 1 szt.

4X5Folia

m

11,50

8711500425379

Brilliantline

MR11

20W

10

-

GU4

12V

kartonik 1 szt.

10X5Folia

m

11,50

8711500425409

Brilliantline

MR11

20W

30

-

GU4

12V

kartonik 1 szt.

10X5Folia

m

11,50

8711500425430

Brilliantline

MR11

35W

10

-

GU4

12V

kartonik 1 szt.

10X5Folia

m

11,50

8711500425461

Brilliantline

MR11

35W

30

-

GU4

12V

kartonik 1 szt.

10X5Folia

m

11,50

8711500424549

Brilliantline

MR16

20W

10

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

10,18

8711500424716

Brilliantline

MR16

20W

24

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

10,18

8711500424846

Brilliantline

MR16

20W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

10,18

8711500424877

Brilliantline

MR16

20W

60

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

10,18

8711500424907

Brilliantline

MR16

35W

10

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

10,18

8711500424938

Brilliantline

MR16

35W

24

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

10,18

8711500425041

Brilliantline

MR16

35W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

10,18

8711500425072

Brilliantline

MR16

35W

60

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

10,18

8711500425102

Brilliantline

MR16

50W

10

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

10,18

8711500425133

Brilliantline

MR16

50W

24

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

10,18

8711500425164

Brilliantline

MR16

50W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

10,18

8711500425195

Brilliantline

MR16

50W

60

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

10,18

8711500430724

Brilliantline Alu

MR16

20W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

11,23

8711500430755

Brilliantline Alu

MR16

35W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

11,23

8711500430793

Brilliantline Alu

MR16

50W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

11,23

Diamondline

Niskonapięciowe reflektorowe lampy halogenowe z powłoką dichroiczną odbijającą wiązkę świetlną do przodu, a promieniowanie cieplne do tyłu lampy. Rekomendowane do salonów jubilerskich, perfumerii oraz sklepów ze szkłem. Trwałość 4 000h.

8711500654007

Diamondline

MR16

20W

24

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

2

18,50

8711500654045

Diamondline

MR16

20W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

2

18,50

8711500428813

Diamondline

MR16

35W

10

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

2

18,50

8711500428844

Diamondline

MR16

35W

24

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

2

18,50

8711500428875

Diamondline

MR16

35W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

18,50

8711500428905

Diamondline

MR16

50W

10

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

18,50

8711500428936

Diamondline

MR16

50W

24

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

2

18,50

8711500428967

Diamondline

MR16

50W

36

-

GU5.3

12V

kartonik 1 szt.

10X5Folia

m

18,50

MASTERLine ES

Najefektywniejsze lampy dichroiczne dostępne na rynku. Posiadają powłokę dichroiczną odbijającą wiązkę świetlną do przodu, a promieniowanie cieplne
do tyłu lampy. Trwałość 5 000h.

8711500413642

MASTERLine ES

MR16

20W

8

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500413673

MASTERLine ES

MR16

20W

36

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500440266

MASTERLine ES

MR16

20W

60

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500413703

MASTERLine ES

MR16

30W

8

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500413758

MASTERLine ES

MR16

30W

24

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500413789

MASTERLine ES

MR16

30W

36

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500413826

MASTERLine ES

MR16

30W

60

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500413871

MASTERLine ES

MR16

35W

8

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500413970

MASTERLine ES

MR16

35W

24

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500424327

MASTERLine ES

MR16

35W

36

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500424358

MASTERLine ES

MR16

35W

60

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500424389

MASTERLine ES

MR16

45W

8

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500424419

MASTERLine ES

MR16

45W

24

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500424440

MASTERLine ES

MR16

45W

36

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

8711500424471

MASTERLine ES

MR16

45W

60

-

GU5.3

12V

kartonik 1 szt.

4X5Folia

m

18,00

Aluline

Niskonapięciowe reflektorowe lampy halogenowe z aluminiowym reflektorem pozwalające na odpowiednie rozłożenie akcentów świetlnych. Trwałość 2 000h.

8711500401915

Aluline

R37

15W

6

Przezroczysta

BA15d

6V

kartonik 1 szt.

10X5Folia

2

27,00

8711500401946

Aluline

R37

20W

6

Przezroczysta

BA15d

12V

kartonik 1 szt.

10X5Folia

m

27,00

8711500401953

Aluline

R37

20W

18

Przezroczysta

BA15d

12V

kartonik 1 szt.

10X5Folia

m

27,00

8711500409379

Aluline

R37

20W

18

Matowana

BA15d

12V

kartonik 1 szt.

10X5Folia

m

27,00

8711500401960

Aluline

R37

20W

32

Przezroczysta

BA15d

12V

kartonik 1 szt.

10X5Folia

m

27,00

8711500409355

Aluline

R37

20W

32

Matowana

BA15d

12V

kartonik 1 szt.

10X5Folia

m

27,00

8711500401922

Aluline

R56

15W

4

Przezroczysta

B15d

6V

kartonik 1 szt.

10X5Folia

4

27,00

8711500401939

Aluline

R56

15W

14

Przezroczysta

B15d

6V

kartonik 1 szt.

10X5Folia

4

27,00

8711500401977

Aluline

R56

35W

6

Przezroczysta

B15d

6V

kartonik 1 szt.

10X5Folia

4

27,00

8711500401984

Aluline

R56

35W

14

Przezroczysta

B15d

6V

kartonik 1 szt.

10X5Folia

4

27,00

8711500402004

Aluline

R56

50W

10

Przezroczysta

B15d

12V

kartonik 1 szt.

10X5Folia

4

27,00

8711500402011

Aluline

R56

50W

25

Przezroczysta

B15d

12V

kartonik 1 szt.

10X5Folia

4

27,00

8711500409348

Aluline

R56

50W

22

Matowana

B15d

12V

kartonik 1 szt.

10X5Folia

4

27,00

Aluline 111

Niskonapięciowe lampy halogenowe o średnicy 111 mm. Nie powodują olśnienia i pozwalają na odpowiednie rozłożenie akcentów świetlnych. Trwałość 3 000h.

8711500426529

Aluline 111

R111

50W

8

-

G53

12V

kartonik 1 szt.

6

m

24,60

8711500426550

Aluline 111

R111

50W

24

-

G53

12V

kartonik 1 szt.

6

m

24,60

8711500426987

Aluline 111

R111

75W

8

-

G53

12V

kartonik 1 szt.

6

m

24,60

8711500427007

Aluline 111

R111

75W

24

-

G53

12V

kartonik 1 szt.

6

m

24,60

8711500427021

Aluline 111

R111

75W

45

-

G53

12V

kartonik 1 szt.

6

m

24,60

8711500427045

Aluline 111

R111

100W

8

-

G53

12V

kartonik 1 szt.

6

m

24,60

8711500427069

Aluline 111

R111

100W

24

-

G53

12V

kartonik 1 szt.

6

m

24,60

8711500427083

Aluline 111

R111

100W

45

-

G53

12V

kartonik 1 szt.

6

m

24,60

MASTERLine 111

Najefektywniejsze niskonapięciowe lampy halogenowe o średnicy 111 mm dostępne na rynku. Nie powodują olśnienia i pozwalają na odpowiednie
rozłożenie akcentów świetlnych. Trwałość 4 000h.

8711500411013

MASTERLine 111

R111

30W

8

-

G53

12V

kartonik 1 szt.

6

m

32,00

8711500411037

MASTERLine 111

R111

30W

24

-

G53

12V

kartonik 1 szt.

6

m

32,00

8711500411051

MASTERLine 111

R111

45W

8

-

G53

12V

kartonik 1 szt.

6

m

32,00

8711500411075

MASTERLine 111

R111

45W

24

-

G53

12V

kartonik 1 szt.

6

m

32,00

8711500411099

MASTERLine 111

R111

45W

45

-

G53

12V

kartonik 1 szt.

6

m

32,00

8711500411112

MASTERLine 111

R111

60W

8

-

G53

12V

kartonik 1 szt.

6

m

32,00

8711500411150

MASTERLine 111

R111

60W

24

-

G53

12V

kartonik 1 szt.

6

m

32,00

8711500411136

MASTERLine 111

R111

60W

45

-

G53

12V

kartonik 1 szt.

6

m

32,00

Niskonapięciowe żarówki halogenowe bez reflektora

Capsuleline

Jednostronnie trzonkowane niskonapięciowe kapsułki należą do najbardziej kompaktowych halogenowych źródeł światła. Wykonane są w technologii
niskociśnieniowej. Trwałość 2 000h.

8711500654106

Capsuleline

T9

5W

-

Przezroczysta

G4

12V

kartonik 1 szt.

10X10Folia

m

2,75

8711500412980

Capsuleline

T9

10W

-

Przezroczysta

G4

12V

kartonik 1 szt.

10X10Folia

m

2,75

8711500412997

Capsuleline

T9

20W

-

Przezroczysta

G4

12V

kartonik 1 szt.

10X10Folia

m

2,75

8711500652430

Capsuleline

T11

35W

-

Przezroczysta

GY6.35

12V

kartonik 1 szt.

10X10Folia

m

2,75

8711500412959

Capsuleline

T11

50W

-

Przezroczysta

GY6.35

12V

kartonik 1 szt.

10X10Folia

m

2,75

Capsuleline

Jednostronnie trzonkowane niskonapięciowe kapsułki należą do najbardziej kompaktowych halogenowych źródeł światła. Wykonane są w technologii
niskociśnieniowej. Trwałość do 4 000h.

8711500409690

Capsuleline

T9

5W

-

Przezroczysta

G4

12V

kartonik 1 szt.

10X10Folia

3

3,40

8711500409706

Capsuleline

T9

10W

-

Przezroczysta

G4

12V

kartonik 1 szt.

10X10Folia

m

3,40

8711500402103

Capsuleline

T9

20W

-

Przezroczysta

G4

12V

kartonik 1 szt.

10X10Folia

m

3,40

8711500404466

Capsuleline

T9

20W

-

Matowana

G4

12V

kartonik 1 szt.

10X10Folia

m

3,40

8711500402196

Capsuleline

T11

20W

-

Przezroczysta

GY6.35

12V

kartonik 1 szt.

10X10Folia

m

3,40

8711500402455

Capsuleline

T11

20W

-

Matowana

GY6.35

12V

kartonik 1 szt.

10X10Folia

m

3,40

8711500402189

Capsuleline

T11

35W

-

Przezroczysta

GY6.35

12V

kartonik 1 szt.

10X10Folia

m

3,40

8711500402172

Capsuleline

T11

50W

-

Przezroczysta

GY6.35

12V

kartonik 1 szt.

10X10Folia

m

3,40

8711500402431

Capsuleline

T11

50W

-

Matowana

GY6.35

12V

kartonik 1 szt.

10X10Folia

m

3,40

8711500402165

Capsuleline

T11

75W

-

Przezroczysta

GY6.35

12V

kartonik 1 szt.

10X10Folia

m

4,80

8711500402158

Capsuleline

T11

100W

-

Przezroczysta

GY6.35

12V

kartonik 1 szt.

10X10Folia

m

4,80

8711500409621

Capsuleline

T9

20W

-

Przezroczysta

G4

24V

kartonik 1 szt.

10X10Folia

m

8,50

8711500409638

Capsuleline

T11

50W

-

Przezroczysta

GY6.35

24V

kartonik 1 szt.

10X10Folia

m

8,50

8711500409645

Capsuleline

T11

100W

-

Przezroczysta

GY6.35

24V

kartonik 1 szt.

10X10Folia

m

9,90

MASTERCapsule

Niskonapięciowa, energooszczędna lampa halogenowa wykonana w unikatowej technologii EcoBoost jednostronnie trzonkowanego jażnika, zapewniająca do 40% wyższą skuteczność świetlną w porównaniu do standardowych produktów. Średnia trwałość do 4 razy większa od standardowych kapsułek halogenowych.

8727900203530

MASTERCapsule

T11

20W

-

Przezroczysta

GY6,35

12V

kartonik 1 szt.

5X10Folia

m

12,90

8727900203547

MASTERCapsule

T11

30W

-

Przezroczysta

GY6,35

12V

kartonik 1 szt.

5X10Folia

m

12,90

8727900203554

MASTERCapsule

T11

45W

-

Przezroczysta

GY6,35

12V

kartonik 1 szt.

5X10Folia

m

12,90

8727900203561

MASTERCapsule

T11

60W

-

Przezroczysta

GY6,35

12V

kartonik 1 szt.

5X10Folia

m

12,90

MASTERLine TC

Lampa halogenowa o wysokiej wydajności świetlnej wykonana w unikalnej technologii dwustronnie trzonkowanego palnika. Trwałość do 5000h.

8711500438973

MASTERLine TC

T14

45W

-

Przezroczysta

G8.5

12V

kartonik 1 szt.

12

3

49,00

8711500437372

MASTERLine TC

T14

60W

-

Przezroczysta

G8.5

12V

kartonik 1 szt.

12

3

49,00

Żarówki halogenowe na napięcie sieciowe z reflektorem

Halogen Spot 2 Lata

Reflektorowe lampy halogenowe na napięcie sieciowe emitujące o 20% więcej światła w porównaniu ze standardowymi reflektorami. Trwałość 2 000h.

8711500050199

Halogen Spot 2 Lata

NR50

40W

30

Matowana

E14

230V

kartonik 1 szt.

15

m

11,31

8711500050038

Halogen Spot 2 Lata

NR63

40W

30

Matowana

E27

230V

kartonik 1 szt.

15

m

11,31

8711500050052

Halogen Spot 2 Lata

NR63

60W

30

Matowana

E27

230V

kartonik 1 szt.

15

m

11,31

Twistline 2000h

Reflektorowe lampy halogenowe na napięcie sieciowe posiadające wbudowany podwójny bezpiecznik zapewniający bezpieczeństwo użytkowania.
Trwałość 2 000h.

8711500428592

Twistline Dichroic

MR16

50W

25

-

GZ10

230V

kartonik 1 szt.

10X5Folia

m

9,60

8711500428622

Twistline Dichroic

MR16

50W

40

-

GZ10

230V

kartonik 1 szt.

10X5Folia

m

9,60

8711500652393

Twistline Alu

MR16

20W

40

-

GU10

230V

kartonik 1 szt.

10X5Folia

m

9,60

8711500652751

Twistline Alu

MR16

35W

20

-

GU10

230V

kartonik 1 szt.

10X5Folia

2

9,60

8711500652836

Twistline Alu

MR16

35W

40

-

GU10

230V

kartonik 1 szt.

10X5Folia

m

9,60

8711500412508

Twistline Alu

MR16

50W

20

-

GU10

230V

kartonik 1 szt.

10X5Folia

m

9,60

8711500412584

Twistline Alu

MR16

50W

40

-

GU10

230V

kartonik 1 szt.

10X5Folia

m

9,60

Twistline 3000h

Reflektorowe lampy halogenowe na napięcie sieciowe posiadające wbudowany podwójny bezpiecznik zapewniający bezpieczeństwo użytkowania.
Trwałość 3 000h.

8711500649386

Twistline Dichroic

MR16

50W

25

-

GZ10

230V

kartonik 1 szt.

10X5Folia

m

12,00

8711500649416

Twistline Dichroic

MR16

50W

50

-

GZ10

230V

kartonik 1 szt.

10X5Folia

m

12,00

8711500649324

Twistline Alu

MR16

50W

25

-

GU10

230V

kartonik 1 szt.

10X5Folia

m

12,00

8711500649355

Twistline Alu

MR16

50W

50

-

GU10

230V

kartonik 1 szt.

10X5Folia

m

12,00

PAR16 HalogenA

Reflektorowe lampy halogenowe na napięcie sieciowe idealne do oświetlenia miejscowego oraz tworzenia akcentów świetlnych. Trwałość 2 000h.

8711500497536

PAR16 HalogenA

PAR16

40W

25

-

E14

230V

kartonik 1 szt.

15

2

28,00

PAR20 HalogenA

Reflektorowe lampy halogenowe na napięcie sieciowe idealne do oświetlenia miejscowego oraz tworzenia akcentów świetlnych. Trwałość 2 000h.

8711500494870

PAR20 HalogenA

PAR20

50W

10

-

E27

230V

kartonik 1 szt.

15

m

29,50

8711500494894

PAR20 HalogenA

PAR20

50W

25

-

E27

230V

kartonik 1 szt.

15

m

29,50

PAR30S HalogenA

Reflektorowe lampy halogenowe na napięcie sieciowe idealne do oświetlenia miejscowego oraz tworzenia akcentów świetlnych. Trwałość 2 000h.

8711500504418

PAR30S HalogenA

PAR30S

75W

10

-

E27

230V

kartonik 1 szt.

15

m

34,00

8711500504395

PAR30S HalogenA

PAR30S

75W

30

-

E27

230V

kartonik 1 szt.

15

m

34,00

PAR38 HalogenA

Reflektorowe lampy halogenowe na napięcie sieciowe idealne do oświetlenia miejscowego oraz tworzenia akcentów świetlnych. Trwałość 2 000h.

8711500494566

PAR38 HalogenA

PAR38

75W

10

-

E27

230V

kartonik 1 szt.

15

m

36,00

8711500494580

PAR38 HalogenA

PAR38

75W

30

-

E27

230V

kartonik 1 szt.

15

m

36,00

8711500494573

PAR38 HalogenA

PAR38

100W

10

-

E27

230V

kartonik 1 szt.

15

m

36,00

8711500494597

PAR38 HalogenA

PAR38

100W

30

-

E27

230V

kartonik 1 szt.

15

m

36,00

MASTER PAR20 E

Reflektorowe lampy halogenowe na napięcie sieciowe łączące skuteczność świetlną i trwałość niskonapięciowych lamp halogenowych oraz łatwość
stosowania i obsługi lamp PAR HalogenA i R63. Ponadto pozwalają na oszczędność energii do 60% w porównaniu z tradycyjnymi reflektorami na napięcie sieciowe. Trwałość 5 000h.

8711500413109

MASTER PAR20 E

PAR20

20W

10

-

E27

230V

kartonik 1 szt.

4X3Folia

m

59,00

8711500413086

MASTER PAR20 E

PAR20

20W

25

-

E27

230V

kartonik 1 szt.

4X3Folia

m

59,00

Żarówki halogenowe na napięcie sieciowe bez reflektora

MASTERClassic

Energooszczędny halogen wykorzystujący technologię EcoBoost zapewniającą o 50% niższe zużycie energii w porównaniu z tradycyjnymi żarówkami, przy lepszej jakości światła

8727900203592

MASTERClassic

A55

20W

-

Matowana

E27

230V

kartonik 1 szt.

12

m

23,20

8727900203615

MASTERClassic

A55

20W

-

Przezroczysta

E27

230V

kartonik 1 szt.

12

m

23,20

8727900203776

MASTERClassic

B35

20W

-

Matowana

E14

230V

kartonik 1 szt.

12

m

23,20

8727900203783

MASTERClassic

B35

20W

-

Przezroczysta

E14

230V

kartonik 1 szt.

12

m

23,20

EcoClassic30

Energooszczędny halogen wykorzystujący technologię EcoBoost zapewniającą o 30% niższe zużycie energii w porównaniu z tradycyjnymi żarówkami, przy lepszej jakości światła

8727900252651

EcoClassic30

B35

28W

-

Przezroczysta

E14

230V

kartonik 1 szt.

15

m

7,00

8727900252675

EcoClassic30

B35

28W

-

Matowana

E14

230V

kartonik 1 szt.

15

m

7,00

8727900252774

EcoClassic30

A60

28W

-

Przezroczysta

E27

230V

kartonik 1 szt.

10

m

7,00

8727900252798

EcoClassic30

A60

28W

-

Matowana

E27

230V

kartonik 1 szt.

10

m

7,00

8727900251715

EcoClassic30

A60

42W

-

Przezroczysta

E27

230V

kartonik 1 szt.

10

m

7,00

8727900251753

EcoClassic30

A60

42W

-

Matowana

E27

230V

kartonik 1 szt.

10

m

7,00

8727900251722

EcoClassic30

A60

53W

-

Przezroczysta

E27

230V

kartonik 1 szt.

10

m

7,00

8727900251760

EcoClassic30

A60

53W

-

Matowana

E27

230V

kartonik 1 szt.

10

m

7,00

8727900252255

EcoClassic30

A60

70W

-

Przezroczysta

E27

230V

kartonik 1 szt.

10

m

7,00

8727900251777

EcoClassic30

A60

70W

-

Matowana

E27

230V

kartonik 1 szt.

10

m

7,00

8727900252262

EcoClassic30

A60

105W

-

Przezroczysta

E27

230V

kartonik 1 szt.

10

m

7,20

8727900251784

EcoClassic30

A60

105W

-

Matowana

E27

230V

kartonik 1 szt.

10

m

7,20

8727900252552

EcoClassic30

A60

140W

-

Przezroczysta

E27

230V

kartonik 1 szt.

10

m

7,50

8727900252569

EcoClassic30

A60

140W

-

Przezroczysta

E27

230V

kartonik 1 szt.

10

m

7,50

8727900252743

EcoClassic30

NR50

28W

30

Matowana

E14

230V

kartonik 1 szt.

15

m

11,20

8727900251951

EcoClassic30

NR63

42W

30

Matowana

E27

230C

kartonik 1 szt.

10

m

11,20

Clickline

Najmniejsze kapsułki halogenowe pracujące na napięcie sieciowe, nie wymagają transformatora i są łatwe w montażu. Trwałość 2 000h.

8711500429544

Clickline MV

T13

25W

-

Matowana

G9

230V

kartonik 1 szt.

10X10Folia

m

7,75

8711500429575

Clickline MV

T13

40W

-

Przezroczysta

G9

230V

kartonik 1 szt.

10X10Folia

m

7,75

8711500429605

Clickline MV

T13

40W

-

Matowana

G9

230V

kartonik 1 szt.

10X10Folia

m

7,75

8711500429636

Clickline MV

T13

60W

-

Przezroczysta

G9

230V

kartonik 1 szt.

10X10Folia

m

7,75

8711500429667

Clickline MV

T13

60W

-

Matowana

G9

230V

kartonik 1 szt.

10X10Folia

m

7,75

Capsuleline MV

Wykonane w technologii niskociśnieniowej jednostronnie trzonkowane halogeny na napięcie sieciowe. Trwałość 2 000h.

8711500179630

Capsuleline MV

T15

75W

-

Przezroczysta

B15d

230V

kartonik 1 szt.

10

m

35,00

8711500179654

Capsuleline MV

T15

100W

-

Przezroczysta

B15d

230V

kartonik 1 szt.

10

m

35,00

8711500179616

Capsuleline MV

T15

150W

-

Przezroczysta

B15d

230V

kartonik 1 szt.

10

m

35,00

Plusline

Dwustronnie trzonkowane halogeny liniowe na napięcie sieciowe o wzmocnionej konstrukcji dla zwiększenia bezpieczeństwa oraz odporności na
wstrząsy. Emitują o 20% więcej światła niż zwykłe dwustronnie trzonkowane lampy halogenowe. Trwałość 2 000h.

Kompaktowa

8711500494726

Plusline

T11

60W

-

Przezroczysta

R7s

230V

blister 1 szt.

10

m

10,60

8711500058331

Plusline

T11

100W

-

Przezroczysta

R7s

230V

blister 1 szt.

10

m

10,60

8711500058348

Plusline

T11

150W

-

Przezroczysta

R7s

230V

blister 1 szt.

10

m

10,60

8711500494290

Plusline

T11

200W

-

Przezroczysta

R7s

230V

blister 1 szt.

10

m

10,60

Krótka

8711500494733

Plusline

T11

150W

-

Przezroczysta

R7s

230V

blister 1 szt.

10

m

10,60

8711500494375

Plusline

T11

200W

-

Przezroczysta

R7s

230V

blister 1 szt.

10

m

10,60

8711500494382

Plusline

T11

300W

-

Przezroczysta

R7s

230V

blister 1 szt.

10

m

10,60

8711500494399

Plusline

T11

500W

-

Przezroczysta

R7s

230V

blister 1 szt.

10

m

10,60

Długa

8711500494337

Plusline

T11

750W

-

Przezroczysta

R7s

230V

kartonik 1 szt.

10

m

21,00

8711500494344

Plusline

T11

1000W

-

Przezroczysta

R7s

230V

kartonik 1 szt.

10

m

21,00

8711500494351

Plusline

T11

1500W

-

Przezroczysta

R7s

230V

kartonik 1 szt.

10

m

26,50

8711500494368

Plusline

T11

2000W

-

Przezroczysta

Fa4

230V

kartonik 1 szt.

10

m

49,00

HalogenA

Halogeny na napięcie sieciowe stanowiące bezpośredni zamiennik standardowych żarówek, zachowując wszystkie zalety halogenowych źródeł światła.
Trwałość 2 000h.

8711500511362

HalogenA

CG35

40W

-

Przezroczysta

E14

230V

kartonik 1 szt.

10

m

13,60

8711500511393

HalogenA

CG35

60W

-

Przezroczysta

E14

230V

kartonik 1 szt.

10

m

13,60

8711500506610

HalogenA

T32

60W

-

Przezroczysta

E27

230V

kartonik 1 szt.

10

2

12,50

8711500506665

HalogenA

T32

100W

-

Przezroczysta

E27

230V

kartonik 1 szt.

10

m

12,50

8711500506702

HalogenA

T32

150W

-

Przezroczysta

E27

230V

kartonik 1 szt.

10

m

12,50

8711500495204

HalogenA

Globe G95

60W

-

Opalizowana

E27

230V

kartonik 1 szt.

10

m

17,30

8711500031501

HalogenA

Globe G95

100W

-

Opalizowana

E27

230V

kartonik 1 szt.

10

m

17,30

8711500031525

HalogenA

Globe G95

150W

-

Opalizowana

E27

230V

kartonik 1 szt.

10

m

17,30

8711500496461

HalogenA

R80

60W

Matowana

E27

230V

kartonik 1 szt.

10

m

13,50

8711500496478

HalogenA

R80

100W

Matowana

E27

230V

kartonik 1 szt.

10

m

13,50

IDE

Halogeny na napięcie sieciowe znajdujące zastosowanie przede wszystkim na terenach sportowych, placach budowy, parkingach, w halach widowiskowych
oraz fabrykach. Trwałość 2 000h.

8711500491268

IDE

T38

500W

-

Przezroczysta

E40

230V

kartonik 1 szt.

6

m

84,15

8711500491282

IDE

T38

1000W

-

Przezroczysta

E40

230V

kartonik 1 szt.

6

m

102,00


PHILIPS - Osprzęt do lamp wyładowczych

Prosper Sklep Internetowy

PHILIPS – Osprzęt do lamp wyładowczych

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.
Prowadzi: Dawid Kubik (032) 785-29-02
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 05-05-2009 - RODZAJ CENY: CENA FABRYCZNA

EAN1

EOC

Typ

Do lamp

Opakowanie jednostkowe

Opakowanie zbiorcze

Czas dostawy (tyg.)

Cena netto
PLN/szt.

Stateczniki elektroniczne

Stateczniki elektroniczne w wersji "Built-in" - do wbudowania w oprawę.

Stateczniki elektroniczne HID-DynaVision do lamp CDM, SON, CPO-TW (CosmoPolis)

Kompaktowy, jednoczęściowy statecznik elektroniczny do regulacji wysokoprężnych lamp sodowych (SON) i metalohalogenkowych CDO; wersja do wbudowania w oprawę i niezależna. Elektroniczny statecznik niskiej częstotliwości (130 Hz) z możliwością regulacji gwarantuje stabilną, bez migotliwą pracę lampy i wydłuża czas jej życia o 20%-30% w zależności od typu aplikacji. Statecznik umożliwia regulację strumienia świetlnego lamp SON w zakresie 100-35% mocy (100-20% strumienia świetlnego), lamp CDO w zakresie 100-60% mocy (100-50% strumienia świetlnego).

8711500931344

30

HID-DV 1-10V 70 /S CDO

1xCDO 70W

kartonik 1 szt.

10

2

576,00

8711500931320

30

HID-DV 1-10V 100 /S CDO

1xCDO 100W

kartonik 1 szt.

10

2

589,50

8711500538093

30

HID-DV 1-10V 150 /S CDO

1xCDO 150W

kartonik 1 szt.

10

2

603,00

8711500927323

30

HID-DV 1-10V 70 /S SON

1xSON 70W

kartonik 1 szt.

10

2

549,00

8711500749055

30

HID-DV 1-10V 100 /S SON

1xSON 100W

kartonik 1 szt.

10

2

562,50

8711500538079

30

HID-DV 1-10V 150 /S SON

1xSON 150W

kartonik 1 szt.

10

2

576,00

8711500928733

30

HID-DV DALI 100-150 /S CDO/SON/SDW

1xSON/CDO/SDW 100W lub 150W

kartonik 1 szt.

10

6

675,00

8711500748546

30

HID-DVC 1-10V 250 SON *

1xSON 250W

kartonik 1 szt.

6

6

378,00

8711500748645

30

HID-DVC 400 SON *

1xSON 400W

kartonik 1 szt.

6

6

378,00

8711500915085

30

HID-DV LS-6 Xt 60 /S CPO-TW 220-240V

1xCPO-TW 60W

kartonik 1 szt.

12

3

670,00

8711500915108

30

HID-DV LS-8 Xt 60 /S CPO-TW 220-240V

1xCPO-TW 60W

kartonik 1 szt.

12

3

670,00

8711500915122

30

HID-DV LS-10 Xt 60 /S CPO-TW 220-240V

1xCPO-TW 60W

kartonik 1 szt.

12

3

670,00

Stateczniki elektroniczne HID-PrimaVision do lamp CDM, CDMTm, SDW-TG, CPO-TW i SON

Miniaturowy, lekki, jednoczęściowy statecznik elektroniczny zaprojektowany do obsługi lamp CDM Mini 20W i 35W oraz lamp CDM 35W. Dostępny w wersji standardowej (/S) do wbudowania w oprawę. Wersja 20W dostępna w opcji z wysokim współczynnikiem mocy (HPF), zarówno w wersji z obudową zewnętrzną jak i w wersji bez obudowy na płytce PCB (/P) oraz w opcji z niskim współczynnikiem mocy (LPF). Zastosowanie: oświetlenie sklepowe, oświetlenie wnętrzowe.

8711500536082

30

HID-PV m 20 /S mCDM LPF

1xCDMTm20W

kartonik 1 szt.

12

2

288,00

8711500912367

30

HID-PV m 20 /S mCDM HPF

1xCDMTm20W

kartonik 1 szt.

12

2

310,00

8711500907613

30

HID-PV m 20 /P mCDM HPF

1xCDMTm20W

kartonik 1 szt.

12

2

310,00

8711500910622

30

HID-PV m 35 /S mCDM HPF

1xCDMTm 35W

kartonik 1 szt.

12

2

310,00

Kompaktowych rozmiarów, jednoczęściowy statecznik elektroniczny zaprojektowany do obsługi lamp CDM 35W, 70W, 150W oraz lamp SDW-TG 50W i 100W. Statecznik do lamp CDM dostępny w wersji standardowej (/S) - obudową zewnętrzną jak i w wersji bez obudowy na płytce PCB (/P). Zastosowanie: oświetlenie sklepowe, do zastosowania w oświetleniu wnętrzowym.

8711500930088

30

HID-PV C 35 /S CDM

1xCDM 35W

kartonik 1 szt.

12

4

265,50

8711500930101

30

HID-PV C 35 /P CDM

1xCDM 35W

kartonik 1 szt.

12

4

265,50

8711500930064

30

HID-PV C 70 /S CDM

1xCDM 70W

kartonik 1 szt.

12

4

265,50

8711500930149

30

HID-PV C 70 /P CDM

1xCDM 70W

kartonik 1 szt.

12

4

265,50

8711500910523

30

HID-PV C 150 /S CDM

1xCDM 150W

kartonik 1 szt.

12

4

351,00

8711500932723

30

HID-PV C 2x35 /S CDM

2xCDM 35W

kartonik 1 szt.

12

3

486,00

8711500001405

30

HID-PV C 2x35 /P CDM

2xCDM 35W

kartonik 1 szt.

12

3

486,00

8711500909107

30

HID-PV C SDW-TG 50/S

SDW-TG 50

kartonik 1 szt.

10

3

351,00

8711500909084

30

HID-PV C SDW-TG 100/S

SDW-TG 100

kartonik 1 szt.

10

3

351,00

Stateczniki elektroniczne HID-PV do lamp CPO-Tw Xtreme

Elektroniczny statecznik do zastosowań w aplikacjach zewnętrznych, posiada ekstremalnie długi czas działania do 80 000 godzin przy normalnej temperaturze pracy (Tc 80 C), gwarantowana optymalna praca przy wahaniach napięcia w zakresie 198 do 254V. Odporność na dryfty napięcia pozwala na utrzymanie stałego strumienia świetlnego z lampy. Statecznik elektroniczny gwarantuje wydłużenie czasu życia lampy do 30% w zależności od zastosowanej aplikacji. Kompaktowa budowa, przyjazna środowisku.

8711500912756

30

HID-PV Xt 45 /S

CPO-TW 45W

kartonik 1 szt.

12

3

479,00

8711500914903

30

HID-PV Xt 60 /S

CPO-TW 60W

kartonik 1 szt.

12

3

489,00

8711500913319

30

HID-PV Xt 90 /S

CPO-TW 90W

kartonik 1 szt.

12

3

499,00

Stateczniki elektroniczne HID-PV do lamp CPO-TW, SON, CDO

Elektroniczny statecznik do zastosowań w aplikacjach zewnętrznych, gwarantowana optymalna praca przy wahaniach napięcia w zakresie 203 do 254V gwarantuje utrzymanie stałego strumienia świetlnego z lampy. Statecznik elektroniczny pozwala wydłużyć czas życia lampy nawet do 30%, w zależności od zastosowanej aplikacji. Kompaktowa budowa, przyjazna środowisku.

8711500930248

30

HID-PV 70 /S SON/CDO

SON/CDO 70W

kartonik 1 szt.

10

4

342,00

8711500928986

30

HID-PV 100 /S SON/CDO

SON/CDO 100W

kartonik 1 szt.

10

3

351,00

8711500929006

30

HID-PV 150 /S SON/CDO

SON/CDO 150W

kartonik 1 szt.

10

4

360,00

Stateczniki elektroniczne w wersji "Independent" - do instalacji poza oprawą oświetleniową.

Kompaktowych rozmiarów, jednoczęściowy statecznik elektroniczny zaprojektowany do obsługi lamp CDM. Statecznik do lamp CDM dostępny w wersji do zastosowania poza oprawą (/I) jak i w wersji z przyłączami (/G). Zastosowanie: oświetlenie sklepowe, oświetlenie wnętrzowe.

8711500909817

30

HID-PV m 20 /I mCDM LPF

1xCDMTm20W

kartonik 1 szt.

12

2

295,00

8711500913913

30

HID-PV m 35/I CDM HPF

1xCDMTm 35W

kartonik 1 szt.

10

2

318,00

8711500930125

30

HID-PV C 35 /I CDM

1xCDM 35W

kartonik 1 szt.

12

3

274,50

8727900805314

00

HID-PV C 35 /G CDM

1xCDM 35W

kartonik 1 szt.

6

3

295,00

8711500933300

30

HID-PV C 2x35 /I CDM

2xCDM 35W

kartonik 1 szt.

12

3

490,00

8711500930163

30

HID-PV C 70 /I CDM

1xCDM 70W

kartonik 1 szt.

12

3

274,50

8711500912879

30

HID-PV C 150 /I CDM

1xCDM 150W

kartonik 1 szt.

10

4

360,00

Stateczniki elektromagnetyczne

Stateczniki elektromagnetyczne HID-HeavyDuty do lamp HPL/HPI

Powlekany statecznik elektromagnetyczny do lamp HPL oraz HPI (PLUS). Wyjątkowa odporność na niekorzystne warunki chemiczne, wysoką wilgotność i uszkodzenia mechaniczne. Charakteryzuje się wysoką efektywnością (niskie straty mocy) dzięki uzwojeniu ortocyklicznemu. Zaciski śrubowe. Oddzielna końcówka uziemiająca. Łatwy montaż i podłączenie. Zastosowanie: oprawy typu "high-bay", oświetlenie hal wystawowych.

8711500919649

31

BHL 50/80 L48 HD1-118

HPL-50W i 80W

kartonik 1 szt.

6

3

63,70

8711500919359

31

BHL 80 L40 HD1-118

HPL-80W

kartonik 1 szt.

6

3

63,70

8711500919694

31

BHL 80/125 L48 HD1-118

HPL-80W i 125W

kartonik 1 szt.

6

3

66,90

8711500915146

31

BHL 125 L40 HD1-118

HPL-125W

kartonik 1 szt.

6

3

66,90

8711500919502

30

BHL 250 L40 HD2-126

HPL-250W, HPI-250W

kartonik 1 szt.

6

3

84,30

8711500919533

30

BHL 400 L40 HD2-151

HPL-400W, HPI-400W

kartonik 1 szt.

6

3

97,70

Stateczniki elektromagnetyczne HID-Basic z termo wyłącznikiem do lamp SON, HPI, CDO i MH

Impregnowany statecznik elektromagnetyczny do zastosowania z zewnętrznym zapłonnikiem - do lamp CDM, CDO, MH, HPI (Plus) oraz SON. Wyposażony w termo wyłącznik dla ochrony przed skutkami zjawisk, które mogą wystąpić pod koniec okresu użytkowania lampy. Statecznik ten charakteryzuje się minimalnymi stratami mocy dzięki uzwojeniu ortocyklicznemu. Może współpracować zarówno z zapłonnikiem szeregowo - równoległym jak i szeregowym.

8711500917171

31

BSN 70 L307-TS BC1-118

SON 70W

kartonik 1 szt.

6

3

47,20

8711500736147

30

BSN 70 L307-TS-R BC1-118

SON 70W

kartonik 1 szt.

6

3

62,00

8711500739186

30

BSN 150 L307-TS BC2 - 134

SON 150W

kartonik 1 szt.

6

3

65,60

8711500736260

30

BSN 150 L307-TS-R BC2-134

SON 150W

kartonik 1 szt.

6

3

82,00

8711500737311

30

BSN 250 L307-TS BC2-160

SON 250W

kartonik 1 szt.

6

3

91,90

8711500736307

30

BSN 250 L307-TS-R BC2-160

SON 250W

kartonik 1 szt.

6

3

114,00

8711500536129

30

BSN 50 L407 ITS

SON 50W

kartonik 1 szt.

6

3

47,20

8711500535832

30

BSN 70 L407 ITS

SON 70W, CDO 70W

kartonik 1 szt.

6

4

47,20

8711500539403

31

BSN 50/70 L407-TS

SON 50W i 70W, CDO 70W, MH 70W

kartonik 1 szt.

6

3

52,50

8711500060495

30

BSN 70/100 L407-TS

SON 70W i 100W, CDO 100W, MH 70W

kartonik 1 szt.

6

3

55,20

8711500535184

30

BSN 100 L302-ITS 230V 50Hz

SON 100W

kartonik 1 szt.

6

4

59,20

8711500747747

30

BSN 100 L407 ITS BCI - 123

SON 100W

kartonik 1 szt.

6

4

59,20

8711500063915

30

BSN 100/150 L407-TS

SON 100W i 150W, CDO 100W, MH 150W

kartonik 1 szt.

6

3

72,30

8711500537430

30

BSN 150 L302ITS

SON, CDM, MH 150W

kartonik 1 szt.

6

4

65,60

8711500739087

30

BSN 150 L407ITS - 134

SON, CDM, MH 150W

kartonik 1 szt.

6

4

65,60

8711500736352

30

BSN 150/250 L407-TS

SON, CDO, MH 150W, SON, MH, HPI 250W

kartonik 1 szt.

2

3

105,00

8711500063045

30

BSN 250 L302ITS

SON, HPI 250W

kartonik 1 szt.

6

3

91,90

8711500739162

30

BSN 250 L407ITS BC2-160

SON, HPI 250W

kartonik 1 szt.

6

3

91,90

8711500060433

30

BSN 250/400 L407-TS

SON. MH, HPI 250W, SON, HPI 400W

kartonik 1 szt.

2

3

137,90

8711500736321

30

BSN 400 L307-TS-R BC3-166

SON. HPI 400W

kartonik 1 szt.

2

3

155,00

8711500538635

30

BSN 400 L407-ITS BC3-166

SON. HPI 400W

kartonik 1 szt.

2

3

124,80

8711500538802

30

BSN 600 L407-ITS BC3-166

SON600W

kartonik 1 szt.

2

3

183,90

8711500748355

30

BSN 600 L309-ITS BC3-166

MASTER GreenPower 600W 400V E40

kartonik 1 szt.

2

3

183,90

Stateczniki do lamp MH/CDM impregnowane (układy szeregowo-równoległe)

Impregnowany statecznik elektromagnetyczny do zastosowania z zewnętrznym zapłonnikiem - do lamp CDM, CDO, MH, HPI (Plus) oraz SON. Wyposażony w termo wyłącznik dla ochrony przed skutkami zjawisk, które mogą wystąpić pod koniec okresu użytkowania lampy. Statecznik ten charakteryzuje się minimalnymi stratami mocy dzięki uzwojeniu ortocyklicznemu. Przeznaczony do połączeń w układach szeregowo - równoległych.

8711500739766

30

BMH 35 L302 I TS

CDM 35W

kartonik 1 szt.

6

3

52,50

8711500748454

30

BMH 35 L407-ITS

CDM 35W

kartonik 1 szt.

6

3

52,50

8711500739704

31

BMH 70 L302 I TS

CDM 70W

kartonik 1 szt.

6

4

52,50

8711500748911

31

BMH 70 L407 - ITS 230/240V

CDM 70W

kartonik 1 szt.

6

3

52,50

Stateczniki do lamp SDW-T (White SON) impregnowane

Statecznik elektromagnetyczny dedykowany do obsługi lamp SDW-T. Statecznik ten charakteryzuje się minimalnymi stratami mocy dzięki uzwojeniu ortocyklicznemu. Cicha praca, łatwy montaż.

8711500744142

30

BSL 35 L327

SDW-T 35W

kartonik 1 szt.

6

3

38,10

8711500920355

31

BSL 50 L307

SDW-T 50W

kartonik 1 szt.

6

3

38,10

8711500919861

30

BSL 100 L202

SDW-T 100W

kartonik 1 szt.

6

3

38,10

8711500919847

31

BSL 100 L40 HD

SDW-T 100W

kartonik 1 szt.

6

3

42,00

8711500915306

30

BSL 100 L307

SDW-T 100W

kartonik 1 szt.

6

3

38,10

Stateczniki elektromagnetyczne HID-Heavy Duty do lamp MH o wyższej mocy

Powlekany statecznik elektromagnetyczny do wykorzystania z lampami MH, HPI, HPL i SON o mocy znamionowej 1000W i więcej. Do zastosowań w oprawach klasy I (z uziemieniem). Niewielkie wymiary i masa oraz minimalne straty mocy (typowo 5% mocy systemu), dzięki uzwojeniu ortocyklicznemu. Modele 1-fazowe (220V-230V-240V) i 3-fazowe (380V-400V-415V). Zaciski śrubowe. Obudowa z tworzywa chroniąca przed przedostaniem się wilgoci. Niewielki przekrój sprawiający, że statecznik nadaje się do zamontowania w słupie.

8711500919588

30

BHA 400 L33

HPA 400W

kartonik 1 szt.

6

5

107,10

8711500062376

00

BHL 1000 L78 HP-207

HPL -N -1000W, HPI -T 1000W

kartonik 1 szt.

1

3

455,30

8711500062291

00

BHL 2000 L50 HP-257

HPI -T 2000W (400V)

kartonik 1 szt.

1

3

589,20

8711500063847

00

BHL 2000 L76 HP-317

HPI -T 2000W (400V)

kartonik 1 szt.

1

3

600,00

8711500063854

00

BHL 2000 L78

HPI -T 2000W (230V)

kartonik 1 szt.

1

3

589,20

8711500059901

00

BMH 1800 L78 HP-317

MHN-SA 1800W (230V)

kartonik 1 szt.

1

5

656,70

8711500060129

00

BMH 2000 L76 HP-317

MHN-SA 2000W (400V)

kartonik 1 szt.

1

5

670,00

8711500742766

00

BHD2000 L76

MHN-S/LA 400V

kartonik 1 szt.

1

5

680,00

Stateczniki do lamp sodowych Heavy Duty (układy szeregowo-równoległe)

Powlekany statecznik elektromagnetyczny do wykorzystania z lampami MH, HPI, HPL i SON o mocy znamionowej 1000W i więcej. Do zastosowań w oprawach klasy I (z uziemieniem). Niewielkie wymiary i masa oraz minimalne straty mocy (typowo 5% mocy systemu), dzięki uzwojeniu ortocyklicznemu. Modele 1-fazowe (220V-230V-240V) i 3-fazowe (380V-400V-415V). Zaciski śrubowe. Obudowa z tworzywa chroniąca przed przedostaniem się wilgoci. Niewielki przekrój sprawiający, że statecznik nadaje się do zamontowania w słupie. Przeznaczony do układów szeregowo-równoległych.

8711500748225

30

BSN 50 L33-TS HD1-118

SON 50W

kartonik 1 szt.

6

3

62,64

8711500059680

31

BSN 70 L33 TS HD1-118

SON 70W

kartonik 1 szt.

6

3

62,64

8711500059727

31

BSN 100 L33 TS HD1-118

SON 100W

kartonik 1 szt.

6

3

69,93

8711500059604

30

BSN 150 L33-TS HD2-126

SON 150W

kartonik 1 szt.

6

3

84,33

8711500059642

30

BSN 250 L33-TS HD2-151

SON 250W

kartonik 1 szt.

6

3

96,39

8711500059765

30

BSN 400 L33-TS HD3-166

SON 400W

kartonik 1 szt.

4

3

144,63

8711500539847

31

BSH 250/400 L36* HD1-118

SON 250W lub 400W

kartonik 1 szt.

6

4

66,78

8711500062369

00

BSN 1000 L78 HP-257

SON -T 1000W, MHN -LA 1000W

kartonik 1 szt.

1

3

530,19

* do współpracy ze sterownikami HID-DVC SON 250W i 400W

Stateczniki elektromagnetyczne do lamp HPL/HPI

Impregnowany statecznik elektromagnetyczny do lamp HPL oraz HPI (PLUS) Niewielkie wymiary i masa oraz minimalne straty mocy, dzięki uzwojeniu ortocyklicznemu, zaciski śrubowe, uziemienie montażowe, łatwy montaż i podłączenie

8711500919076

30

BHL 50L 307 BC1-118

HPL-50W

kartonik 1 szt.

6

3

34,10

8711500919670

31

BHL50/80 L407 230/240V 50HZ

HPL-50W, 80W

kartonik 1 szt.

6

3

36,80

8711500945549

31

BHL 80/125 L407 BC1-118

HPL-80W, 125W

kartonik 1 szt.

6

4

36,80

8711500919434

31

BHL125 L202 BC1-118

HPL-125W

kartonik 1 szt.

6

4

34,10

8711500738165

30

BHL250 L202 BC2-126

HPL-250W, HPI-250W

kartonik 1 szt.

6

4

59,20

8711500739209

30

BHL400 L202 BC2-151

HPL-400W, HPI-400W

kartonik 1 szt.

6

4

85,00

Zapłonniki

Zapłonniki do lamp SON, CDM, MH

Zapłonniki elektroniczne do lamp wyładowczych dużej intensywności (HID) dostępne w wersjach do układów szeregowych (SU) i szeregowo - równoległych (SN).

8711500915559

30

SN 57

SON 50-70W

kartonik 1 szt.

48

4

22,00

8711500060525

30

SN 57S (mocowanie śrubą)

SON 50-70W

kartonik 1 szt.

20

4

22,00

8711500744692

30

SN 57T15

SON 50-70W

kartonik 1 szt.

48

3

39,00

8711500743152

30

SN 57T5

SON 50-70W

kartonik 1 szt.

48

3

39,00

8711500930668

30

SND 57

SON, CDO, CDM-TT 70W

kartonik 1 szt.

48

4

34,00

8711500915566

30

SN 58

SON/MH 100..600W

kartonik 1 szt.

48

4

22,00

8711500741752

30

SN 58S (mocowanie śrubą)

SON/MH 100..600W

kartonik 1 szt.

20

4

22,00

8711500743176

30

SN 58T15

SON, CDO, CDM, HPIT

kartonik 1 szt.

48

3

39,00

8711500742995

30

SN 58T5

SON, CDO, CDM, HPIT

kartonik 1 szt.

48

3

39,00

8711500930682

30

SND 58

SON, CDO, CDM, HPIT

kartonik 1 szt.

48

4

34,00

8711500930705

30

SND 58S (mocowanie śrubą)

SON, CDO, CDM, HPIT

kartonik 1 szt.

48

2

34,00

8711500915573

30

SN 59

SON/MH 250..1800

kartonik 1 szt.

20

4

46,00

8711500915603

30

SN 56

SON/MH 250..1800

kartonik 1 szt.

20

2

46,00

8711500916396

30

SN 61

SON/MH 250..1800

kartonik 1 szt.

20

2

54,00

8711500910349

40

SND 88 400V

MASTER GreenPower 600W 400V E40

kartonik 1 szt.

120

3

68,00

8711500537836

30

SU 10S

SON 50-70W, CDO-TT 70W

kartonik 1 szt.

30

3

34,00

8711500537911

30

SU 40S

SON 100-600W, MH 35-400W

kartonik 1 szt.

30

3

34,00

8711500931443

30

SUD 10-S (cyfrowy)

SON 50-70W, CDO-TT 70W

kartonik 1 szt.

30

3

56,00

8711500930354

30

SUD 40-S (cyfrowy)

SON 100-600W, MH 35-400W

kartonik 1 szt.

30

3

56,00

Zapłonniki do lamp HPI

Zapłonniki elektroniczne do lamp metalohalogenkowych dużej mocy.

8711500915535

30

SI 51

HPI 250..400W

kartonik 1 szt.

48

4

20,00

8711500747495

30

SI 51-S

HPI 250..400W

kartonik 1 szt.

48

4

22,50

8711500915542

30

SI 52

HPI 1..2kW (230V)

kartonik 1 szt.

48

4

25,00

8711500915481

30

SI 54

HPI 2kW (400V)

kartonik 1 szt.

20

4

38,00

Sterowniki

Układy sterujące do lamp SDW-T

Sterowniki elektroniczne zapewniające niezawodny zapłon i stabilizację mocy dla optymalnej pracy lamp SDW-T (minimalne odchylenie barwy).

8711500911124

30

CSLS 35

SDW-T 35W

kartonik 1 szt.

18

2

160,00

8711500908087

30

CSLS 50

SDW-T 50W

kartonik 1 szt.

18

4

160,00

8711500908704

30

CSLS 100

SDW-T 100W

kartonik 1 szt.

18

4

160,00


WILKASY ES-SYSTEM - Oprawy oświetleniowe

Prowadzi: Dawid Kubik (032) 785-29-02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-12-2007 - RODZAJ CENY: CENA FABRYCZNA

CENNIK W WERSJI PDF


ROSA - Słupy stylowe, parkowe, oprawy, klosze, źródła światła

Prowadzi: Dawid Kubik (032) 785-29-02
e-mail: handlowy@prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-05-2010 - RODZAJ CENY: CENA FABRYCZNA

WYROBY GOTOWE\10. SŁUPY Z TWORZYWA TYP S,SP,SM\SŁUPY Z TWORZ. /F

J.m.

Cena w PLN

11310F

Słup S-13/F (A) czarny

szt

160,0000

PLN

11320F

Słup S-13/F (B) czarny

szt

160,0000

PLN

12110F

Słup S-21/F (A) czarny

szt

282,0000

PLN

12111F

Słup S-21/F z wnęką (A) czarny

szt

384,0000

PLN

12120F

Słup S-21/F (B) czarny

szt

282,0000

PLN

12121F

Słup S-21/F z wnęką (B) czarny

szt

384,0000

PLN

12210F

Słup S-22/F (A) czarny

szt

288,0000

PLN

12220F

Słup S-22/F (B) czarny

szt

288,0000

PLN

12310F

Słup S-23/F (A) czarny

szt

260,0000

PLN

12320F

Słup S-23/F (B) czarny

szt

260,0000

PLN

13010F

Słup S-30/F (A) czarny

szt

415,0000

PLN

13011F

Słup S-30/F z wnęką (A) czarny

szt

482,0000

PLN

13020F

Słup S-30/F (B) czarny

szt

415,0000

PLN

13021F

Słup S-30/F z wnęką (B) czarny

szt

482,0000

PLN

13110F

Słup S-31/F (A) czarny

szt

393,0000

PLN

13111F

Słup S-31/F z wnęką (A) czarny

szt

476,0000

PLN

13120F

Słup S-31/F (B) czarny

szt

393,0000

PLN

13121F

Słup S-31/F z wnęką (B) czarny

szt

476,0000

PLN

13210F

Słup S-32/F (A) czarny

szt

375,0000

PLN

13220F

Słup S-32/F (B) czarny

szt

375,0000

PLN

14010F

Słup S-40/F (A) czarny

szt

493,0000

PLN

14011F

Słup S-40/F z wnęką (A) czarny

szt

574,0000

PLN

14020F

Słup S-40/F (B) czarny

szt

493,0000

PLN

14021F

Słup S-40/F z wnęką (B) czarny

szt

574,0000

PLN

15210F

Słup S-52/F (A) czarny

szt

630,0000

PLN

15211F

Słup S-52/F z wnęką (A) czarny

szt

701,0000

PLN

15221F

Słup S-52/F z wnęką (B) czarny

szt

701,0000

PLN

15410F

Słup S-54/F (A) czarny

szt

647,0000

PLN

15411F

Słup S-54/F z wnęką (A) czarny

szt

682,0000

PLN

15421F

Słup S-54/F z wnęką (B) czarny

szt

682,0000

PLN

15550F

Słup SM-1/F WTM (E)

szt

613,0000

PLN

15551F

Słup SM-1/F z wnęką WTM (E)

szt

682,0000

PLN

15650F

Słup SM-2/F WTM (E)

szt

725,0000

PLN

15651F

Słup SM-2/F z wnęką WTM (E)

szt

804,0000

PLN

15750F

Słup SM-3/F WTM (E)

szt

841,0000

PLN

15751F

Słup SM-3/F z wnęką WTM (E)

szt

922,0000

PLN

17111F

Słup SP-31W/A czarny wys.3.98m z wnęką

szt

0,0000

PLN

17121F

Słup SP-31W/B "F" czarny y wys.3.98m z wnęką

szt

0,0000

PLN

17151F

Słup SP-31W/E "F" czarny y wys.3.98m z wnęką

szt

0,0000

PLN

17210F

Słup SP-2/F (A) czarny

szt

271,0000

PLN

17220F

Słup SP-2/F (B) czarny

szt

271,0000

PLN

17310F

Słup SP-3/F (A) czarny

szt

403,0000

PLN

17311F

Słup SP-3/F z wnęką (A) czarny

szt

503,0000

PLN

17320F

Słup SP-3/F (B) czarny

szt

403,0000

PLN

17321F

Słup SP-3/F z wnęką (B) czarny

szt

503,0000

PLN

17350F

Słup SP-3/F WTM (E)

szt

455,0000

PLN

17351F

Słup SP-3/F z wnęką WTM (E)

szt

528,0000

PLN

17411F

Słup SP-4/F z wnęką (A) czarny

szt

607,0000

PLN

17421F

Słup SP-4/F z wnęką (B) czarny

szt

607,0000

PLN

17451F

Słup SP-4/F z wnęką WTM (E)

szt

637,0000

PLN

17551F

Słup SP-5/F z wnęką WTM (E)

szt

1 002,0000

PLN

...\1 WYROBY GOTOWE\10. SŁUPY Z TWORZYWA TYP S,SP,SM\SŁUPY Z TWORZYWA TYPU S\

11310

Słup S-13/A czarny wys.1,40m bez wnęki

szt

147,0000

PLN

11320

Słup S-13/B czarny wys.1,40m bez wnęki

szt

147,0000

PLN

12110

Słup S-21/A czarny wys.2,05m bez wnęki

szt

255,0000

PLN

12111

Słup S-21W/A czarny wys.2,05m z wnęką

szt

354,0000

PLN

12120

Słup S-21/B czarny wys.2,05m bez wnęki

szt

255,0000

PLN

12121

Słup S-21W/B czarny wys.2,05m z wnęką

szt

354,0000

PLN

12210

Słup S-22/A czarny wys.2,09m bez wnęki

szt

264,0000

PLN

12220

Słup S-22 zak.B wys.2,09m bez wnęki

szt

264,0000

PLN

12310

Słup S-23/A czarny wys.2,65m bez wnęki

szt

240,0000

PLN

12320

Słup S-23/B czarny wys.2,65m bez wnęki

szt

240,0000

PLN

13010

Słup S-30/A czarny wys.2,76m bez wnęki

szt

377,0000

PLN

13011

Słup S-30W/A czarny wys.2,76m z wnęką

szt

439,0000

PLN

13020

Słup S-30/B czarny wys.2,76m bez wnęki

szt

377,0000

PLN

13021

Słup S-30W/B czarny wys.2,76m z wnęką

szt

439,0000

PLN

13110

Słup S-31/A czarny wys.3,32m bez wnęki

szt

358,0000

PLN

13111

Słup S-31W/A czarny wys.3,32m z wnęką

szt

438,0000

PLN

13120

Słup S-31/B czarny wys.3,32m bez wnęki

szt

358,0000

PLN

13121

Słup S-31W/B czarny wys.3,32m z wnęką

szt

438,0000

PLN

13210

Słup S-32/A czarny wys.3,35m bez wnęki

szt

343,0000

PLN

13220

Słup S-32/B czarny wys.3,35m bez wnęki

szt

343,0000

PLN

14010

Słup S-40/A czarny wys.4,03m bez wnęki

szt

447,0000

PLN

14011

Słup S-40W/A czarny wys.4,03m z wnęką

szt

524,0000

PLN

14020

Słup S-40/B czarny wys.4,03m bez wnęki

szt

447,0000

PLN

14021

Słup S-40W/B czarny wys.4,03m z wnęka

szt

524,0000

PLN

15210

Słup S-52/A czarny wys.4,73m bez wnęki

szt

573,0000

PLN

15211

Słup S-52W/A czarny wys.4,73m z wnęką

szt

640,0000

PLN

15221

Słup S-52W/B czarny wys.4,73m z wnęką

szt

640,0000

PLN

15410

Słup S-54/A czarny wys.5,28m bez wnęki

szt

593,0000

PLN

15411

Słup S-54W/A czarny wys.5,28m z wnęką

szt

624,0000

PLN

15421

Słup S-54W/B czarny wys.5,28m z wnęką

szt

624,0000

PLN

...\1 WYROBY GOTOWE\10. SŁUPY Z TWORZYWA TYP S,SP,SM\SŁUPY Z TWORZYWA TYPU SM\

15550

Słup SM-1/E czarny wys.4,44m bez wnęki

szt

565,0000

PLN

15551

Słup SM-1W/E czarny wys.4,44m z wnęką

szt

630,0000

PLN

15650

Słup SM-2/E czarny wys.5,15m bez wnęki

szt

665,0000

PLN

15651

Słup SM-2W/E czarny wys.5,15m z wnęką

szt

741,0000

PLN

15750

Słup SM-3/E czarny wys.5,85m bez wnęki

szt

770,0000

PLN

15751

Słup SM-3W/E czarny wys.5,85m z wnęką

szt

847,0000

PLN

...\1 WYROBY GOTOWE\10. SŁUPY Z TWORZYWA TYP S,SP,SM\SŁUPY Z TWORZYWA TYPU SP\

17111

Słup SP-31W/A carny wys.3.98m z wnęką

szt

0,0000

PLN

17121

Słup SP-31W/B czarny wys.3.98m z wnęką

szt

0,0000

PLN

17151

Słup SP-31W/E czarny wys.3.98m z wnęką

szt

0,0000

PLN

17210

Słup SP-2 /A czarny wys.2,88m bez wnęki

szt

249,0000

PLN

17220

Słup SP-2/B czarny wys.2,88m bez wnęki

szt

249,0000

PLN

17310

Słup SP-3/A czarny wys.3,77m bez wnęki

szt

370,0000

PLN

17311

Słup SP-3W/A czarny wys.3,74m z wnęką

szt

463,0000

PLN

17320

Słup SP-3/B czarny wys.3,77m bez wnęki

szt

370,0000

PLN

17321

Słup SP-3W/B czarny wys.3,74m z wnęką

szt

463,0000

PLN

17350

Słup SP-3/E czarny wys.3,77m bez wnęki

szt

422,0000

PLN

17351

Słup SP-3W/E czarny wys.3,74m z wnęką

szt

488,0000

PLN

17411

Słup SP-4W/A czarny wys.4,65m z wnęką

szt

556,0000

PLN

17421

Słup SP-4W/B czarny wys.4,65m z wnęką

szt

556,0000

PLN

17451

Słup SP-4W/E czarny wys.4,65m z wnęką

szt

585,0000

PLN

17551

Słup SP-5W/E czarny wys.6,00m z wnęką

szt

928,0000

PLN

19111

Słup SP-31W/A biały wys.3.98m z wnęką

szt

0,0000

PLN

19121

Słup SP-31W/B biały wys.3.98m z wnęką

szt

0,0000

PLN

19151

Słup SP-31W/E biały wys.3.98m z wnęką

szt

0,0000

PLN

19210

Słup SP-2/A biały wys.2,88m bez wnęki

szt

240,0000

PLN

19220

Słup SP-2/B biały wys.2,88m bez wnęki

szt

240,0000

PLN

19240

Słup SP-2/D biały wys.2,88m bez wnęki

szt

242,0000

PLN

19310

Słup SP-3/A biały wys.3,77m bez wnęką

szt

356,0000

PLN

19311

Słup SP-3W/A biały wys.3,74m z wnęką

szt

446,0000

PLN

19320

Słup SP-3/B biały wys.3,77m bez wnęki

szt

356,0000

PLN

19321

Słup SP-3W/B biały wys.3,74m z wnęką

szt

446,0000

PLN

19350

Słup SP-3/E biały wys.3,77m bez wnęki

szt

408,0000

PLN

19351

Słup SP-3W/E biały wys.3,74m z wnęką

szt

472,0000

PLN

19411

Słup SP-4W/A biały wys.4,65m z wnęką

szt

534,0000

PLN

19421

Słup SP-4W/B biały wys.4,65m z wnęką

szt

534,0000

PLN

19451

Słup SP-4W/E biały wys.4,65m z wnęką

szt

564,0000

PLN

19551

Słup SP-5W/E biały wys.6,00m z wnęką

szt

901,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\ELBA\

213401

Oprawa ELBA S-50W czarna, klosz biały fi 60

szt

444,0000

PLN

213402

Oprawa ELBA S-70W czarna, klosz biały fi 60

szt

446,0000

PLN

213403

Oprawa ELBA S-100W czarna, klosz biały fi 60

szt

455,0000

PLN

213407

Oprawa ELBA MH-70W czarna, klosz biały fi 60

szt

446,0000

PLN

213415

Oprawa ELBA E/Z czarna, klosz biały fi 60

szt

383,0000

PLN

213420

Oprawa ELBA MH-70W/EL czarna, klosz biały fi 60

szt

495,0000

PLN

213501

Oprawa ELBA S-50W inny kolor, klosz biały fi 60

szt

444,0000

PLN

213502

Oprawa ELBA S-70W inny kolor, klosz biały fi 60

szt

446,0000

PLN

213503

Oprawa ELBA S-100W inny kolor, klosz biały fi 60

szt

455,0000

PLN

213507

Oprawa ELBA MH-70W kolor, klosz biały fi 60

szt

446,0000

PLN

213515

Oprawa ELBA E/Z kolor, klosz biały fi 60

szt

383,0000

PLN

213520

Oprawa ELBA MH-70W/EL kolor, klosz biały fi 60

szt

495,0000

PLN

213601

Oprawa ELBA S-50W czarna, klosz przeźroczysty fi 60

szt

481,0000

PLN

213602

Oprawa ELBA S-70W czarna, klosz przeźroczysty fi 60

szt

483,0000

PLN

213603

Oprawa ELBA S-100W czarna, klosz przeźroczysty fi 60

szt

502,0000

PLN

213607

Oprawa ELBA MH-70W czarna, klosz przeźroczysty fi 60

szt

483,0000

PLN

213608

Oprawa ELBA MH-100W czarna, klosz przeźroczysty fi60

szt

478,0000

PLN

213615

Oprawa ELBA E/Z czarna, klosz przeźroczysty fi 60

szt

420,0000

PLN

213620

Oprawa ELBA MH-70W/EL czarna, klosz przeźroczysty fi 60

szt

532,0000

PLN

213701

Oprawa ELBA S-50W kolor, klosz przeźroczysty fi 60

szt

498,0000

PLN

213702

Oprawa ELBA S-70W kolor, klosz przeźroczysty fi 60

szt

500,0000

PLN

213703

Oprawa ELBA S-100W kolor, klosz przeźroczysty fi 60

szt

520,0000

PLN

213707

Oprawa ELBA MH-70W kolor, klosz przeźroczysty fi 60

szt

500,0000

PLN

213707

Oprawa ELBA MH-70W kolor, klosz przeźroczysty fi 60

szt

500,0000

PLN

213720

Oprawa ELBA MH-70W/EL kolor, klosz przeźroczysty fi 60

szt

550,0000

PLN

213423

Oprawa ELBA S-70W/50W czarna, klosz biały fi 60

szt

584,0000

PLN

213523

Oprawa ELBA S-70W/50W inny kolor, klosz biały fi 60

szt

584,0000

PLN

213623

Oprawa ELBA S-70W/50W czarna, klosz przeźroczysty fi 60

szt

621,0000

PLN

213723

Oprawa ELBA S-70W/50W kolor, klosz przeźroczysty fi 60

szt

638,0000

PLN

213424

Oprawa ELBA S-100W/70W czarna, klosz biały fi 60

szt

596,0000

PLN

213524

Oprawa ELBA S-100W/70W inny kolor, klosz biały fi 60

szt

596,0000

PLN

213624

Oprawa ELBA S-100W/70W czarna, klosz przeźroczysty fi 60

szt

643,0000

PLN

213724

Oprawa ELBA S-100W/70W kolor, klosz przeźroczysty fi 60

szt

661,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OP 400\

210101

Oprawa OP S-50W/400,fi60, K-180

szt

127,0000

PLN

210102

Oprawa OP S-70W/400,fi60, K-180

szt

128,0000

PLN

210103

Oprawa OP S-100W/400,fi60, K-180

szt

139,0000

PLN

210107

Oprawa OP MH-70W/400,fi 60,K-180

szt

128,0000

PLN

210108

Oprawa OP MH-100W/400,fi60, K-180

szt

133,0000

PLN

210112

Oprawa OP R-80W/400,fi60, K-180

szt

104,0000

PLN

210113

Oprawa OP R-125W/400,fi60, K-180

szt

108,0000

PLN

210115

Oprawa OP E/Z/400,fi60, K-180

szt

63,0000

PLN

210120

Oprawa OP MH-70W/400/EL,fi60, K-180

szt

180,0000

PLN

210123

Oprawa OP S-70W/50W/400,fi60, K-180

szt

274,0000

PLN

210124

Oprawa OP S-100W/70W/400,fi60, K-180

szt

287,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OP 450\

210202

Oprawa OP S-70W/450,fi60, K-200

szt

133,0000

PLN

210203

Oprawa OP S-100W/450,fi60, K-200

szt

143,0000

PLN

210204

Oprawa OP S-150W/450,fi60, K-200

szt

153,0000

PLN

210207

Oprawa OP MH-70W/450,fi60, K-200

szt

133,0000

PLN

210208

Oprawa OP MH-100W/450,fi60, K-200

szt

137,0000

PLN

210209

Oprawa OP MH-150W/450,fi60, K-200

szt

148,0000

PLN

210213

Oprawa OP R-125W/450,fi60, K-200

szt

113,0000

PLN

210215

Oprawa OP E/Z/450,fi60, K-200

szt

67,0000

PLN

210220

Oprawa OP MH-70W/450/EL,fi60, K-200

szt

185,0000

PLN

210223

Oprawa OP S-70W/50W/450,fi60, K-200

szt

278,0000

PLN

210224

Oprawa OP S-100W/70W/450,fi60, K-200

szt

291,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OP\

212501

Oprawa OP-1 S-50W/AMFORA,fi 60, K-180

szt

127,0000

PLN

212502

Oprawa OP-1 S-70W/400/AMFORA,FI60,K-180

szt

128,0000

PLN

212503

Oprawa OP-1 S-100W/AMFORA ,FI60,k-180

szt

139,0000

PLN

212507

Oprawa OP-1 MH-70W/AMFORA,FI60, k-180

szt

133,0000

PLN

212508

Oprawa OP-1 MH-100W/AMFORA,FI60, K-180

szt

133,0000

PLN

212512

Oprawa OP-1 R-80W/AMFORA ,FI60,K-180

szt

104,0000

PLN

212513

Oprawa OP-1 R-125W/AMFORA ,FI60,K-180

szt

108,0000

PLN

212515

Oprawa OP-1 E/Z/AMFORA,FI60,K-180

szt

63,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OPA MALOWANA NA RAL 9006\

213901

Oprawa OPA S-50W malowana RAL 9006, fi 42,K-150

szt

149,0000

PLN

213902

Oprawa OPA S-70W malowana RAL 9006, fi 42,K-150

szt

150,0000

PLN

213903

Oprawa OPA S-100W malowana RAL 9006, fi 42,K-150

szt

161,0000

PLN

213904

Oprawa OPA S-150W malowana RAL 9006, fi 42,K-150

szt

171,0000

PLN

213907

Oprawa OPA MH-70W malowana RAL 9006, fi 42,K-150

szt

150,0000

PLN

213908

Oprawa OPA MH-100W malowana RAL 9006, fi 42,K-150

szt

155,0000

PLN

213909

Oprawa OPA MH-150W malowana RAL 9006, fi 42,K-150

szt

166,0000

PLN

213913

Oprawa OPA R-125W malowana RAL 9006, fi 42,K-150

szt

131,0000

PLN

213915

Oprawa OPA E/Z malowana RAL 9006, fi 42,K-150

szt

85,0000

PLN

213920

Oprawa OPA MH-70W/EL malowana RAL 9006, fi 42,K-150

szt

203,0000

PLN

213923

Oprawa OPA S-70W/50W malowana RAL 9006, fi 42,K-150

szt

297,0000

PLN

213924

Oprawa OPA S-100W/70W malowana RAL 9006, fi 42,K-150

szt

310,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OPA MALOWANA NA CZARNO\

210601

Oprawa OPA S-50W malowana czarna, fi 42,K-150

szt

149,0000

PLN

210602

Oprawa OPA S-70W malowana czarna, fi 42,K-150

szt

150,0000

PLN

210603

Oprawa OPA S-100W malowana czarna, fi 42,K-150

szt

161,0000

PLN

210604

Oprawa OPA S-150W malowana czarna, fi 42,K-150

szt

171,0000

PLN

210607

Oprawa OPA MH-70W malowana czarna, fi 42,K-150

szt

150,0000

PLN

210608

Oprawa OPA MH-100W malowana czarna, fi 42,K-150

szt

155,0000

PLN

210609

Oprawa OPA MH-150W malowana czarna, fi 42,K-150

szt

166,0000

PLN

210613

Oprawa OPA R-125W malowana czarna, fi 42,K-150

szt

131,0000

PLN

210615

Oprawa OPA E/Z malowana czarna, fi 42,K-150

szt

85,0000

PLN

210620

Oprawa OPA MH-70W/EL malowana czarna, fi 42,K-150

szt

203,0000

PLN

210623

Oprawa OPA S-70W/50W malowana czarna, fi 42,K-150

szt

297,0000

PLN

210624

Oprawa OPA S-100W/70W malowana czarna, fi 42,K-150

szt

310,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OPA MALOWANA NA INNY KOLOR\

212601

Oprawa OPA S-50W fi 42 /400-500/ inny kolor k-150

szt

149,0000

PLN

212602

Oprawa OPA S-70W fi 42 /400-500/ malowana inny kolor k-150

szt

150,0000

PLN

212603

Oprawa OPA S-100W fi 42 /400-500/ inny kolor k-150

szt

161,0000

PLN

212604

Oprawa OPA S-150W fi 42 /450-500/ inny kolor k-150

szt

171,0000

PLN

212607

Oprawa OPA MH-70W fi 42 /400-500/ inny kolor k-150

szt

150,0000

PLN

212608

Oprawa OPA MH-100W fi 42 /400-500/inny kolor k-150

szt

155,0000

PLN

212609

Oprawa OPA MH-150W fi 42 /450-500/inny kolor k-150

szt

166,0000

PLN

212613

Oprawa OPA R-125W fi 42 /400-500/ inny kolor k-150

szt

131,0000

PLN

212615

Oprawa OPA E/Z fi 42 /400-500/ inny kolor k-150

szt

85,0000

PLN

212620

Oprawa OPA MH-70W EL fi 42 /400-500/ inny kolor K-150

szt

203,0000

PLN

212623

Oprawa OPA S-70W/50W fi 42 /400-500/ malowana inny kolor k-150

szt

297,0000

PLN

212624

Oprawa OPA S-100W/70W fi 42 /400-500/ inny kolor k-150

szt

310,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OPA-1 MALOWANA NA RAL 9006\

214002

Oprawa OPA-1 S-70W malowana RAL 9006, fi 60,K-150

szt

138,0000

PLN

214003

Oprawa OPA-1 S-100W malowana RAL 9006, fi 60,K-150

szt

149,0000

PLN

214004

Oprawa OPA-1 S-150W malowana RAL 9006, fi 60,K-150

szt

160,0000

PLN

214007

Oprawa OPA-1 MH-70W malowana RAL 9006, fi 60,K-150

szt

138,0000

PLN

214008

Oprawa OPA-1 MH-100W malowana RAL 9006, fi 60,K-150

szt

144,0000

PLN

214009

Oprawa OPA-1 MH-150W malowana RAL 9006, fi 60,K-150

szt

154,0000

PLN

214013

Oprawa OPA-1 R-125W malowana RAL 9006, fi 60,K-150

szt

119,0000

PLN

214015

Oprawa OPA-1 E/Z malowana RAL 9006, fi 60,K-150

szt

74,0000

PLN

214020

Oprawa OPA-1 MH-70W/EL malowana RAL 9006, fi 60,K-150

szt

191,0000

PLN

214023

Oprawa OPA-1 S-70W/50W malowana RAL 9006, fi 60,K-150

szt

285,0000

PLN

214024

Oprawa OPA-1 S-100W/70W malowana RAL 9006, fi 60,K-150

szt

298,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OPA1 MALOWANA CZARNA\

211802

Oprawa OPA-1 S-70W malowana czarna, fi 60,K-150

szt

138,0000

PLN

211803

Oprawa OPA-1 S-100W malowana czarna, fi 60,K-150

szt

149,0000

PLN

211804

Oprawa OPA-1 S-150W malowana czarna, fi 60,K-150

szt

160,0000

PLN

211807

Oprawa OPA-1 MH-70W malowana czarna, fi 60,K-150

szt

138,0000

PLN

211808

Oprawa OPA-1 MH-100W malowana czarna, fi 60,K-150

szt

144,0000

PLN

211809

Oprawa OPA-1 MH-150W malowana czarna, fi 60,K-150

szt

154,0000

PLN

211813

Oprawa OPA-1 R-125W malowana czarna, fi 60,K-150

szt

119,0000

PLN

211815

Oprawa OPA-1 E/Z malowana czarna, fi 60,K-150

szt

74,0000

PLN

211820

Oprawa OPA-1 MH-70W/EL malowana czarna,fi 60,K-150

szt

191,0000

PLN

211823

Oprawa OPA-1 S-70W/50W malowana czarna, fi 60,K-150

szt

285,0000

PLN

211824

Oprawa OPA-1 S-100W/70W malowana czarna, fi 60,K-150

szt

298,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OPA1 MALOWANA INNY KOLOR\

212702

Oprawa OPA-1 S-70W fi60 /400-500/ inny kolor K-150

szt

138,0000

PLN

212703

Oprawa OPA-1 S-100W fi 60 /400-500/ inny kolor k-150

szt

149,0000

PLN

212704

Oprawa OPA-1 S-150W fi 60 /450-500/ inny kolor k-150

szt

160,0000

PLN

212707

Oprawa OPA-1 MH-70W fi 60 /400-500/ inny kolor k-150

szt

138,0000

PLN

212708

Oprawa OPA-1 MH-100W fi 60 /400-500/ inny kolor k-150

szt

144,0000

PLN

212709

Oprawa OPA-1 MH-150W fi 60 /400-500/ inny kolor k-150

szt

154,0000

PLN

212713

Oprawa OPA-1 R-125W fi 60 /400-500/ inny kolor k-150

szt

119,0000

PLN

212715

Oprawa OPA-1 E/Z fi 60 /400-500/ inny kolor k-150

szt

74,0000

PLN

212720

Oprawa OPA-1 MH-70W EL fi 60 /400-500/ inny kolor K-150

szt

191,0000

PLN

212723

Oprawa OPA-1 S-70W/50 fi60 /400-500/ inny kolor K-150

szt

285,0000

PLN

212724

Oprawa OPA-1 S-100W/70W fi 60 /400-500/ inny kolor k-150

szt

298,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OPA1 NIEMALOWANA\

211702

Oprawa OPA-1 S-70W niemalowana, fi 60,K-150

szt

137,0000

PLN

211703

Oprawa OPA-1 S-100W niemalowana, fi 60,K-150

szt

149,0000

PLN

211704

Oprawa OPA-1 S-150W niemalowana, fi 60,K-150

szt

159,0000

PLN

211707

Oprawa OPA-1 MH-70W niemalowana, fi 60,K-150

szt

137,0000

PLN

211708

Oprawa OPA-1 MH-100W niemalowana ,fi 60,K-150

szt

142,0000

PLN

211709

Oprawa OPA-1 MH-150W niemalowana ,fi 60,K-150

szt

152,0000

PLN

211713

Oprawa OPA-1 R-125W niemalowana, fi 60,K-150

szt

114,0000

PLN

211715

Oprawa OPA-1 E/Z niemalowana, fi 60,K-150

szt

70,0000

PLN

211720

Oprawa OPA-1 MH-70W/EL niemalowana, fi 60,K-150

szt

206,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OPC1 F 60\

210301

Oprawa OPC-1 S-50W,fi60, K-150

szt

129,0000

PLN

210302

Oprawa OPC-1 S-70W,fi60, K-150

szt

130,0000

PLN

210303

Oprawa OPC-1 S-100W,fi60, K-150

szt

141,0000

PLN

210304

Oprawa OPC-1 S-150W,fi60, K-150

szt

151,0000

PLN

210307

Oprawa OPC-1 MH-70W,fi60, K-150

szt

130,0000

PLN

210308

Oprawa OPC-1 MH-100W,fi60, K-150

szt

135,0000

PLN

210309

Oprawa OPC-1 MH-150W,fi60, K-150

szt

145,0000

PLN

210312

Oprawa OPC-1 R-80W,fi60, K-150

szt

106,0000

PLN

210313

Oprawa OPC-1 R-125W,fi60, K-150

szt

110,0000

PLN

210315

Oprawa OPC-1 E/Z,fi60, K-150

szt

65,0000

PLN

210320

Oprawa OPC-1 MH-70W/EL,fi60, K-150

szt

182,0000

PLN

210323

Oprawa OPC-1 S-70W/50W,fi60, K-150

szt

276,0000

PLN

210324

Oprawa OPC-1 S-100W/70W,fi60, K-150

szt

289,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OS\

211001

Oprawa OS-1 S-50W klosz biały pmma

szt

236,0000

PLN

211002

Oprawa OS-1 S-70W klosz biały pmma

szt

237,0000

PLN

211007

Oprawa OS-1 MH-70W klosz biały pmma

szt

237,0000

PLN

211013

Oprawa OS-1 R-125W klosz biały pmma

szt

217,0000

PLN

211015

Oprawa OS-1 E/Z klosz biały pmma

szt

168,0000

PLN

211020

Oprawa OS-1 MH-70W/EL klosz biały pmma

szt

290,0000

PLN

211101

Oprawa OS-1 S-50W klosz biały pc

szt

250,0000

PLN

211102

Oprawa OS-1 S-70W klosz biały pc

szt

252,0000

PLN

211107

Oprawa OS-1 MH-70W klosz biały pc

szt

252,0000

PLN

211108

Oprawa OS-1 MH-100W klosz biały pc

szt

256,0000

PLN

211113

Oprawa OS-1 R-125W klosz biały pc

szt

231,0000

PLN

211115

Oprawa OS-1 E/Z klosz biały pc

szt

182,0000

PLN

211120

Oprawa OS-1 MH-70W/EL klosz biały pc

szt

305,0000

PLN

211201

Oprawa OS-1 S-50W klosz przeźroczysty pmma

szt

236,0000

PLN

211202

Oprawa OS-1 S-70W klosz przeźroczysty pmma

szt

237,0000

PLN

211207

Oprawa OS-1 MH-70W klosz przeźroczysty pmma

szt

237,0000

PLN

211213

Oprawa OS-1 R-125W klosz przeźroczysty pmma

szt

217,0000

PLN

211215

Oprawa OS-1 E/Z klosz przeźroczysty pmma

szt

168,0000

PLN

211220

Oprawa OS-1 MH-70W/EL klosz przeźroczysty pmma

szt

290,0000

PLN

211301

Oprawa OS-1 S-50W klosz przeźroczysty pc

szt

250,0000

PLN

211302

Oprawa OS-1 S-70W klosz przeźroczysty pc

szt

252,0000

PLN

211307

Oprawa OS-1 MH-70W klosz przeźroczysty pc

szt

252,0000

PLN

211308

Oprawa OS-1 MH-100W klosz przeźroczysty pc

szt

256,0000

PLN

211313

Oprawa OS-1 R-125W klosz przeźroczysty pc

szt

231,0000

PLN

211315

Oprawa OS-1 E/Z klosz przeźroczysty pc

szt

182,0000

PLN

211320

Oprawa OS-1 MH-70W/EL klosz przeźroczysty pc

szt

305,0000

PLN

211023

Oprawa OS-1 S-70W/50W klosz biały pmma

szt

375,0000

PLN

211223

Oprawa OS-1 S-70W/50W klosz przeźroczysty pmma

szt

375,0000

PLN

211123

Oprawa OS-1 S-70W/50W klosz biały pc

szt

401,0000

PLN

211323

Oprawa OS-1 S-70W/50W klosz przeźroczysty pc

szt

401,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OW\

210901

Oprawa OW S-50W czarna, fi 42,K-150

szt

238,0000

PLN

210902

Oprawa OW S-70W czarna fi 42,K-150

szt

240,0000

PLN

210903

Oprawa OW S-100W czarna ,fi 42,K-150

szt

250,0000

PLN

210904

Oprawa OW S-150W czarna, fi 42,K-150

szt

260,0000

PLN

210907

Oprawa OW MH-70W czarna, fi 42,K-150

szt

240,0000

PLN

210908

Oprawa OW MH-100W czarna, fi 42,K-150

szt

245,0000

PLN

210909

Oprawa OW MH-150W czarna ,fi 42,K-150

szt

255,0000

PLN

210913

Oprawa OW R-125W czarna fi 42,K-150

szt

220,0000

PLN

210915

Oprawa OW E/Z czarna, fi 42,K-150

szt

175,0000

PLN

210920

Oprawa OW MH-70W/EL czarna, fi 42,K-150

szt

292,0000

PLN

212101

Oprawa OW S-50W kolor fi 42,K-150

szt

253,0000

PLN

212102

Oprawa OW S-70W kolor fi 42,K-150

szt

255,0000

PLN

212103

Oprawa OW S-100W kolor fi 42,K-150

szt

266,0000

PLN

212104

Oprawa OW S-150W kolor fi 42,K-150

szt

276,0000

PLN

212107

Oprawa OW MH-70W kolor fi 42,K-150

szt

255,0000

PLN

212108

Oprawa OW MH-100W kolor fi 42,K-150

szt

260,0000

PLN

212109

Oprawa OW MH-150W kolor fi 42,K-150

szt

270,0000

PLN

212113

Oprawa OW R-125W kolor fi 42,K-150

szt

235,0000

PLN

212115

Oprawa OW E/Z kolor fi 42,K-150

szt

190,0000

PLN

212120

Oprawa OW MH-70W/EL kolor fi 42,K-150

szt

307,0000

PLN

210923

Oprawa OW S-70W/50W czarna fi 42,K-150

szt

386,0000

PLN

212123

Oprawa OW S-70W/50W kolor fi 42,K-150

szt

401,0000

PLN

210924

Oprawa OW S-100W/70W czarna ,fi 42,K-150

szt

399,0000

PLN

212124

Oprawa OW S-100W/70W kolor fi 42,K-150

szt

414,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OW-2\

211623

Oprawa OW-2 S-70W/50W czarna, fi 42,K-150

szt

636,0000

PLN

212223

Oprawa OW-2 S-70W/50W kolor fi 42,K-150

szt

636,0000

PLN

211624

Oprawa OW-2 S-100W/70W czarna, fi 42,K-150

szt

649,0000

PLN

212224

Oprawa OW-2 S-100W/70W kolor fi 42,K-150

szt

649,0000

PLN

211602

Oprawa OW-2 S-70W czarna, fi 42,K-150

szt

490,0000

PLN

211603

Oprawa OW-2 S-100W czarna, fi 42,K-150

szt

500,0000

PLN

211604

Oprawa OW-2 S-150W czarna, fi 42,K-150

szt

510,0000

PLN

211607

Oprawa OW-2 MH-70W czarna,fi 42,K-150

szt

490,0000

PLN

211608

Oprawa OW-2 MH-100W czarna, fi 42,K-150

szt

495,0000

PLN

211609

Oprawa OW-2 MH-150W czarna, fi 42,K-150

szt

505,0000

PLN

211613

Oprawa OW-2 R-125W czarna, fi 42,K-150

szt

470,0000

PLN

211615

Oprawa OW-2 E/Z czarna, fi 42,K-150

szt

425,0000

PLN

211620

Oprawa OW-2 MH-70W/EL czarna, fi 42,K-150

szt

542,0000

PLN

212202

Oprawa OW-2 S-70W kolor fi 42,K-150

szt

490,0000

PLN

212203

Oprawa OW-2 S-100W kolor fi 42,K-150

szt

500,0000

PLN

212204

Oprawa OW-2 S-150W kolor fi 42,K-150

szt

510,0000

PLN

212207

Oprawa OW-2 MH-70W kolor fi 42,K-150

szt

490,0000

PLN

212208

Oprawa OW-2 MH-100W kolor fi 42,K-150

szt

495,0000

PLN

212209

Oprawa OW-2 MH-150W kolor fi 42,K-150

szt

505,0000

PLN

212213

Oprawa OW-2 R-125W kolor fi 42,K-150

szt

470,0000

PLN

212215

Oprawa OW-2 E/Z kolor fi 42,K-150

szt

425,0000

PLN

212220

Oprawa OW-2 MH-70W/EL kolor fi 42,K-150

szt

542,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OW-21\

212802

Oprawa OW-21 S-70W czarna fi 42

szt

913,0000

PLN

212803

Oprawa OW-21 S-100W czarna fi 42

szt

924,0000

PLN

212804

Oprawa OW-21 S-150W czarna fi 42

szt

933,0000

PLN

212805

Oprawa OW-21 S-250W czarna fi 42

szt

955,0000

PLN

212807

Oprawa OW-21 MH-70W czarna fi 42

szt

913,0000

PLN

212808

Oprawa OW-21 MH-100W czarna fi 42

szt

917,0000

PLN

212809

Oprawa OW-21 MH-150W czarna fi 42

szt

926,0000

PLN

212810

Oprawa OW-21 MH-250W czarna fi 42

szt

955,0000

PLN

212813

Oprawa OW-21 R-125W czarna fi 42

szt

892,0000

PLN

212820

Oprawa OW-21 MH-70W/EL czarna fi 42

szt

965,0000

PLN

212821

Oprawa OW-21 MH-100W/EL czarna fi 42

szt

1 033,0000

PLN

212822

Oprawa OW-21 MH-150W/EL czarna fi 42

szt

1 027,0000

PLN

212823

Oprawa OW-21 S-70W/50 czarna fi 42

szt

1 062,0000

PLN

212824

Oprawa OW-21 S-100W/70W czarna fi 42

szt

1 076,0000

PLN

212825

Oprawa OW-21 S-150W/100W czarna fi 42

szt

1 088,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OW-21\OW-21 MALOWANA INNY KOLOR\

212902

Oprawa OW-21 S-70W inny kolor fi 42

szt

913,0000

PLN

212903

Oprawa OW-21 S-100W inny kolor fi 42

szt

924,0000

PLN

212904

Oprawa OW-21 S-150W inny kolor fi 42

szt

933,0000

PLN

212905

Oprawa OW-21 S-250W inn kolor fi 42

szt

955,0000

PLN

212907

Oprawa OW-21 MH-70W inny kolor fi 42

szt

912,0000

PLN

212908

Oprawa OW-21 MH-100W inny kolor fi 42

szt

917,0000

PLN

212909

Oprawa OW-21 MH-150W inny kolor fi 42

szt

926,0000

PLN

212910

Oprawa OW-21 MH-250W inny kolor fi 42

szt

955,0000

PLN

212913

Oprawa OW-21 R-125W inny kolor fi 42

szt

965,0000

PLN

212920

Oprawa OW-21 MH-70W/EL inny kolor fi 42

szt

1 033,0000

PLN

212921

Oprawa OW-21 MH-100W/EL inny kolor fi 42

szt

1 027,0000

PLN

212922

Oprawa OW-21 MH-150W/EL inny kolor 42

szt

892,0000

PLN

212923

Oprawa OW-21 S-70W/50W inny kolor fi 42

szt

1 062,0000

PLN

212924

Oprawa OW-21 S-100W/70W inny kolor fi 42

szt

1 076,0000

PLN

212925

Oprawa OW-21 MH-150W/100W inny kolor fi 42

szt

1 088,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\OZ\

211415

Oprawa OZ-400, fi60, K-180

szt

12,0000

PLN

211515

Oprawa OZ-450, fi60 ,K-200

szt

19,0000

PLN

...\1 WYROBY GOTOWE\21. OPRAWY PARKOWE\SENJA MALOWANA NA INNY KOLOR\

213301

Oprawa SENJA S-50W inny kolor fi 60

szt

532,0000

PLN

213302

Oprawa SENJA S-70W inny kolor fi 60

szt

532,0000

PLN

213303

Oprawa SENJA S-100W inny kolor fi 60

szt

544,0000

PLN

213304

Oprawa SENJA S-150W inny kolor fi 60

szt

552,0000

PLN

213307

Oprawa SENJA MH-70W inny kolor fi 60

szt

532,0000

PLN

213308

Oprawa SENJA MH-100W inny kolor fi 60

szt

538,0000

PLN

213309

Oprawa SENJA MH-150W inny kolor fi 60

szt

546,0000

PLN

213313

Oprawa SENJA R-125W inny kolor fi 60

szt

511,0000

PLN

213315

Oprawa SENJA E/Z inny kolor fi 60

szt

460,0000

PLN

213320

Oprawa SENJA MH-70W/EL inny kolor fi 60

szt

605,0000

PLN

213321

Oprawa SENJA MH-100W/EL inny kolor fi 60

szt

679,0000

PLN

213322

Oprawa SENJA MH-150W/EL inny kolor fi 60

szt

693,0000

PLN

...\1 WYROBY GOTOWE\22. OPRAWY ULICZNE\COSMO A MALOWANA\

221202

Oprawa Cosmo alfa S-70W E-27 kl.izol. I malowana

szt

611,0000

PLN

221203

Oprawa Cosmo alfa S-100W E-40 kl.izol. I malowana

szt

622,0000

PLN

221204

Oprawa Cosmo alfa S-150W E-40 kl.izol. I malowana

szt

630,0000

PLN

221205

Oprawa Cosmo alfa S-250W E-40 kl.izol. I malowana

szt

653,0000

PLN

221207

Oprawa Cosmo alfa MH-70W E-27 kl.izol. I malowana

szt

611,0000

PLN

221208

Oprawa Cosmo alfa MH-100W E-27 kl.izol. I malowana

szt

615,0000

PLN

221209

Oprawa Cosmo alfa MH-150W E-27 kl.izol. I malowana

szt

623,0000

PLN

221210

Oprawa Cosmo alfa MH-250W E-40 kl.izol. I malowana

szt

653,0000

PLN

221213

Oprawa Cosmo alfa R-125W E-27 kl.izol. I malowana

szt

590,0000

PLN

221221

Oprawa Cosmo alfa MH-100W/EL E-27 kl.izol. I malowana

szt

734,0000

PLN

221222

Oprawa Cosmo alfa MH-150W/EL E-27 kl.izol. I malowana

szt

727,0000

PLN

221223

Oprawa Cosmo alfa S-70W/50W E-27 kl.izol. I malowana

szt

790,0000

PLN

221224

Oprawa Cosmo alfa S-100W/70W E-27 kl.izol. I malowana

szt

804,0000

PLN

221225

Oprawa Cosmo alfa S-150W/100W E-27 kl.izol. I malowana

szt

816,0000

PLN

...\1 WYROBY GOTOWE\22. OPRAWY ULICZNE\COSMO A NIEMALOWANA\

221102

Oprawa Cosmo alfa S-70W E-27 kl.izol. I niemalowana

szt

614,0000

PLN

221103

Oprawa Cosmo alfa S-100W E-40 kl.izol. I niemalowana

szt

627,0000

PLN

221104

Oprawa Cosmo alfa S-150W E-40 kl.izol. I niemalowana

szt

635,0000

PLN

221105

Oprawa Cosmo alfa S-250W E-40 kl.izol. I niemalowana

szt

661,0000

PLN

221107

Oprawa Cosmo alfa MH-70W E-27 kl.izol. I niemalowana

szt

614,0000

PLN

221108

Oprawa Cosmo alfa MH-100W E-27 kl.izol. I niemalowana

szt

620,0000

PLN

221109

Oprawa Cosmo alfa MH-150W E-27 kl.izol. I niemalowana

szt

628,0000

PLN

221110

Oprawa Cosmo alfa MH-250W E-40 kl.izol. I niemalowana

szt

661,0000

PLN

221113

Oprawa Cosmo alfa R-125W E-27 kl.izol. I niemalowana

szt

593,0000

PLN

221121

Oprawa Cosmo alfa MH-100W/EL E-27 kl.izol. I niemalowana

szt

758,0000

PLN

221122

Oprawa Cosmo alfa MH-150W/EL E-27 kl.izol. I niemalowana

szt

773,0000

PLN

...\1 WYROBY GOTOWE\22. OPRAWY ULICZNE\COSMO MALOWANA\

221002

Oprawa Cosmo S-70W E-27 kl.izol. I malowana

szt

602,0000

PLN

221003

Oprawa Cosmo S-100W E-40 kl.izol. I malowana

szt

614,0000

PLN

221004

Oprawa Cosmo S-150W E-40 kl.izol. I malowana

szt

622,0000

PLN

221005

Oprawa Cosmo S-250W E-40 kl.izol. I malowana

szt

645,0000

PLN

221007

Oprawa Cosmo MH-70W E-27 kl.izol. I malowana

szt

603,0000

PLN

221008

Oprawa Cosmo MH-100W E-27 kl.izol. I malowana

szt

607,0000

PLN

221009

Oprawa Cosmo MH-150W E-27 kl.izol. I malowana

szt

616,0000

PLN

221010

Oprawa Cosmo MH-250W E-40 kl.izol. I malowana

szt

645,0000

PLN

221013

Oprawa Cosmo R-125W E-27 kl.izol. I malowana

szt

583,0000

PLN

221021

Oprawa Cosmo MH-100W/EL E-27 kl.izol. I malowana

szt

726,0000

PLN

221022

Oprawa Cosmo MH-150W/EL E-27 kl.izol. I malowana

szt

720,0000

PLN

221023

Oprawa Cosmo S-70W/50W E-27 kl.izol. I malowana

szt

753,0000

PLN

221024

Oprawa Cosmo S-100W/70W E-27 kl.izol. I malowana

szt

767,0000

PLN

221025

Oprawa Cosmo S-150W/100W E-27 kl.izol. I malowana

szt

778,0000

PLN

...\1 WYROBY GOTOWE\22. OPRAWY ULICZNE\COSMO NIEMALOWANA\

220902

Oprawa Cosmo S-70W E-27 kl.izol. I niemalowana

szt

579,0000

PLN

220903

Oprawa Cosmo S-100W E-40 kl.izol. I niemalowana

szt

592,0000

PLN

220904

Oprawa Cosmo S-150W E-40 kl.izol. I niemalowana

szt

600,0000

PLN

220905

Oprawa Cosmo S-250W E-40 kl.izol. I niemalowana

szt

625,0000

PLN

220907

Oprawa Cosmo MH-70W E-27 kl.izol. I niemalowana

szt

579,0000

PLN

220908

Oprawa Cosmo MH-100W E-27 kl.izol. I niemalowana

szt

584,0000

PLN

220909

Oprawa Cosmo MH-150W E-27 kl.izol. I niemalowana

szt

592,0000

PLN

220910

Oprawa Cosmo MH-250W E-40 kl.izol. I niemalowana

szt

625,0000

PLN

220913

Oprawa Cosmo R-125W E-27 kl.izol. I niemalowana

szt

557,0000

PLN

220921

Oprawa Cosmo MH-100W/EL E-27 kl.izol. I niemalowana

szt

722,0000

PLN

220922

Oprawa Cosmo MH-150W/EL E-27 kl.izol. I niemalowana

szt

737,0000

PLN

...\1 WYROBY GOTOWE\22. OPRAWY ULICZNE\ILO LED\

221354

Oprawa LED-in 54

szt

2 676,0000

PLN

221354R

Oprawa LED-in 54 DIM-AUTO

szt

2 811,0000

PLN

221372

Oprawa LED-in 72

szt

3 300,0000

PLN

221372R

Oprawa LED-in 72 DIM-AUTO

szt

3 436,0000

PLN

221390

Oprawa LED-in 90

szt

3 870,0000

PLN

221390R

Oprawa LED-in 90 DIM-AUTO

szt

4 006,0000

PLN

221454

Oprawa ILO LED 54

szt

3 068,0000

PLN

221454R

Oprawa ILO LED 54 DIM-AUTO

szt

3 204,0000

PLN

221472

Oprawa ILO LED 72

szt

3 810,0000

PLN

221472R

Oprawa ILO LED 72 DIM -AUTO

szt

3 945,0000

PLN

221490

Oprawa ILO LED 90

szt

4 293,0000

PLN

221490R

Oprawa ILO LED 90 DIM-AUTO

szt

4 429,0000

PLN

...\1 WYROBY GOTOWE\22. OPRAWY ULICZNE\LUNOIDA IZOLACJA KL. I\

220102

Oprawa Lunoida S-70W E-27 kl.izol. I

szt

502,0000

PLN

220103

Oprawa Lunoida S-100W E-40 kl.izol. I

szt

511,0000

PLN

220104

Oprawa Lunoida S-150W E-40 kl.izol. I

szt

519,0000

PLN

220105

Oprawa Lunoida S-250W E-40 kl.izol. I

szt

542,0000

PLN

220106

Oprawa Lunoida S-400W E-40 kl.izol. I

szt

557,0000

PLN

220107

Oprawa Lunoida MH-70W E-27 kl.izol. I

szt

502,0000

PLN

220108

Oprawa Lunoida MH-100W E-27 kl.izol. I

szt

506,0000

PLN

220109

Oprawa Lunoida MH-150W E-27 kl.izol. I

szt

514,0000

PLN

220110

Oprawa Lunoida MH-250W E-40 kl.izol. I

szt

542,0000

PLN

220111

Oprawa Lunoida MH-400W E-40 kl.izol. I

szt

557,0000

PLN

220121

Oprawa Lunoida MH-100W/EL E-27 kl.izol. I

szt

621,0000

PLN

220122

Oprawa Lunoida MH-150W/EL E-27 kl.izol. I

szt

615,0000

PLN

220123

Oprawa Lunoida S-70W/50W E-27 kl.izol. I

szt

646,0000

PLN

220124

Oprawa Lunoida S-100W/70W E-40 kl.izol. I

szt

659,0000

PLN

220125

Oprawa Lunoida S-150W/100W E-40 kl.izol. I

szt

670,0000

PLN

220126

Oprawa Lunoida MH-250W/150W E-40 kl.izol. I

szt

749,0000

PLN

...\1 WYROBY GOTOWE\22. OPRAWY ULICZNE\LUNOIDA IZOLACJA KL. II\

220202

Oprawa Lunoida S-70W E-27 kl.izol. II

szt

522,0000

PLN

220203

Oprawa Lunoida S-100W E-40 kl.izol. II IP67/43

szt

531,0000

PLN

220204

Oprawa Lunoida S-150W E-40 kl.izol. II IP67/45

szt

539,0000

PLN

220205

Oprawa Lunoida S-250W E-40 kl.izol. II

szt

562,0000

PLN

220206

Oprawa Lunoida S-400W E-40 kl.izol. II

szt

577,0000

PLN

220207

Oprawa Lunoida MH-70W E-27 kl.izol. II

szt

522,0000

PLN

220208

Oprawa Lunoida MH-100W E-27 kl.izol. II

szt

526,0000

PLN

220209

Oprawa Lunoida MH-150W E-27 kl.izol. II

szt

534,0000

PLN

220210

Oprawa Lunoida MH-250W E-40 kl.izol. II

szt

562,0000

PLN

220211

Oprawa Lunoida MH-400W E-40 kl.izol. II

szt

577,0000

PLN

220221

Oprawa Lunoida MH-100W/EL E-27 kl.izol. II

szt

641,0000

PLN

220222

Oprawa Lunoida MH-150W/EL E-27 kl.izol. II

szt

635,0000

PLN

220223

Oprawa Lunoida S-70W/50W E-27 kl.izol. II

szt

666,0000

PLN

220224

Oprawa Lunoida S-100W/70W E-40 kl.izol. II

szt

679,0000

PLN

220225

Oprawa Lunoida S-150W/100W E-40 kl.izol. II

szt

690,0000

PLN

220220

Oprawa Lunoida S-250W/150W E-40 kl.izol. II

szt

769,0000

PLN

...\1 WYROBY GOTOWE\22. OPRAWY ULICZNE\MAGNOLIA IZOLACJA KL. II\

220502

Oprawa Magnolia S-70W E-27 kl.izol. II

szt

402,0000

PLN

220503

Oprawa Magnolia S-100W E-40 kl.izol. II

szt

411,0000

PLN

220504

Oprawa Magnolia S-150W E-40 kl.izol. II

szt

419,0000

PLN

220505

Oprawa Magnolia S-250W E-40 kl.izol. II

szt

440,0000

PLN

220507

Oprawa Magnolia MH-70W E-27 kl.izol. II

szt

402,0000

PLN

220508

Oprawa Magnolia MH-100W E-27 kl.izol. II

szt

406,0000

PLN

220509

Oprawa Magnolia MH-150W E-27 kl.izol. II

szt

414,0000

PLN

220510

Oprawa Magnolia MH-250W E-40 kl.izol. II

szt

440,0000

PLN

220521

Oprawa Magnolia MH-100W/EL E-27 kl.izol. II

szt

518,0000

PLN

220522

Oprawa Magnolia MH-150W/EL E-27 kl.izol. II

szt

512,0000

PLN

220523

Oprawa Magnolia S-70W/50W E-27 kl.izol. II

szt

545,0000

PLN

220524

Oprawa Magnolia S-100W/70W E-27 kl.izol. II

szt

557,0000

PLN

220525

Oprawa Magnolia S-150W/100W E-27 kl.izol. II

szt

568,0000

PLN

...\1 WYROBY GOTOWE\22. OPRAWY ULICZNE\PROJEKTORY\

221503

Projektor Q5 PRO AS 45 S-100W E-40 kl.izol. II

szt

1 465,0000

PLN

221504

Projektor Q5 PRO AS 45 S-150W E-40 kl.izol. II

szt

1 473,0000

PLN

221505

Projektor Q5 PRO AS 45 S-250W E-40 kl.izol. II

szt

1 496,0000

PLN

221506

Projektor Q5 PRO AS 45 S-400W E-40 kl.izol. II

szt

1 511,0000

PLN

221510

Projektor Q5 PRO AS 45 MH-250W E-40 kl.izol. II

szt

1 496,0000

PLN

221511

Projektor Q5 PRO AS 45 MH-400W E-40 kl.izol. II

szt

1 511,0000

PLN

221603

Projektor Q5 PRO AS 65 S-100W E-40 kl.izol. II

szt

1 465,0000

PLN

221604

Projektor Q5 PRO AS 65 S-150W E-40 kl.izol. II

szt

1 473,0000

PLN

221605

Projektor Q5 PRO AS 65 S-250W E-40 kl.izol. II

szt

1 496,0000

PLN

221606

Projektor Q5 PRO AS 65 S-400W E-40 kl.izol. II

szt

1 511,0000

PLN

221610

Projektor Q5 PRO AS 65 MH-250W E-40 kl.izol. II

szt

1 496,0000

PLN

221611

Projektor Q5 PRO AS 65 MH-400W E-40 kl.izol. II

szt

1 511,0000

PLN

221703

Oprawa Q5 PRO ST S-100W E-40 kl.izol. II

szt

1 379,0000

PLN

221704

Oprawa Q5 PRO ST S-150W E-40 kl.izol. II

szt

1 387,0000

PLN

221705

Oprawa Q5 PRO ST S-250W E-40 kl.izol. II

szt

1 410,0000

PLN

221706

Oprawa Q5 PRO ST S-400W E-40 kl.izol. II

szt

1 425,0000

PLN

221710

Oprawa Q5 PRO ST MH-250W E-40 kl.izol. II

szt

1 410,0000

PLN

221711

Oprawa Q5 PRO ST MH-400W E-40 kl.izol. II

szt

1 425,0000

PLN

...\1 WYROBY GOTOWE\31. ELEMENTY ZŁĄCZNE, FUNDAMENTY, KOSZE\ELEMENTY ZŁĄCZNE\

311002

Elementy złączne do B-20, Z-20

kpl

2,4000

PLN

311003

Elementy złączne do B-30, Z-30; B-31, Z-31; B-40, Z-40

kpl

3,0000

PLN

311004

Elementy złączne do B-42, Z-42

kpl

4,2000

PLN

4006

Elementy złączne do B-50, Z-50

kpl

4,0000

PLN

4007

Elementy złączne do B-50, Z-50 zrywalne

kpl

37,0000

PLN

4008

Elementy złączne do B-51, Z-51, B-60, Z-60, B-61, Z-61

kpl

7,0000

PLN

4009

Elementy złączne do B-51, Z-51, B-60, Z-60, B-61, Z-61 zrywalne

kpl

43,0000

PLN

4012

Elementy złączne do B-70, Z-70, B-71, Z-71

kpl

17,0000

PLN

4013

Elementy złączne do B-70, Z-70, B-71, Z-71 zrywalne

kpl

46,0000

PLN

...\1 WYROBY GOTOWE\31. ELEMENTY ZŁĄCZNE, FUNDAMENTY, KOSZE\FUNDAMENTY\

311100

Fundament betonowy B-0

szt

35,0000

PLN

311120

Fundament betonowy B-20

szt

57,0000

PLN

311130

Fundament betonowy B-30

szt

84,0000

PLN

311131

Fundament betonowy B-31

szt

82,0000

PLN

311140

Fundament betonowy B-40

szt

90,0000

PLN

311140B

Fundament betonowy B-40 B

szt

88,0000

PLN

311150

Fundament betonowy B-50

szt

90,0000

PLN

311150A

Fundament betonowy B-50 A

szt

94,0000

PLN

311151

Fundament betonowy B-51

szt

96,0000

PLN

311151A

Fundament betonowy B-51 A

szt

100,0000

PLN

311151T

Fundament betonowy B-51 T

szt

100,0000

PLN

311160

Fundament betonowy B-60

szt

122,0000

PLN

311160A

Fundament betonowy B-60 A

szt

126,0000

PLN

311170

Fundament betonowy B-70

szt

165,0000

PLN

311170A

Fundament betonowy B-70 A

szt

170,0000

PLN

311170B

Fundament betonowy B-70 B

szt

160,0000

PLN

311171

Fundament betonowy B-71

szt

155,0000

PLN

311171T

Fundament betonowy B-71 T

szt

160,0000

PLN

311180

Fundament betonowy B-80

szt

200,0000

PLN

...\1 WYROBY GOTOWE\31. ELEMENTY ZŁĄCZNE, FUNDAMENTY, KOSZE\KOSZE\

311200

Kosz zbrojeniowy Z-0

szt

20,0000

PLN

311202

Kosz zbrojeniowy Z-20

szt

32,0000

PLN

311203

Kosz zbrojeniowy Z-30

szt

40,0000

PLN

311204

Kosz zbrojeniowy Z-40

szt

46,0000

PLN

311205

Kosz zbrojeniowy Z-50

szt

52,0000

PLN

311205A

Kosz zbrojeniowy Z-50 A

szt

54,0000

PLN

311206

Kosz zbrojeniowy Z-60

szt

70,0000

PLN

311206A

Kosz zbrojeniowy Z-60 A

szt

73,0000

PLN

311207

Kosz zbrojeniowy Z-70

szt

96,0000

PLN

311207A

Kosz zbrojeniowy Z-70 A

szt

98,0000

PLN

311207B

Kosz zbrojeniowy Z-70 B

szt

94,0000

PLN

311208

Kosz zbrojeniowy Z-80

szt

100,0000

PLN

311231

Kosz zbrojeniowy Z-31

szt

38,0000

PLN

311241B

Kosz zbrojeniowy Z-40 B

szt

43,0000

PLN

311251

Kosz zbrojeniowy Z-51

szt

60,0000

PLN

311251A

Kosz zbrojeniowy Z-51 A

szt

64,0000

PLN

311251T

Kosz zbrojeniowy Z-51 T

szt

65,0000

PLN

311271

Kosz zbrojeniowy Z-71

szt

90,0000

PLN

311271T

Kosz zbrojeniowy Z-71T

szt

95,0000

PLN

...\1 WYROBY GOTOWE\32. ZŁĄCZA SŁUPOWE\WKŁADKI\

322006

Wkładka topikowa 6A

szt

1,50

PLN

322010

Wkładka topikowa 10A

szt

1,50

PLN

322016

Wkładka topikowa 16A

szt

2,30

PLN

...\1 WYROBY GOTOWE\32. ZŁĄCZA SŁUPOWE\ZŁĄCZE NTB\

324110

Złącze słupowe NTB-1

szt

56,0000

PLN

324120

Złącze słupowe NTB-2

szt

59,0000

PLN

324130

Złącze słupowe NTB-3

szt

62,0000

PLN

...\1 WYROBY GOTOWE\32. ZŁĄCZA SŁUPOWE\ZŁĄCZE TB\

324010

Złącze słupowe TB-1

szt

46,0000

PLN

324020

Złącze słupowe TB-2

szt

48,0000

PLN

...\1 WYROBY GOTOWE\33. UKŁADY RAMION\

330100

Kinkiet KR

szt

78,0000

PLN

331000

Układ ramion "1"

szt

99,0000

PLN

332000

Układ ramion "2"

szt

149,0000

PLN

332100

Układ ramion "2+1"

szt

161,0000

PLN

333000

Układ ramion "3"

szt

205,0000

PLN

333100

Układ ramion "3+1"

szt

216,0000

PLN

...\1 WYROBY GOTOWE\34. UKŁADY RAMION PROSTE\

340200

Kinkiet K P

szt

95,0000

PLN

341000

Układ ramion P "1"

szt

105,0000

PLN

342000

Układ ramion P "2"

szt

161,0000

PLN

342100

Układ ramion P "2+1"

szt

173,0000

PLN

343000

Układ ramion P "3"

szt

222,0000

PLN

343100

Układ ramion P "3+1"

szt

236,0000

PLN

...\1 WYROBY GOTOWE\40. POZOSTAŁE ELEMENTY DO SŁUPÓW ALUM.\

4001

Kluczyk do wnęki słupa aluminiowego - imbusowy

szt

2,0000

PLN

4004

Kluczyk do wnęki słupa aluminiowego - trójkątny

szt

6,0000

PLN

4005

Mechanizm śrubowy

szt

3 072,0000

PLN

4010

Mechanizm przegubowy

szt

3 723,0000

PLN

...\1 WYROBY GOTOWE\40. POZOSTAŁE ELEMENTY DO SŁUPÓW ALUM.\POPRZECZKI\POPRZECZKI ANOD INNY\

4000/C23

Poprzeczka do flagi 1,0m anodowana złoty do MF...

szt

94,0000

PLN

4000/C32

Poprzeczka do flagi 1,0m anodowana szampański do MF ....

szt

94,0000

PLN

4000/C33

Poprzeczka do flagi 1,0m anodowana oliwkowy

szt

94,0000

PLN

4000/C34

Poprzeczka do flagi 1,0m anodowana brązowy

szt

94,0000

PLN

4000/C35

Poprzeczka do flagi 1,0m anodowana czarny

szt

94,0000

PLN

4000/CI55

Poprzeczka do flagi 1,0m anodowana niebieski

szt

94,0000

PLN

4000/CI63

Poprzeczka do flagi 1,0m anodowana szary

szt

94,0000

PLN

4000/CI65

Poprzeczka do flagi 1,0m anodowana grafitowy

szt

94,0000

PLN

4000/CI75

Poprzeczka do flagi 1,0m anodowana zielony

szt

94,0000

PLN

4000/CI78

Poprzeczka do flagi 1,0m anodowana antracyt

szt

94,0000

PLN

4000/CI85

Poprzeczka do flagi 1,0m anodowana bordowy

szt

94,0000

PLN

4003/C23

Poprzeczka do flagi 1,5m anodowana złoty

szt

98,0000

PLN

4003/C32

Poprzeczka do flagi 1,5m anodowana szampański

szt

98,0000

PLN

4003/C33

Poprzeczka do flagi 1,5m anodowana oliwkowy

szt

98,0000

PLN

4003/C34

Poprzeczka do flagi 1,5m anodowana brązowy

szt

98,0000

PLN

4003/C35

Poprzeczka do flagi 1,5m anodowana czarny

szt

98,0000

PLN

4003/CI55

Poprzeczka do flagi 1,5m anodowana niebieski

szt

98,0000

PLN

4003/CI63

Poprzeczka do flagi 1,5m anodowana szary

szt

98,0000

PLN

4003/CI65

Poprzeczka do flagi 1,5m anodowana grafitowy

szt

98,0000

PLN

4003/CI75

Poprzeczka do flagi 1,5m anodowana zielony

szt

98,0000

PLN

4003/CI78

Poprzeczka do flagi 1,5m anodowana antracyt

szt

98,0000

PLN

4003/CI85

Poprzeczka do flagi 1,5m anodowana bordowy

szt

98,0000

PLN

4011/C23

Poprzeczka do flagi 2,0m anodowana złoty

szt

102,0000

PLN

4011/C32

Poprzeczka do flagi 2,0m anodowana szampański

szt

102,0000

PLN

4011/C33

Poprzeczka do flagi 2,0m anodowana oliwkowy

szt

102,0000

PLN

4011/C34

Poprzeczka do flagi 2,0m anodowana brązowy

szt

102,0000

PLN

4011/C35

Poprzeczka do flagi 2,0m anodowana czarny

szt

102,0000

PLN

4011/CI55

Poprzeczka do flagi 2.0m anodowana niebieski

szt

102,0000

PLN

4011/CI63

Poprzeczka do flagi 2.0m anodowana szary

szt

102,0000

PLN

4011/CI65

Poprzeczka do flagi 2,0m anodowana grafitowy

szt

102,0000

PLN

4011/CI75

Poprzeczka do flagi 2,0m anodowana zielony

szt

102,0000

PLN

4011/CI78

Poprzeczka do flagi 2,0m anodowana antracyt

szt

102,0000

PLN

4011/CI85

Poprzeczka do flagi 2,0m anodowana bordowy

szt

102,0000

PLN

...\1 WYROBY GOTOWE\40. POZOSTAŁE ELEMENTY DO SŁUPÓW ALUM.\POPRZECZKI\POPRZECZKI ANOD. C0\

4000/C0

Poprzeczka do flagi 1,0m anodowana naturalny do MF ....

szt

94,0000

PLN

4003/C0

Poprzeczka do flagi 1,5m anodowana naturalny

szt

98,0000

PLN

4011/C0

Poprzeczka do flagi 2,0m anodowana naturalny

szt

102,0000

PLN

...\1 WYROBY GOTOWE\40. POZOSTAŁE ELEMENTY DO SŁUPÓW ALUM.\POPRZECZKI\POPRZECZKI MALOWANE\

4000M

Poprzeczka do flagi 1,0m malowana

szt

96,0000

PLN

4003M

Poprzeczka do flagi 1,5m malowana

szt

101,0000

PLN

4011M

Poprzeczka do flagi 2,0m malowana

szt

105,0000

PLN

...\1 WYROBY GOTOWE\40. POZOSTAŁE ELEMENTY DO SŁUPÓW ALUM.\ZAKOŃCZENIA ŚWIECĄCE\

4030

Kulka świecąca śr.60 niebieska

szt

312,0000

PLN

4031

Kulka świecąca śr.60 zielona

szt

312,0000

PLN

4032

Kulka świecąca śr.60 czerwona

szt

309,0000

PLN

4033

Kulka świecąca śr.60 biała

szt

312,0000

PLN

4034

Szpic świecący mały śr.60 niebieski

szt

355,0000

PLN

4035

Szpic świecący mały śr.60 zielony

szt

355,0000

PLN

4036

Szpic świecący mały śr.60 czerwony

szt

352,0000

PLN

4037

Szpic świecący mały śr.60 biały

szt

355,0000

PLN

4038

Szpic świecący duży niebieski

szt

1 003,0000

PLN

4039

Szpic świecący duży zielony

szt

1 003,0000

PLN

4040

Szpic świecący duży czerwony

szt

996,0000

PLN

4041

Szpic świecący duży biały

szt

1 003,0000

PLN

4046

Kulka świecąca śr.76 niebieska

szt

358,0000

PLN

4047

Kulka świecąca śr.76 zielona

szt

358,0000

PLN

4048

Kulka świecąca śr.76 czerwona

szt

355,0000

PLN

4049

Kulka świecąca śr.76 biała

szt

358,0000

PLN

4050

Szpic świecący mały śr.76 niebieski

szt

464,0000

PLN

4051

Szpic świecący mały śr.76 zielony

szt

464,0000

PLN

4052

Szpic świecący mały śr.76 czerwony

szt

462,0000

PLN

4053

Szpic świecący mały śr.76 biały

szt

464,0000

PLN

...\1 WYROBY GOTOWE\411.SŁUPY ALUM 114 DZ FI 60 I 75\ANODOWANY C0\

42107/C0

Słup alum. SAL-4,5/B60 dZ anodowany naturalny

szt

513,0000

PLN

42108/C0

Słup alum. SAL-3,5/B60 dZ anodowany naturalny

szt

442,0000

PLN

42109/C0

Słup alum. SAL-3,5/C75 dZ anodowany naturalny

szt

452,0000

PLN

42110/C0

Słup alum. SAL-4/C75 dZ anodowany naturalny

szt

486,0000

PLN

42111/C0

Słup alum. SAL-4/B60 dZ anodowany naturalny

szt

476,0000

PLN

42112/C0

Słup alum. SAL-4,5/C75 dZ anodowany naturalny

szt

523,0000

PLN

42124/C0

Słup alum. SAL-3/B60 dZ anodowany naturalny

szt

421,0000

PLN

42125/C0

Słup alum. SAL-3/C75 dZ anodowany naturalny

szt

428,0000

PLN

...\1 WYROBY GOTOWE\411.SŁUPY ALUM 114 DZ FI 60 I 75\ANODOWANY INNY KOLOR\

42107/C23

Słup alum. SAL-4,5/B60 dZ anodowany złoty

szt

513,0000

PLN

42107/C32

Słup alum. SAL-4,5/B60 dZ anodowany szampański

szt

513,0000

PLN

42107/C33

Słup alum. SAL-4,5/B60 dZ anodowany oliwkowy

szt

513,0000

PLN

42107/C34

Słup alum. SAL-4,5/B60 dZ anodowany brązowy

szt

513,0000

PLN

42107/C35

Słup alum. SAL-4,5/B60 dZ anodowany czarny

szt

513,0000

PLN

42107/CI55

Słup alum. SAL-4,5/B60 dZ anodowany niebieski

szt

513,0000

PLN

42107/CI63

Słup alum. SAL-4,5/B60 dZ anodowany szary

szt

513,0000

PLN

42107/CI65

Słup alum. SAL-4,5/B60 dZ anodowany grafitowy

szt

513,0000

PLN

42107/CI75

Słup alum. SAL-4,5/B60 dZ anodowany zielony

szt

513,0000

PLN

42107/CI78

Słup alum. SAL-4,5/B60 dZ anodowany antracyt

szt

513,0000

PLN

42107/CI85

Słup alum. SAL-4,5/B60 dZ anodowany bordowy

szt

513,0000

PLN

42108/C23

Słup alum. SAL-3,5/B60 dZ anodowany złoty

szt

442,0000

PLN

42108/C32

Słup alum. SAL-3,5/B60 dZ anodowany szampański

szt

442,0000

PLN

42108/C33

Słup alum. SAL-3,5/B60 dZ anodowany oliwkowy

szt

442,0000

PLN

42108/C34

Słup alum. SAL-3,5/B60 dZ anodowany brązowy

szt

442,0000

PLN

42108/C35

Słup alum. SAL-3,5/B60 dZ anodowany czarny

szt

442,0000

PLN

42108/CI55

Słup alum. SAL-3,5/B60 dZ anodowany niebieski

szt

442,0000

PLN

42108/CI63

Słup alum. SAL-3,5/B60 dZ anodowany szary

szt

442,0000

PLN

42108/CI65

Słup alum. SAL-3,5/B60 dZ anodowany grafitowy

szt

442,0000

PLN

42108/CI75

Słup alum. SAL-3,5/B60 dZ anodowany zielony

szt

442,0000

PLN

42108/CI78

Słup alum. SAL-3,5/B60 dZ anodowany antracyt

szt

442,0000

PLN

42108/CI85

Słup alum. SAL-3,5/B60 dZ anodowany bordowy

szt

442,0000

PLN

42109/C23

Słup alum. SAL-3,5/C75 dZ anodowany złoty

szt

452,0000

PLN

42109/C32

Słup alum. SAL-3,5/C75 dZ anodowany szampański

szt

452,0000

PLN

42109/C33

Słup alum. SAL-3,5/C75 dZ anodowany oliwkowy

szt

452,0000

PLN

42109/C34

Słup alum. SAL-3,5/C75 dZ anodowany brązowy

szt

452,0000

PLN

42109/C35

Słup alum. SAL-3,5/C75 dZ anodowany czarny

szt

452,0000

PLN

42109/CI55

Słup alum. SAL-3,5/C75 dZ anodowany niebieski

szt

452,0000

PLN

42109/CI63

Słup alum. SAL-3,5/C75 dZ anodowany szary

szt

452,0000

PLN

42109/CI65

Słup alum. SAL-3,5/C75 dZ anodowany grafitowy

szt

452,0000

PLN

42109/CI75

Słup alum. SAL-3,5/C75 dZ anodowany zielony

szt

452,0000

PLN

42109/CI78

Słup alum. SAL-3,5/C75 dZ anodowany antracyt

szt

452,0000

PLN

42109/CI85

Słup alum. SAL-3,5/C75 dZ anodowany bordowy

szt

452,0000

PLN

42110/C23

Słup alum. SAL-4/C75 dZ anodowany złoty

szt

486,0000

PLN

42110/C32

Słup alum. SAL-4/C75 dZ anodowany szampański

szt

486,0000

PLN

42110/C33

Słup alum. SAL-4/C75 dZ anodowany oliwkowy

szt

486,0000

PLN

42110/C34

Słup alum. SAL-4/C75 dZ anodowany brązowy

szt

486,0000

PLN

42110/C35

Słup alum. SAL-4/C75 dZ anodowany czarny

szt

486,0000

PLN

42110/CI55

Słup alum. SAL-4/C75 dZ anodowany niebieski

szt

486,0000

PLN

42110/CI63

Słup alum. SAL-4/C75 dZ anodowany szary

szt

486,0000

PLN

42110/CI65

Słup alum. SAL-4/C75 dZ anodowany grafitowy

szt

486,0000

PLN

42110/CI75

Słup alum. SAL-4/C75 dZ anodowany zielony

szt

486,0000

PLN

42110/CI78

Słup alum. SAL-4/C75 dZ anodowany antracyt

szt

486,0000

PLN

42110/CI85

Słup alum. SAL-4/C75 dZ anodowany bordowy

szt

486,0000

PLN

42111/C23

Słup alum. SAL-4/B60 dZ anodowany złoty

szt

476,0000

PLN

42111/C32

Słup alum. SAL-4/B60 dZ anodowany szampański

szt

476,0000

PLN

42111/C33

Słup alum. SAL-4/B60 dZ anodowany oliwkowy

szt

476,0000

PLN

42111/C34

Słup alum. SAL-4/B60 dZ anodowany brązowy

szt

476,0000

PLN

42111/C35

Słup alum. SAL-4/B60 dZ anodowany czarny

szt

476,0000

PLN

42111/CI55

Słup alum. SAL-4/B60 dZ anodowany niebieski

szt

476,0000

PLN

42111/CI63

Słup alum. SAL-4/B60 dZ anodowany szary

szt

476,0000

PLN

42111/CI65

Słup alum. SAL-4/B60 dZ anodowany grafitowy

szt

476,0000

PLN

42111/CI75

Słup alum. SAL-4/B60 dZ anodowany zielony

szt

476,0000

PLN

42111/CI78

Słup alum. SAL-4/B60 dZ anodowany antracyt

szt

476,0000

PLN

42111/CI85

Słup alum. SAL-4/B60 dZ anodowany bordowy

szt

476,0000

PLN

42112/C23

Słup alum. SAL-4,5/C75 dZ anodowany złoty

szt

523,0000

PLN

42112/C32

Słup alum. SAL-4,5/C75 dZ anodowany szampański

szt

523,0000

PLN

42112/C34

Słup alum. SAL-4,5/C75 dZ anodowany brązowy

szt

523,0000

PLN

42112/C35

Słup alum. SAL-4,5/C75 dZ anodowany czarny

szt

523,0000

PLN

42112/CI55

Słup alum. SAL-4,5/C75 dZ anodowany niebieski

szt

523,0000

PLN

42112/CI63

Słup alum. SAL-4,5/C75 dZ anodowany szary

szt

523,0000

PLN

42112/CI65

Słup alum. SAL-4,5/C75 dZ anodowany grafitowy

szt

523,0000

PLN

42112/CI75

Słup alum. SAL-4,5/C75 dZ anodowany zielony

szt

523,0000

PLN

42112/CI78

Słup alum. SAL-4,5/C75 dZ anodowany antracyt

szt

523,0000

PLN

42112/CI85

Słup alum. SAL-4,5/C75 dZ anodowany bordowy

szt

523,0000

PLN

42124/C23

Słup alum. SAL-3/B60 dZ anodowany złoty

szt

421,0000

PLN

42124/C32

Słup alum. SAL-3/B60 dZ anodowany szampański

szt

421,0000

PLN

42124/C33

Słup alum. SAL-3/B60 dZ anodowany oliwkowy

szt

421,0000

PLN

42124/C34

Słup alum. SAL-3/B60 dZ anodowany brązowy

szt

421,0000

PLN

42124/C35

Słup alum. SAL-3/B60 dZ anodowany czarny

szt

421,0000

PLN

42124/CI55

Słup alum. SAL-3/B60 dZ anodowany niebieski

szt

421,0000

PLN

42124/CI63

Słup alum. SAL-3/B60 dZ anodowany szary

szt

421,0000

PLN

42124/CI65

Słup alum. SAL-3/B60 dZ anodowany grafitowy

szt

421,0000

PLN

42124/CI75

Słup alum. SAL-3/B60 dZ anodowany zielony

szt

421,0000

PLN

42124/CI78

Słup alum. SAL-3/B60 dZ anodowany antracyt

szt

421,0000

PLN

42124/CI85

Słup alum. SAL-3/B60 dZ anodowany bordowy

szt

421,0000

PLN

42125/C23

Słup alum. SAL-3/C75 dZ anodowany złoty

szt

428,0000

PLN

42125/C32

Słup alum. SAL-3/C75 dZ anodowany szampański

szt

428,0000

PLN

42125/C33

Słup alum. SAL-3/C75 dZ anodowany oliwkowy

szt

428,0000

PLN

42125/C34

Słup alum. SAL-3/C75 dZ anodowany brązowy

szt

428,0000

PLN

42125/C35

Słup alum. SAL-3/C75 dZ anodowany czarny

szt

428,0000

PLN

42125/CI55

Słup alum. SAL-3/C75 dZ anodowany niebieski

szt

428,0000

PLN

42125/CI63

Słup alum. SAL-3/C75 dZ anodowany szary

szt

428,0000

PLN

42125/CI65

Słup alum. SAL-3/C75 dZ anodowany grafitowy

szt

428,0000

PLN

42125/CI75

Słup alum. SAL-3/C75 dZ anodowany zielony

szt

428,0000

PLN

42125/CI78

Słup alum. SAL-3/C75 dZ anodowany antracyt

szt

428,0000

PLN

42125/CI85

Słup alum. SAL-3/C75 dZ anodowany bordowy

szt

428,0000

PLN

...\1 WYROBY GOTOWE\411.SŁUPY ALUM 114 DZ FI 60 I 75\MALOWANY\

43107

Słup alum. SAL-4,5/B60 dZ malowany

szt

533,0000

PLN

43108

Słup alum. SAL-3,5/B60 dZ malowany

szt

461,0000

PLN

43109

Słup alum. SAL-3,5/C75 dZ malowany

szt

471,0000

PLN

43110

Słup alum. SAL-4/C75 dZ malowany

szt

507,0000

PLN

43111

Słup alum. SAL-4/B60 dZ malowany

szt

497,0000

PLN

43112

Słup alum. SAL-4,5/C75 dZ malowany

szt

544,0000

PLN

43124

Słup alum. SAL-3/B60 dZ malowany

szt

437,0000

PLN

43125

Słup alum. SAL-3/C75 dZ malowany

szt

445,0000

PLN

...\1 WYROBY GOTOWE\411.SŁUPY ALUM 114 FI 60 I75\ANODOWANY C0\

42101/C0

Słup alum. SAL-3,5/B60 anodowany naturalny

szt

361,0000

PLN

42102/C0

Słup alum. SAL-4/B60 anodowany naturalny

szt

395,0000

PLN

42103/C0

Słup alum. SAL-4,5/B60 anodowany naturalny

szt

429,0000

PLN

42104/C0

Słup alum. SAL-3,5/C75 anodowany naturalny

szt

370,0000

PLN

42105/C0

Słup alum. SAL-4/C75 anodowany naturalny

szt

404,0000

PLN

42106/C0

Słup alum. SAL-4,5/C75 anodowany naturalny

szt

438,0000

PLN

42114/C0

Słup alum. SAL-3,5/D60 anodowany naturalny

szt

369,0000

PLN

42115/C0

Słup alum. SAL-4/D60 anodowany naturalny

szt

403,0000

PLN

42116/C0

Słup alum. SAL-4,5/D60 anodowany naturalny

szt

436,0000

PLN

42117/C0

Słup alum. SAL-3,5/D75 anodowany naturalny

szt

379,0000

PLN

42118/C0

Słup alum. SAL-4/D75 anodowany naturalny

szt

412,0000

PLN

42119/C0

Słup alum. SAL-4,5/D75 anodowany naturalny

szt

446,0000

PLN

42120/C0

Słup alum. SAL-3/B60 anodowany naturalny

szt

328,0000

PLN

42121/C0

Słup alum. SAL-3/C75 anodowany naturalny

szt

338,0000

PLN

42122/C0

Słup alum. SAL-3/D60 anodowany naturalny

szt

336,0000

PLN

42123/C0

Słup alum. SAL-3/D75 anodowany naturalny

szt

346,0000

PLN

...\1 WYROBY GOTOWE\411.SŁUPY ALUM 114 FI 60 I75\ANODOWANY INNY KOLOR\

42101/C23

Słup alum. SAL-3,5/B60 anodowany złoty

szt

361,0000

PLN

42101/C32

Słup alum. SAL-3,5/B60 anodowany szampański

szt

361,0000

PLN

42101/C33

Słup alum. SAL-3,5/B60 anodowany oliwkowy

szt

361,0000

PLN

42101/C34

Słup alum. SAL-3,5/B60 anodowany brązowy

szt

361,0000

PLN

42101/C35

Słup alum. SAL-3,5/B60 anodowany czarny

szt

361,0000

PLN

42101/CI55

Słup alum. SAL-3,5/B60 anodowany niebieski

szt

361,0000

PLN

42101/CI63

Słup alum. SAL-3,5/B60 anodowany szary

szt

361,0000

PLN

42101/CI65

Słup alum. SAL-3,5/B60 anodowany grafitowy

szt

361,0000

PLN

42101/CI78

Słup alum. SAL-3,5/B60 anodowany antracyt

szt

361,0000

PLN

42101/CI85

Słup alum. SAL-3,5/B60 anodowany bordowy

szt

361,0000

PLN

42101CI75

Słup alum. SAL-3,5/B60 anodowany zielony

szt

361,0000

PLN

42102/C23

Słup alum. SAL-4/B60 anodowany złoty

szt

395,0000

PLN

42102/C32

Słup alum. SAL-4/B60 anodowany szampański

szt

395,0000

PLN

42102/C33

Słup alum. SAL-4/B60 anodowany oliwkowy

szt

395,0000

PLN

42102/C34

Słup alum. SAL-4/B60 anodowany brązowy

szt

395,0000

PLN

42102/C35

Słup alum. SAL-4/B60 anodowany czarny

szt

395,0000

PLN

42102/CI55

Słup alum. SAL-4/B60 anodowany niebieski

szt

395,0000

PLN

42102/CI63

Słup alum. SAL-4/B60 anodowany szary

szt

395,0000

PLN

42102/CI65

Słup alum. SAL-4/B60 anodowany grafitowy

szt

395,0000

PLN

42102/CI78

Słup alum. SAL-4/B60 anodowany ciemny antracyt

szt

395,0000

PLN

42102/CI85

Słup alum. SAL-4/B60 anodowany bordowy

szt

395,0000

PLN

42102CI75

Słup alum. SAL-4/B60 anodowany zielony

szt

395,0000

PLN

42103/C23

Słup alum. SAL-4,5/B60 anodowany złoty

szt

429,0000

PLN

42103/C32

Słup alum. SAL-4,5/B60 anodowany szampański

szt

429,0000

PLN

42103/C33

Słup alum. SAL-4,5/B60 anodowany oliwkowy

szt

429,0000

PLN

42103/C34

Słup alum. SAL-4,5/B60 anodowany brązowy

szt

429,0000

PLN

42103/C35

Słup alum. SAL-4,5/B60 anodowany czarny

szt

429,0000

PLN

42103/CI55

Słup alum. SAL-4,5/B60 anodowany niebieski

szt

429,0000

PLN

42103/CI63

Słup alum. SAL-4,5/B60 anodowany szary

szt

429,0000

PLN

42103/CI65

Słup alum. SAL-4,5/B60 anodowany grafitowy

szt

429,0000

PLN

42103/CI75

Słup alum. SAL-4,5/B60 anodowany zielony

szt

429,0000

PLN

42103/CI78

Słup alum. SAL-4,5/B60 anodowany antracyt

szt

429,0000

PLN

42103/CI85

Słup alum. SAL-4,5/B60 anodowany bordowy

szt

429,0000

PLN

42103CI75

Słup alum. SAL-4,5/B60 anodowany zielony

szt

429,0000

PLN

42104/C23

Słup alum. SAL-3,5/C75 anodowany złoty

szt

370,0000

PLN

42104/C32

Słup alum. SAL-3,5/C75 anodowany szampański

szt

370,0000

PLN

42104/C33

Słup alum. SAL-3,5/C75 anodowany oliwkowy

szt

370,0000

PLN

42104/C34

Słup alum. SAL-3,5/C75 anodowany brązowy

szt

370,0000

PLN

42104/C35

Słup alum. SAL-3,5/C75 anodowany czarny

szt

370,0000

PLN

42104/CI55

Słup alum. SAL-3,5/C75 anodowany niebieski

szt

370,0000

PLN

42104/CI63

Słup alum. SAL-3,5/C75 anodowany szary

szt

370,0000

PLN

42104/CI65

Słup alum. SAL-3,5/C75 anodowany grafitowy

szt

370,0000

PLN

42104/CI75

Słup alum. SAL-3,5/C75 anodowany zielony

szt

370,0000

PLN

42104/CI78

Słup alum. SAL-3,5/C75 anodowany antracyt

szt

370,0000

PLN

42104/CI85

Słup alum. SAL-3,5/C75 anodowany bordowy

szt

370,0000

PLN

42105/C23

Słup alum. SAL-4/C75 anodowany złoty

szt

404,0000

PLN

42105/C32

Słup alum. SAL-4/C75 anodowany szampański

szt

404,0000

PLN

42105/C33

Słup alum. SAL-4/C75 anodowany oliwkowy

szt

404,0000

PLN

42105/C34

Słup alum. SAL-4/C75 anodowany brązowy

szt

404,0000

PLN

42105/C35

Słup alum. SAL-4/C75 anodowany czarny

szt

404,0000

PLN

42105/CI55

Słup alum. SAL-4/C75 anodowany niebieski

szt

404,0000

PLN

42105/CI63

Słup alum. SAL-4/C75 anodowany szary

szt

404,0000

PLN

42105/CI65

Słup alum. SAL-4/C75 anodowany grafitowy

szt

404,0000

PLN

42105/CI75

Słup alum. SAL-4/C75 anodowany zielony

szt

404,0000

PLN

42105/CI78

Słup alum. SAL-4/C75 anodowany antracyt

szt

404,0000

PLN

42105/CI85

Słup alum. SAL-4/C75 anodowany bordowy

szt

404,0000

PLN

42106/C23

Słup alum. SAL-4,5/C75 anodowany złoty

szt

438,0000

PLN

42106/C32

Słup alum. SAL-4,5/C75 anodowany szampański

szt

438,0000

PLN

42106/C33

Słup alum. SAL-4,5/C75 anodowany oliwkowy

szt

438,0000

PLN

42106/C34

Słup alum. SAL-4,5/C75 anodowany brązowy

szt

438,0000

PLN

42106/C35

Słup alum. SAL-4,5/C75 anodowany czarny

szt

438,0000

PLN

42106/CI55

Słup alum. SAL-4,5/C75 anodowany niebieski

szt

438,0000

PLN

42106/CI63

Słup alum. SAL-4,5/C75 anodowany szary

szt

438,0000

PLN

42106/CI65

Słup alum. SAL-4,5/C75 anodowany grafitowy

szt

438,0000

PLN

42106/CI75

Słup alum. SAL-4,5/C75 anodowany zielony

szt

438,0000

PLN

42106/CI78

Słup alum. SAL-4,5/C75 anodowany antracyt

szt

438,0000

PLN

42106/CI85

Słup alum. SAL-4,5/C75 anodowany bordowy

szt

438,0000

PLN

42114/C23

Słup alum. SAL-3,5/D60 anodowany złoty

szt

369,0000

PLN

42114/C32

Słup alum. SAL-3,5/D60 anodowany szampański

szt

369,0000

PLN

42114/C33

Słup alum. SAL-3,5/D60 anodowany oliwkowy

szt

369,0000

PLN

42114/C34

Słup alum. SAL-3,5/D60 anodowany brązowy

szt

369,0000

PLN

42114/C35

Słup alum. SAL-3,5/D60 anodowany czarny

szt

369,0000

PLN

42114/CI55

Słup alum. SAL-3,5/D60 anodowany niebieski

szt

369,0000

PLN

42114/CI63

Słup alum. SAL-3,5/D60 anodowany szary

szt

369,0000

PLN

42114/CI65

Słup alum. SAL-3,5/D60 anodowany grafitowy

szt

369,0000

PLN

42114/CI75

Słup alum. SAL-3,5/D60 anodowany zielony

szt

369,0000

PLN

42114/CI78

Słup alum. SAL-3,5/D60 anodowany antracyt

szt

369,0000

PLN

42114/CI85

Słup alum. SAL-3,5/D60 anodowany bordowy

szt

369,0000

PLN

42115/C23

Słup alum. SAL-4/D60 anodowany złoty

szt

403,0000

PLN

42115/C32

Słup alum. SAL-4/D60 anodowany szampański

szt

403,0000

PLN

42115/C33

Słup alum. SAL-4/D60 anodowany oliwkowy

szt

403,0000

PLN

42115/C34

Słup alum. SAL-4/D60 anodowany brązowy

szt

403,0000

PLN

42115/C35

Słup alum. SAL-4/D60 anodowany czarny

szt

403,0000

PLN

42115/CI55

Słup alum. SAL-4/D60 anodowany niebieski

szt

403,0000

PLN

42115/CI63

Słup alum. SAL-4/D60 anodowany szary

szt

403,0000

PLN

42115/CI65

Słup alum. SAL-4/D60 anodowany grafitowy

szt

403,0000

PLN

42115/CI75

Słup alum. SAL-4/D60 anodowany zielony

szt

403,0000

PLN

42115/CI78

Słup alum. SAL-4/D60 anodowany antracyt

szt

403,0000

PLN

42115/CI85

Słup alum. SAL-4/D60 anodowany bordowy

szt

403,0000

PLN

42116/C23

Słup alum. SAL-4,5/D60 anodowany złoty

szt

436,0000

PLN

42116/C32

Słup alum. SAL-4,5/D60 anodowany szampański

szt

436,0000

PLN

42116/C33

Słup alum. SAL-4,5/D60 anodowany oliwkowy

szt

436,0000

PLN

42116/C34

Słup alum. SAL-4,5/D60 anodowany brązowy

szt

436,0000

PLN

42116/C35

Słup alum. SAL-4,5/D60 anodowany czarny

szt

436,0000

PLN

42116/CI55

Słup alum. SAL-4,5/D60 anodowany niebieski

szt

436,0000

PLN

42116/CI63

Słup alum. SAL-4,5/D60 anodowany szary

szt

436,0000

PLN

42116/CI65

Słup alum. SAL-4,5/D60 anodowany grafitowy

szt

436,0000

PLN

42116/CI75

Słup alum. SAL-4,5/D60 anodowany zielony

szt

436,0000

PLN

42116/CI78

Słup alum. SAL-4,5/D60 anodowany antracyt

szt

436,0000

PLN

42116/CI85

Słup alum. SAL-4,5/D60 anodowany bordowy

szt

436,0000

PLN

42117/C23

Słup alum. SAL-3,5/D75 anodowany złoty

szt

379,0000

PLN

42117/C32

Słup alum. SAL-3,5/D75 anodowany szampański

szt

379,0000

PLN

42117/C33

Słup alum. SAL-3,5/D75 anodowany oliwkowy

szt

379,0000

PLN

42117/C34

Słup alum. SAL-3,5/D75 anodowany brązowy

szt

379,0000

PLN

42117/C35

Słup alum. SAL-3,5/D75 anodowany czarny

szt

379,0000

PLN

42117/CI55

Słup alum. SAL-3,5/D75 anodowany niebieski

szt

379,0000

PLN

42117/CI63

Słup alum. SAL-3,5/D75 anodowany szary

szt

379,0000

PLN

42117/CI65

Słup alum. SAL-3,5/D75 anodowany grafitowy

szt

379,0000

PLN

42117/CI75

Słup alum. SAL-3,5/D75 anodowany zielony

szt

379,0000

PLN

42117/CI78

Słup alum. SAL-3,5/D75 anodowany antracyt

szt

379,0000

PLN

42117/CI85

Słup alum. SAL-3,5/D75 anodowany bordowy

szt

379,0000

PLN

42118/C23

Słup alum. SAL-4/D75 anodowany złoty

szt

412,0000

PLN

42118/C32

Słup alum. SAL-4/D75 anodowany szampański

szt

412,0000

PLN

42118/C33

Słup alum. SAL-4/D75 anodowany oliwkowy

szt

412,0000

PLN

42118/C34

Słup alum. SAL-4/D75 anodowany brązowy

szt

412,0000

PLN

42118/C35

Słup alum. SAL-4/D75 anodowany czarny

szt

412,0000

PLN

42118/CI55

Słup alum. SAL-4/D75 anodowany niebieski

szt

412,0000

PLN

42118/CI63

Słup alum. SAL-4/D75 anodowany szary

szt

412,0000

PLN

42118/CI65

Słup alum. SAL-4/D75 anodowany grafitowy

szt

412,0000

PLN

42118/CI75

Słup alum. SAL-4/D75 anodowany zielony

szt

412,0000

PLN

42118/CI78

Słup alum. SAL-4/D75 anodowany antracyt

szt

412,0000

PLN

42118/CI85

Słup alum. SAL-4/D75 anodowany bordowy

szt

412,0000

PLN

42119/C23

Słup alum. SAL-4,5/D75 anodowany złoty

szt

446,0000

PLN

42119/C32

Słup alum. SAL-4,5/D75 anodowany szampański

szt

446,0000

PLN

42119/C33

Słup alum. SAL-4,5/D75 anodowany oliwkowy

szt

446,0000

PLN

42119/C34

Słup alum. SAL-4,5/D75 anodowany brązowy

szt

446,0000

PLN

42119/C35

Słup alum. SAL-4,5/D75 anodowany czarny

szt

446,0000

PLN

42119/CI55

Słup alum. SAL-4,5/D75 anodowany niebieski

szt

446,0000

PLN

42119/CI63

Słup alum. SAL-4,5/D75 anodowany szary

szt

446,0000

PLN

42119/CI65

Słup alum. SAL-4,5/D75 anodowany grafitowy

szt

446,0000

PLN

42119/CI75

Słup alum. SAL-4,5/D75 anodowany zielony

szt

446,0000

PLN

42119/CI78

Słup alum. SAL-4,5/D75 anodowany antracyt

szt

446,0000

PLN

42119/CI85

Słup alum. SAL-4,5/D75 anodowany borodowy

szt

446,0000

PLN

42120/C23

Słup alum. SAL-3/B60 anodowany złoty

szt

328,0000

PLN

42120/C32

Słup alum. SAL-3/B60 anodowany szampański

szt

328,0000

PLN

42120/C33

Słup alum. SAL-3/B60 anodowany oliwkowy

szt

328,0000

PLN

42120/C34

Słup alum. SAL-3/B60 anodowany brązowy

szt

328,0000

PLN

42120/C35

Słup alum. SAL-3/B60 anodowany czarny

szt

328,0000

PLN

42120/CI55

Słup alum. SAL-3/B60 anodowany niebieski

szt

328,0000

PLN

42120/CI63

Słup alum. SAL-3/B60 anodowany szary

szt

328,0000

PLN

42120/CI65

Słup alum. SAL-3/B60 anodowany grafitowy

szt

328,0000

PLN

42120/CI75

Słup alum. SAL-3/B60 anodowany zielony

szt

328,0000

PLN

42120/CI78

Słup alum. SAL-3/B60 anodowany antracyt

szt

328,0000

PLN

42120/CI85

Słup alum. SAL-3/B60 anodowany bordowy

szt

328,0000

PLN

42121/C23

Słup alum. SAL-3/C75 anodowany złoty

szt

338,0000

PLN

42121/C32

Słup alum. SAL-3/C75 anodowany szampański

szt

338,0000

PLN

42121/C33

Słup alum. SAL-3/C75 anodowany oliwkowy

szt

338,0000

PLN

42121/C34

Słup alum. SAL-3/C75 anodowany brązowy

szt

338,0000

PLN

42121/C35

Słup alum. SAL-3/C75 anodowany czarny

szt

338,0000

PLN

42121/CI55

Słup alum. SAL-3/C75 anodowany niebieski

szt

338,0000

PLN

42121/CI63

Słup alum. SAL-3/C75 anodowany szary

szt

338,0000

PLN

42121/CI65

Słup alum. SAL-3/C75 anodowany grafitowy

szt

338,0000

PLN

42121/CI75

Słup alum. SAL-3/C75 anodowany zielony

szt

338,0000

PLN

42121/CI78

Słup alum. SAL-3/C75 anodowany antracyt

szt

338,0000

PLN

42121/CI85

Słup alum. SAL-3/C75 anodowany bordowy

szt

338,0000

PLN

42122/C23

Słup alum. SAL-3/D60 anodowany złoty

szt

336,0000

PLN

42122/C32

Słup alum. SAL-3/D60 anodowany szampański

szt

336,0000

PLN

42122/C33

Słup alum. SAL-3/D60 anodowany oliwkowy

szt

336,0000

PLN

42122/C34

Słup alum. SAL-3/D60 anodowany brązowy

szt

336,0000

PLN

42122/C35

Słup alum. SAL-3/D60 anodowany czarny

szt

336,0000

PLN

42122/CI55

Słup alum. SAL-3/D60 anodowany niebieski

szt

336,0000

PLN

42122/CI63

Słup alum. SAL-3/D60 anodowany szary

szt

336,0000

PLN

42122/CI65

Słup alum. SAL-3/D60 anodowany grafitowy

szt

336,0000

PLN

42122/CI78

Słup alum. SAL-3/D60 anodowany antracyt

szt

336,0000

PLN

42122/CI85

Słup alum. SAL-3/D60 anodowany bordowy

szt

336,0000

PLN

42122CI75

Słup alum. SAL-3/D60 anodowany zielony

szt

336,0000

PLN

42123/C23

Słup alum. SAL-3/D75 anodowany złoty

szt

346,0000

PLN

42123/C32

Słup alum. SAL-3/D75 anodowany szampański

szt

346,0000

PLN

42123/C33

Słup alum. SAL-3/D75 anodowany oliwkowy

szt

346,0000

PLN

42123/C34

Słup alum. SAL-3/D75 anodowany brązowy

szt

346,0000

PLN

42123/C35

Słup alum. SAL-3/D75 anodowany czarny

szt

346,0000

PLN

42123/CI55

Słup alum. SAL-3/D75 anodowany niebieski

szt

346,0000

PLN

42123/CI63

Słup alum. SAL-3/D75 anodowany szary

szt

346,0000

PLN

42123/CI65

Słup alum. SAL-3/D75 anodowany grafitowy

szt

346,0000

PLN

42123/CI75

Słup alum. SAL-3/D75 anodowany zielony

szt

346,0000

PLN

42123/CI78

Słup alum. SAL-3/D75 anodowany antracyt

szt

346,0000

PLN

42123/CI85

Słup alum. SAL-3/D75 anodowany bordowy

szt

346,0000

PLN

...\1 WYROBY GOTOWE\411.SŁUPY ALUM 114 FI 60 I75\MALOWANY\

43101

Słup alum. SAL-3,5/B60 malowany

szt

376,0000

PLN

43102

Słup alum. SAL-4/B60 malowany

szt

412,0000

PLN

43103

Słup alum. SAL-4,5/B60 malowany

szt

449,0000

PLN

43104

Słup alum. SAL-3,5/C75 malowany

szt

386,0000

PLN

43105

Słup alum. SAL-4/C75 malowany

szt

422,0000

PLN

43106

Słup alum. SAL-4,5/C75 malowany

szt

459,0000

PLN

43114

Słup alum. SAL-3,5/D60 malowany

szt

385,0000

PLN

43115

Słup alum. SAL-4/D60 malowany

szt

421,0000

PLN

43116

Słup alum. SAL-4,5/D60 malowany

szt

456,0000

PLN

43117

Słup alum. SAL-3,5/D75 malowany

szt

395,0000

PLN

43118

Słup alum. SAL-4/D75 malowany

szt

431,0000

PLN

43119

Słup alum. SAL-4,5/D75 malowany

szt

467,0000

PLN

43120

Słup alum. SAL-3/B60 malowany

szt

340,0000

PLN

43121

Słup alum. SAL-3/C75 malowany

szt

350,0000

PLN

43122

Słup alum. SAL-3/D60 malowany

szt

348,0000

PLN

43123

Słup alum. SAL-3/D75 malowany

szt

359,0000

PLN

...\1 WYROBY GOTOWE\412. SŁUPY DZ O ŚRED. 120\ANODOWANY C0\

42231/C0

Słup alum. SAL-4 dZ anodowany naturalny

szt

534,0000

PLN

42232/C0

Słup alum. SAL-4,5 dZ anodowany naturalny

szt

576,0000

PLN

42233/C0

Słup alum. alum. SAL-5 dZ anodowany naturalny

szt

620,0000

PLN

...\1 WYROBY GOTOWE\412. SŁUPY DZ O ŚRED. 120\ANODOWANY INNY KOLOR\

42112/C33

Słup alum. SAL-4,5/C75 dZ anodowany oliwkowy

szt

523,0000

PLN

42231/C23

Słup alum. SAL-4 dZ anodowany złoty

szt

534,0000

PLN

42231/C32

Słup alum. SAL-4 dZ anodowany szampański

szt

534,0000

PLN

42231/C33

Słup alum. SAL-4 dZ anodowany oliwkowy

szt

534,0000

PLN

42231/C34

Słup alum. SAL-4 dZ anodowany brązowy

szt

534,0000

PLN

42231/C35

Słup alum. SAL-4 dZ anodowany czarny

szt

534,0000

PLN

42231/CI55

Słup alum. SAL-4 dZ anodowany niebieski

szt

534,0000

PLN

42231/CI63

Słup alum. SAL-4 dZ anodowany szary

szt

534,0000

PLN

42231/CI65

Słup alum. SAL-4 dZ anodowany grafitowy

szt

534,0000

PLN

42231/CI75

Słup alum. SAL-4 dZ anodowany zielony

szt

534,0000

PLN

42231/CI78

Słup alum. SAL-4 dZ anodowany antracyt

szt

534,0000

PLN

42231/CI85

Słup alum. SAL-4 dZ anodowany bordowy

szt

534,0000

PLN

42232/C23

Słup alum. SAL-4,5 dZ anodowany złoty

szt

576,0000

PLN

42232/C32

Słup alum. SAL-4,5 dZ anodowany szampański

szt

576,0000

PLN

42232/C33

Słup alum. SAL-4,5 dZ anodowany oliwkowy

szt

576,0000

PLN

42232/C34

Słup alum. SAL-4,5 dZ anodowany brązowy

szt

576,0000

PLN

42232/C35

Słup alum. SAL-4,5 dZ anodowany czarny

szt

576,0000

PLN

42232/CI55

Słup alum. SAL-4,5 dZ anodowany niebieski

szt

576,0000

PLN

42232/CI63

Słup alum. SAL-4,5 dZ anodowany szary

szt

576,0000

PLN

42232/CI65

Słup alum. SAL-4,5 dZ anodowany grafitowy

szt

576,0000

PLN

42232/CI75

Słup alum. SAL-4,5 dZ anodowany zielony

szt

576,0000

PLN

42232/CI78

Słup alum. SAL-4,5 dZ anodowany antracyt

szt

576,0000

PLN

42232/CI85

Słup alum. SAL-4,5 dZ anodowany bordowy

szt

576,0000

PLN

42233/C23

Słup alum. SAL-5 dZ anodowany złoty

szt

620,0000

PLN

42233/C32

Słup alum. SAL-5 dZ anodowany szampański

szt

620,0000

PLN

42233/C33

Słup alum. SAL-5 dZ anodowany oliwkowy

szt

620,0000

PLN

42233/C34

Słup alum. SAL-5 dZ anodowany brązowy

szt

620,0000

PLN

42233/C35

Słup alum. SAL-5 dZ anodowany czarny

szt

620,0000

PLN

42233/CI55

Słup alum. SAL-5 dZ anodowany niebieski

szt

620,0000

PLN

42233/CI63

Słup alum. SAL-5 dZ anodowany szary

szt

620,0000

PLN

42233/CI65

Słup alum. SAL-5 dZ anodowany grafitowy

szt

620,0000

PLN

42233/CI75

Słup alum. SAL-5 dZ anodowany zielony

szt

620,0000

PLN

42233/CI78

Słup alum. SAL-5 dZ anodowany antracyt

szt

620,0000

PLN

42233/CI85

Słup alum. SAL-5 dZ anodowany bordowy

szt

620,0000

PLN

...\1 WYROBY GOTOWE\412. SŁUPY DZ O ŚRED. 120\MALOWANE\

43231

Słup alum. SAL-4 dZ malowany

szt

554,0000

PLN

43232

Słup alum. SAL-4,5 dZ malowany

szt

596,0000

PLN

43233

Słup alum. SAL-5 dZ malowany

szt

642,0000

PLN

...\1 WYROBY GOTOWE\412. SŁUPY O ŚRED. 120 Z WYS. SPAWANYM\ANODOWANY C0\

42209/C0

Słup alum. SAL-A1 wys.4m anodowany naturalny

szt

623,0000

PLN

42210/C0

Słup alum. SAL-A2 wys.4m anodowany naturalny

szt

765,0000

PLN

42211/C0

Słup alum. SAL-B1 wys.4,5m anodowany naturalny

szt

669,0000

PLN

42212/C0

Słup alum. SAL-B2 wys.4,5m anodowany naturalny

szt

812,0000

PLN

42213/C0

Słup alum. SAL-C1 wys.4,5m anodowany naturalny

szt

644,0000

PLN

42214/C0

Słup alum. SAL-C2 wys.4,5m anodowany naturalny

szt

761,0000

PLN

42215/C0

Słup alum. SAL-D1 wys.4m anodowany naturalny

szt

624,0000

PLN

42216/C0

Słup alum. SAL-D2 wys.4m anodowany naturalny

szt

769,0000

PLN

...\1 WYROBY GOTOWE\412. SŁUPY O ŚRED. 120 Z WYS. SPAWANYM\ANODOWANY INNY KOLOR\

42209/C23

Słup alum. SAL-A1 wys.4m anodowany złoty

szt

623,0000

PLN

42209/C32

Słup alum. SAL-A1 wys.4m anodowany szampański

szt

623,0000

PLN

42209/C33

Słup alum. SAL-A1 wys.4m anodowany oliwkowy

szt

623,0000

PLN

42209/C34

Słup alum. SAL-A1 wys.4m anodowany brązowy

szt

623,0000

PLN

42209/C35

Słup alum. SAL-A1 wys.4m anodowany czarny

szt

623,0000

PLN

42209/CI55

Słup alum. SAL-A1 wys.4m anodowany niebieski

szt

623,0000

PLN

42209/CI63

Słup alum. SAL-A1 wys.4m anodowany szary

szt

623,0000

PLN

42209/CI65

Słup alum. SAL-A1 wys.4m anodowany grafitowy

szt

623,0000

PLN

42209/CI75

Słup alum. SAL-A1 wys.4m anodowany zielony

szt

623,0000

PLN

42209/CI78

Słup alum. SAL-A1 wys.4m anodowany antracyt

szt

623,0000

PLN

42209/CI85

Słup alum. SAL-A1 wys.4m anodowany bordowy

szt

623,0000

PLN

42210/C23

Słup alum. SAL-A2 wys.4m anodowany złoty

szt

765,0000

PLN

42210/C32

Słup alum. SAL-A2 wys.4m anodowany szampański

szt

765,0000

PLN

42210/C33

Słup alum. SAL-A2 wys.4m anodowany oliwkowy

szt

765,0000

PLN

42210/C34

Słup alum. SAL-A2 wys.4m anodowany brązowy

szt

765,0000

PLN

42210/C35

Słup alum. SAL-A2 wys.4m anodowany czarny

szt

765,0000

PLN

42210/CI55

Słup alum. SAL-A2 wys.4m anodowany niebieski

szt

765,0000

PLN

42210/CI63

Słup alum. SAL-A2 wys.4m anodowany szary

szt

765,0000

PLN

42210/CI65

Słup alum. SAL-A2 wys.4m anodowany grafitowy

szt

765,0000

PLN

42210/CI75

Słup alum. SAL-A2 wys.4m anodowany zielony

szt

765,0000

PLN

42210/CI78

Słup alum. SAL-A2 wys.4m anodowany antracyt

szt

765,0000

PLN

42210/CI85

Słup alum. SAL-A2 wys.4m anodowany bordowy

szt

765,0000

PLN

42211/C23

Słup alum. SAL-B1 wys.4,5m anodowany złoty

szt

669,0000

PLN

42211/C32

Słup alum. SAL-B1 wys.4,5m anodowany szampański

szt

669,0000

PLN

42211/C33

Słup alum. SAL-B1 wys.4,5m anodowany oliwkowy

szt

669,0000

PLN

42211/C34

Słup alum. SAL-B1 wys.4,5m anodowany brązowy

szt

669,0000

PLN

42211/C35

Słup alum. SAL-B1 wys.4,5m anodowany czarny

szt

669,0000

PLN

42211/CI55

Słup alum. SAL-B1 wys.4,5m anodowany niebieski

szt

669,0000

PLN

42211/CI63

Słup alum. SAL-B1 wys.4,5m anodowany szary

szt

669,0000

PLN

42211/CI65

Słup alum. SAL-B1 wys.4,5m anodowany grafitowy

szt

669,0000

PLN

42211/CI75

Słup alum. SAL-B1 wys.4,5m anodowany zielony

szt

669,0000

PLN

42211/CI78

Słup alum. SAL-B1 wys.4,5m anodowany antracyt

szt

669,0000

PLN

42211/CI85

Słup alum. SAL-B1 wys.4,5m anodowany bordowy

szt

669,0000

PLN

42212/C23

Słup alum. SAL-B2 wys.4,5m anodowany złoty

szt

812,0000

PLN

42212/C32

Słup alum. SAL-B2 wys.4,5m anodowany szampański

szt

812,0000

PLN

42212/C33

Słup alum. SAL-B2 wys.4,5m anodowany oliwkowy

szt

812,0000

PLN

42212/C34

Słup alum. SAL-B2 wys.4,5m anodowany brązowy

szt

812,0000

PLN

42212/C35

Słup alum. SAL-B2 wys.4,5m anodowany czarny

szt

812,0000

PLN

42212/CI55

Słup alum. SAL-B2 wys.4,5m anodowany niebieski

szt

812,0000

PLN

42212/CI63

Słup alum. SAL-B2 wys.4,5m anodowany szary

szt

812,0000

PLN

42212/CI65

Słup alum. SAL-B2 wys.4,5m anodowany grafitowy

szt

812,0000

PLN

42212/CI75

Słup alum. SAL-B2 wys.4,5m anodowany zielony

szt

812,0000

PLN

42212/CI78

Słup alum. SAL-B2 wys.4,5m anodowany antracyt

szt

812,0000

PLN

42212/CI85

Słup alum. SAL-B2 wys.4,5m anodowany bordowy

szt

812,0000

PLN

42213/C23

Słup alum. SAL-C1 wys.4,5m anodowany złoty

szt

644,0000

PLN

42213/C32

Słup alum. SAL-C1 wys.4,5m anodowany szampański

szt

644,0000

PLN

42213/C33

Słup alum. SAL-C1 wys.4,5m anodowany oliwkowy

szt

644,0000

PLN

42213/C34

Słup alum. SAL-C1 wys.4,5m anodowany brązowy

szt

644,0000

PLN

42213/C35

Słup alum. SAL-C1 wys.4,5m anodowany czarny

szt

644,0000

PLN

42213/CI55

Słup alum. SAL-C1 wys.4,5m anodowany niebieski

szt

644,0000

PLN

42213/CI63

Słup alum. SAL-C1 wys.4,5m anodowany szary

szt

644,0000

PLN

42213/CI65

Słup alum. SAL-C1 wys.4,5m anodowany grafitowy

szt

644,0000

PLN

42213/CI75

Słup alum. SAL-C1 wys.4,5m anodowany zielony

szt

644,0000

PLN

42213/CI78

Słup alum. SAL-C1 wys.4,5m anodowany antracyt

szt

644,0000

PLN

42213/CI85

Słup alum. SAL-C1 wys.4,5m anodowany bordowy

szt

644,0000

PLN

42214/C23

Słup alum. SAL-C2 wys.4,5m anodowany złoty

szt

761,0000

PLN

42214/C32

Słup alum. SAL-C2 wys.4,5m anodowany szampański

szt

761,0000

PLN

42214/C33

Słup alum. SAL-C2 wys.4,5m anodowany oliwkowy

szt

761,0000

PLN

42214/C34

Słup alum. SAL-C2 wys.4,5m anodowany brązowy

szt

761,0000

PLN

42214/C35

Słup alum. SAL-C2 wys.4,5m anodowany czarny

szt

761,0000

PLN

42214/CI55

Słup alum. SAL-C2 wys.4,5m anodowany niebieski

szt

761,0000

PLN

42214/CI63

Słup alum. SAL-C2 wys.4,5m anodowany szary

szt

761,0000

PLN

42214/CI65

Słup alum. SAL-C2 wys.4,5m anodowany grafitowy

szt

761,0000

PLN

42214/CI75

Słup alum. SAL-C2 wys.4,5m anodowany zielony

szt

761,0000

PLN

42214/CI78

Słup alum. SAL-C2 wys.4,5m anodowany antracyt

szt

761,0000

PLN

42214/CI85

Słup alum. SAL-C2 wys.4,5m anodowany bordowy

szt

761,0000

PLN

42215/C23

Słup alum. SAL-D1 wys.4m anodowany złoty

szt

624,0000

PLN

42215/C32

Słup alum. SAL-D1 wys.4m anodowany szampański

szt

624,0000

PLN

42215/C33

Słup alum. SAL-D1 wys.4m anodowany oliwkowy

szt

624,0000

PLN

42215/C34

Słup alum. SAL-D1 wys.4m anodowany brązowy

szt

624,0000

PLN

42215/C35

Słup alum. SAL-D1 wys.4m anodowany czarny

szt

624,0000

PLN

42215/CI55

Słup alum. SAL-D1 wys.4m anodowany niebieski

szt

624,0000

PLN

42215/CI63

Słup alum. SAL-D1 wys.4m anodowany szary

szt

624,0000

PLN

42215/CI65

Słup alum. SAL-D1 wys.4m anodowany grafitowy

szt

624,0000

PLN

42215/CI75

Słup alum. SAL-D1 wys.4m anodowany zielony

szt

624,0000

PLN

42215/CI78

Słup alum. SAL-D1 wys.4m anodowany antracyt

szt

624,0000

PLN

42215/CI85

Słup alum. SAL-D1 wys.4m anodowany bordowy

szt

624,0000

PLN

42216/C23

Słup alum. SAL-D2 wys.4m anodowany złoty

szt

769,0000

PLN

42216/C32

Słup alum. SAL-D2 wys.4m anodowany szampański

szt

769,0000

PLN

42216/C33

Słup alum. SAL-D2 wys.4m anodowany oliwkowy

szt

769,0000

PLN

42216/C34

Słup alum. SAL-D2 wys.4m anodowany brązowy

szt

769,0000

PLN

42216/C35

Słup alum. SAL-D2 wys.4m anodowany czarny

szt

769,0000

PLN

42216/CI55

Słup alum. SAL-D2 wys.4m anodowany niebieski

szt

769,0000

PLN

42216/CI63

Słup alum. SAL-D2 wys.4m anodowany szary

szt

769,0000

PLN

42216/CI65

Słup alum. SAL-D2 wys.4m anodowany grafitowy

szt

769,0000

PLN

42216/CI75

Słup alum. SAL-D2 wys.4m anodowany zielony

szt

769,0000

PLN

42216/CI78

Słup alum. SAL-D2 wys.4m anodowany antracyt

szt

769,0000

PLN

42216/CI85

Słup alum. SAL-D2 wys.4m anodowany bordowy

szt

769,0000

PLN

...\1 WYROBY GOTOWE\412. SŁUPY O ŚRED. 120 Z WYS. SPAWANYM\MALOWANE\

43209

Słup alum. SAL-A1 wys.4m malowany

szt

645,0000

PLN

43210

Słup alum. SAL-A2 wys.4m malowany

szt

790,0000

PLN

43211

Słup alum. SAL-B1 wys.4,5m malowany

szt

695,0000

PLN

43212

Słup alum. SAL-B2 wys.4,5m malowany

szt

841,0000

PLN

43213

Słup alum. SAL-C1 wys.4,5m malowany

szt

669,0000

PLN

43214

Słup alum. SAL-C2 wys.4,5m malowany

szt

788,0000

PLN

43215

Słup alum. SAL-D1 wys.4m malowany

szt

646,0000

PLN

43216

Słup alum. SAL-D2 wys.4m malowany

szt

794,0000

PLN

...\1 WYROBY GOTOWE\412. SŁUPY Z PODSTAWĄ O ŚRED. 120\ANODOWANY C0\

42201/C0

Słup alum. SAL-4 anodowany naturalny

szt

437,0000

PLN

42202/C0

Słup alum. SAL-4,5 anodowany naturalny

szt

482,0000

PLN

42203/C0

Słup alum. SAL-5 anodowany naturalny

szt

513,0000

PLN

42204/C0

Słup alum. SAL-5 wzm anodowany naturalny

szt

672,0000

PLN

42205/C0

Słup alum. SAL-5,5 anodowany naturalny

szt

555,0000

PLN

42207/C0

Słup alum. SAL-6 anodowany naturalny

szt

600,0000

PLN

42217/C0

Słup alum. SAL-4E anodowany naturalny

szt

445,0000

PLN

42218/C0

Słup alum. SAL-4,5E anodowany naturalny

szt

490,0000

PLN

42219/C0

Słup alum. SAL-5E anodowany naturalny

szt

521,0000

PLN

42220/C0

Słup alum. SAL-5E wzm anodowany naturalny

szt

684,0000

PLN

42220/C0/E

Słup alum. SAL-5E wzm anodowany naturalny

szt

684,0000

PLN

42223/C0

Słup alum. SAL-6E anodowany naturalny

szt

608,0000

PLN

...\1 WYROBY GOTOWE\412. SŁUPY Z PODSTAWĄ O ŚRED. 120\ANODOWANY INNY KOLOR\

42201/C23

Słup alum. SAL-4 anodowany złoty

szt

437,0000

PLN

42201/C32

Słup alum. SAL-4 anodowany szampański

szt

437,0000

PLN

42201/C33

Słup alum. SAL-4 anodowany oliwkowy

szt

437,0000

PLN

42201/C34

Słup alum. SAL-4 anodowany brązowy

szt

437,0000

PLN

42201/C35

Słup alum. SAL-4 anodowany czarny

szt

437,0000

PLN

42201/CI55

Słup alum. SAL-4 anodowany niebieski

szt

437,0000

PLN

42201/CI63

Słup alum. SAL-4 anodowany szary

szt

437,0000

PLN

42201/CI65

Słup alum. SAL-4 anodowany grafitowy

szt

437,0000

PLN

42201/CI75

Słup alum. SAL-4 anodowany zielony

szt

437,0000

PLN

42201/CI78

Słup alum. SAL-4 anodowany ciemna antracyt

szt

437,0000

PLN

42201/CI85

Słup alum. SAL-4 anodowany bordowy

szt

437,0000

PLN

42202/C23

Słup alum. SAL-4,5 anodowany złoty

szt

482,0000

PLN

42202/C32

Słup alum. SAL-4,5 anodowany szampański

szt

482,0000

PLN

42202/C33

Słup alum. SAL-4,5 anodowany oliwkowy

szt

482,0000

PLN

42202/C34

Słup alum. SAL-4,5 anodowany brązowy

szt

482,0000

PLN

42202/C35

Słup alum. SAL-4,5 anodowany czarny

szt

482,0000

PLN

42202/CI55

Słup alum. SAL-4,5 anodowany niebieski

szt

482,0000

PLN

42202/CI63

Słup alum. SAL-4,5 anodowany szary

szt

482,0000

PLN

42202/CI65

Słup alum. SAL-4,5 anodowany grafitowy

szt

482,0000

PLN

42202/CI75

Słup alum. SAL-4,5 anodowany zielony

szt

482,0000

PLN

42202/CI78

Słup alum. SAL-4,5 anodowany antracyt

szt

482,0000

PLN

42202/CI85

Słup alum. SAL-4,5 anodowany bordowy

szt

482,0000

PLN

42203/C23

Słup alum. SAL-5 anodowany złoty

szt

513,0000

PLN

42203/C32

Słup alum. SAL-5 anodowany szampański

szt

513,0000

PLN

42203/C33

Słup alum. SAL-5 anodowany oliwkowy

szt

513,0000

PLN

42203/C34

Słup alum. SAL-5 anodowany brązowy

szt

513,0000

PLN

42203/C35

Słup alum. SAL-5 anodowany czarny

szt

513,0000

PLN

42203/CI55

Słup alum. SAL-5 anodowany niebieski

szt

513,0000

PLN

42203/CI63

Słup alum. SAL-5 anodowany szary

szt

513,0000

PLN

42203/CI65

Słup alum. SAL-5 anodowany grafitowy

szt

513,0000

PLN

42203/CI75

Słup alum. SAL-5 anodowany zielony

szt

513,0000

PLN

42203/CI78

Słup alum. SAL-5 anodowany antracyt

szt

513,0000

PLN

42203/CI85

Słup alum. SAL-5 anodowany bordowy

szt

513,0000

PLN

42204/C23

Słup alum. SAL-5 wzm anodowany złoty

szt

672,0000

PLN

42204/C32

Słup alum. SAL-5 wzm anodowany szampański

szt

672,0000

PLN

42204/C33

Słup alum. SAL-5 wzm anodowany oliwkowy

szt

672,0000

PLN

42204/C34

Słup alum. SAL-5 wzm anodowany brązowy

szt

672,0000

PLN

42204/C35

Słup alum. SAL-5 wzm anodowany czarny

szt

672,0000

PLN

42204/CI55

Słup alum. SAL-5 wzm anodowany niebieski

szt

672,0000

PLN

42204/CI63

Słup alum. SAL-5 wzm anodowany szary

szt

672,0000

PLN

42204/CI65

Słup alum. SAL-5 wzm anodowany grafitowy

szt

672,0000

PLN

42204/CI75

Słup alum. SAL-5 wzm anodowany zielony

szt

672,0000

PLN

42204/CI78

Słup alum. SAL-5 wzm anodowany antracyt

szt

672,0000

PLN

42204/CI85

Słup alum. SAL-5 wzm anodowany bordowy

szt

672,0000

PLN

42205/C23

Słup alum. SAL-5,5 anodowany złoty

szt

555,0000

PLN

42205/C32

Słup alum. SAL-5,5 anodowany szampański

szt

555,0000

PLN

42205/C33

Słup alum. SAL-5,5 anodowany oliwkowy

szt

555,0000

PLN

42205/C34

Słup alum. SAL-5,5 anodowany brązowy

szt

555,0000

PLN

42205/C35

Słup alum. SAL-5,5 anodowany czarny

szt

555,0000

PLN

42205/CI55

Słup alum. SAL-5,5 anodowany niebieski

szt

555,0000

PLN

42205/CI63

Słup alum. SAL-5,5 anodowany szary

szt

555,0000

PLN

42205/CI65

Słup alum. SAL-5,5 anodowany grafitowy

szt

555,0000

PLN

42205/CI75

Słup alum. SAL-5,5 anodowany zielony

szt

555,0000

PLN

42205/CI78

Słup alum. SAL-5,5 anodowany antracyt

szt

555,0000

PLN

42205/CI85

Słup alum. SAL-5,5 anodowany bordowy

szt

555,0000

PLN

42207/C23

Słup alum. SAL-6 anodowany złoty

szt

600,0000

PLN

42207/C32

Słup alum. SAL-6 anodowany szampański

szt

600,0000

PLN

42207/C33

Słup alum. SAL-6 anodowany oliwkowy

szt

600,0000

PLN

42207/C34

Słup alum. SAL-6 anodowany brązowy

szt

600,0000

PLN

42207/C35

Słup alum. SAL-6 anodowany czarny

szt

600,0000

PLN

42207/CI55

Słup alum. SAL-6 anodowany niebieski

szt

600,0000

PLN

42207/CI63

Słup alum. SAL-6 anodowany szary

szt

600,0000

PLN

42207/CI65

Słup alum. SAL-6 anodowany grafitowy

szt

600,0000

PLN

42207/CI75

Słup alum. SAL-6 anodowany zielony

szt

600,0000

PLN

42207/CI78

Słup alum. SAL-6 anodowany antracyt

szt

600,0000

PLN

42207/CI85

Słup alum. SAL-6 anodowany bordowy

szt

600,0000

PLN

42217/C23

Słup alum. SAL-4E anodowany złoty

szt

445,0000

PLN

42217/C32

Słup alum. SAL-4E anodowany szampański

szt

445,0000

PLN

42217/C33

Słup alum. SAL-4E anodowany oliwkowy

szt

445,0000

PLN

42217/C34

Słup alum. SAL-4E anodowany brązowy

szt

445,0000

PLN

42217/C35

Słup alum. SAL-4E anodowany czarny

szt

445,0000

PLN

42217/CI55

Słup alum. SAL-4E anodowany niebieski

szt

445,0000

PLN

42217/CI63

Słup alum. SAL-4E anodowany szary

szt

445,0000

PLN

42217/CI65

Słup alum. SAL-4E anodowany grafitowy

szt

445,0000

PLN

42217/CI75

Słup alum. SAL-4E anodowany zielony

szt

445,0000

PLN

42217/CI78

Słup alum. SAL-4E anodowany antracyt

szt

445,0000

PLN

42217/CI85

Słup alum. SAL-4E anodowany bordowy

szt

445,0000

PLN

42218/C23

Słup alum. SAL-4,5E anodowany złoty

szt

490,0000

PLN

42218/C32

Słup alum. SAL-4,5E anodowany szampański

szt

490,0000

PLN

42218/C33

Słup alum. SAL-4,5E anodowany oliwkowy

szt

490,0000

PLN

42218/C34

Słup alum. SAL-4,5E anodowany brązowy

szt

490,0000

PLN

42218/C35

Słup alum. SAL-4,5E anodowany czarny

szt

490,0000

PLN

42218/CI55

Słup alum. SAL-4,5E anodowany niebieski

szt

490,0000

PLN

42218/CI63

Słup alum. SAL-4,5E anodowany szary

szt

490,0000

PLN

42218/CI65

Słup alum. SAL-4,5E anodowany grafitowy

szt

490,0000

PLN

42218/CI75

Słup alum. SAL-4,5E anodowany zielony

szt

490,0000

PLN

42218/CI78

Słup alum. SAL-4,5E anodowany antracyt

szt

490,0000

PLN

42218/CI85

Słup alum. SAL-4,5E anodowany bordowy

szt

490,0000

PLN

42219/C23

Słup alum. SAL-5E anodowany złoty

szt

521,0000

PLN

42219/C32

Słup alum. SAL-5E anodowany szampański

szt

521,0000

PLN

42219/C33

Słup alum. SAL-5E anodowany oliwkowy

szt

521,0000

PLN

42219/C34

Słup alum. SAL-5E anodowany brązowy

szt

521,0000

PLN

42219/C35

Słup alum. SAL-5E anodowany czarny

szt

521,0000

PLN

42219/CI55

Słup alum. SAL-5E anodowany niebieski

szt

521,0000

PLN

42219/CI63

Słup alum. SAL-5E anodowany szary

szt

521,0000

PLN

42219/CI65

Słup alum. SAL-5E anodowany grafitowy

szt

521,0000

PLN

42219/CI75

Słup alum. SAL-5E anodowany zielony

szt

521,0000

PLN

42219/CI78

Słup alum. SAL-5E anodowany antracyt

szt

521,0000

PLN

42219/CI85

Słup alum. SAL-5E anodowany bordowy

szt

521,0000

PLN

42220/C23

Słup alum. SAL-5E wzm anodowany złoty

szt

684,0000

PLN

42220/C32

Słup alum. SAL-5E wzm anodowany szampański

szt

684,0000

PLN

42220/C33

Słup alum. SAL-5E wzm anodowany oliwkowy

szt

684,0000

PLN

42220/C34

Słup alum. SAL-5E wzm anodowany brązowy

szt

684,0000

PLN

42220/C35

Słup alum. SAL-5E wzm anodowany czarny

szt

684,0000

PLN

42220/CI55

Słup alum. SAL-5E wzm anodowany niebieski

szt

684,0000

PLN

42220/CI63

Słup alum. SAL-5E wzm anodowany szary

szt

684,0000

PLN

42220/CI65

Słup alum. SAL-5E wzm anodowany grafitowy

szt

684,0000

PLN

42220/CI75

Słup alum. SAL-5E wzm anodowany zielony

szt

684,0000

PLN

42220/CI78

Słup alum. SAL-5E wzm anodowany antracyt

szt

684,0000

PLN

42220/CI85

Słup alum. SAL-5E wzm anodowany bordowy

szt

684,0000

PLN

42223/C23

Słup alum. SAL-6E anodowany złoty

szt

608,0000

PLN

42223/C32

Słup alum. SAL-6E anodowany szampański

szt

608,0000

PLN

42223/C33

Słup alum. SAL-6E anodowany oliwkowy

szt

608,0000

PLN

42223/C34

Słup alum. SAL-6E anodowany brązowy

szt

608,0000

PLN

42223/C35

Słup alum. SAL-6E anodowany czarny

szt

608,0000

PLN

42223/CI55

Słup alum. SAL-6E anodowany niebieski

szt

608,0000

PLN

42223/CI63

Słup alum. SAL-6E anodowany szary

szt

608,0000

PLN

42223/CI65

Słup alum. SAL-6E anodowany grafitowy

szt

608,0000

PLN

42223/CI75

Słup alum. SAL-6E anodowany zielony

szt

608,0000

PLN

42223/CI78

Słup alum. SAL-6E anodowany antracyt

szt

608,0000

PLN

42223/CI85

Słup alum. SAL-6E anodowany bordowy

szt

608,0000

PLN

...\1 WYROBY GOTOWE\412. SŁUPY Z PODSTAWĄ O ŚRED. 120\MALOWANE\

43201

Słup alum. SAL-4 malowany

szt

455,0000

PLN

43202

Słup alum. SAL-4,5 malowany

szt

502,0000

PLN

43203

Słup alum. SAL-5 malowany

szt

534,0000

PLN

43204

Słup alum. SAL-5 wzm malowany

szt

694,0000

PLN

43205

Słup alum. SAL-5,5 malowany

szt

576,0000

PLN

43207

Słup alum. SAL-6 malowany

szt

623,0000

PLN

43217

Słup alum. SAL-4E malowany

szt

463,0000

PLN

43218

Słup alum. SAL-4,5E malowany

szt

510,0000

PLN

43219

Słup alum. SAL-5E malowany

szt

542,0000

PLN

43220

Słup alum. SAL-5E wzm malowany

szt

702,0000

PLN

43223

Słup alum. SAL-6E malowany

szt

631,0000

PLN

...\1 WYROBY GOTOWE\413. SŁUPY DZ O ŚRED. 146\ANODOWANY C0\

42322/C0

Słup alum. SAL-55 dZ anodowany naturalny

szt

745,0000

PLN

42323/C0

Słup alum. SAL-60 dZ anodowany naturalny

szt

797,0000

PLN

42324/C0

Słup alum. SAL-65 dZ anodowany naturalny

szt

853,0000

PLN

42325/C0

Słup alum. SAL-70 dZ anodowany naturalny

szt

901,0000

PLN

...\1 WYROBY GOTOWE\413. SŁUPY DZ O ŚRED. 146\ANODOWANY INNY KOLOR\

42322/C23

Słup alum. SAL-55 dZ anodowany złoty

szt

745,0000

PLN

42322/C32

Słup alum. SAL-55 dZ anodowany szampański

szt

745,0000

PLN

42322/C33

Słup alum. SAL-55 dZ anodowany oliwkowy

szt

745,0000

PLN

42322/C34

Słup alum. SAL-55 dZ anodowany brązowy

szt

745,0000

PLN

42322/C35

Słup alum. SAL-55 dZ anodowany czarny

szt

745,0000

PLN

42322/CI55

Słup alum. SAL-55 dZ anodowany niebieski

szt

745,0000

PLN

42322/CI63

Słup alum. SAL-55 dZ anodowany szary

szt

745,0000

PLN

42322/CI65

Słup alum. SAL-55 dZ anodowany grafitowy

szt

745,0000

PLN

42322/CI75

Słup alum. SAL-55 dZ anodowany zielony

szt

745,0000

PLN

42322/CI78

Słup alum. SAL-55 dZ anodowany antracyt

szt

745,0000

PLN

42322/CI85

Słup alum. SAL-55 dZ anodowany bordowy

szt

745,0000

PLN

42323/C23

Słup alum. SAL-60 dZ anodowany złoty

szt

797,0000

PLN

42323/C32

Słup alum. SAL-60 dZ anodowany szampański

szt

797,0000

PLN

42323/C33

Słup alum. SAL-60 dZ anodowany oliwkowy

szt

797,0000

PLN

42323/C34

Słup alum. SAL-60 dZ anodowany brązowy

szt

797,0000

PLN

42323/C35

Słup alum. SAL-60 dZ anodowany czarny

szt

797,0000

PLN

42323/CI55

Słup alum. SAL-60 dZ anodowany niebieski

szt

797,0000

PLN

42323/CI63

Słup alum. SAL-60 dZ anodowany szary

szt

797,0000

PLN

42323/CI65

Słup alum. SAL-60 dZ anodowany grafitowy

szt

797,0000

PLN

42323/CI75

Słup alum. SAL-60 dZ anodowany zielony

szt

797,0000

PLN

42323/CI78

Słup alum. SAL-60 dZ anodowany antracyt

szt

797,0000

PLN

42323/CI85

Słup alum. SAL-60 dZ anodowany bordowy

szt

797,0000

PLN

42324/C23

Słup alum. SAL-65 dZ anodowany złoty

szt

853,0000

PLN

42324/C32

Słup alum. SAL-65 dZ anodowany szampański

szt

853,0000

PLN

42324/C33

Słup alum. SAL-65 dZ anodowany oliwkowy

szt

853,0000

PLN

42324/C34

Słup alum. SAL-65 dZ anodowany brązowy

szt

853,0000

PLN

42324/C35

Słup alum. SAL-65 dZ anodowany czarny

szt

853,0000

PLN

42324/CI55

Słup alum. SAL-65 dZ anodowany niebieski

szt

853,0000

PLN

42324/CI63

Słup alum. SAL-65 dZ anodowany szary

szt

853,0000

PLN

42324/CI65

Słup alum. SAL-65 dZ anodowany grafitowy

szt

853,0000

PLN

42324/CI75

Słup alum. SAL-65 dZ anodowany zielony

szt

853,0000

PLN

42324/CI78

Słup alum. SAL-65 dZ anodowany antracyt

szt

853,0000

PLN

42324/CI85

Słup alum. SAL-65 dZ anodowany bordowy

szt

853,0000

PLN

42325/C23

Słup alum. SAL-70 dZ anodowany złoty

szt

901,0000

PLN

42325/C32

Słup alum. SAL-70 dZ anodowany szampański

szt

901,0000

PLN

42325/C33

Słup alum. SAL-70 dZ anodowany oliwkowy

szt

901,0000

PLN

42325/C34

Słup alum. SAL-70 dZ anodowany brązowy

szt

901,0000

PLN

42325/C35

Słup alum. SAL-70 dZ anodowany czarny

szt

901,0000

PLN

42325/CI55

Słup alum. SAL-70 dZ anodowany niebieski

szt

901,0000

PLN

42325/CI63

Słup alum. SAL-70 dZ anodowany szary

szt

901,0000

PLN

42325/CI65

Słup alum. SAL-70 dZ anodowany grafitowy

szt

901,0000

PLN

42325/CI75

Słup alum. SAL-70 dZ anodowany zielony

szt

901,0000

PLN

42325/CI78

Słup alum. SAL-70 dZ anodowany antracyt

szt

901,0000

PLN

42325/CI85

Słup alum. SAL-70 dZ anodowany bordowy

szt

901,0000

PLN

...\1 WYROBY GOTOWE\413. SŁUPY DZ O ŚRED. 146\MALOWANE\

43322

Słup alum. SAL-55 dZ malowany

szt

771,0000

PLN

43323

Słup alum. SAL-60 dZ malowany

szt

826,0000

PLN

43324

Słup alum. SAL-65 dZ malowany

szt

879,0000

PLN

43325

Słup alum. SAL-70 dZ malowany

szt

928,0000

PLN

...\1 WYROBY GOTOWE\413. SŁUPY O ŚRED. 146 Z WYS. SPAWANYM\ANODOWANY C0\

42306/C0

Słup alum. SAL-K2 wys.6m anodowany naturalny

szt

1 025,0000

PLN

42307/C0

Słup alum. SAL-L2 wys.6m anodowany naturalny

szt

1 104,0000

PLN

42308/C0

Słup alum. SAL-M1 wys.6m anodowany naturalny

szt

935,0000

PLN

42309/C0

Słup alum. SAL-M2 wys.6m anodowany naturalny

szt

1 094,0000

PLN

42310/C0

Słup alum. SAL-N1 wys.8m anodowany naturalny

szt

1 149,0000

PLN

42311/C0

Słup alum. SAL-R2 wys.6m anodowany naturalny

szt

1 299,0000

PLN

42312/C0

Słup alum. SAL-O2 wys.6m anodowany naturalny

szt

1 178,0000

PLN

42330/C0

Słup alum. SAL-K1 wys.6m anodowany naturalny

szt

901,0000

PLN

42331/C0

Słup alum. SAL-L1 wys.6m anodowany naturalny

szt

946,0000

PLN

42332/C0

Słup alum. SAL-N2 wys.8m anodowany naturalny

szt

1 308,0000

PLN

42333/C0

Słup alum. SAL-O1 wys.6m anodowany naturalny

szt

977,0000

PLN

42334/C0

Słup alum. SAL-R1 wys.6m anodowany naturalny

szt

1 039,0000

PLN

42347/C0

Słup alum. SAL-N12 wys.7,8m anodowany naturalny

szt

1 152,0000

PLN

42348/C0

Słup alum. SAL-N22 wys.7,8m anodowany naturalny

szt

1 313,0000

PLN

...\1 WYROBY GOTOWE\413. SŁUPY O ŚRED. 146 Z WYS. SPAWANYM\ANODOWANY INNY KOLOR\

42306/C23

Słup alum. SAL-K2 wys.6m anodowany złoty

szt

1 025,0000

PLN

42306/C32

Słup alum. SAL-K2 wys.6m anodowany szampański

szt

1 025,0000

PLN

42306/C33

Słup alum. SAL-K2 wys.6m anodowany oliwkowy

szt

1 025,0000

PLN

42306/C34

Słup alum. SAL-K2 wys.6m anodowany brązowy

szt

1 025,0000

PLN

42306/C35

Słup alum. SAL-K2 wys.6m anodowany czarny

szt

1 025,0000

PLN

42306/CI55

Słup alum. SAL-K2 wys.6m anodowany niebieski

szt

1 025,0000

PLN

42306/CI63

Słup alum. SAL-K2 wys.6m anodowany szary

szt

1 025,0000

PLN

42306/CI65

Słup alum. SAL-K2 wys.6m anodowany grafitowy

szt

1 025,0000

PLN

42306/CI75

Słup alum. SAL-K2 wys.6m anodowany zielony

szt

1 025,0000

PLN

42306/CI78

Słup alum. SAL-K2 wys.6m anodowany antracyt

szt

1 025,0000

PLN

42306/CI85

Słup alum. SAL-K2 wys.6m anodowany bordowy

szt

1 025,0000

PLN

42307/C23

Słup alum. SAL-L2 wys.6m anodowany złoty

szt

1 104,0000

PLN

42307/C32

Słup alum. SAL-L2 wys.6m anodowany szampański

szt

1 104,0000

PLN

42307/C33

Słup alum. SAL-L2 wys.6m anodowany oliwkowy

szt

1 104,0000

PLN

42307/C34

Słup alum. SAL-L2 wys.6m anodowany brązowy

szt

1 104,0000

PLN

42307/C35

Słup alum. SAL-L2 wys.6m anodowany czarny

szt

1 104,0000

PLN

42307/CI55

Słup alum. SAL-L2 wys.6m anodowany niebieski

szt

1 104,0000

PLN

42307/CI63

Słup alum. SAL-L2 wys.6m anodowany szary

szt

1 104,0000

PLN

42307/CI65

Słup alum. SAL-L2 wys.6m anodowany grafitowy

szt

1 104,0000

PLN

42307/CI75

Słup alum. SAL-L2 wys.6m anodowany zielony

szt

1 104,0000

PLN

42307/CI78

Słup alum. SAL-L2 wys.6m anodowany antracyt

szt

1 104,0000

PLN

42307/CI85

Słup alum. SAL-L2 wys.6m anodowany bordowy

szt

1 104,0000

PLN

42308/C23

Słup alum. SAL-M1 wys.6m anodowany złoty

szt

935,0000

PLN

42308/C32

Słup alum. SAL-M1 wys.6m anodowany szampański

szt

935,0000

PLN

42308/C33

Słup alum. SAL-M1 wys.6m anodowany oliwkowy

szt

935,0000

PLN

42308/C34

Słup alum. SAL-M1 wys.6m anodowany brązowy

szt

935,0000

PLN

42308/C35

Słup alum. SAL-M1 wys.6m anodowany czarny

szt

935,0000

PLN

42308/CI55

Słup alum. SAL-M1 wys.6m anodowany niebieski

szt

935,0000

PLN

42308/CI63

Słup alum. SAL-M1 wys.6m anodowany szary

szt

935,0000

PLN

42308/CI65

Słup alum. SAL-M1 wys.6m anodowany grafitowy

szt

935,0000

PLN

42308/CI75

Słup alum. SAL-M1 wys.6m anodowany zielony

szt

935,0000

PLN

42308/CI78

Słup alum. SAL-M1 wys.6m anodowany antracyt

szt

935,0000

PLN

42308/CI85

Słup alum. SAL-M1 wys.6m anodowany bordowy

szt

935,0000

PLN

42309/C23

Słup alum. SAL-M2 wys.6m anodowany złoty

szt

1 094,0000

PLN

42309/C32

Słup alum. SAL-M2 wys.6m anodowany szampański

szt

1 094,0000

PLN

42309/C33

Słup alum. SAL-M2 wys.6m anodowany oliwkowy

szt

1 094,0000

PLN

42309/C34

Słup alum. SAL-M2 wys.6m anodowany brązowy

szt

1 094,0000

PLN

42309/C35

Słup alum. SAL-M2 wys.6m anodowany czarny

szt

1 094,0000

PLN

42309/CI55

Słup alum. SAL-M2 wys.6m anodowany niebieski

szt

1 094,0000

PLN

42309/CI63

Słup alum. SAL-M2 wys.6m anodowany szary

szt

1 094,0000

PLN

42309/CI65

Słup alum. SAL-M2 wys.6m anodowany grafitowy

szt

1 094,0000

PLN

42309/CI75

Słup alum. SAL-M2 wys.6m anodowany zielony

szt

1 094,0000

PLN

42309/CI78

Słup alum. SAL-M2 wys.6m anodowany antracyt

szt

1 094,0000

PLN

42309/CI85

Słup alum. SAL-M2 wys.6m anodowany bordowy

szt

1 094,0000

PLN

42310/C23

Słup alum. SAL-N1 wys.8m anodowany złoty (BRAK W OFERCIE)

szt

1 149,0000

PLN

42310/C32

Słup alum. SAL-N1 wys.8m anodowany szampański

szt

1 149,0000

PLN

42310/C33

Słup alum. SAL-N1 wys.8m anodowany oliwkowy

szt

1 149,0000

PLN

42310/C34

Słup alum. SAL-N1 wys.8m anodowany brązowy

szt

1 149,0000

PLN

42310/C35

Słup alum. SAL-N1 wys.8m anodowany czarny

szt

1 149,0000

PLN

42310/CI55

Słup alum. SAL-N1 wys.8m anodowany niebieski

szt

1 149,0000

PLN

42310/CI63

Słup alum. SAL-N1 wys.8m anodowany szary

szt

1 149,0000

PLN

42310/CI65

Słup alum. SAL-N1 wys.8m anodowany grafitowy

szt

1 149,0000

PLN

42310/CI75

Słup alum. SAL-N1 wys.8m anodowany zielony

szt

1 149,0000

PLN

42310/CI78

Słup alum. SAL-N1 wys.8m anodowany antracyt

szt

1 149,0000

PLN

42310/CI85

Słup alum. SAL-N1 wys.8m anodowany bordowy

szt

1 149,0000

PLN

42311/C23

Słup alum. SAL-R2 wys.6m anodowany złoty

szt

1 299,0000

PLN

42311/C32

Słup alum. SAL-R2 wys.6m anodowany szampański

szt

1 299,0000

PLN

42311/C33

Słup alum. SAL-R2 wys.6m anodowany oliwkowy

szt

1 299,0000

PLN

42311/C34

Słup alum. SAL-R2 wys.6m anodowany brązowy

szt

1 299,0000

PLN

42311/C35

Słup alum. SAL-R2 wys.6m anodowany czarny

szt

1 299,0000

PLN

42311/CI55

Słup alum. SAL-R2 wys.6m anodowany niebieski

szt

1 299,0000

PLN

42311/CI63

Słup alum. SAL-R2 wys.6m anodowany szary

szt

1 299,0000

PLN

42311/CI65

Słup alum. SAL-R2 wys.6m anodowany grafitowy

szt

1 299,0000

PLN

42311/CI75

Słup alum. SAL-R2 wys.6m anodowany zielony

szt

1 299,0000

PLN

42311/CI78

Słup alum. SAL-R2 wys.6m anodowany antracyt

szt

1 299,0000

PLN

42311/CI85

Słup alum. SAL-R2 wys.6m anodowany bordowy

szt

1 299,0000

PLN

42312/C23

Słup alum. SAL-O2 wys.6m anodowany złoty

szt

1 178,0000

PLN

42312/C32

Słup alum. SAL-O2 wys.6m anodowany szampański

szt

1 178,0000

PLN

42312/C33

Słup alum. SAL-O2 wys.6m anodowany oliwkowy

szt

1 178,0000

PLN

42312/C34

Słup alum. SAL-O2 wys.6m anodowany brązowy

szt

1 178,0000

PLN

42312/C35

Słup alum. SAL-O2 wys.6m anodowany czarny

szt

1 178,0000

PLN

42312/CI55

Słup alum. SAL-O2 wys.6m anodowany niebieski

szt

1 178,0000

PLN

42312/CI63

Słup alum. SAL-O2 wys.6m anodowany szary

szt

1 178,0000

PLN

42312/CI65

Słup alum. SAL-O2 wys.6m anodowany grafitowy

szt

1 178,0000

PLN

42312/CI75

Słup alum. SAL-O2 wys.6m anodowany zielony

szt

1 178,0000

PLN

42312/CI78

Słup alum. SAL-O2 wys.6m anodowany antracyt

szt

1 178,0000

PLN

42312/CI85

Słup alum. SAL-O2 wys.6m anodowany bordowy

szt

1 178,0000

PLN

42330/C23

Słup alum. SAL-K1 wys.6m anodowany złoty

szt

901,0000

PLN

42330/C32

Słup alum. SAL-K1 wys.6m anodowany szampański

szt

901,0000

PLN

42330/C33

Słup alum. SAL-K1 wys.6m anodowany oliwkowy

szt

901,0000

PLN

42330/C34

Słup alum. SAL-K1 wys.6m anodowany brązowy

szt

901,0000

PLN

42330/C35

Słup alum. SAL-K1 wys.6m anodowany czarny

szt

901,0000

PLN

42330/CI55

Słup alum. SAL-K1 wys.6m anodowany niebieski

szt

901,0000

PLN

42330/CI63

Słup alum. SAL-K1 wys.6m anodowany szary

szt

901,0000

PLN

42330/CI65

Słup alum. SAL-K1 wys.6m anodowany grafitowy

szt

901,0000

PLN

42330/CI75

Słup alum. SAL-K1 wys.6m anodowany zielony

szt

901,0000

PLN

42330/CI78

Słup alum. SAL-K1 wys.6m anodowany antracyt

szt

901,0000

PLN

42330/CI85

Słup alum. SAL-K1 wys.6m anodowany bordowy

szt

901,0000

PLN

42331/C23

Słup alum. SAL-L1 wys.6m anodowany złoty

szt

946,0000

PLN

42331/C32

Słup alum. SAL-L1 wys.6m anodowany szampański

szt

946,0000

PLN

42331/C33

Słup alum. SAL-L1 wys.6m anodowany oliwkowy

szt

946,0000

PLN

42331/C34

Słup alum. SAL-L1 wys.6m anodowany brązowy

szt

946,0000

PLN

42331/C35

Słup alum. SAL-L1 wys.6m anodowany czarny

szt

946,0000

PLN

42331/CI55

Słup alum. SAL-L1 wys.6m anodowany niebieski

szt

946,0000

PLN

42331/CI63

Słup alum. SAL-L1 wys.6m anodowany szary

szt

946,0000

PLN

42331/CI65

Słup alum. SAL-L1 wys.6m anodowany grafitowy

szt

946,0000

PLN

42331/CI75

Słup alum. SAL-L1 wys.6m anodowany zielony

szt

946,0000

PLN

42331/CI78

Słup alum. SAL-L1 wys.6m anodowany antracyt

szt

946,0000

PLN

42331/CI85

Słup alum. SAL-L1 wys.6m anodowany bordowy

szt

946,0000

PLN

42332/C32

Słup alum. SAL-N2 wys.8m anodowany szampański

szt

1 308,0000

PLN

42332/C33

Słup alum. SAL-N2 wys.8m anodowany oliwkowy

szt

1 308,0000

PLN

42332/C34

Słup alum. SAL-N2 wys.8m anodowany brązowy

szt

1 308,0000

PLN

42332/C35

Słup alum. SAL-N2 wys.8m anodowany czarny

szt

1 308,0000

PLN

42332/CI55

Słup alum. SAL-N2 wys.8m anodowany niebieski

szt

1 308,0000

PLN

42332/CI63

Słup alum. SAL-N2 wys.8m anodowany szary

szt

1 308,0000

PLN

42332/CI65

Słup alum. SAL-N2 wys.8m anodowany grafitowy

szt

1 308,0000

PLN

42332/CI75

Słup alum. SAL-N2 wys.8m anodowany zielony

szt

1 308,0000

PLN

42332/CI78

Słup alum. SAL-N2 wys.8m anodowany antracyt

szt

1 308,0000

PLN

42332/CI85

Słup alum. SAL-N2 wys.8m anodowany bordowy

szt

1 308,0000

PLN

42333/C23

Słup alum. SAL-O1 wys.6m anodowany złoty

szt

977,0000

PLN

42333/C32

Słup alum. SAL-O1 wys.6m anodowany szampański

szt

977,0000

PLN

42333/C33

Słup alum. SAL-O1 wys.6m anodowany oliwkowy

szt

977,0000

PLN

42333/C34

Słup alum. SAL-O1 wys.6m anodowany brązowy

szt

977,0000

PLN

42333/C35

Słup alum. SAL-O1 wys.6m anodowany czarny

szt

977,0000

PLN

42333/CI55

Słup alum. SAL-O1 wys.6m anodowany niebieski

szt

977,0000

PLN

42333/CI63

Słup alum. SAL-O1 wys.6m anodowany szary

szt

977,0000

PLN

42333/CI65

Słup alum. SAL-O1 wys.6m anodowany grafitowy

szt

977,0000

PLN

42333/CI75

Słup alum. SAL-O1 wys.6m anodowany zielony

szt

977,0000

PLN

42333/CI78

Słup alum. SAL-O1 wys.6m anodowany antracyt

szt

977,0000

PLN

42333/CI85

Słup alum. SAL-O1 wys.6m anodowany bordowy

szt

977,0000

PLN

42334/C23

Słup alum. SAL-R1 wys.6m anodowany złoty

szt

1 039,0000

PLN

42334/C32

Słup alum. SAL-R1 wys.6m anodowany szampański

szt

1 039,0000

PLN

42334/C33

Słup alum. SAL-R1 wys.6m anodowany oliwkowy

szt

1 039,0000

PLN

42334/C34

Słup alum. SAL-R1 wys.6m anodowany brązowy

szt

1 039,0000

PLN

42334/C35

Słup alum. SAL-R1 wys.6m anodowany czarny

szt

1 039,0000

PLN

42334/CI55

Słup alum. SAL-R1 wys.6m anodowany niebieski

szt

1 039,0000

PLN

42334/CI63

Słup alum. SAL-R1 wys.6m anodowany szary

szt

1 039,0000

PLN

42334/CI65

Słup alum. SAL-R1 wys.6m anodowany grafitowy

szt

1 039,0000

PLN

42334/CI75

Słup alum. SAL-R1 wys.6m anodowany zielony

szt

1 039,0000

PLN

42334/CI78

Słup alum. SAL-R1 wys.6m anodowany antracyt

szt

1 039,0000

PLN

42334/CI85

Słup alum. SAL-R1 wys.6m anodowany bordowy

szt

1 039,0000

PLN

42347/C32

Słup alum. SAL-N12 wys.7,8m anodowany szampański

szt

1 152,0000

PLN

42347/C33

Słup alum. SAL-N12 wys.7,8m anodowany oliwkowy

szt

1 152,0000

PLN

42347/C34

Słup alum. SAL-N12 wys.7,8m anodowany brązowy

szt

1 152,0000

PLN

42347/C35

Słup alum. SAL-N12 wys.7,8m anodowany czarny

szt

1 152,0000

PLN

42347/CI55

Słup alum. SAL-N12 wys.7,8m anodowany niebieski

szt

1 152,0000

PLN

42347/CI63

Słup alum. SAL-N12 wys.7,8m anodowany szary

szt

1 152,0000

PLN

42347/CI65

Słup alum. SAL-N12 wys.7,8m anodowany grafitowy

szt

1 152,0000

PLN

42347/CI75

Słup alum. SAL-N12 wys.7,8m anodowany zielony

szt

1 152,0000

PLN

42347/CI78

Słup alum. SAL-N12 wys.7,8m anodowany antracyt

szt

1 152,0000

PLN

42347/CI85

Słup alum. SAL-N12 wys.7,8m anodowany bordowy

szt

1 152,0000

PLN

42348/C32

Słup alum. SAL-N22 wys.7,8m anodowany szampański

szt

1 313,0000

PLN

42348/C33

Słup alum. SAL-N22 wys.7,8m anodowany oliwkowy

szt

1 313,0000

PLN

42348/C34

Słup alum. SAL-N22 wys.7,8m anodowany brązowy

szt

1 313,0000

PLN

42348/C35

Słup alum. SAL-N22 wys.7,8m anodowany czarny

szt

1 313,0000

PLN

42348/CI55

Słup alum. SAL-N22 wys.7,8m anodowany niebieski

szt

1 313,0000

PLN

42348/CI63

Słup alum. SAL-N22 wys.7,8m anodowany szary

szt

1 313,0000

PLN

42348/CI65

Słup alum. SAL-N22 wys.7,8m anodowany grafitowy

szt

1 313,0000

PLN

42348/CI75

Słup alum. SAL-N22 wys.7,8m anodowany zielony

szt

1 313,0000

PLN

42348/CI78

Słup alum. SAL-N22 wys.7,8m anodowany antracyt

szt

1 313,0000

PLN

42348/CI85

Słup alum. SAL-N22 wys.7,8m anodowany bordowy

szt

1 313,0000

PLN

...\1 WYROBY GOTOWE\413. SŁUPY O ŚRED. 146 Z WYS. SPAWANYM\MALOWANE\

43300

Słup alum. SAL-K1 wys.6m malowany

szt

936,0000

PLN

43306

Słup alum. SAL-K2 wys.6m malowany

szt

1 061,0000

PLN

43307

Słup alum. SAL-L2 wys.6m malowany

szt

1 143,0000

PLN

43308

Słup alum. SAL-M1 wys.6m malowany

szt

970,0000

PLN

43309

Słup alum. SAL-M2 wys.6m malowany

szt

1 132,0000

PLN

43310

Słup alum. SAL-N1 wys.8m malowany

szt

1 190,0000

PLN

43311

Słup alum. SAL-R2 wys.6m malowany

szt

1 347,0000

PLN

43312

Słup alum. SAL-O2 wys.6m malowany

szt

1 222,0000

PLN

43331

Słup alum. SAL-L1 wys.6m malowany

szt

982,0000

PLN

43332

Słup alum. SAL-N2 wys.8m malowany

szt

1 351,0000

PLN

43333

Słup alum. SAL-O1 wys.6m malowany

szt

1 016,0000

PLN

43334

Słup alum. SAL-R1 wys.6m malowany

szt

1 079,0000

PLN

43347

Słup alum. SAL-N12 wys.7,8m malowany

szt

1 192,0000

PLN

43348

Słup alum. SAL-N22 wys.7,8m malowany

szt

1 355,0000

PLN

...\1 WYROBY GOTOWE\413. SŁUPY Z PODSTAWĄ O ŚRED. 146\ANODOWANY C0\

42313/C0

Słup alum. SAL-60 anodowany naturalny

szt

721,0000

PLN

42314/C0

Słup alum. SAL-65 anodowany naturalny

szt

772,0000

PLN

42315/C0

Słup alum. SAL-70 anodowany naturalny

szt

823,0000

PLN

42316/C0

Słup alum. SAL-75 anodowany naturalny

szt

877,0000

PLN

42317/C0

Słup alum. SAL-80 anodowany naturalny

szt

928,0000

PLN

42335/C0

Słup alum. SAL-60H anodowany naturalny

szt

767,0000

PLN

42336/C0

Słup alum. SAL-65H anodowany naturalny

szt

818,0000

PLN

42337/C0

Słup alum. SAL-70H anodowany naturalny

szt

869,0000

PLN

42337/ST/C0

Słup alum. SAL-70H anodowany naturalny, śruby trójkatne

szt

879,0000

PLN

42338/C0

Słup alum. SAL-75H anodowany naturalny

szt

923,0000

PLN

42340/C0

Słup alum. SAL-80H anodowany naturalny

szt

974,0000

PLN

42343/C0

Słup alum. SAL-60G anodowany naturalny

szt

715,0000

PLN

42344/C0

Słup alum. SAL-65G anodowany naturalny

szt

764,0000

PLN

42345/C0

Słup alum. SAL-70G anodowany naturalny

szt

817,0000

PLN

42993/C0

Słup alum. SAL-DL1 anodowany naturalny

szt

996,0000

PLN

42994/C0

Słup alum. SAL-DL2 anodowany naturalny

szt

834,0000

PLN

...\1 WYROBY GOTOWE\413. SŁUPY Z PODSTAWĄ O ŚRED. 146\ANODOWANY INNY KOLOR\

42994/C32

Słup alum. SAL-DL2 anodowany szampański

szt

834,0000

PLN

42994/C33

Słup alum. SAL-DL2 anodowany oliwkowy

szt

834,0000

PLN

42994/C34

Słup alum. SAL-DL2 anodowany brązowy

szt

834,0000

PLN

42994/C35

Słup alum. SAL-DL2 anodowany czarny

szt

834,0000

PLN

42994/CI55

Słup alum. SAL-DL2 anodowany niebieski

szt

834,0000

PLN

42994/CI63

Słup alum. SAL-DL2 anodowany szary

szt

834,0000

PLN

42994/CI65

Słup alum. SAL-DL2 anodowany grafitowy

szt

834,0000

PLN

42994/CI75

Słup alum. SAL-DL2 anodowany zielony

szt

834,0000

PLN

42994/CI78

Słup alum. SAL-DL2 anodowany antracyt

szt

834,0000

PLN

42994/CI85

Słup alum. SAL-DL2 anodowany bordowy

szt

834,0000

PLN

42313/C23

Słup alum. SAL-60 anodowany złoty

szt

721,0000

PLN

42313/C32

Słup alum. SAL-60 anodowany szampański

szt

721,0000

PLN

42313/C33

Słup alum. SAL-60 anodowany oliwkowy

szt

721,0000

PLN

42313/C34

Słup alum. SAL-60 anodowany brązowy

szt

721,0000

PLN

42313/C35

Słup alum. SAL-60 anodowany czarny

szt

721,0000

PLN

42313/CI55

Słup alum. SAL-60 anodowany niebieski

szt

721,0000

PLN

42313/CI63

Słup alum. SAL-60 anodowany szary

szt

721,0000

PLN

42313/CI65

Słup alum. SAL-60 anodowany grafitowy

szt

721,0000

PLN

42313/CI75

Słup alum. SAL-60 anodowany zielony

szt

721,0000

PLN

42313/CI78

Słup alum. SAL-60 anodowany antracyt

szt

721,0000

PLN

42313/CI85

Słup alum. SAL-60 anodowany bordowy

szt

721,0000

PLN

42314/C23

Słup alum. SAL-65 anodowany złoty

szt

772,0000

PLN

42314/C32

Słup alum. SAL-65 anodowany szampański

szt

772,0000

PLN

42314/C33

Słup alum. SAL-65 anodowany oliwkowy

szt

772,0000

PLN

42314/C34

Słup alum. SAL-65 anodowany brązowy

szt

772,0000

PLN

42314/C35

Słup alum. SAL-65 anodowany czarny

szt

772,0000

PLN

42314/CI55

Słup alum. SAL-65 anodowany niebieski

szt

772,0000

PLN

42314/CI63

Słup alum. SAL-65 anodowany szary

szt

772,0000

PLN

42314/CI65

Słup alum. SAL-65 anodowany grafitowy

szt

772,0000

PLN

42314/CI75

Słup alum. SAL-65 anodowany zielony

szt

772,0000

PLN

42314/CI78

Słup alum. SAL-65 anodowany antracyt

szt

772,0000

PLN

42314/CI85

Słup alum. SAL-65 anodowany bordowy

szt

772,0000

PLN

42315/C23

Słup alum. SAL-70 anodowany złoty

szt

823,0000

PLN

42315/C32

Słup alum. SAL-70 anodowany szampański

szt

823,0000

PLN

42315/C33

Słup alum. SAL-70 anodowany oliwkowy

szt

823,0000

PLN

42315/C34

Słup alum. SAL-70 anodowany brązowy

szt

823,0000

PLN

42315/C35

Słup alum. SAL-70 anodowany czarny

szt

823,0000

PLN

42315/CI55

Słup alum. SAL-70 anodowany niebieski

szt

823,0000

PLN

42315/CI63

Słup alum. SAL-70 anodowany szary

szt

823,0000

PLN

42315/CI65

Słup alum. SAL-70 anodowany grafitowy

szt

823,0000

PLN

42315/CI75

Słup alum. SAL-70 anodowany zielony

szt

823,0000

PLN

42315/CI78

Słup alum. SAL-70 anodowany antracyt

szt

823,0000

PLN

42315/CI85

Słup alum. SAL-70 anodowany antracyt

szt

823,0000

PLN

42316/C23

Słup alum. SAL-75 anodowany złoty

szt

877,0000

PLN

42316/C32

Słup alum. SAL-75 anodowany szampański

szt

877,0000

PLN

42316/C33

Słup alum. SAL-75 anodowany oliwkowy

szt

877,0000

PLN

42316/C34

Słup alum. SAL-75 anodowany brązowy

szt

877,0000

PLN

42316/C35

Słup alum. SAL-75 anodowany czarny

szt

877,0000

PLN

42316/CI55

Słup alum. SAL-75 anodowany niebieski

szt

877,0000

PLN

42316/CI63

Słup alum. SAL-75 anodowany szary

szt

877,0000

PLN

42316/CI65

Słup alum. SAL-75 anodowany grafitowy

szt

877,0000

PLN

42316/CI75

Słup alum. SAL-75 anodowany zielony

szt

877,0000

PLN

42316/CI78

Słup alum. SAL-75 anodowany antracyt

szt

877,0000

PLN

42316/CI85

Słup alum. SAL-75 anodowany bordowy

szt

877,0000

PLN

42317/C32

Słup alum. SAL-80 anodowany szampański

szt

928,0000

PLN

42317/C33

Słup alum. SAL-80 anodowany oliwkowy

szt

928,0000

PLN

42317/C34

Słup alum. SAL-80 anodowany brązowy

szt

928,0000

PLN

42317/C35

Słup alum. SAL-80 anodowany czarny

szt

928,0000

PLN

42317/CI55

Słup alum. SAL-80 anodowany niebieski

szt

928,0000

PLN

42317/CI63

Słup alum. SAL-80 anodowany szary

szt

928,0000

PLN

42317/CI65

Słup alum. SAL-80 anodowany grafitowy

szt

928,0000

PLN

42317/CI75

Słup alum. SAL-80 anodowany zielony

szt

928,0000

PLN

42317/CI78

Słup alum. SAL-80 anodowany antracyt

szt

928,0000

PLN

42317/CI85

Słup alum. SAL-80 anodowany bordowy

szt

928,0000

PLN

42335/C23

Słup alum. SAL-60H anodowany złoty

szt

767,0000

PLN

42335/C32

Słup alum. SAL-60H anodowany szampański

szt

767,0000

PLN

42335/C33

Słup alum. SAL-60H anodowany oliwkowy

szt

767,0000

PLN

42335/C34

Słup alum. SAL-60H anodowany brązowy

szt

767,0000

PLN

42335/C35

Słup alum. SAL-60H anodowany czarny

szt

767,0000

PLN

42335/CI55

Słup alum. SAL-60H anodowany niebieski

szt

767,0000

PLN

42335/CI63

Słup alum. SAL-60H anodowany szary

szt

767,0000

PLN

42335/CI65

Słup alum. SAL-60H anodowany grafitowy

szt

767,0000

PLN

42335/CI75

Słup alum. SAL-60H anodowany zielony

szt

767,0000

PLN

42335/CI78

Słup alum. SAL-60H anodowany antracyt

szt

767,0000

PLN

42335/CI85

Słup alum. SAL-60H anodowany bordowy

szt

767,0000

PLN

42336/C23

Słup alum. SAL-65H anodowany złoty

szt

818,0000

PLN

42336/C32

Słup alum. SAL-65H anodowany szampański

szt

818,0000

PLN

42336/C33

Słup alum. SAL-65H anodowany oliwkowy

szt

818,0000

PLN

42336/C34

Słup alum. SAL-65H anodowany brązowy

szt

818,0000

PLN

42336/C35

Słup alum. SAL-65H anodowany czarny

szt

818,0000

PLN

42336/CI55

Słup alum. alum. SAL-65H anodowany niebieski

szt

818,0000

PLN

42336/CI63

Słup alum. SAL-65H anodowany szary

szt

818,0000

PLN

42336/CI65

Słup alum. SAL-65H anodowany grafitowy

szt

818,0000

PLN

42336/CI75

Słup alum. SAL-65H anodowany zielony

szt

818,0000

PLN

42336/CI78

Słup alum. SAL-65H anodowany antracyt

szt

818,0000

PLN

42336/CI85

Słup alum. SAL-65H anodowany bordowy

szt

818,0000

PLN

42337/C23

Słup alum. SAL-70H anodowany złoty

szt

869,0000

PLN

42337/C32

Słup alum. SAL-70H anodowany szampański

szt

869,0000

PLN

42337/C33

Słup alum. SAL-70H anodowany oliwkowy

szt

869,0000

PLN

42337/C34

Słup alum. SAL-70H anodowany brązowy

szt

869,0000

PLN

42337/C35

Słup alum. SAL-70H anodowany czarny

szt

869,0000

PLN

42337/CI55

Słup alum. SAL-70H anodowany niebieski

szt

869,0000

PLN

42337/CI63

Słup alum. SAL-70H anodowany szary

szt

869,0000

PLN

42337/CI65

Słup alum. SAL-70H anodowany grafitowy

szt

869,0000

PLN

42337/CI75

Słup alum. SAL-70H anodowany zielony

szt

869,0000

PLN

42337/CI78

Słup alum. SAL-70H anodowany antracyt

szt

869,0000

PLN

42337/CI85

Słup alum. SAL-70H anodowany bordowy

szt

869,0000

PLN

42338/C23

Słup alum. SAL-75H anodowany złoty

szt

923,0000

PLN

42338/C32

Słup alum. SAL-75H anodowany szampański

szt

923,0000

PLN

42338/C33

Słup alum. SAL-75H anodowany oliwkowy

szt

923,0000

PLN

42338/C34

Słup alum. SAL-75H anodowany brązowy

szt

923,0000

PLN

42338/C35

Słup alum. SAL-75H anodowany czarny

szt

923,0000

PLN

42338/CI55

Słup alum. SAL-75H anodowany niebieski

szt

923,0000

PLN

42338/CI63

Słup alum. SAL-75H anodowany szary

szt

923,0000

PLN

42338/CI65

Słup alum. SAL-75H anodowany grafitowy

szt

923,0000

PLN

42338/CI75

Słup alum. SAL-75H anodowany zielony

szt

923,0000

PLN

42338/CI78

Słup alum. SAL-75H anodowany antracyt

szt

923,0000

PLN

42338/CI85

Słup alum. SAL-75H anodowany bordowy

szt

923,0000

PLN

42340/C32

Słup alum. SAL-80H anodowany szampański

szt

974,0000

PLN

42340/C33

Słup alum. SAL-80H anodowany oliwkowy

szt

974,0000

PLN

42340/C34

Słup alum. SAL-80H anodowany brązowy

szt

974,0000

PLN

42340/C35

Słup alum. SAL-80H anodowany czarny

szt

974,0000

PLN

42340/CI55

Słup alum. SAL-80H anodowany niebieski

szt

974,0000

PLN

42340/CI63

Słup alum. SAL-80H anodowany szary

szt

974,0000

PLN

42340/CI65

Słup alum. SAL-80H anodowany grafitowy

szt

974,0000

PLN

42340/CI75

Słup alum. SAL-80H anodowany zielony

szt

974,0000

PLN

42340/CI78

Słup alum. SAL-80H anodowany antracyt

szt

974,0000

PLN

42340/CI85

Słup alum. SAL-80H anodowany bordowy

szt

974,0000

PLN

42343/C23

Słup alum. SAL-60G anodowany złoty

szt

715,0000

PLN

42343/C32

Słup alum. SAL-60G anodowany szampański

szt

739,0000

PLN

42343/C33

Słup alum. SAL-60G anodowany oliwkowy

szt

739,0000

PLN

42343/C34

Słup alum. SAL-60G anodowany brązowy

szt

739,0000

PLN

42343/C35

Słup alum. SAL-60G anodowany czarny

szt

739,0000

PLN

42343/CI55

Słup alum. SAL-60G anodowany niebieski

szt

739,0000

PLN

42343/CI63

Słup alum. SAL-60G anodowany szary

szt

739,0000

PLN

42343/CI65

Słup alum. SAL-60G anodowany grafitowy

szt

739,0000

PLN

42343/CI75

Słup alum. SAL-60G anodowany zielony

szt

739,0000

PLN

42343/CI78

Słup alum. SAL-60G anodowany antracyt

szt

739,0000

PLN

42343/CI85

Słup alum. SAL-60G anodowany bordowy

szt

739,0000

PLN

42344/C23

Słup alum. SAL-65G anodowany złoty

szt

764,0000

PLN

42344/C32

Słup alum. SAL-65G anodowany szampański

szt

764,0000

PLN

42344/C33

Słup alum. SAL-65G anodowany oliwkowy

szt

764,0000

PLN

42344/C34

Słup alum. SAL-65G anodowany brązowy

szt

764,0000

PLN

42344/C35

Słup alum. SAL-65G anodowany czarny

szt

764,0000

PLN

42344/CI55

Słup alum. SAL-65G anodowany niebieski

szt

764,0000

PLN

42344/CI63

Słup alum. SAL-65G anodowany szary

szt

764,0000

PLN

42344/CI65

Słup alum. SAL-65G anodowany grafitowy

szt

764,0000

PLN

42344/CI75

Słup alum. SAL-65G anodowany zielony

szt

764,0000

PLN

42344/CI78

Słup alum. SAL-65G anodowany antracyt

szt

764,0000

PLN

42344/CI85

Słup alum. SAL-65G anodowany bordowy

szt

764,0000

PLN

42345/C23

Słup alum. SAL-70G anodowany złoty

szt

817,0000

PLN

42345/C32

Słup alum. SAL-70G anodowany szampański

szt

817,0000

PLN

42345/C33

Słup alum. SAL-70G anodowany oliwkowy

szt

817,0000

PLN

42345/C34

Słup alum. SAL-70G anodowany brązowy

szt

817,0000

PLN

42345/C35

Słup alum. SAL-70G anodowany czarny

szt

817,0000

PLN

42345/CI55

Słup alum. SAL-70G anodowany niebieski

szt

817,0000

PLN

42345/CI63

Słup alum. SAL-70G anodowany szary

szt

817,0000

PLN

42345/CI65

Słup alum. SAL-70G anodowany grafitowy

szt

817,0000

PLN

42345/CI75

Słup alum. SAL-70G anodowany zielony

szt

817,0000

PLN

42345/CI78

Słup alum. SAL-70G anodowany antracyt

szt

817,0000

PLN

42345/CI85

Słup alum. SAL-70G anodowany bordowy

szt

817,0000

PLN

42993/C32

Słup alum. SAL-DL1 anodowany szampański

szt

996,0000

PLN

42993/C33

Słup alum. SAL-DL1 anodowany oliwka

szt

996,0000

PLN

42993/C34

Słup alum. SAL-DL1 anodowany brązowy

szt

996,0000

PLN

42993/C35

Słup alum. SAL-DL1 anodowany czarny

szt

996,0000

PLN

42993/CI55

Słup alum. SAL-DL1 anodowany niebieski

szt

996,0000

PLN

42993/CI63

Słup alum. SAL-DL1 anodowany szary

szt

996,0000

PLN

42993/CI65

Słup alum. SAL-DL1 anodowany grafitowy

szt

996,0000

PLN

42993/CI75

Słup alum. SAL-DL1 anodowany zielony

szt

996,0000

PLN

42993/CI78

Słup alum. SAL-DL1 anodowany antracyt

szt

996,0000

PLN

42993/CI85

Słup alum. SAL-DL1 anodowany bordowy

szt

996,0000

PLN

...\1 WYROBY GOTOWE\413. SŁUPY Z PODSTAWĄ O ŚRED. 146\MALOWANE\

43313

Słup alum. SAL-60 malowany

szt

749,0000

PLN

43314

Słup alum. SAL-65 malowany

szt

802,0000

PLN

43315

Słup alum. SAL-70 malowany

szt

856,0000

PLN

43316

Słup alum. SAL-75 malowany

szt

905,0000

PLN

43317

Słup alum. SAL-80 malowany

szt

958,0000

PLN

43335

Słup alum. SAL-60H malowany

szt

798,0000

PLN

43336

Słup alum. SAL-65H malowany

szt

851,0000

PLN

43337

Słup alum. SAL-70H malowany

szt

905,0000

PLN

43338

Słup alum. SAL-75H malowany

szt

954,0000

PLN

43340

Słup alum. SAL-80H malowany

szt

1 008,0000

PLN

43343

Słup alum. SAL-60G malowany

szt

743,0000

PLN

43344

Słup alum. SAL-65G malowany

szt

794,0000

PLN

43345

Słup alum. SAL-70G malowany

szt

850,0000

PLN

43993

Słup alum. SAL-DL1 malowany

szt

1 030,0000

PLN

43994

Słup alum. SAL-DL2 malowany

szt

857,0000

PLN

...\1 WYROBY GOTOWE\414. SŁUPY DWUELEMENTOWE O ŚRED. 176\SŁUPY O ŚRED. 176 Z WYS. ŁUKOWYMI\ANODOWANY C0\

42401/C0

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 anodowany naturalny

szt

1 391,0000

PLN

42402/C0

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 anodowany naturalny

szt

1 923,0000

PLN

42403/C0

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 anodowany naturalny

szt

2 493,0000

PLN

42404/C0

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 anodowany naturalny

szt

1 291,0000

PLN

42405/C0

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 anodowany naturalny

szt

1 898,0000

PLN

42406/C0

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 anodowany naturalny

szt

2 440,0000

PLN

42408/C0

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 anodowany naturalny

szt

1 970,0000

PLN

42409/C0

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 anodowany naturalny

szt

2 540,0000

PLN

42410/C0

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 anodowany naturalny

szt

1 290,0000

PLN

42411/C0

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 anodowany naturalny

szt

1 840,0000

PLN

42412/C0

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 anodowany naturalny

szt

2 324,0000

PLN

42413/C0

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 anodowany naturalny

szt

1 334,0000

PLN

42414/C0

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 anodowany naturalny

szt

1 945,0000

PLN

42415/C0

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 anodowany naturalny

szt

2 490,0000

PLN

42416/C0

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 anodowany naturalny

szt

1 364,0000

PLN

42417/C0

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 anodowany naturalny

szt

1 982,0000

PLN

42418/C0

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 anodowany naturalny

szt

2 534,0000

PLN

42419/C0

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 anodowany naturalny

szt

1 356,0000

PLN

42420/C0

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 anodowany naturalny

szt

1 904,0000

PLN

42421/C0

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 anodowany naturalny

szt

2 390,0000

PLN

42422/C0

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 anodowany naturalny

szt

1 400,0000

PLN

42423/C0

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 anodowany naturalny

szt

2 010,0000

PLN

42424/C0

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 anodowany naturalny

szt

2 555,0000

PLN

42425/C0

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 anodowany naturalny

szt

1 430,0000

PLN

42426/C0

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 anodowany naturalny

szt

2 046,0000

PLN

42427/C0

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 anodowany naturalny

szt

2 600,0000

PLN

42428/C0

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 anodowany naturalny

szt

1 400,0000

PLN

42429/C0

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 anodowany naturalny

szt

1 950,0000

PLN

42430/C0

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 anodowany naturalny

szt

2 438,0000

PLN

42431/C0

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 anodowany naturalny

szt

1 430,0000

PLN

42432/C0

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 anodowany naturalny

szt

2 015,0000

PLN

42434/C0

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 anodowany naturalny

szt

1 472,0000

PLN

42435/C0

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 anodowany naturalny

szt

2 088,0000

PLN

42436/C0

Słup alum. SAL-9,5 WŁ 3/2,5/3,7/5 anodowany naturalny

szt

2 640,0000

PLN

42437/C0

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 anodowany naturalny

szt

1 466,0000

PLN

42438/C0

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 anodowany naturalny

szt

2 016,0000

PLN

42439/C0

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 anodowany naturalny

szt

2 504,0000

PLN

42440/C0

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 anodowany naturalny

szt

1 496,0000

PLN

42441/C0

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 anodowany naturalny

szt

2 082,0000

PLN

42442/C0

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 anodowany naturalny

szt

2 600,0000

PLN

42443/C0

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 anodowany naturalny

szt

1 538,0000

PLN

42444/C0

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 anodowany naturalny

szt

2 154,0000

PLN

42445/C0

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 anodowany naturalny

szt

2 708,0000

PLN

42446/C0

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 anodowany naturalny

szt

1 496,0000

PLN

42447/C0

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 anodowany naturalny

szt

2 050,0000

PLN

42448/C0

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 anodowany naturalny

szt

2 538,0000

PLN

42449/C0

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 anodowany naturalny

szt

1 538,0000

PLN

42450/C0

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 anodowany naturalny

szt

2 122,0000

PLN

42451/C0

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 anodowany naturalny

szt

1 538,0000

PLN

42452/C0

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 anodowany naturalny

szt

2 090,0000

PLN

42453/C0

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 anodowany naturalny

szt

1 584,0000

PLN

42454/C0

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 anodowany naturalny

szt

1 612,0000

PLN

42455/C0

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 anodowany naturalny

szt

1 656,0000

PLN

42480/C0

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 anodowany naturalny

szt

1 584,0000

PLN

...\1 WYROBY GOTOWE\414. SŁUPY DWUELEMENTOWE O ŚRED. 176\SŁUPY O ŚRED. 176 Z WYS. ŁUKOWYMI\ANODOWANY INNY KOLOR\

42401/C23

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 anodowany złoty

szt

1 391,0000

PLN

42401/C32

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 anodowany szampański

szt

1 391,0000

PLN

42401/C33

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 anodowany oliwkowy

szt

1 391,0000

PLN

42401/C34

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 anodowany brązowy

szt

1 391,0000

PLN

42401/C35

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 anodowany czarny

szt

1 391,0000

PLN

42401/CI55

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 anodowany niebieski

szt

1 391,0000

PLN

42401/CI63

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 anodowany szary

szt

1 391,0000

PLN

42401/CI65

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 anodowany grafitowy

szt

1 391,0000

PLN

42401/CI75

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 anodowany zielony

szt

1 391,0000

PLN

42401/CI78

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 anodowany antracyt

szt

1 391,0000

PLN

42401/CI85

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 anodowany bordowy

szt

1 391,0000

PLN

42402/C23

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 anodowany złoty

szt

1 923,0000

PLN

42402/C32

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 anodowany szampański

szt

1 923,0000

PLN

42402/C33

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 anodowany oliwkowy

szt

1 923,0000

PLN

42402/C34

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 anodowany brązowy

szt

1 923,0000

PLN

42402/C35

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 anodowany czarny

szt

1 923,0000

PLN

42402/CI55

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 anodowany niebieski

szt

1 923,0000

PLN

42402/CI63

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 anodowany szary

szt

1 923,0000

PLN

42402/CI65

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 anodowany grafitowy

szt

1 923,0000

PLN

42402/CI75

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 anodowany zielony

szt

1 923,0000

PLN

42402/CI78

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 anodowany antracyt

szt

1 923,0000

PLN

42402/CI85

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 anodowany bordowy

szt

1 923,0000

PLN

42403/C23

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 anodowany złoty

szt

2 493,0000

PLN

42403/C32

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 anodowany szampański

szt

2 493,0000

PLN

42403/C33

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 anodowany oliwkowy

szt

2 493,0000

PLN

42403/C34

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 anodowany brązowy

szt

2 493,0000

PLN

42403/C35

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 anodowany czarny

szt

2 493,0000

PLN

42403/CI55

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 anodowany niebieski

szt

2 493,0000

PLN

42403/CI63

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 anodowany szary

szt

2 493,0000

PLN

42403/CI65

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 anodowany grafitowy

szt

2 493,0000

PLN

42403/CI75

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 anodowany zielony

szt

2 493,0000

PLN

42403/CI78

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 anodowany antracyt

szt

2 493,0000

PLN

42403/CI85

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 anodowany bordowy

szt

2 493,0000

PLN

42404/C23

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 anodowany złoty

szt

1 291,0000

PLN

42404/C32

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 anodowany szampański

szt

1 291,0000

PLN

42404/C33

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 anodowany oliwkowy

szt

1 291,0000

PLN

42404/C34

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 anodowany brązowy

szt

1 291,0000

PLN

42404/C35

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 anodowany czarny

szt

1 291,0000

PLN

42404/CI55

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 anodowany niebieski

szt

1 291,0000

PLN

42404/CI63

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 anodowany szary

szt

1 291,0000

PLN

42404/CI65

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 anodowany grafitowy

szt

1 291,0000

PLN

42404/CI75

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 anodowany zielony

szt

1 291,0000

PLN

42404/CI78

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 anodowany antracyt

szt

1 291,0000

PLN

42404/CI85

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 anodowany bordowy

szt

1 291,0000

PLN

42405/C23

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 anodowany złoty

szt

1 898,0000

PLN

42405/C32

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 anodowany szampański

szt

1 898,0000

PLN

42405/C33

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 anodowany oliwkowy

szt

1 898,0000

PLN

42405/C34

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 anodowany brązowy

szt

1 898,0000

PLN

42405/C35

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 anodowany czarny

szt

1 898,0000

PLN

42405/CI55

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 anodowany niebieski

szt

1 898,0000

PLN

42405/CI63

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 anodowany szary

szt

1 898,0000

PLN

42405/CI65

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 anodowany grafitowy

szt

1 898,0000

PLN

42405/CI75

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 anodowany zielony

szt

1 898,0000

PLN

42405/CI78

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 anodowany antracyt

szt

1 898,0000

PLN

42405/CI85

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 anodowany bordowy

szt

1 898,0000

PLN

42406/C23

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 anodowany złoty

szt

2 440,0000

PLN

42406/C32

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 anodowany szampański

szt

2 440,0000

PLN

42406/C33

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 anodowany oliwkowy

szt

2 440,0000

PLN

42406/C34

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 anodowany brązowy

szt

2 440,0000

PLN

42406/C35

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 anodowany czarny

szt

2 440,0000

PLN

42406/CI55

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 anodowany niebieski

szt

2 440,0000

PLN

42406/CI63

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 anodowany szary

szt

2 440,0000

PLN

42406/CI65

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 anodowany grafitowy

szt

2 440,0000

PLN

42406/CI75

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 anodowany zielony

szt

2 440,0000

PLN

42406/CI78

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 anodowany antracyt

szt

2 440,0000

PLN

42406/CI85

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 anodowany bordowy

szt

2 440,0000

PLN

42407/C23

Słup alum. SAL-8 WŁ 1/2,5/2,7/5 anodowany złoty

szt

1 335,0000

PLN

42407/C32

Słup alum. SAL-8 WŁ 1/2,5/2,7/5 anodowany szampański

szt

1 335,0000

PLN

42407/C33

Słup alum. SAL-8 WŁ 1/2,5/2,7/5 anodowany oliwkowy

szt

1 335,0000

PLN

42407/C34

Słup alum. SAL-8 WŁ 1/2,5/2,7/5 anodowany brązowy

szt

1 335,0000

PLN

42407/C35

Słup alum. SAL-8 WŁ 1/2,5/2,7/5 anodowany czarny

szt

1 335,0000

PLN

42407/CI55

Słup alum. SAL-8 WŁ 1/2,5/2,7/5 anodowany niebieski

szt

1 335,0000

PLN

42407/CI63

Słup alum. SAL-8 WŁ 1/2,5/2,7/5 anodowany szary

szt

1 335,0000

PLN

42407/CI65

Słup alum. SAL-8 WŁ 1/2,5/2,7/5 anodowany grafitowy

szt

1 335,0000

PLN

42407/CI75

Słup alum. SAL-8 WŁ 1/2,5/2,7/5 anodowany zielony

szt

1 335,0000

PLN

42407/CI78

Słup alum. SAL-8 WŁ 1/2,5/2,7/5 anodowany antracyt

szt

1 335,0000

PLN

42407/CI85

Słup alum. SAL-8 WŁ 1/2,5/2,7/5 anodowany bordowy

szt

1 335,0000

PLN

42408/C23

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 anodowany złoty

szt

1 970,0000

PLN

42408/C32

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 anodowany szampański

szt

1 970,0000

PLN

42408/C33

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 anodowany oliwkowy

szt

1 970,0000

PLN

42408/C34

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 anodowany brązowy

szt

1 970,0000

PLN

42408/C35

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 anodowany czarny

szt

1 970,0000

PLN

42408/CI55

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 anodowany niebieski

szt

1 970,0000

PLN

42408/CI63

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 anodowany szary

szt

1 970,0000

PLN

42408/CI65

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 anodowany grafitowy

szt

1 970,0000

PLN

42408/CI75

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 anodowany zielony

szt

1 970,0000

PLN

42408/CI78

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 anodowany antracyt

szt

1 970,0000

PLN

42408/CI85

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 anodowany bordowy

szt

1 970,0000

PLN

42409/C23

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 anodowany złoty

szt

2 540,0000

PLN

42409/C32

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 anodowany szampański

szt

2 540,0000

PLN

42409/C33

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 anodowany oliwkowy

szt

2 540,0000

PLN

42409/C34

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 anodowany brązowy

szt

2 540,0000

PLN

42409/C35

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 anodowany czarny

szt

2 540,0000

PLN

42409/CI55

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 anodowany niebieski

szt

2 540,0000

PLN

42409/CI63

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 anodowany szary

szt

2 540,0000

PLN

42409/CI65

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 anodowany grafitowy

szt

2 540,0000

PLN

42409/CI75

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 anodowany zielony

szt

2 540,0000

PLN

42409/CI78

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 anodowany antracyt

szt

2 540,0000

PLN

42409/CI85

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 anodowany bordowy

szt

2 540,0000

PLN

42410/C23

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 anodowany złoty

szt

1 290,0000

PLN

42410/C32

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 anodowany szampański

szt

1 290,0000

PLN

42410/C33

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 anodowany oliwkowy

szt

1 290,0000

PLN

42410/C34

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 anodowany brązowy

szt

1 290,0000

PLN

42410/C35

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 anodowany czarny

szt

1 290,0000

PLN

42410/CI55

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 anodowany niebieski

szt

1 290,0000

PLN

42410/CI63

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 anodowany szary

szt

1 290,0000

PLN

42410/CI65

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 anodowany grafitowy

szt

1 290,0000

PLN

42410/CI75

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 anodowany zielony

szt

1 290,0000

PLN

42410/CI78

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 anodowany antracyt

szt

1 290,0000

PLN

42410/CI85

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 anodowany bordowy

szt

1 290,0000

PLN

42411/C23

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 anodowany złoty

szt

1 840,0000

PLN

42411/C32

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 anodowany szampański

szt

1 840,0000

PLN

42411/C33

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 anodowany oliwkowy

szt

1 840,0000

PLN

42411/C34

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 anodowany brązowy

szt

1 840,0000

PLN

42411/C35

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 anodowany czarny

szt

1 840,0000

PLN

42411/CI55

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 anodowany niebieski

szt

1 840,0000

PLN

42411/CI63

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 anodowany szary

szt

1 840,0000

PLN

42411/CI65

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 anodowany grafitowy

szt

1 840,0000

PLN

42411/CI75

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 anodowany zielony

szt

1 840,0000

PLN

42411/CI78

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 anodowany antracyt

szt

1 840,0000

PLN

42411/CI85

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 anodowany bordowy

szt

1 840,0000

PLN

42412/C23

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 anodowany złoty

szt

2 324,0000

PLN

42412/C32

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 anodowany szampański

szt

2 324,0000

PLN

42412/C33

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 anodowany oliwkowy

szt

2 324,0000

PLN

42412/C34

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 anodowany brązowy

szt

2 324,0000

PLN

42412/C35

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 anodowany czarny

szt

2 324,0000

PLN

42412/CI55

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 anodowany niebieski

szt

2 324,0000

PLN

42412/CI63

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 anodowany szary

szt

2 324,0000

PLN

42412/CI65

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 anodowany grafitowy

szt

2 324,0000

PLN

42412/CI75

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 anodowany zielony

szt

2 324,0000

PLN

42412/CI78

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 anodowany antracyt

szt

2 324,0000

PLN

42412/CI85

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 anodowany bordowy

szt

2 324,0000

PLN

42413/C23

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 anodowany złoty

szt

1 334,0000

PLN

42413/C32

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 anodowany szampański

szt

1 334,0000

PLN

42413/C33

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 anodowany oliwkowy

szt

1 334,0000

PLN

42413/C34

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 anodowany brązowy

szt

1 334,0000

PLN

42413/C35

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 anodowany czarny

szt

1 334,0000

PLN

42413/CI55

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 anodowany niebieski

szt

1 334,0000

PLN

42413/CI63

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 anodowany szary

szt

1 334,0000

PLN

42413/CI65

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 anodowany grafitowy

szt

1 334,0000

PLN

42413/CI75

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 anodowany zielony

szt

1 334,0000

PLN

42413/CI78

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 anodowany antracyt

szt

1 334,0000

PLN

42413/CI85

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 anodowany bordowy

szt

1 334,0000

PLN

42414/C23

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 anodowany złoty

szt

1 945,0000

PLN

42414/C32

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 anodowany szampański

szt

1 945,0000

PLN

42414/C33

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 anodowany oliwkowy

szt

1 945,0000

PLN

42414/C34

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 anodowany brązowy

szt

1 945,0000

PLN

42414/C35

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 anodowany czarny

szt

1 945,0000

PLN

42414/CI55

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 anodowany niebieski

szt

1 945,0000

PLN

42414/CI63

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 anodowany szary

szt

1 945,0000

PLN

42414/CI65

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 anodowany grafitowy

szt

1 945,0000

PLN

42414/CI75

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 anodowany zielony

szt

1 945,0000

PLN

42414/CI78

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 anodowany antracyt

szt

1 945,0000

PLN

42414/CI85

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 anodowany bordowy

szt

1 945,0000

PLN

42415/C23

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 anodowany złoty

szt

2 490,0000

PLN

42415/C32

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 anodowany szampański

szt

2 490,0000

PLN

42415/C33

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 anodowany oliwkowy

szt

2 490,0000

PLN

42415/C34

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 anodowany brązowy

szt

2 490,0000

PLN

42415/C35

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 anodowany czarny

szt

2 490,0000

PLN

42415/CI55

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 anodowany niebieski

szt

2 490,0000

PLN

42415/CI63

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 anodowany szary

szt

2 490,0000

PLN

42415/CI65

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 anodowany grafitowy

szt

2 490,0000

PLN

42415/CI75

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 anodowany zielony

szt

2 490,0000

PLN

42415/CI78

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 anodowany antracyt

szt

2 490,0000

PLN

42415/CI85

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 anodowany bordowy

szt

2 490,0000

PLN

42416/C23

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 anodowany złoty

szt

1 364,0000

PLN

42416/C32

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 anodowany szampański

szt

1 364,0000

PLN

42416/C33

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 anodowany oliwkowy

szt

1 364,0000

PLN

42416/C34

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 anodowany brązowy

szt

1 364,0000

PLN

42416/C35

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 anodowany czarny

szt

1 364,0000

PLN

42416/CI55

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 anodowany niebieski

szt

1 364,0000

PLN

42416/CI63

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 anodowany szary

szt

1 364,0000

PLN

42416/CI65

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 anodowany grafitowy

szt

1 364,0000

PLN

42416/CI75

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 anodowany zielony

szt

1 364,0000

PLN

42416/CI78

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 anodowany antracyt

szt

1 364,0000

PLN

42416/CI85

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 anodowany bordowy

szt

1 364,0000

PLN

42417/C23

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 anodowany złoty

szt

1 982,0000

PLN

42417/C32

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 anodowany szampański

szt

1 982,0000

PLN

42417/C33

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 anodowany oliwkowy

szt

1 982,0000

PLN

42417/C34

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 anodowany brązowy

szt

1 982,0000

PLN

42417/C35

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 anodowany czarny

szt

1 982,0000

PLN

42417/CI55

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 anodowany niebieski

szt

1 982,0000

PLN

42417/CI63

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 anodowany szary

szt

1 982,0000

PLN

42417/CI65

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 anodowany grafitowy

szt

1 982,0000

PLN

42417/CI75

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 anodowany zielony

szt

1 982,0000

PLN

42417/CI78

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 anodowany antracyt

szt

1 982,0000

PLN

42417/CI85

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 anodowany bordowy

szt

1 982,0000

PLN

42418/C23

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 anodowany złoty

szt

2 534,0000

PLN

42418/C32

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 anodowany szampański

szt

2 534,0000

PLN

42418/C33

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 anodowany oliwkowy

szt

2 534,0000

PLN

42418/C34

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 anodowany brązowy

szt

2 534,0000

PLN

42418/C35

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 anodowany czarny

szt

2 534,0000

PLN

42418/CI55

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 anodowany niebieski

szt

2 534,0000

PLN

42418/CI63

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 anodowany szary

szt

2 534,0000

PLN

42418/CI65

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 anodowany grafitowy

szt

2 534,0000

PLN

42418/CI75

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 anodowany zielony

szt

2 534,0000

PLN

42418/CI78

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 anodowany antracyt

szt

2 534,0000

PLN

42418/CI85

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 anodowany bordowy

szt

2 534,0000

PLN

42419/C23

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 anodowany złoty

szt

1 356,0000

PLN

42419/C32

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 anodowany szampański

szt

1 356,0000

PLN

42419/C33

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 anodowany oliwkowy

szt

1 356,0000

PLN

42419/C34

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 anodowany brązowy

szt

1 356,0000

PLN

42419/C35

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 anodowany czarny

szt

1 356,0000

PLN

42419/CI55

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 anodowany niebieski

szt

1 356,0000

PLN

42419/CI63

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 anodowany szary

szt

1 356,0000

PLN

42419/CI65

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 anodowany grafitowy

szt

1 356,0000

PLN

42419/CI75

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 anodowany zielony

szt

1 356,0000

PLN

42419/CI78

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 anodowany antracyt

szt

1 356,0000

PLN

42419/CI85

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 anodowany bordowy

szt

1 356,0000

PLN

42420/C23

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 anodowany złoty

szt

1 904,0000

PLN

42420/C32

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 anodowany szampański

szt

1 904,0000

PLN

42420/C33

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 anodowany oliwkowy

szt

1 904,0000

PLN

42420/C34

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 anodowany brązowy

szt

1 904,0000

PLN

42420/C35

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 anodowany czarny

szt

1 904,0000

PLN

42420/CI55

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 anodowany niebieski

szt

1 904,0000

PLN

42420/CI63

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 anodowany szary

szt

1 904,0000

PLN

42420/CI65

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 anodowany grafitowy

szt

1 904,0000

PLN

42420/CI75

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 anodowany zielony

szt

1 904,0000

PLN

42420/CI78

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 anodowany antracyt

szt

1 904,0000

PLN

42420/CI85

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 anodowany bordowy

szt

1 904,0000

PLN

42421/C23

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 anodowany złoty

szt

2 390,0000

PLN

42421/C32

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 anodowany szampański

szt

2 390,0000

PLN

42421/C33

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 anodowany oliwkowy

szt

2 390,0000

PLN

42421/C34

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 anodowany brązowy

szt

2 390,0000

PLN

42421/C35

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 anodowany czarny

szt

2 390,0000

PLN

42421/CI55

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 anodowany niebieski

szt

2 390,0000

PLN

42421/CI63

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 anodowany szary

szt

2 390,0000

PLN

42421/CI65

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 anodowany grafitowy

szt

2 390,0000

PLN

42421/CI75

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 anodowany zielony

szt

2 390,0000

PLN

42421/CI78

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 anodowany antracyt

szt

2 390,0000

PLN

42421/CI85

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 anodowany bordowy

szt

2 390,0000

PLN

42422/C23

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 anodowany złoty

szt

1 400,0000

PLN

42422/C32

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 anodowany szampański

szt

1 400,0000

PLN

42422/C33

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 anodowany oliwkowy

szt

1 400,0000

PLN

42422/C34

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 anodowany brązowy

szt

1 400,0000

PLN

42422/C35

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 anodowany czarny)

szt

1 400,0000

PLN

42422/CI55

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 anodowany niebieski

szt

1 400,0000

PLN

42422/CI63

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 anodowany szary

szt

1 400,0000

PLN

42422/CI65

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 anodowany grafitowy

szt

1 400,0000

PLN

42422/CI75

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 anodowany zielony

szt

1 400,0000

PLN

42422/CI78

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 anodowany antracyt

szt

1 400,0000

PLN

42422/CI85

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 anodowany borodowy

szt

1 400,0000

PLN

42423/C23

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 anodowany złoty

szt

2 010,0000

PLN

42423/C32

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 anodowany szampański

szt

2 010,0000

PLN

42423/C33

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 anodowany oliwkowy

szt

2 010,0000

PLN

42423/C34

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 anodowany brązowy

szt

2 010,0000

PLN

42423/C35

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 anodowany czarny

szt

2 010,0000

PLN

42423/CI55

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 anodowany niebieski

szt

2 010,0000

PLN

42423/CI63

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 anodowany szary

szt

2 010,0000

PLN

42423/CI65

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 anodowany grafitowy

szt

2 010,0000

PLN

42423/CI75

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 anodowany zielony

szt

2 010,0000

PLN

42423/CI78

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 anodowany antracyt

szt

2 010,0000

PLN

42423/CI85

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 anodowany bordowy

szt

2 010,0000

PLN

42424/C23

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 anodowany złoty

szt

2 555,0000

PLN

42424/C32

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 anodowany szampański

szt

2 555,0000

PLN

42424/C33

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 anodowany oliwkowy

szt

2 555,0000

PLN

42424/C34

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 anodowany brązowy

szt

2 555,0000

PLN

42424/C35

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 anodowany czarny

szt

2 555,0000

PLN

42424/CI55

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 anodowany niebieski

szt

2 555,0000

PLN

42424/CI63

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 anodowany szary

szt

2 555,0000

PLN

42424/CI65

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 anodowany grafitowy

szt

2 555,0000

PLN

42424/CI75

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 anodowany zielony

szt

2 555,0000

PLN

42424/CI78

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 anodowany antracyt

szt

2 555,0000

PLN

42424/CI85

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 anodowany bordowy

szt

2 555,0000

PLN

42425/C23

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 anodowany złoty

szt

1 430,0000

PLN

42425/C32

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 anodowany szampański

szt

1 430,0000

PLN

42425/C33

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 anodowany oliwkowy

szt

1 430,0000

PLN

42425/C34

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 anodowany brązowy

szt

1 430,0000

PLN

42425/C35

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 anodowany czarny

szt

1 430,0000

PLN

42425/CI55

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 anodowany niebieski

szt

1 430,0000

PLN

42425/CI63

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 anodowany szary

szt

1 430,0000

PLN

42425/CI65

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 anodowany grafitowy

szt

1 430,0000

PLN

42425/CI75

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 anodowany zielony

szt

1 430,0000

PLN

42425/CI78

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 anodowany antracyt

szt

1 430,0000

PLN

42425/CI85

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 anodowany bordowy

szt

1 430,0000

PLN

42426/C23

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 anodowany złoty

szt

2 046,0000

PLN

42426/C32

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 anodowany szampański

szt

2 046,0000

PLN

42426/C33

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 anodowany oliwkowy

szt

2 046,0000

PLN

42426/C34

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 anodowany brązowy

szt

2 046,0000

PLN

42426/C35

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 anodowany czarny

szt

2 046,0000

PLN

42426/CI55

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 anodowany niebieski

szt

2 046,0000

PLN

42426/CI63

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 anodowany szary

szt

2 046,0000

PLN

42426/CI65

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 anodowany grafitowy

szt

2 046,0000

PLN

42426/CI75

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 anodowany zielony

szt

2 046,0000

PLN

42426/CI78

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 anodowany antracyt

szt

2 046,0000

PLN

42426/CI85

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 anodowany bordowy

szt

2 046,0000

PLN

42427/C23

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 anodowany złoty

szt

2 600,0000

PLN

42427/C32

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 anodowany szampański

szt

2 600,0000

PLN

42427/C33

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 anodowany oliwkowy

szt

2 600,0000

PLN

42427/C34

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 anodowany brązowy

szt

2 600,0000

PLN

42427/C35

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 anodowany czarny

szt

2 600,0000

PLN

42427/CI55

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 anodowany niebieski

szt

2 600,0000

PLN

42427/CI63

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 anodowany szary

szt

2 600,0000

PLN

42427/CI65

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 anodowany grafitowy

szt

2 600,0000

PLN

42427/CI75

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 anodowany zielony

szt

2 600,0000

PLN

42427/CI78

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 anodowany antracyt

szt

2 600,0000

PLN

42427/CI85

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 anodowany bordowy

szt

2 600,0000

PLN

42428/C23

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 anodowany złoty

szt

1 400,0000

PLN

42428/C32

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 anodowany szampański

szt

1 400,0000

PLN

42428/C33

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 anodowany oliwkowy

szt

1 400,0000

PLN

42428/C34

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 anodowany brązowy

szt

1 400,0000

PLN

42428/C35

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 anodowany czarny

szt

1 400,0000

PLN

42428/CI55

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 anodowany niebieski

szt

1 400,0000

PLN

42428/CI63

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 anodowany szary

szt

1 400,0000

PLN

42428/CI65

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 anodowany grafitowy

szt

1 400,0000

PLN

42428/CI75

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 anodowany zielony

szt

1 400,0000

PLN

42428/CI78

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 anodowany antracyt

szt

1 400,0000

PLN

42428/CI85

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 anodowany bordowy

szt

1 400,0000

PLN

42429/C23

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 anodowany złoty

szt

1 950,0000

PLN

42429/C32

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 anodowany szampański

szt

1 950,0000

PLN

42429/C33

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 anodowany oliwkowy

szt

1 950,0000

PLN

42429/C34

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 anodowany brązowy

szt

1 950,0000

PLN

42429/C35

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 anodowany czarny

szt

1 950,0000

PLN

42429/CI55

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 anodowany niebieski

szt

1 950,0000

PLN

42429/CI63

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 anodowany szary

szt

1 950,0000

PLN

42429/CI65

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 anodowany grafitowy

szt

1 950,0000

PLN

42429/CI75

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 anodowany zielony

szt

1 950,0000

PLN

42429/CI78

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 anodowany antracyt

szt

1 950,0000

PLN

42429/CI85

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 anodowany bordowy

szt

1 950,0000

PLN

42430/C23

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 anodowany złoty

szt

2 438,0000

PLN

42430/C32

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 anodowany szampański

szt

2 438,0000

PLN

42430/C33

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 anodowany oliwkowy

szt

2 438,0000

PLN

42430/C34

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 anodowany brązowy

szt

2 438,0000

PLN

42430/C35

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 anodowany czarny

szt

2 438,0000

PLN

42430/CI55

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 anodowany niebieski

szt

2 438,0000

PLN

42430/CI63

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 anodowany szary

szt

2 438,0000

PLN

42430/CI65

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 anodowany grafitowy

szt

2 438,0000

PLN

42430/CI75

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 anodowany zielony

szt

2 438,0000

PLN

42430/CI78

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 anodowany antracyt

szt

2 438,0000

PLN

42430/CI85

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 anodowany bordowy

szt

2 438,0000

PLN

42431/C23

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 anodowany złoty

szt

1 430,0000

PLN

42431/C32

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 anodowany szampański

szt

1 430,0000

PLN

42431/C33

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 anodowany oliwkowy

szt

1 430,0000

PLN

42431/C34

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 anodowany brązowy

szt

1 430,0000

PLN

42431/C35

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 anodowany czarny

szt

1 430,0000

PLN

42431/CI55

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 anodowany niebieski

szt

1 430,0000

PLN

42431/CI63

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 anodowany szary

szt

1 430,0000

PLN

42431/CI65

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 anodowany grafitowy

szt

1 430,0000

PLN

42431/CI75

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 anodowany zielony

szt

1 430,0000

PLN

42431/CI78

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 anodowany antracyt

szt

1 430,0000

PLN

42431/CI85

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 anodowany borodowy

szt

1 430,0000

PLN

42432/C23

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 anodowany złoty

szt

2 015,0000

PLN

42432/C32

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 anodowany szampański

szt

2 015,0000

PLN

42432/C33

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 anodowany oliwkowy

szt

2 015,0000

PLN

42432/C34

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 anodowany brązowy

szt

2 015,0000

PLN

42432/C35

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 anodowany czarny

szt

2 015,0000

PLN

42432/CI55

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 anodowany niebieski

szt

2 015,0000

PLN

42432/CI63

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 anodowany szary

szt

2 015,0000

PLN

42432/CI65

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 anodowany grafitowy

szt

2 015,0000

PLN

42432/CI75

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 anodowany zielony

szt

2 015,0000

PLN

42432/CI78

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 anodowany antracyt

szt

2 015,0000

PLN

42432/CI85

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 anodowany bordowy

szt

2 015,0000

PLN

42433/C23

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany złoty

szt

2 535,0000

PLN

42433/C32

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany szampański

szt

2 535,0000

PLN

42433/C33

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany oliwkowy

szt

2 535,0000

PLN

42433/C34

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany brązowy

szt

2 535,0000

PLN

42433/C35

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany czarny

szt

2 535,0000

PLN

42433/CI55

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany niebieski

szt

2 535,0000

PLN

42433/CI63

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany szary

szt

2 535,0000

PLN

42433/CI65

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany grafitowy

szt

2 535,0000

PLN

42433/CI75

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany zielony

szt

2 535,0000

PLN

42433/CI78

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany antracyt

szt

2 535,0000

PLN

42433/CI85

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany bordowy

szt

2 535,0000

PLN

42434/C23

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 anodowany złoty

szt

1 472,0000

PLN

42434/C32

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 anodowany szampański

szt

1 472,0000

PLN

42434/C33

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 anodowany oliwkowy

szt

1 472,0000

PLN

42434/C34

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 anodowany brązowy

szt

1 472,0000

PLN

42434/C35

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 anodowany czarny

szt

1 472,0000

PLN

42434/CI55

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 anodowany niebieski

szt

1 472,0000

PLN

42434/CI63

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 anodowany szary

szt

1 472,0000

PLN

42434/CI65

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 anodowany grafitowy

szt

1 472,0000

PLN

42434/CI75

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 anodowany zielony

szt

1 472,0000

PLN

42434/CI78

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 anodowany antracyt

szt

1 472,0000

PLN

42434/CI85

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 anodowany borodowy

szt

1 472,0000

PLN

42435/C23

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 anodowany złoty

szt

2 088,0000

PLN

42435/C32

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 anodowany szampański

szt

2 088,0000

PLN

42435/C33

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 anodowany oliwkowy

szt

2 088,0000

PLN

42435/C34

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 anodowany brązowy

szt

2 088,0000

PLN

42435/C35

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 anodowany czarny

szt

2 088,0000

PLN

42435/CI55

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 anodowany niebieski

szt

2 088,0000

PLN

42435/CI63

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 anodowany szary

szt

2 088,0000

PLN

42435/CI65

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 anodowany grafitowy

szt

2 088,0000

PLN

42435/CI75

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 anodowany zielony

szt

2 088,0000

PLN

42435/CI78

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 anodowany antracyt

szt

2 088,0000

PLN

42435/CI85

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 anodowany bordowy

szt

2 088,0000

PLN

42436/C23

Słup alum. SAL-9,5 WŁ 3/2,5/3,7/5 anodowany złoty

szt

2 640,0000

PLN

42436/C32

Słup alum. SAL-9,5 WŁ 3/2,5/3,7/5 anodowany szampański

szt

2 640,0000

PLN

42436/C33

Słup alum. SAL-9,5 WŁ 3/2,5/3,7/5 anodowany oliwkowy

szt

2 640,0000

PLN

42436/C34

Słup alum. SAL-9,5 WŁ 3/2,5/3,7/5 anodowany brązowy

szt

2 640,0000

PLN

42436/C35

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany czarny

szt

2 640,0000

PLN

42436/CI55

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany niebieski

szt

2 640,0000

PLN

42436/CI63

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany szary

szt

2 640,0000

PLN

42436/CI65

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany grafitowy

szt

2 640,0000

PLN

42436/CI75

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany zielony

szt

2 640,0000

PLN

42436/CI78

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany antracyt

szt

2 640,0000

PLN

42436/CI85

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 anodowany bordowy

szt

2 640,0000

PLN

42437/C23

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 anodowany złoty

szt

1 466,0000

PLN

42437/C32

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 anodowany szampański

szt

1 466,0000

PLN

42437/C33

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 anodowany oliwkowy

szt

1 466,0000

PLN

42437/C34

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 anodowany brązowy

szt

1 466,0000

PLN

42437/C35

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 anodowany czarny

szt

1 466,0000

PLN

42437/CI55

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 anodowany niebieski

szt

1 466,0000

PLN

42437/CI63

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 anodowany szary

szt

1 466,0000

PLN

42437/CI65

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 anodowany grafitowy

szt

1 466,0000

PLN

42437/CI75

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 anodowany zielony

szt

1 466,0000

PLN

42437/CI78

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 anodowany antracyt

szt

1 466,0000

PLN

42437/CI85

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 anodowany borodowy

szt

1 466,0000

PLN

42438/C23

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 anodowany złoty

szt

2 016,0000

PLN

42438/C32

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 anodowany szampański

szt

2 016,0000

PLN

42438/C33

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 anodowany oliwkowy

szt

2 016,0000

PLN

42438/C34

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 anodowany brązowy

szt

2 016,0000

PLN

42438/C35

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 anodowany czarny

szt

2 016,0000

PLN

42438/CI55

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 anodowany niebieski

szt

2 016,0000

PLN

42438/CI63

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 anodowany szary

szt

2 016,0000

PLN

42438/CI65

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 anodowany grafitowy

szt

2 016,0000

PLN

42438/CI75

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 anodowany zielony

szt

2 016,0000

PLN

42438/CI78

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 anodowany antracyt

szt

2 016,0000

PLN

42438/CI85

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 anodowany bordowy

szt

2 016,0000

PLN

42439/C23

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 anodowany złoty

szt

2 504,0000

PLN

42439/C32

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 anodowany szampański

szt

2 504,0000

PLN

42439/C33

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 anodowany oliwkowy

szt

2 504,0000

PLN

42439/C34

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 anodowany brązowy

szt

2 504,0000

PLN

42439/C35

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 anodowany czarny

szt

2 504,0000

PLN

42439/CI55

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 anodowany niebieski

szt

2 504,0000

PLN

42439/CI63

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 anodowany szary

szt

2 504,0000

PLN

42439/CI65

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 anodowany grafitowy

szt

2 504,0000

PLN

42439/CI75

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 anodowany zielony

szt

2 504,0000

PLN

42439/CI78

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 anodowany antracyt

szt

2 504,0000

PLN

42439/CI85

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 anodowany bordowy

szt

2 504,0000

PLN

42440/C23

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 anodowany złoty

szt

1 496,0000

PLN

42440/C32

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 anodowany szampański

szt

1 496,0000

PLN

42440/C33

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 anodowany oliwkowy

szt

1 496,0000

PLN

42440/C34

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 anodowany brązowy

szt

1 496,0000

PLN

42440/C35

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 anodowany czarny

szt

1 496,0000

PLN

42440/CI55

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 anodowany niebieski

szt

1 496,0000

PLN

42440/CI63

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 anodowany szary

szt

1 496,0000

PLN

42440/CI65

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 anodowany grafitowy

szt

1 496,0000

PLN

42440/CI75

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 anodowany zielony

szt

1 496,0000

PLN

42440/CI78

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 anodowany antracyt

szt

1 496,0000

PLN

42440/CI85

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 anodowany borodowy

szt

1 496,0000

PLN

42441/C23

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 anodowany złoty

szt

2 082,0000

PLN

42441/C32

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 anodowany szampański

szt

2 082,0000

PLN

42441/C33

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 anodowany oliwkowy

szt

2 082,0000

PLN

42441/C34

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 anodowany brązowy

szt

2 082,0000

PLN

42441/C35

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 anodowany czarny

szt

2 082,0000

PLN

42441/CI55

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 anodowany niebieski

szt

2 082,0000

PLN

42441/CI63

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 anodowany szary

szt

2 082,0000

PLN

42441/CI65

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 anodowany grafitowy

szt

2 082,0000

PLN

42441/CI75

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 anodowany zielony

szt

2 082,0000

PLN

42441/CI78

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 anodowany antracyt

szt

2 082,0000

PLN

42441/CI85

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 anodowany bordowy

szt

2 082,0000

PLN

42442/C23

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 anodowany złoty

szt

2 600,0000

PLN

42442/C32

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 anodowany szampański

szt

2 600,0000

PLN

42442/C33

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 anodowany oliwkowy

szt

2 600,0000

PLN

42442/C34

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 anodowany brązowy

szt

2 600,0000

PLN

42442/C35

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 anodowany czarny

szt

2 600,0000

PLN

42442/CI55

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 anodowany niebieski

szt

2 600,0000

PLN

42442/CI63

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 anodowany szary

szt

2 600,0000

PLN

42442/CI65

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 anodowany grafitowy

szt

2 600,0000

PLN

42442/CI75

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 anodowany zielony

szt

2 600,0000

PLN

42442/CI78

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 anodowany antracyt

szt

2 600,0000

PLN

42442/CI85

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 anodowany bordowy

szt

2 600,0000

PLN

42443/C23

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 anodowany złoty

szt

1 538,0000

PLN

42443/C32

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 anodowany szampański

szt

1 538,0000

PLN

42443/C33

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 anodowany oliwkowy

szt

1 538,0000

PLN

42443/C34

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 anodowany brązowy

szt

1 538,0000

PLN

42443/C35

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 anodowany czarny

szt

1 538,0000

PLN

42443/CI55

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 anodowany niebieski

szt

1 538,0000

PLN

42443/CI63

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 anodowany szary

szt

1 538,0000

PLN

42443/CI65

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 anodowany grafitowy

szt

1 538,0000

PLN

42443/CI75

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 anodowany zielony

szt

1 538,0000

PLN

42443/CI78

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 anodowany antracyt

szt

1 538,0000

PLN

42443/CI85

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 anodowany bordowy

szt

1 538,0000

PLN

42444/C23

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 anodowany złoty

szt

2 154,0000

PLN

42444/C32

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 anodowany szampański

szt

2 154,0000

PLN

42444/C33

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 anodowany oliwkowy

szt

2 154,0000

PLN

42444/C34

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 anodowany brązowy

szt

2 154,0000

PLN

42444/C35

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 anodowany czarny

szt

2 154,0000

PLN

42444/CI55

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 anodowany niebieski

szt

2 154,0000

PLN

42444/CI63

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 anodowany szary

szt

2 154,0000

PLN

42444/CI65

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 anodowany grafitowy

szt

2 154,0000

PLN

42444/CI75

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 anodowany zielony

szt

2 154,0000

PLN

42444/CI78

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 anodowany antracyt

szt

2 154,0000

PLN

42444/CI85

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 anodowany bordowy

szt

2 154,0000

PLN

42445/C23

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 anodowany złoty

szt

2 708,0000

PLN

42445/C32

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 anodowany szampański

szt

2 708,0000

PLN

42445/C33

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 anodowany oliwkowy

szt

2 708,0000

PLN

42445/C34

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 anodowany brązowy

szt

2 708,0000

PLN

42445/C35

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 anodowany czarny

szt

2 708,0000

PLN

42445/CI55

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 anodowany niebieski

szt

2 708,0000

PLN

42445/CI63

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 anodowany szary

szt

2 708,0000

PLN

42445/CI65

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 anodowany grafitowy

szt

2 708,0000

PLN

42445/CI75

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 anodowany zielony

szt

2 708,0000

PLN

42445/CI78

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 anodowany antracyt

szt

2 708,0000

PLN

42445/CI85

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 anodowany bordowy

szt

2 708,0000

PLN

42446/C23

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 anodowany złoty

szt

1 496,0000

PLN

42446/C32

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 anodowany szampański

szt

1 496,0000

PLN

42446/C33

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 anodowany oliwkowy

szt

1 496,0000

PLN

42446/C34

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 anodowany brązowy

szt

1 496,0000

PLN

42446/C35

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 anodowany czarny

szt

1 496,0000

PLN

42446/CI55

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 anodowany niebieski

szt

1 496,0000

PLN

42446/CI63

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 anodowany szary

szt

1 496,0000

PLN

42446/CI65

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 anodowany grafitowy

szt

1 496,0000

PLN

42446/CI75

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 anodowany zielony

szt

1 496,0000

PLN

42446/CI78

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 anodowany antracyt

szt

1 496,0000

PLN

42446/CI85

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 anodowany bordowy

szt

1 496,0000

PLN

42447/C23

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 anodowany złoty

szt

2 050,0000

PLN

42447/C32

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 anodowany szampański

szt

2 050,0000

PLN

42447/C33

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 anodowany oliwkowy

szt

2 050,0000

PLN

42447/C34

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 anodowany brązowy

szt

2 050,0000

PLN

42447/C35

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 anodowany czarny

szt

2 050,0000

PLN

42447/CI55

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 anodowany niebieski

szt

2 050,0000

PLN

42447/CI63

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 anodowany szary

szt

2 050,0000

PLN

42447/CI65

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 anodowany grafitowy

szt

2 050,0000

PLN

42447/CI75

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 anodowany zielony

szt

2 050,0000

PLN

42447/CI78

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 anodowany antracyt

szt

2 050,0000

PLN

42447/CI85

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 anodowany bordowy

szt

2 050,0000

PLN

42448/C23

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 anodowany złoty

szt

2 538,0000

PLN

42448/C32

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 anodowany szampański

szt

2 538,0000

PLN

42448/C33

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 anodowany oliwkowy

szt

2 538,0000

PLN

42448/C34

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 anodowany brązowy

szt

2 538,0000

PLN

42448/C35

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 anodowany czarny

szt

2 538,0000

PLN

42448/CI55

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 anodowany niebieski

szt

2 538,0000

PLN

42448/CI63

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 anodowany szary

szt

2 538,0000

PLN

42448/CI65

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 anodowany grafitowy

szt

2 538,0000

PLN

42448/CI75

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 anodowany zielony

szt

2 538,0000

PLN

42448/CI78

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 anodowany antracyt

szt

2 538,0000

PLN

42448/CI85

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 anodowany bordowy

szt

2 538,0000

PLN

42449/C23

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 anodowany złoty

szt

1 538,0000

PLN

42449/C32

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 anodowany szampański

szt

1 538,0000

PLN

42449/C33

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 anodowany oliwkowy

szt

1 538,0000

PLN

42449/C34

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 anodowany brązowy

szt

1 538,0000

PLN

42449/C35

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 anodowany czarny

szt

1 538,0000

PLN

42449/CI55

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 anodowany niebieski

szt

1 538,0000

PLN

42449/CI63

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 anodowany szary

szt

1 538,0000

PLN

42449/CI65

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 anodowany grafitowy

szt

1 538,0000

PLN

42449/CI75

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 anodowany zielony

szt

1 538,0000

PLN

42449/CI78

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 anodowany antracyt

szt

1 538,0000

PLN

42449/CI85

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 anodowany bordowy

szt

1 538,0000

PLN

42450/C23

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 anodowany złoty

szt

2 122,0000

PLN

42450/C32

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 anodowany szampański

szt

2 122,0000

PLN

42450/C33

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 anodowany oliwkowy

szt

2 122,0000

PLN

42450/C34

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 anodowany brązowy

szt

2 122,0000

PLN

42450/C35

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 anodowany czarny

szt

2 122,0000

PLN

42450/CI55

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 anodowany niebieski

szt

2 122,0000

PLN

42450/CI63

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 anodowany szary

szt

2 122,0000

PLN

42450/CI65

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 anodowany grafitowy

szt

2 122,0000

PLN

42450/CI75

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 anodowany zielony

szt

2 122,0000

PLN

42450/CI78

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 anodowany antracyt

szt

2 122,0000

PLN

42450/CI85

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 anodowany bordowy

szt

2 122,0000

PLN

42451/C23

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 anodowany złoty

szt

1 538,0000

PLN

42451/C32

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 anodowany szampański

szt

1 538,0000

PLN

42451/C33

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 anodowany oliwkowy

szt

1 538,0000

PLN

42451/C34

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 anodowany brązowy

szt

1 538,0000

PLN

42451/C35

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 anodowany czarny

szt

1 538,0000

PLN

42451/CI55

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 anodowany niebieski

szt

1 538,0000

PLN

42451/CI63

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 anodowany szary

szt

1 538,0000

PLN

42451/CI65

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 anodowany grafitowy

szt

1 538,0000

PLN

42451/CI75

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 anodowany zielony

szt

1 538,0000

PLN

42451/CI78

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 anodowany antracyt

szt

1 538,0000

PLN

42451/CI85

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 anodowany bordowy

szt

1 538,0000

PLN

42452/C23

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 anodowany złoty

szt

2 090,0000

PLN

42452/C32

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 anodowany szampański

szt

2 090,0000

PLN

42452/C33

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 anodowany oliwkowy

szt

2 090,0000

PLN

42452/C34

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 anodowany brązowy

szt

2 090,0000

PLN

42452/C35

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 anodowany czarny

szt

2 090,0000

PLN

42452/CI55

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 anodowany niebieski

szt

2 090,0000

PLN

42452/CI63

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 anodowany szary

szt

2 090,0000

PLN

42452/CI65

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 anodowany grafitowy

szt

2 090,0000

PLN

42452/CI75

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 anodowany zielony

szt

2 090,0000

PLN

42452/CI78

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 anodowany antracyt

szt

2 090,0000

PLN

42452/CI85

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 anodowany bordowy

szt

2 090,0000

PLN

42453/C23

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 anodowany złoty

szt

1 584,0000

PLN

42453/C32

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 anodowany szampański

szt

1 584,0000

PLN

42453/C33

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 anodowany oliwkowy

szt

1 584,0000

PLN

42453/C34

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 anodowany brązowy

szt

1 584,0000

PLN

42453/C35

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 anodowany czarny

szt

1 584,0000

PLN

42453/CI55

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 anodowany niebieski

szt

1 584,0000

PLN

42453/CI63

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 anodowany szary

szt

1 584,0000

PLN

42453/CI65

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 anodowany grafitowy

szt

1 584,0000

PLN

42453/CI75

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 anodowany zielony

szt

1 584,0000

PLN

42453/CI78

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 anodowany antracyt

szt

1 584,0000

PLN

42453/CI85

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 anodowany bordowy

szt

1 584,0000

PLN

42454/C23

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 anodowany złoty

szt

1 612,0000

PLN

42454/C32

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 anodowany szampański

szt

1 612,0000

PLN

42454/C33

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 anodowany oliwkowy

szt

1 612,0000

PLN

42454/C34

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 anodowany brązowy

szt

1 612,0000

PLN

42454/C35

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 anodowany czarny

szt

1 612,0000

PLN

42454/CI55

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 anodowany niebieski

szt

1 612,0000

PLN

42454/CI63

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 anodowany szary

szt

1 612,0000

PLN

42454/CI65

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 anodowany grafitowy

szt

1 612,0000

PLN

42454/CI75

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 anodowany zielony

szt

1 612,0000

PLN

42454/CI78

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 anodowany antracyt

szt

1 612,0000

PLN

42454/CI85

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 anodowany bordowy

szt

1 612,0000

PLN

42455/C23

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 anodowany złoty

szt

1 656,0000

PLN

42455/C32

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 anodowany szampański

szt

1 656,0000

PLN

42455/C33

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 anodowany oliwkowy

szt

1 656,0000

PLN

42455/C34

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 anodowany brązowy

szt

1 656,0000

PLN

42455/C35

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 anodowany czarny

szt

1 656,0000

PLN

42455/CI55

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 anodowany niebieski

szt

1 656,0000

PLN

42455/CI63

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 anodowany szary

szt

1 656,0000

PLN

42455/CI65

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 anodowany grafitowy

szt

1 656,0000

PLN

42455/CI75

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 anodowany zielony

szt

1 656,0000

PLN

42455/CI78

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 anodowany antracyt

szt

1 656,0000

PLN

42455/CI85

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 anodowany bordowy

szt

1 656,0000

PLN

42480/C23

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 anodowany złoty

szt

1 584,0000

PLN

42480/C32

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 anodowany szampański

szt

1 584,0000

PLN

42480/C33

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 anodowany oliwkowy

szt

1 584,0000

PLN

42480/C34

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 anodowany brązowy

szt

1 584,0000

PLN

42480/C35

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 anodowany czarny

szt

1 584,0000

PLN

42480/CI55

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 anodowany niebieski

szt

1 584,0000

PLN

42480/CI63

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 anodowany szary

szt

1 584,0000

PLN

42480/CI65

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 anodowany grafitowy

szt

1 584,0000

PLN

42480/CI75

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 anodowany zielony

szt

1 584,0000

PLN

42480/CI78

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 anodowany antracyt

szt

1 584,0000

PLN

42480/CI85

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 anodowany bordowy

szt

1 584,0000

PLN

...\1 WYROBY GOTOWE\414. SŁUPY DWUELEMENTOWE O ŚRED. 176\SŁUPY O ŚRED. 176 Z WYS. ŁUKOWYMI\MALOWANE\

43401

Słup alum. SAL-7,5 WŁ 1/2,5/2,2/5 malowany

szt

1 342,0000

PLN

43402

Słup alum. SAL-7,5 WŁ 2/2,5/2,2/5 malowany

szt

1 973,0000

PLN

43403

Słup alum. SAL-7,5 WŁ 3/2,5/2,2/5 malowany

szt

2 549,0000

PLN

43404

Słup alum. SAL-8 WŁ 1/2,0/2,7/5 malowany

szt

1 342,0000

PLN

43405

Słup alum. SAL-8 WŁ 2/2,0/2,7/5 malowany

szt

1 947,0000

PLN

43406

Słup alum. SAL-8 WŁ 3/2,0/2,7/5 malowany

szt

2 496,0000

PLN

43407

Słup alum. SAL-8 WŁ 1/2,5/2,7/5 malowany

szt

1 388,0000

PLN

43408

Słup alum. SAL-8 WŁ 2/2,5/2,7/5 malowany

szt

2 021,0000

PLN

43409

Słup alum. SAL-8 WŁ 3/2,5/2,7/5 malowany

szt

2 598,0000

PLN

43410

Słup alum. SAL-8,5 WŁ 1/1,5/3,2/5 malowany

szt

1 342,0000

PLN

43411

Słup alum. SAL-8,5 WŁ 2/1,5/3,2/5 malowany

szt

1 887,0000

PLN

43412

Słup alum. SAL-8,5 WŁ 3/1,5/3,2/5 malowany

szt

2 376,0000

PLN

43413

Słup alum. SAL-8,5 WŁ 1/2,0/3,2/5 malowany

szt

1 388,0000

PLN

43414

Słup alum. SAL-8,5 WŁ 2/2,0/3,2/5 malowany

szt

1 994,0000

PLN

43415

Słup alum. SAL-8,5 WŁ 3/2,0/3,2/5 malowany

szt

2 545,0000

PLN

43416

Słup alum. SAL-8,5 WŁ 1/2,5/3,2/5 malowany

szt

1 420,0000

PLN

43417

Słup alum. SAL-8,5 WŁ 2/2,5/3,2/5 malowany

szt

2 030,0000

PLN

43418

Słup alum. SAL-8,5 WŁ 3/2,5/3,2/5 malowany

szt

2 590,0000

PLN

43419

Słup alum. SAL-9 WŁ 1/1,5/3,2/5 malowany

szt

1 410,0000

PLN

43420

Słup alum. SAL-9 WŁ 2/1,5/3,2/5 malowany

szt

1 955,0000

PLN

43421

Słup alum. SAL-9 WŁ 3/1,5/3,2/5 malowany

szt

2 444,0000

PLN

43422

Słup alum. SAL-9 WŁ 1/2,0/3,2/5 malowany

szt

1 456,0000

PLN

43423

Słup alum. SAL-9 WŁ 2/2,0/3,2/5 malowany

szt

2 063,0000

PLN

43424

Słup alum. SAL-9 WŁ 3/2,0/3,2/5 malowany

szt

2 613,0000

PLN

43425

Słup alum. SAL-9 WŁ 1/2,5/3,2/5 malowany

szt

1 488,0000

PLN

43426

Słup alum. SAL-9 WŁ 2/2,5/3,2/5 malowany

szt

2 101,0000

PLN

43427

Słup alum. SAL-9 WŁ 3/2,5/3,2/5 malowany

szt

2 659,0000

PLN

43428

Słup alum. SAL-9,5 WŁ 1/1,5/3,7/5 malowany

szt

1 456,0000

PLN

43429

Słup alum. SAL-9,5 WŁ 2/1,5/3,7/5 malowany

szt

2 003,0000

PLN

43430

Słup alum. SAL-9,5 WŁ 3/1,5/3,7/5 malowany

szt

2 493,0000

PLN

43431

Słup alum. SAL-9,5 WŁ 1/2,0/3,7/5 malowany

szt

1 488,0000

PLN

43432

Słup alum. SAL-9,5 WŁ 2/2,0/3,7/5 malowany

szt

2 069,0000

PLN

43433

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 malowany

szt

2 593,0000

PLN

43434

Słup alum. SAL-9,5 WŁ 1/2,5/3,7/5 malowany

szt

1 529,0000

PLN

43435

Słup alum. SAL-9,5 WŁ 2/2,5/3,7/5 malowany

szt

2 144,0000

PLN

43436

Słup alum. SAL-9,5 WŁ 3/2,0/3,7/5 malowany

szt

2 703,0000

PLN

43437

Słup alum. SAL-10 WŁ 1/1,5/3,7/5 malowany

szt

1 526,0000

PLN

43438

Słup alum. SAL-10 WŁ 2/1,5/3,7/5 malowany

szt

2 072,0000

PLN

43439

Słup alum. SAL-10 WŁ 3/1,5/3,7/5 malowany

szt

2 563,0000

PLN

43440

Słup alum. SAL-10 WŁ 1/2,0/3,7/5 malowany

szt

1 558,0000

PLN

43441

Słup alum. SAL-10 WŁ 2/2,0/3,7/5 malowany

szt

2 138,0000

PLN

43442

Słup alum. SAL-10 WŁ 3/2,0/3,7/5 malowany

szt

2 663,0000

PLN

43443

Słup alum. SAL-10 WŁ 1/2,5/3,7/5 malowany

szt

1 599,0000

PLN

43444

Słup alum. SAL-10 WŁ 2/2,5/3,7/5 malowany

szt

2 214,0000

PLN

43445

Słup alum. SAL-10 WŁ 3/2,5/3,7/5 malowany

szt

2 773,0000

PLN

43446

Słup alum. SAL-10,5 WŁ 1/1,5/4,2/5 malowany

szt

1 558,0000

PLN

43447

Słup alum. SAL-10,5 WŁ 2/1,5/4,2/5 malowany

szt

2 106,0000

PLN

43448

Słup alum. SAL-10,5 WŁ 3/1,5/4,2/5 malowany

szt

1 676,0000

PLN

43449

Słup alum. SAL-10,5 WŁ 1/2,0/4,2/5 malowany

szt

1 599,0000

PLN

43450

Słup alum. SAL-10,5 WŁ 2/2,0/4,2/5 malowany

szt

2 181,0000

PLN

43451

Słup alum. SAL-11 WŁ 1/1,5/4,7/5 malowany

szt

1 599,0000

PLN

43452

Słup alum. SAL-11 WŁ 2/1,5/4,7/5 malowany

szt

2 149,0000

PLN

43453

Słup alum. SAL-11 WŁ 1/2,0/4,7/5 malowany

szt

1 646,0000

PLN

43454

Słup alum. SAL-11,5 WŁ 1/1,5/4,7/5 malowany

szt

1 668,0000

PLN

43455

Słup alum. SAL-12 WŁ 1/1,5/5,2/5 malowany

szt

1 715,0000

PLN

43480

Słup alum. SAL-10,5 WŁ 1/2,5/4,2/5 malowany

szt

1 646,0000

PLN

...\1 WYROBY GOTOWE\414. SŁUPY DWUELEMENTOWE O ŚRED. 176\SŁUPY O ŚRED. 176 Z WYS. SPAWANYMI\ANODOWANY C0\

42464/C0

Słup alum. SAL-S1 wys.11m anodowany naturalny

szt

1 884,0000

PLN

42465/C0

Słup alum. SAL-U1 wys. 9m anodowany naturalny

szt

1 674,0000

PLN

42466/C0

Słup alum. SAL-T1 wys.11m anodowany naturalny

szt

1 796,0000

PLN

42467/C0

Słup alum. SAL-T2 wys.11m anodowany naturalny

szt

2 035,0000

PLN

42468/C0

Słup alum. SAL-T3 wys.11m anodowany naturalny

szt

2 302,0000

PLN

42469/C0

Słup alum. SAL-W1 wys.10m anodowany naturalny

szt

1 617,0000

PLN

42474/C0

Słup alum. SAL-Z1 wys.8,5m anodowany naturalny

szt

1 612,0000

PLN

42475/C0

Słup alum. SAL-Z2 wys.8,5m anodowany naturalny

szt

2 011,0000

PLN

42481/C0

Słup alum. SAL-P11 wys.10,3m anodowany naturalny

szt

1 701,0000

PLN

42482/C0

Słup alum. SAL-P12 wys.10,3m anodowany naturalny

szt

1 886,0000

PLN

42483/C0

Słup alum. SAL-P21 wys.10,3m anodowany naturalny

szt

1 650,0000

PLN

42484/C0

Słup alum. SAL-P31 wys.10,3m anodowany naturalny

szt

1 767,0000

PLN

42485/C0

Słup alum. SAL-P41 wys.10,3m anodowany naturalny

szt

1 772,0000

PLN

42486/C0

Słup alum. SAL-P51 wys.10,3m anodowany naturalny

szt

1 765,0000

PLN

...\1 WYROBY GOTOWE\414. SŁUPY DWUELEMENTOWE O ŚRED. 176\SŁUPY O ŚRED. 176 Z WYS. SPAWANYMI\ANODOWANY INNY KOLOR\

42464/C23

Słup alum. SAL-S1 wys.11m nodowany złoty

szt

1 884,0000

PLN

42464/C32

Słup alum. SAL-S1 wys.11m anodowany szampański

szt

1 884,0000

PLN

42464/C33

Słup alum. SAL-S1 wys.11m anodowany oliwkowy

szt

1 884,0000

PLN

42464/C34

Słup alum. SAL-S1 wys.11m anodowany brązowy

szt

1 884,0000

PLN

42464/C35

Słup alum. SAL-S1 wys.11m anodowany czarny

szt

1 884,0000

PLN

42464/CI55

Słup alum. SAL-S1 wys.11m anodowany niebieski

szt

1 884,0000

PLN

42464/CI63

Słup alum. SAL-S1 wys.11m anodowany szary

szt

1 884,0000

PLN

42464/CI65

Słup alum. SAL-S1 wys.11m anodowany grafitowy

szt

1 884,0000

PLN

42464/CI75

Słup alum. SAL-S1 wys.11m anodowany zielony

szt

1 884,0000

PLN

42464/CI78

Słup alum. SAL-S1 wys.11m anodowany antracyt

szt

1 884,0000

PLN

42464/CI85

Słup alum. SAL-S1 wys.11m anodowany bordowy

szt

1 884,0000

PLN

42465/C23

Słup alum. SAL-U1 wys. 9m nodowany złoty

szt

1 674,0000

PLN

42465/C32

Słup alum. SAL-U1 wys. 9m anodowany szampański

szt

1 674,0000

PLN

42465/C33

Słup alum. SAL-U1 wys. 9m anodowany oliwkowy

szt

1 674,0000

PLN

42465/C34

Słup alum. SAL-U1 wys. 9m anodowany brązowy

szt

1 674,0000

PLN

42465/C35

Słup alum. SAL-U1 wys. 9m anodowany czarny

szt

1 674,0000

PLN

42465/CI55

Słup alum. SAL-U1 wys. 9m anodowany niebieski

szt

1 674,0000

PLN

42465/CI63

Słup alum. SAL-U1 wys. 9m anodowany szary

szt

1 674,0000

PLN

42465/CI65

Słup alum. SAL-U1 wys. 9m anodowany grafitowy

szt

1 674,0000

PLN

42465/CI75

Słup alum. SAL-U1 wys. 9m anodowany zielony

szt

1 674,0000

PLN

42465/CI78

Słup alum. SAL-U1 wys. 9m anodowany antracyt

szt

1 674,0000

PLN

42465/CI85

Słup alum. SAL-U1 wys. 9m anodowany bordowy

szt

1 674,0000

PLN

42466/C23

Słup alum. SAL-T1 wys.11m anodowany złoty

szt

1 769,0000

PLN

42466/C32

Słup alum. SAL-T1 wys.11m anodowany szampański

szt

1 769,0000

PLN

42466/C33

Słup alum. SAL-T1 wys.11m anodowany oliwkowy

szt

1 769,0000

PLN

42466/C34

Słup alum. SAL-T1 wys.11m anodowany brązowy

szt

1 769,0000

PLN

42466/C35

Słup alum. SAL-T1 wys.11m anodowany czarny

szt

1 769,0000

PLN

42466/CI55

Słup alum. SAL-T1 wys.11m anodowany niebieski

szt

1 769,0000

PLN

42466/CI63

Słup alum. SAL-T1 wys.11m anodowany szary

szt

1 769,0000

PLN

42466/CI65

Słup alum. SAL-T1 wys.11m anodowany grafitowy

szt

1 769,0000

PLN

42466/CI75

Słup alum. SAL-T1 wys.11m anodowany zielony

szt

1 769,0000

PLN

42466/CI78

Słup alum. SAL-T1 wys.11m anodowanyantracyt

szt

1 769,0000

PLN

42466/CI85

Słup alum. SAL-T1 wys.11m anodowany bordowy

szt

1 769,0000

PLN

42467/C23

Słup alum. SAL-T2 wys.11m nodowany złoty

szt

2 035,0000

PLN

42467/C32

Słup alum. SAL-T2 wys.11m anodowany szampański

szt

2 035,0000

PLN

42467/C33

Słup alum. SAL-T2 wys.11m anodowany oliwkowy

szt

2 035,0000

PLN

42467/C34

Słup alum. SAL-T2 wys.11m anodowany brązowy

szt

2 035,0000

PLN

42467/C35

Słup alum. SAL-T2 wys.11m anodowany czarny

szt

2 035,0000

PLN

42467/CI55

Słup alum. SAL-T2 wys.11m anodowany niebieski

szt

2 035,0000

PLN

42467/CI63

Słup alum. SAL-T2 wys.11m anodowany szary

szt

2 035,0000

PLN

42467/CI65

Słup alum. SAL-T2 wys.11m anodowany grafitowy

szt

2 035,0000

PLN

42467/CI75

Słup alum. SAL-T2 wys.11m anodowany zielony

szt

2 035,0000

PLN

42467/CI78

Słup alum. SAL-T2 wys.11m anodowany antracyt

szt

2 035,0000

PLN

42467/CI85

Słup alum. SAL-T2 wys.11m anodowany bordowy

szt

2 035,0000

PLN

42468/C23

Słup alum. SAL-T3 wys.11m nodowany złoty

szt

2 302,0000

PLN

42468/C32

Słup alum. SAL-T3 wys.11m anodowany szampański

szt

2 302,0000

PLN

42468/C33

Słup alum. SAL-T3 wys.11m anodowany oliwkowy

szt

2 302,0000

PLN

42468/C34

Słup alum. SAL-T3 wys.11m anodowany brązowy

szt

2 302,0000

PLN

42468/C35

Słup alum. SAL-T3 wys.11m anodowany czarny

szt

2 302,0000

PLN

42468/CI55

Słup alum. SAL-T3 wys.11m anodowany niebieski

szt

2 302,0000

PLN

42468/CI63

Słup alum. SAL-T3 wys.11m anodowany szary

szt

2 302,0000

PLN

42468/CI65

Słup alum. SAL-T3 wys.11m anodowany grafitowy

szt

2 302,0000

PLN

42468/CI75

Słup alum. SAL-T3 wys.11m anodowany zielony

szt

2 302,0000

PLN

42468/CI78

Słup alum. SAL-T3 wys.11m anodowany antracyt

szt

2 302,0000

PLN

42468/CI85

Słup alum. SAL-T3 wys.11m anodowany bordowy

szt

2 302,0000

PLN

42469/C23

Słup alum. SAL-W1 wys.10m nodowany złoty

szt

1 617,0000

PLN

42469/C32

Słup alum. SAL-W1 wys.10m anodowany szampański

szt

1 617,0000

PLN

42469/C33

Słup alum. SAL-W1 wys.10m anodowany oliwkowy

szt

1 617,0000

PLN

42469/C34

Słup alum. SAL-W1 wys.10m anodowany brązowy

szt

1 617,0000

PLN

42469/C35

Słup alum. SAL-W1 wys.10m anodowany czarny

szt

1 617,0000

PLN

42469/CI55

Słup alum. SAL-W1 wys.10m anodowany niebieski

szt

1 617,0000

PLN

42469/CI63

Słup alum. SAL-W1 wys.10m anodowany szary

szt

1 617,0000

PLN

42469/CI65

Słup alum. SAL-W1 wys.10m anodowany grafitowy

szt

1 617,0000

PLN

42469/CI75

Słup alum. SAL-W1 wys.10m anodowany zielony

szt

1 617,0000

PLN

42469/CI78

Słup alum. SAL-W1 wys.10m anodowany antracyt

szt

1 617,0000

PLN

42469/CI85

Słup alum. SAL-W1 wys.10m anodowany bordowy

szt

1 617,0000

PLN

42474/C23

Słup alum. SAL-Z1 wys.8,5m nodowany złoty

szt

1 612,0000

PLN

42474/C32

Słup alum. SAL-Z1 wys.8,5m anodowany szampański

szt

1 612,0000

PLN

42474/C33

Słup alum. SAL-Z1 wys.8,5m anodowany oliwkowy

szt

1 612,0000

PLN

42474/C34

Słup alum. SAL-Z1 wys.8,5m anodowany brązowy

szt

1 612,0000

PLN

42474/C35

Słup alum. SAL-Z1 wys.8,5m anodowany carny

szt

1 612,0000

PLN

42474/CI55

Słup alum. SAL-Z1 wys.8,5m anodowany niebieski

szt

1 612,0000

PLN

42474/CI63

Słup alum. SAL-Z1 wys.8,5m anodowany szary

szt

1 612,0000

PLN

42474/CI65

Słup alum. SAL-Z1 wys.8,5m anodowany grafitowy

szt

1 612,0000

PLN

42474/CI75

Słup alum. SAL-Z1 wys.8,5m anodowany zielony

szt

1 612,0000

PLN

42474/CI78

Słup alum. SAL-Z1 wys.8,5m anodowany antracyt

szt

1 612,0000

PLN

42474/CI85

Słup alum. SAL-Z1 wys.8,5m anodowany bordowy

szt

1 612,0000

PLN

42481/C23

Słup alum. SAL-P11 wys.10,3m nodowany złoty

szt

1 701,0000

PLN

42481/C32

Słup alum. SAL-P11 wys.10,3m anodowany szampański

szt

1 701,0000

PLN

42481/C33

Słup alum. SAL-P11 wys.10,3m anodowany oliwkowy

szt

1 701,0000

PLN

42481/C34

Słup alum. SAL-P11 wys.10,3m anodowany brązowy

szt

1 701,0000

PLN

42481/C35

Słup alum. SAL-P11 wys.10,3m anodowany czarny

szt

1 701,0000

PLN

42481/CI55

Słup alum. SAL-P11 wys.10,3m anodowany niebieski

szt

1 701,0000

PLN

42481/CI63

Słup alum. SAL-P11 wys.10,3m anodowany szary

szt

1 701,0000

PLN

42481/CI65

Słup alum. SAL-P11 wys.10,3m anodowany grafitowy

szt

1 701,0000

PLN

42481/CI75

Słup alum. SAL-P11 wys.10,3m anodowany zielony

szt

1 701,0000

PLN

42481/CI78

Słup alum. SAL-P11 wys.10,3m anodowany antracyt

szt

1 701,0000

PLN

42481/CI85

Słup alum. SAL-P11 wys.10,3m anodowany bordowy

szt

1 701,0000

PLN

42482/C23

Słup alum. SAL-P12 wys.10,3m nodowany złoty

szt

1 886,0000

PLN

42482/C32

Słup alum. SAL-P12 wys.10,3m anodowany szampański

szt

1 886,0000

PLN

42482/C33

Słup alum. SAL-P12 wys.10,3m anodowany oliwkowy

szt

1 886,0000

PLN

42482/C34

Słup alum. SAL-P12 wys.10,3m anodowany brązowy

szt

1 886,0000

PLN

42482/C35

Słup alum. SAL-P12 wys.10,3m anodowany czarny

szt

1 886,0000

PLN

42482/CI55

Słup alum. SAL-P12 wys.10,3m anodowany niebieski

szt

1 886,0000

PLN

42482/CI63

Słup alum. SAL-P12 wys.10,3m anodowany szary

szt

1 886,0000

PLN

42482/CI65

Słup alum. SAL-P12 wys.10,3m anodowany grafitowy

szt

1 886,0000

PLN

42482/CI75

Słup alum. SAL-P12 wys.10,3m anodowany zielony

szt

1 886,0000

PLN

42482/CI78

Słup alum. SAL-P12 wys.10,3m anodowany antracyt

szt

1 886,0000

PLN

42482/CI85

Słup alum. SAL-P12 wys.10,3m anodowany bordowy

szt

1 886,0000

PLN

42483/C23

Słup alum. SAL-P21 wys.10,3m nodowany złoty

szt

1 650,0000

PLN

42483/C32

Słup alum. SAL-P21 wys.10,3m anodowany szampański

szt

1 650,0000

PLN

42483/C33

Słup alum. SAL-P21 wys.10,3m anodowany oliwkowy

szt

1 650,0000

PLN

42483/C34

Słup alum. SAL-P21 wys.10,3m anodowany brązowy

szt

1 650,0000

PLN

42483/C35

Słup alum. SAL-P21 wys.10,3m anodowany czarny

szt

1 650,0000

PLN

42483/CI55

Słup alum. SAL-P21 wys.10,3m anodowany niebieski

szt

1 650,0000

PLN

42483/CI63

Słup alum. SAL-P21 wys.10,3m anodowany szary

szt

1 650,0000

PLN

42483/CI65

Słup alum. SAL-P21 wys.10,3m anodowany grafitowy

szt

1 650,0000

PLN

42483/CI75

Słup alum. SAL-P21 wys.10,3m anodowany zielony

szt

1 650,0000

PLN

42483/CI78

Słup alum. SAL-P21 wys.10,3m anodowany antracyt

szt

1 650,0000

PLN

42483/CI85

Słup alum. SAL-P21 wys.10,3m anodowany bordowy

szt

1 650,0000

PLN

42484/C23

Słup alum. SAL-P31 wys.10,3m nodowany złoty

szt

1 767,0000

PLN

42484/C32

Słup alum. SAL-P31 wys.10,3m anodowany szampański

szt

1 767,0000

PLN

42484/C33

Słup alum. SAL-P31 wys.10,3m anodowany oliwkowy

szt

1 767,0000

PLN

42484/C34

Słup alum. SAL-P31 wys.10,3m anodowany brązowy

szt

1 767,0000

PLN

42484/C35

Słup alum. SAL-P31 wys.10,3m anodowany czarny

szt

1 767,0000

PLN

42484/CI55

Słup alum. SAL-P31 wys.10,3m anodowany niebieski

szt

1 767,0000

PLN

42484/CI63

Słup alum. SAL-P31 wys.10,3m anodowany szary

szt

1 767,0000

PLN

42484/CI65

Słup alum. SAL-P31 wys.10,3m anodowany grafitowy

szt

1 767,0000

PLN

42484/CI75

Słup alum. SAL-P31 wys.10,3m anodowany zielony

szt

1 767,0000

PLN

42484/CI78

Słup alum. SAL-P31 wys.10,3m anodowany antracyt

szt

1 767,0000

PLN

42484/CI85

Słup alum. SAL-P31 wys.10,3m anodowany bordowy

szt

1 767,0000

PLN

42485/C23

Słup alum. SAL-P41 wys.10,3m nodowany złoty

szt

1 772,0000

PLN

42485/C32

Słup alum. SAL-P41 wys.10,3m anodowany szampański

szt

1 772,0000

PLN

42485/C33

Słup alum. SAL-P41 wys.10,3m anodowany oliwkowy

szt

1 772,0000

PLN

42485/C34

Słup alum. SAL-P41 wys.10,3m anodowany brązowy

szt

1 772,0000

PLN

42485/C35

Słup alum. SAL-P41 wys.10,3m anodowany czarny

szt

1 772,0000

PLN

42485/CI55

Słup alum. SAL-P41 wys.10,3m anodowany niebieski

szt

1 772,0000

PLN

42485/CI63

Słup alum. SAL-P41 wys.10,3m anodowany szary

szt

1 772,0000

PLN

42485/CI65

Słup alum. SAL-P41 wys.10,3m anodowany grafitowy

szt

1 772,0000

PLN

42485/CI75

Słup alum. SAL-P41 wys.10,3m anodowany zielony

szt

1 772,0000

PLN

42485/CI78

Słup alum. SAL-P41 wys.10,3m anodowany antracyt

szt

1 772,0000

PLN

42485/CI85

Słup alum. SAL-P41 wys.10,3m anodowany bordowy

szt

1 772,0000

PLN

42486/C23

Słup alum. SAL-P51 wys.10,3m nodowany złoty

szt

1 765,0000

PLN

42486/C32

Słup alum. SAL-P51 wys.10,3m anodowany szampański

szt

1 765,0000

PLN

42486/C33

Słup alum. SAL-P51 wys.10,3m anodowany oliwkowy

szt

1 765,0000

PLN

42486/C34

Słup alum. SAL-P51 wys.10,3m anodowany brązowy

szt

1 765,0000

PLN

42486/C35

Słup alum. SAL-P51 wys.10,3m anodowany czarny

szt

1 765,0000

PLN

42486/CI55

Słup alum. SAL-P51 wys.10,3m anodowany niebieski

szt

1 765,0000

PLN

42486/CI63

Słup alum. SAL-P51 wys.10,3m anodowany szary

szt

1 765,0000

PLN

42486/CI65

Słup alum. SAL-P51 wys.10,3m anodowany grafitowy

szt

1 765,0000

PLN

42486/CI75

Słup alum. SAL-P51 wys.10,3m anodowany zielony

szt

1 765,0000

PLN

42486/CI78

Słup alum. SAL-P51 wys.10,3m anodowany antracyt

szt

1 765,0000

PLN

42486/CI85

Słup alum. SAL-P51 wys.10,3m anodowany bordowy

szt

1 765,0000

PLN

...\1 WYROBY GOTOWE\414. SŁUPY DWUELEMENTOWE O ŚRED. 176\SŁUPY O ŚRED. 176 Z WYS. SPAWANYMI\MALOWANE\

43464

Słup alum. SAL-S1 wys.11m malowany

szt

1 940,0000

PLN

43465

Słup alum. SAL-U1 wys. 9m malowany

szt

1 719,0000

PLN

43466

Słup alum. SAL-T1 wys.11m malowany

szt

1 823,0000

PLN

43467

Słup alum. SAL-T2 wys.11m malowany

szt

2 094,0000

PLN

43468

Słup alum. SAL-T3 wys.11m malowany

szt

2 365,0000

PLN

43469

Słup alum. SAL-W1 wys.10m malowany

szt

1 665,0000

PLN

43474

Słup alum. SAL-Z1 wys.8,5m malowany

szt

1 659,0000

PLN

43481

Słup alum. SAL-P11 wys.10,3m malowany

szt

1 753,0000

PLN

43482

Słup alum. SAL-P12 wys.10,3m malowany

szt

1 943,0000

PLN

43483

Słup alum. SAL-P21 wys.10,3m malowany

szt

1 700,0000

PLN

43484

Słup alum. SAL-P31 wys.10,3m malowany

szt

1 818,0000

PLN

43485

Słup alum. SAL-P41 wys.10,3m malowany

szt

1 824,0000

PLN

43486

Słup alum. SAL-P51 wys.10,3m malowany

szt

1 818,0000

PLN

...\1 WYROBY GOTOWE\414. SŁUPY DWUELEMENTOWE O ŚRED. 176\SŁUPY PROSTE O ŚRED. 176\ANODOWANY C0\

42456/C0

Słup alum. SAL-9,3 anodowany naturalny

szt

1 272,0000

PLN

42457/C0

Słup alum. SAL-9,8 anodowany naturalny

szt

1 337,0000

PLN

42458/C0

Słup alum. SAL-10,3 anodowany naturalny

szt

1 404,0000

PLN

42459/C0

Słup alum. SAL-10,8 anodowany naturalny

szt

1 447,0000

PLN

42460/C0

Słup alum. SAL-11,3 anodowany naturalny

szt

1 478,0000

PLN

42461/C0

Słup alum. SAL-11,8 anodowany naturalny

szt

1 551,0000

PLN

42470/C0

Słup alum. SAL-11,3 wzm anodowany naturalny

szt

1 602,0000

PLN

42471/C0

Słup alum. SAL-11,8 wzm anodowany naturalny

szt

1 685,0000

PLN

42472/C0

Słup alum. SAL-12,3 wzm anodowany naturalny

szt

1 727,0000

PLN

42473/C0

Słup alum. SAL-12,8 wzm anodowany naturalny

szt

1 771,0000

PLN

42476/C0

Słup alum. SAL-9,3 wzm anodowany naturalny

szt

1 380,0000

PLN

42477/C0

Słup alum. SAL-9,8 wzm anodowany naturalny

szt

1 454,0000

PLN

42478/C0

Słup alum. SAL-10,3 wzm anodowany naturalny

szt

1 528,0000

PLN

42479/C0

Słup alum. SAL-10,8 wzm anodowany naturalny

szt

1 572,0000

PLN

...\1 WYROBY GOTOWE\414. SŁUPY DWUELEMENTOWE O ŚRED. 176\SŁUPY PROSTE O ŚRED. 176\ANODOWANY INNY KOLOR\

42456/C23

Słup alum. SAL-9,3 anodowany złoty

szt

1 272,0000

PLN

42456/C32

Słup alum. SAL-9,3 anodowany szampański

szt

1 272,0000

PLN

42456/C33

Słup alum. SAL-9,3 anodowany oliwkowy

szt

1 272,0000

PLN

42456/C34

Słup alum. SAL-9,3 anodowany brązowy

szt

1 272,0000

PLN

42456/C35

Słup alum. SAL-9,3 anodowany czarny

szt

1 272,0000

PLN

42456/CI55

Słup alum. SAL-9,3 anodowany niebieski

szt

1 272,0000

PLN

42456/CI63

Słup alum. SAL-9,3 anodowany szary

szt

1 272,0000

PLN

42456/CI65

Słup alum. SAL-9,3 anodowany grafitowy

szt

1 272,0000

PLN

42456/CI75

Słup alum. SAL-9,3 anodowany zielony

szt

1 272,0000

PLN

42456/CI78

Słup alum. SAL-9,3 anodowany antracyt

szt

1 272,0000

PLN

42456/CI85

Słup alum. SAL-9,3 anodowany bordowy

szt

1 272,0000

PLN

42457/C23

Słup alum. SAL-9,8 anodowany złoty

szt

1 337,0000

PLN

42457/C32

Słup alum. SAL-9,8 anodowany szampański

szt

1 337,0000

PLN

42457/C33

Słup alum. SAL-9,8 anodowany oliwkowy

szt

1 337,0000

PLN

42457/C34

Słup alum. SAL-9,8 anodowany brązowy

szt

1 337,0000

PLN

42457/C35

Słup alum. SAL-9,8 anodowany czarny

szt

1 337,0000

PLN

42457/CI55

Słup alum. SAL-9,8 anodowany niebieski

szt

1 337,0000

PLN

42457/CI63

Słup alum. SAL-9,8 anodowany szary

szt

1 337,0000

PLN

42457/CI65

Słup alum. SAL-9,8 anodowany grafitowy

szt

1 337,0000

PLN

42457/CI75

Słup alum. SAL-9,8 anodowany zielony

szt

1 337,0000

PLN

42457/CI78

Słup alum. SAL-9,8 anodowany antracyt

szt

1 337,0000

PLN

42457/CI85

Słup alum. SAL-9,8 anodowany bordowy

szt

1 337,0000

PLN

42458/C23

Słup alum. SAL-10,3 anodowany złoty

szt

1 404,0000

PLN

42458/C32

Słup alum. SAL-10,3 anodowany szampański

szt

1 404,0000

PLN

42458/C33

Słup alum. SAL-10,3 anodowany oliwkowy

szt

1 404,0000

PLN

42458/C34

Słup alum. SAL-10,3 anodowany brązowy

szt

1 404,0000

PLN

42458/C35

Słup alum. SAL-10,3 anodowany czarny

szt

1 404,0000

PLN

42458/CI55

Słup alum. SAL-10,3 anodowany niebieski

szt

1 404,0000

PLN

42458/CI63

Słup alum. SAL-10,3 anodowany szary

szt

1 404,0000

PLN

42458/CI65

Słup alum. SAL-10,3 anodowany grafitowy

szt

1 404,0000

PLN

42458/CI75

Słup alum. SAL-10,3 anodowany zielony

szt

1 404,0000

PLN

42458/CI78

Słup alum. SAL-10,3 anodowany antracyt

szt

1 404,0000

PLN

42458/CI85

Słup alum. SAL-10,3 anodowany bordowy

szt

1 404,0000

PLN

42459/C23

Słup alum. SAL-10,8 anodowany złoty

szt

1 447,0000

PLN

42459/C32

Słup alum. SAL-10,8 anodowany szampański

szt

1 447,0000

PLN

42459/C33

Słup alum. SAL-10,8 anodowany oliwkowy

szt

1 447,0000

PLN

42459/C34

Słup alum. SAL-10,8 anodowany brązowy

szt

1 447,0000

PLN

42459/C35

Słup alum. SAL-10,8 anodowany czarny

szt

1 447,0000

PLN

42459/CI55

Słup alum. SAL-10,8 anodowany niebieski

szt

1 447,0000

PLN

42459/CI63

Słup alum. SAL-10,8 anodowany szary

szt

1 447,0000

PLN

42459/CI65

Słup alum. SAL-10,8 anodowany grafitowy

szt

1 447,0000

PLN

42459/CI75

Słup alum. SAL-10,8 anodowany zielony

szt

1 447,0000

PLN

42459/CI78

Słup alum. SAL-10,8 anodowany antracyt

szt

1 447,0000

PLN

42459/CI85

Słup alum. SAL-10,8 anodowany bordowy

szt

1 447,0000

PLN

42460/C23

Słup alum. SAL-11,3 anodowany złoty

szt

1 478,0000

PLN

42460/C32

Słup alum. SAL-11,3 anodowany szampański

szt

1 478,0000

PLN

42460/C33

Słup alum. SAL-11,3 anodowany oliwkowy

szt

1 478,0000

PLN

42460/C34

Słup alum. SAL-11,3 anodowany brązowy

szt

1 478,0000

PLN

42460/C35

Słup alum. SAL-11,3 anodowany czarny

szt

1 478,0000

PLN

42460/CI55

Słup alum. SAL-11,3 anodowany niebieski

szt

1 478,0000

PLN

42460/CI63

Słup alum. SAL-11,3 anodowany szary

szt

1 478,0000

PLN

42460/CI65

Słup alum. SAL-11,3 anodowany grafitowy

szt

1 478,0000

PLN

42460/CI75

Słup alum. SAL-11,3 anodowany zielony

szt

1 478,0000

PLN

42460/CI78

Słup alum. SAL-11,3 anodowany antracyt

szt

1 478,0000

PLN

42460/CI85

Słup alum. SAL-11,3 anodowany bordowy

szt

1 478,0000

PLN

42461/C23

Słup alum. SAL-11,8 anodowany złoty

szt

1 551,0000

PLN

42461/C32

Słup alum. SAL-11,8 anodowany szampański

szt

1 551,0000

PLN

42461/C33

Słup alum. SAL-11,8 anodowany oliwkowy

szt

1 551,0000

PLN

42461/C34

Słup alum. SAL-11,8 anodowany brązowy

szt

1 551,0000

PLN

42461/C35

Słup alum. SAL-11,8 anodowany czarny

szt

1 551,0000

PLN

42461/CI55

Słup alum. SAL-11,8 anodowany niebieski

szt

1 551,0000

PLN

42461/CI63

Słup alum. SAL-11,8 anodowany szary

szt

1 551,0000

PLN

42461/CI65

Słup alum. SAL-11,8 anodowany grafitowy

szt

1 551,0000

PLN

42461/CI75

Słup alum. SAL-11,8 anodowany zielony

szt

1 551,0000

PLN

42461/CI78

Słup alum. SAL-11,8 anodowany antracyt

szt

1 551,0000

PLN

42461/CI85

Słup alum. SAL-11,8 anodowany bordowy

szt

1 551,0000

PLN

42470/C23

Słup alum. SAL-11,3 wzm anodowany złoty

szt

1 602,0000

PLN

42470/C32

Słup alum. SAL-11,3 wzm anodowany szampański

szt

1 602,0000

PLN

42470/C33

Słup alum. SAL-11,3 wzm anodowany oliwkowy

szt

1 602,0000

PLN

42470/C34

Słup alum. SAL-11,3 wzm anodowany brązowy

szt

1 602,0000

PLN

42470/C35

Słup alum. SAL-11,3 wzm anodowany czarny

szt

1 602,0000

PLN

42470/CI55

Słup alum. SAL-11,3 wzm anodowany niebieski

szt

1 602,0000

PLN

42470/CI63

Słup alum. SAL-11,3 wzm anodowany szary

szt

1 602,0000

PLN

42470/CI65

Słup alum. SAL-11,3 wzm anodowany grafitowy

szt

1 602,0000

PLN

42470/CI75

Słup alum. SAL-11,3 wzm anodowany zielony

szt

1 602,0000

PLN

42470/CI78

Słup alum. SAL-11,3 wzm anodowany antracyt

szt

1 602,0000

PLN

42470/CI85

Słup alum. SAL-11,3 wzm anodowany bordowy

szt

1 602,0000

PLN

42471/C23

Słup alum. SAL-11,8 wzm anodowany złoty

szt

1 685,0000

PLN

42471/C32

Słup alum. SAL-11,8 wzm anodowany szampański

szt

1 685,0000

PLN

42471/C33

Słup alum. SAL-11,8 wzm anodowany oliwkowy

szt

1 685,0000

PLN

42471/C34

Słup alum. SAL-11,8 wzm anodowany brązowy

szt

1 685,0000

PLN

42471/C35

Słup alum. SAL-11,8 wzm anodowany czarny

szt

1 685,0000

PLN

42471/CI55

Słup alum. SAL-11,8 wzm anodowany niebieski

szt

1 685,0000

PLN

42471/CI63

Słup alum. SAL-11,8 wzm anodowany szary

szt

1 685,0000

PLN

42471/CI65

Słup alum. SAL-11,8 wzm anodowany grafitowy

szt

1 685,0000

PLN

42471/CI75

Słup alum. SAL-11,8 wzm anodowany zielony

szt

1 685,0000

PLN

42471/CI78

Słup alum. SAL-11,8 wzm anodowany antracyt

szt

1 685,0000

PLN

42471/CI85

Słup alum. SAL-11,8 wzm anodowany bordowy

szt

1 685,0000

PLN

42472/C23

Słup alum. SAL-12,3 wzm anodowany złoty

szt

1 727,0000

PLN

42472/C32

Słup alum. SAL-12,3 wzm anodowany szampański

szt

1 727,0000

PLN

42472/C33

Słup alum. SAL-12,3 wzm anodowany oliwkowy

szt

1 727,0000

PLN

42472/C34

Słup alum. SAL-12,3 wzm anodowany brązowy

szt

1 727,0000

PLN

42472/C35

Słup alum. SAL-12,3 wzm anodowany czarny

szt

1 727,0000

PLN

42472/CI55

Słup alum. SAL-12,3 wzm anodowany niebieski

szt

1 727,0000

PLN

42472/CI63

Słup alum. SAL-12,3 wzm anodowany szary

szt

1 727,0000

PLN

42472/CI65

Słup alum. SAL-12,3 wzm anodowany grafitowy

szt

1 727,0000

PLN

42472/CI75

Słup alum. SAL-12,3 wzm anodowany zielony

szt

1 727,0000

PLN

42472/CI78

Słup alum. SAL-12,3 wzm anodowany antracyt

szt

1 727,0000

PLN

42472/CI85

Słup alum. SAL-12,3 wzm anodowany bordowy

szt

1 727,0000

PLN

42473/C23

Słup alum. SAL-12,8 wzm anodowany złoty

szt

1 771,0000

PLN

42473/C32

Słup alum. SAL-12,8 wzm anodowany szampański

szt

1 771,0000

PLN

42473/C33

Słup alum. SAL-12,8 wzm anodowany oliwkowy

szt

1 771,0000

PLN

42473/C34

Słup alum. SAL-12,8 wzm anodowany brązowy

szt

1 771,0000

PLN

42473/C35

Słup alum. SAL-12,8 wzm anodowany czarny

szt

1 771,0000

PLN

42473/CI55

Słup alum. SAL-12,8 wzm anodowany niebieski

szt

1 771,0000

PLN

42473/CI63

Słup alum. SAL-12,8 wzm anodowany szary

szt

1 771,0000

PLN

42473/CI65

Słup alum. SAL-12,8 wzm anodowany grafitowy

szt

1 771,0000

PLN

42473/CI75

Słup alum. SAL-12,8 wzm anodowany zielony

szt

1 771,0000

PLN

42473/CI78

Słup alum. SAL-12,8 wzm anodowany antracyt

szt

1 771,0000

PLN

42473/CI85

Słup alum. SAL-12,8 wzm anodowany bordowy

szt

1 771,0000

PLN

42476/C23

Słup alum. SAL-9,3 wzm anodowany złoty

szt

1 380,0000

PLN

42476/C32

Słup alum. SAL-9,3 wzm anodowany szampański

szt

1 380,0000

PLN

42476/C33

Słup alum. SAL-9,3 wzm anodowany oliwkowy

szt

1 380,0000

PLN

42476/C34

Słup alum. SAL-9,3 wzm anodowany brązowy

szt

1 380,0000

PLN

42476/C35

Słup alum. SAL-9,3 wzm anodowany czarny

szt

1 380,0000

PLN

42476/CI55

Słup alum. SAL-9,3 wzm anodowany niebieski

szt

1 380,0000

PLN

42476/CI63

Słup alum. SAL-9,3 wzm anodowany szary

szt

1 380,0000

PLN

42476/CI65

Słup alum. SAL-9,3 wzm anodowany grafitowy

szt

1 380,0000

PLN

42476/CI75

Słup alum. SAL-9,3 wzm anodowany zielony

szt

1 380,0000

PLN

42476/CI78

Słup alum. SAL-9,3 wzm anodowany antracyt

szt

1 380,0000

PLN

42476/CI85

Słup alum. SAL-9,3 wzm anodowany bordowy

szt

1 380,0000

PLN

42477/C23

Słup alum. SAL-9,8 wzm anodowany złoty

szt

1 454,0000

PLN

42477/C32

Słup alum. SAL-9,8 wzm anodowany szampański

szt

1 454,0000

PLN

42477/C33

Słup alum. SAL-9,8 wzm anodowany oliwkowy

szt

1 454,0000

PLN

42477/C34

Słup alum. SAL-9,8 wzm anodowany brązowy

szt

1 454,0000

PLN

42477/C35

Słup alum. SAL-9,8 wzm anodowany czarny

szt

1 454,0000

PLN

42477/CI55

Słup alum. SAL-9,8 wzm anodowany niebieski

szt

1 454,0000

PLN

42477/CI63

Słup alum. SAL-9,8 wzm anodowany szary

szt

1 454,0000

PLN

42477/CI65

Słup alum. SAL-9,8 wzm anodowany grafitowy

szt

1 454,0000

PLN

42477/CI75

Słup alum. SAL-9,8 wzm anodowany zielony

szt

1 454,0000

PLN

42477/CI78

Słup alum. SAL-9,8 wzm anodowany antracyt

szt

1 454,0000

PLN

42477/CI85

Słup alum. SAL-9,8 wzm anodowany bordowy

szt

1 454,0000

PLN

42478/C23

Słup alum. SAL-10,3 wzm anodowany złoty

szt

1 528,0000

PLN

42478/C32

Słup alum. SAL-10,3 wzm anodowany szampański

szt

1 528,0000

PLN

42478/C33

Słup alum. SAL-10,3 wzm anodowany oliwkowy

szt

1 528,0000

PLN

42478/C34

Słup alum. SAL-10,3 wzm anodowany brązowy

szt

1 528,0000

PLN

42478/C35

Słup alum. SAL-10,3 wzm anodowany czarny

szt

1 528,0000

PLN

42478/CI55

Słup alum. SAL-10,3 wzm anodowany niebieski

szt

1 528,0000

PLN

42478/CI63

Słup alum. SAL-10,3 wzm anodowany szary

szt

1 528,0000

PLN

42478/CI65

Słup alum. SAL-10,3 wzm anodowany grafitowy

szt

1 528,0000

PLN

42478/CI75

Słup alum. SAL-10,3 wzm anodowany zielony

szt

1 528,0000

PLN

42478/CI78

Słup alum. SAL-10,3 wzm anodowany antracyt

szt

1 528,0000

PLN

42478/CI85

Słup alum. SAL-10,3 wzm anodowany bordowy

szt

1 528,0000

PLN

42479/C23

Słup alum. SAL-10,8 wzm anodowany złoty

szt

1 572,0000

PLN

42479/C32

Słup alum. SAL-10,8 wzm anodowany szampański

szt

1 572,0000

PLN

42479/C33

Słup alum. SAL-10,8 wzm anodowany oliwkowy

szt

1 572,0000

PLN

42479/C34

Słup alum. SAL-10,8 wzm anodowany brązowy

szt

1 572,0000

PLN

42479/C35

Słup alum. SAL-10,8 wzm anodowany czarny

szt

1 572,0000

PLN

42479/CI55

Słup alum. SAL-10,8 wzm anodowany niebieski

szt

1 572,0000

PLN

42479/CI63

Słup alum. SAL-10,8 wzm anodowany szary

szt

1 572,0000

PLN

42479/CI65

Słup alum. SAL-10,8 wzm anodowany grafitowy

szt

1 572,0000

PLN

42479/CI75

Słup alum. SAL-10,8 wzm anodowany zielony

szt

1 572,0000

PLN

42479/CI78

Słup alum. SAL-10,8 wzm anodowany antracyt

szt

1 572,0000

PLN

42479/CI85

Słup alum. SAL-10,8 wzm anodowany bordowy

szt

1 572,0000

PLN

...\1 WYROBY GOTOWE\414. SŁUPY DWUELEMENTOWE O ŚRED. 176\SŁUPY PROSTE O ŚRED. 176\MALOWANE\

43456

Słup alum. SAL-9,3 malowany

szt

1 323,0000

PLN

43457

Słup alum. SAL-9,8 malowany

szt

1 392,0000

PLN

43458

Słup alum. SAL-10,3 malowany

szt

1 462,0000

PLN

43459

Słup alum. SAL-10,8 malowany

szt

1 507,0000

PLN

43460

Słup alum. SAL-11,3 malowany

szt

1 539,0000

PLN

43461

Słup alum. SAL-11,8 malowany

szt

1 609,0000

PLN

43470

Słup alum. SAL-11,3 wzm malowany

szt

1 663,0000

PLN

43471

Słup alum. SAL-11,8 wzm malowany

szt

1 742,0000

PLN

43472

Słup alum. SAL-12,3 wzm malowany

szt

1 783,0000

PLN

43473

Słup alum. SAL-12,8 wzm malowany

szt

1 830,0000

PLN

43476

Słup alum. SAL-9,3 wzm malowany

szt

1 431,0000

PLN

43477

Słup alum. SAL-9,8 wzm malowany

szt

1 508,0000

PLN

43478

Słup alum. SAL-10,3 wzm malowany

szt

1 586,0000

PLN

43479

Słup alum. SAL-10,8 wzm malowany

szt

1 631,0000

PLN

...\1 WYROBY GOTOWE\415. MASZTY OŚWIETL. O ŚRED. 225\MASZTY OŚWIETL. O ŚRED. 225 WŁ\ANODOWANY C0\

42509/C0

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 anodowany naturalny

szt

2 490,0000

PLN

42510/C0

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 anodowany naturalny

szt

3 542,0000

PLN

42511/C0

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 anodowany naturalny

szt

2 694,0000

PLN

42512/C0

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 anodowany naturalny

szt

3 748,0000

PLN

42513/C0

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 anodowany naturalny

szt

2 798,0000

PLN

42514/C0

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 anodowany naturalny

szt

3 850,0000

PLN

...\1 WYROBY GOTOWE\415. MASZTY OŚWIETL. O ŚRED. 225\MASZTY OŚWIETL. O ŚRED. 225 WŁ\ANODOWANY INNY KOLOR\

42509/C23

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 anodowany złoty

szt

2 490,0000

PLN

42509/C32

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 anodowany szampański

szt

2 490,0000

PLN

42509/C33

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 anodowany oliwkowy

szt

2 490,0000

PLN

42509/C34

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 anodowany brązowy

szt

2 490,0000

PLN

42509/C35

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 anodowany czarny

szt

2 490,0000

PLN

42509/CI55

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 anodowany niebieski

szt

2 490,0000

PLN

42509/CI63

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 anodowany szary

szt

2 490,0000

PLN

42509/CI65

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 anodowany grafitowy

szt

2 490,0000

PLN

42509/CI75

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 anodowany zielony

szt

2 490,0000

PLN

42509/CI78

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 anodowany antracyt

szt

2 490,0000

PLN

42509/CI85

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 anodowany bordowy

szt

2 490,0000

PLN

42510/C23

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 anodowany złoty

szt

3 542,0000

PLN

42510/C32

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 anodowany szampański

szt

3 542,0000

PLN

42510/C33

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 anodowany oliwkowy

szt

3 542,0000

PLN

42510/C34

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 anodowany brązowy

szt

3 542,0000

PLN

42510/C35

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 anodowany czarny

szt

3 542,0000

PLN

42510/CI55

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 anodowany niebieski

szt

3 542,0000

PLN

42510/CI63

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 anodowany szary

szt

3 542,0000

PLN

42510/CI65

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 anodowany grafitowy

szt

3 542,0000

PLN

42510/CI75

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 anodowany zielony

szt

3 542,0000

PLN

42510/CI78

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 anodowany antracyt

szt

3 542,0000

PLN

42510/CI85

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 anodowany bordowy

szt

3 542,0000

PLN

42511/C23

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 anodowany złoty

szt

2 694,0000

PLN

42511/C32

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 anodowany szampański

szt

2 694,0000

PLN

42511/C33

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 anodowany oliwkowy

szt

2 694,0000

PLN

42511/C34

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 anodowany brązowy

szt

2 694,0000

PLN

42511/C35

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 anodowany czarny

szt

2 694,0000

PLN

42511/CI55

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 anodowany niebieski

szt

2 694,0000

PLN

42511/CI63

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 anodowany szary

szt

2 694,0000

PLN

42511/CI65

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 anodowany grafitowy

szt

2 694,0000

PLN

42511/CI75

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 anodowany zielony

szt

2 694,0000

PLN

42511/CI78

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 anodowany antracyt

szt

2 694,0000

PLN

42511/CI85

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 anodowany bordowy

szt

2 694,0000

PLN

42512/C23

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 anodowany złoty

szt

3 748,0000

PLN

42512/C32

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 anodowany szampański

szt

3 748,0000

PLN

42512/C33

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 anodowany oliwkowy

szt

3 748,0000

PLN

42512/C34

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 anodowany brązowy

szt

3 748,0000

PLN

42512/C35

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 anodowany czarny

szt

3 748,0000

PLN

42512/CI55

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 anodowany niebieski

szt

3 748,0000

PLN

42512/CI63

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 anodowany szary

szt

3 748,0000

PLN

42512/CI65

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 anodowany grafitowy

szt

3 748,0000

PLN

42512/CI75

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 anodowany zielony

szt

3 748,0000

PLN

42512/CI78

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 anodowany antracyt

szt

3 748,0000

PLN

42512/CI85

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 anodowany bordowy

szt

3 748,0000

PLN

42513/C23

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 anodowany złoty

szt

2 798,0000

PLN

42513/C32

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 anodowany szampański

szt

2 798,0000

PLN

42513/C33

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 anodowany oliwkowy

szt

2 798,0000

PLN

42513/C34

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 anodowany brązowy

szt

2 798,0000

PLN

42513/C35

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 anodowany czarny

szt

2 798,0000

PLN

42513/CI55

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 anodowany niebieski

szt

2 798,0000

PLN

42513/CI63

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 anodowany szary

szt

2 798,0000

PLN

42513/CI65

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 anodowany grafitowy

szt

2 798,0000

PLN

42513/CI75

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 anodowany zielony

szt

2 798,0000

PLN

42513/CI78

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 anodowany antracyt

szt

2 798,0000

PLN

42513/CI85

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 anodowany bordowy

szt

2 798,0000

PLN

42514/C23

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 anodowany złoty

szt

3 850,0000

PLN

42514/C32

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 anodowany szampański

szt

3 850,0000

PLN

42514/C33

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 anodowany oliwkowy

szt

3 850,0000

PLN

42514/C34

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 anodowany brązowy

szt

3 850,0000

PLN

42514/C35

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 anodowany czarny

szt

3 850,0000

PLN

42514/CI55

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 anodowany niebieski

szt

3 850,0000

PLN

42514/CI63

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 anodowany szary

szt

3 850,0000

PLN

42514/CI65

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 anodowany grafitowy

szt

3 850,0000

PLN

42514/CI75

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 anodowany zielony

szt

3 850,0000

PLN

42514/CI78

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 anodowany antracyt

szt

3 850,0000

PLN

42514/CI85

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 anodowany bordowy

szt

3 850,0000

PLN

...\1 WYROBY GOTOWE\415. MASZTY OŚWIETL. O ŚRED. 225\MASZTY OŚWIETL. O ŚRED. 225 WŁ\MALOWANE\

43509

Maszt alum. MAL-12 WŁ 1/2,5/5,5/5 malowany

szt

2 561,0000

PLN

43510

Maszt alum. MAL-12 WŁ 2/2,5/5,5/5 malowany

szt

3 623,0000

PLN

43511

Maszt alum. MAL-13 WŁ 1/2,5/5,5/5 malowany

szt

2 766,0000

PLN

43512

Maszt alum. MAL-13 WŁ 2/2,5/5,5/5 malowany

szt

3 828,0000

PLN

43513

Maszt alum. MAL-14 WŁ 1/2,5/6,5/5 malowany

szt

2 871,0000

PLN

43514

Maszt alum. MAL-14 WŁ 2/2,5/6,5/5 malowany

szt

3 934,0000

PLN

...\1 WYROBY GOTOWE\415. MASZTY OŚWIETL. O ŚRED. 225\MASZTY OŚWIETL. O ŚRED. 225 WZM\ANODOWANY C0\

42551/C0

Maszt alum. MAL-12,5 wzm anodowany naturalny

szt

2 676,0000

PLN

42552/C0

Maszt alum. MAL-13 wzm anodowany naturalny

szt

2 783,0000

PLN

42554/C0

Maszt alum. MAL-14 wzm anodowany naturalny

szt

2 990,0000

PLN

42556/C0

Maszt alum. MAL-15 wzm anodowany naturalny

szt

3 068,0000

PLN

42558/C0

Maszt alum. MAL-16 wzm anodowany naturalny

szt

3 152,0000

PLN

...\1 WYROBY GOTOWE\415. MASZTY OŚWIETL. O ŚRED. 225\MASZTY OŚWIETL. O ŚRED. 225 WZM\ANODOWANY INNY KOLOR\

42551/C23

Maszt alum. MAL-12,5 wzm anodowany złoty

szt

2 676,0000

PLN

42551/C32

Maszt alum. MAL-12,5 wzm anodowany szampański

szt

2 676,0000

PLN

42551/C33

Maszt alum. MAL-12,5 wzm anodowany oliwkowy

szt

2 676,0000

PLN

42551/C34

Maszt alum. MAL-12,5 wzm anodowany brązowy

szt

2 676,0000

PLN

42551/C35

Maszt alum. MAL-12,5 wzm anodowany czarny

szt

2 676,0000

PLN

42551/CI55

Maszt alum. MAL-12,5 wzm anodowany niebieski

szt

2 676,0000

PLN

42551/CI63

Maszt alum. MAL-12,5 wzm anodowany szary

szt

2 676,0000

PLN

42551/CI65

Maszt alum. MAL-12,5 wzm anodowany grafitowy

szt

2 676,0000

PLN

42551/CI75

Maszt alum. MAL-12,5 wzm anodowany zielony

szt

2 676,0000

PLN

42551/CI78

Maszt alum. MAL-12,5 wzm anodowany antracyt

szt

2 676,0000

PLN

42551/CI85

Maszt alum. MAL-12,5 wzm anodowany bordowy

szt

2 676,0000

PLN

42552/C23

Maszt alum. MAL-13 wzm anodowany złoty

szt

2 783,0000

PLN

42552/C32

Maszt alum. MAL-13 wzm anodowany szampański

szt

2 783,0000

PLN

42552/C33

Maszt alum. MAL-13 wzm anodowany oliwkowy

szt

2 783,0000

PLN

42552/C34

Maszt alum. MAL-13 wzm anodowany brązowy

szt

2 783,0000

PLN

42552/C35

Maszt alum. MAL-13 wzm anodowany czarny

szt

2 783,0000

PLN

42552/CI55

Maszt alum. MAL-13 wzm anodowany niebieski

szt

2 783,0000

PLN

42552/CI63

Maszt alum. MAL-13 wzm anodowany szary

szt

2 783,0000

PLN

42552/CI65

Maszt alum. MAL-13 wzm anodowany grafitowy

szt

2 783,0000

PLN

42552/CI75

Maszt alum. MAL-13 wzm anodowany zielony

szt

2 783,0000

PLN

42552/CI78

Maszt alum. MAL-13 wzm anodowany antracyt

szt

2 783,0000

PLN

42552/CI85

Maszt alum. MAL-13 wzm anodowany bordowy

szt

2 783,0000

PLN

42554/C23

Maszt alum. MAL-14 wzm anodowany złoty

szt

2 990,0000

PLN

42554/C32

Maszt alum. MAL-14 wzm anodowany szampański

szt

2 990,0000

PLN

42554/C33

Maszt alum. MAL-14 wzm anodowany oliwkowy

szt

2 990,0000

PLN

42554/C34

Maszt alum. MAL-14 wzm anodowany brązowy

szt

2 990,0000

PLN

42554/C35

Maszt alum. MAL-14 wzm anodowany czarny

szt

2 990,0000

PLN

42554/CI55

Maszt alum. MAL-14 wzm anodowany niebieski

szt

2 990,0000

PLN

42554/CI63

Maszt alum. MAL-14 wzm anodowany szary

szt

2 990,0000

PLN

42554/CI65

Maszt alum. MAL-14 wzm anodowany grafitowy

szt

2 990,0000

PLN

42554/CI75

Maszt alum. MAL-14 wzm anodowany zielony

szt

2 990,0000

PLN

42554/CI78

Maszt alum. MAL-14 wzm anodowany antracyt

szt

2 990,0000

PLN

42554/CI85

Maszt alum. MAL-14 wzm anodowany bordowy

szt

2 990,0000

PLN

42556/C23

Maszt alum. MAL-15 wzm anodowany złoty

szt

3 068,0000

PLN

42556/C32

Maszt alum. MAL-15 wzm anodowany szampański

szt

3 068,0000

PLN

42556/C33

Maszt alum. MAL-15 wzm anodowany oliwkowy

szt

3 068,0000

PLN

42556/C34

Maszt alum. MAL-15 wzm anodowany brązowy

szt

3 068,0000

PLN

42556/C35

Maszt alum. MAL-15 wzm anodowany czarny

szt

3 068,0000

PLN

42556/CI55

Maszt alum. MAL-15 wzm anodowany niebieski

szt

3 068,0000

PLN

42556/CI63

Maszt alum. MAL-15 wzm anodowany szary

szt

3 068,0000

PLN

42556/CI65

Maszt alum. MAL-15 wzm anodowany grafitowy

szt

3 068,0000

PLN

42556/CI75

Maszt alum. MAL-15 wzm anodowany zielony

szt

3 068,0000

PLN

42556/CI78

Maszt alum. MAL-15 wzm anodowany antracyt

szt

3 068,0000

PLN

42556/CI85

Maszt alum. MAL-15 wzm anodowany bordowy

szt

3 068,0000

PLN

42558/C23

Maszt alum. MAL-16 wzm anodowany złoty

szt

3 152,0000

PLN

42558/C32

Maszt alum. MAL-16 wzm anodowany szampański

szt

3 152,0000

PLN

42558/C33

Maszt alum. MAL-16 wzm anodowany oliwkowy

szt

3 152,0000

PLN

42558/C34

Maszt alum. MAL-16 wzm anodowany brązowy

szt

3 152,0000

PLN

42558/C35

Maszt alum. MAL-16 wzm anodowany czarny

szt

3 152,0000

PLN

42558/CI55

Maszt alum. MAL-16 wzm anodowany niebieski

szt

3 152,0000

PLN

42558/CI63

Maszt alum. MAL-16 wzm anodowany szary

szt

3 152,0000

PLN

42558/CI65

Maszt alum. MAL-16 wzm anodowany grafitowy

szt

3 152,0000

PLN

42558/CI75

Maszt alum. MAL-16 wzm anodowany zielony

szt

3 152,0000

PLN

42558/CI78

Maszt alum. MAL-16 wzm anodowany antracyt

szt

3 152,0000

PLN

42558/CI85

Maszt alum. MAL-16 wzm anodowany bordowy

szt

3 152,0000

PLN

...\1 WYROBY GOTOWE\415. MASZTY OŚWIETL. O ŚRED. 225\MASZTY OŚWIETL. O ŚRED. 225 WZM\ANODOWANY INNY KOLOR\CZĘŚCI DWUELEMENTOWE M

...\1 WYROBY GOTOWE\415. MASZTY OŚWIETL. O ŚRED. 225\MASZTY OŚWIETL. O ŚRED. 225\ANODOWANY C0\

42501/C0

Maszt alum. MAL-12,5 anodowany naturalny

szt

2 385,0000

PLN

42502/C0

Maszt alum. MAL-13 anodowany naturalny

szt

2 492,0000

PLN

42504/C0

Maszt alum. MAL-14 anodowany naturalny

szt

2 699,0000

PLN

42506/C0

Maszt alum. MAL-15 anodowany naturalny

szt

2 777,0000

PLN

42508/C0

Maszt alum. MAL-16 anodowany naturalny

szt

2 861,0000

PLN

...\1 WYROBY GOTOWE\415. MASZTY OŚWIETL. O ŚRED. 225\MASZTY OŚWIETL. O ŚRED. 225\ANODOWANY INNY KOLOR\

42501/C23

Maszt alum. MAL-12,5 anodowany złoty

szt

2 385,0000

PLN

42501/C32

Maszt alum. MAL-12,5 anodowany szampański

szt

2 385,0000

PLN

42501/C33

Maszt alum. MAL-12,5 anodowany oliwkowy

szt

2 385,0000

PLN

42501/C34

Maszt alum. MAL-12,5 anodowany brązowy

szt

2 385,0000

PLN

42501/C35

Maszt alum. MAL-12,5 anodowany czarny

szt

2 385,0000

PLN

42501/CI55

Maszt alum. MAL-12,5 anodowany niebieski

szt

2 385,0000

PLN

42501/CI63

Maszt alum. MAL-12,5 anodowany szary

szt

2 385,0000

PLN

42501/CI65

Maszt alum. MAL-12,5 anodowany grafitowy

szt

2 385,0000

PLN

42501/CI75

Maszt alum. MAL-12,5 anodowany zielony

szt

2 385,0000

PLN

42501/CI78

Maszt alum. MAL-12,5 anodowany antracyt

szt

2 385,0000

PLN

42501/CI85

Maszt alum. MAL-12,5 anodowany bordowy

szt

2 385,0000

PLN

42502/C23

Maszt alum. MAL-13 anodowany złoty

szt

2 492,0000

PLN

42502/C32

Maszt alum. MAL-13 anodowany szampański

szt

2 492,0000

PLN

42502/C33

Maszt alum. MAL-13 anodowany oliwkowy

szt

2 492,0000

PLN

42502/C34

Maszt alum. MAL-13 anodowany brązowy

szt

2 492,0000

PLN

42502/C35

Maszt alum. MAL-13 anodowany czarny

szt

2 492,0000

PLN

42502/CI55

Maszt alum. MAL-13 anodowany niebieski

szt

2 492,0000

PLN

42502/CI63

Maszt alum. MAL-13 anodowany szary

szt

2 492,0000

PLN

42502/CI65

Maszt alum. MAL-13 anodowany grafitowy

szt

2 492,0000

PLN

42502/CI75

Maszt alum. MAL-13 anodowany zielony

szt

2 492,0000

PLN

42502/CI78

Maszt alum. MAL-13 anodowany antracyt

szt

2 492,0000

PLN

42502/CI85

Maszt alum. MAL-13 anodowany bordowy

szt

2 492,0000

PLN

42504/C23

Maszt alum. MAL-14 anodowany złoty

szt

2 699,0000

PLN

42504/C32

Maszt alum. MAL-14 anodowany szampański

szt

2 699,0000

PLN

42504/C33

Maszt alum. MAL-14 anodowany oliwkowy

szt

2 699,0000

PLN

42504/C34

Maszt alum. MAL-14 anodowany brązowy

szt

2 699,0000

PLN

42504/C35

Maszt alum. MAL-14 anodowany czarny

szt

2 699,0000

PLN

42504/CI55

Maszt alum. MAL-14 anodowany niebieski

szt

2 699,0000

PLN

42504/CI63

Maszt alum. MAL-14 anodowany szary

szt

2 699,0000

PLN

42504/CI65

Maszt alum. MAL-14 anodowany grafitowy

szt

2 699,0000

PLN

42504/CI75

Maszt alum. MAL-14 anodowany zielony

szt

2 699,0000

PLN

42504/CI78

Maszt alum. MAL-14 anodowany antracyt

szt

2 699,0000

PLN

42504/CI85

Maszt alum. MAL-14 anodowany bordowy

szt

2 699,0000

PLN

42506/C23

Maszt alum. MAL-15 anodowany złoty

szt

2 777,0000

PLN

42506/C32

Maszt alum. MAL-15 anodowany szampański

szt

2 777,0000

PLN

42506/C33

Maszt alum. MAL-15 anodowany oliwkowy

szt

2 777,0000

PLN

42506/C34

Maszt alum. MAL-15 anodowany brązowy

szt

2 777,0000

PLN

42506/C35

Maszt alum. MAL-15 anodowany czarny

szt

2 777,0000

PLN

42506/CI55

Maszt alum. MAL-15 anodowany niebieski

szt

2 777,0000

PLN

42506/CI63

Maszt alum. MAL-15 anodowany szary

szt

2 777,0000

PLN

42506/CI65

Maszt alum. MAL-15 anodowany grafitowy

szt

2 777,0000

PLN

42506/CI75

Maszt alum. MAL-15 anodowany zielony

szt

2 777,0000

PLN

42506/CI78

Maszt alum. MAL-15 anodowany antracyt

szt

2 777,0000

PLN

42506/CI85

Maszt alum. MAL-15 anodowany bordowy

szt

2 777,0000

PLN

42508/C23

Maszt alum. MAL-16 anodowany złoty

szt

2 861,0000

PLN

42508/C32

Maszt alum. MAL-16 anodowany szampański

szt

2 861,0000

PLN

42508/C33

Maszt alum. MAL-16 anodowany oliwkowy

szt

2 861,0000

PLN

42508/C34

Maszt alum. MAL-16 anodowany brązowy

szt

2 861,0000

PLN

42508/C35

Maszt alum. MAL-16 anodowany czarny

szt

2 861,0000

PLN

42508/CI55

Maszt alum. MAL-16 anodowany niebieski

szt

2 861,0000

PLN

42508/CI63

Maszt alum. MAL-16 anodowany szary

szt

2 861,0000

PLN

42508/CI65

Maszt alum. MAL-16 anodowany grafitowy

szt

2 861,0000

PLN

42508/CI75

Maszt alum. MAL-16 anodowany zielony

szt

2 861,0000

PLN

42508/CI78

Maszt alum. MAL-16 anodowany antracyt

szt

2 861,0000

PLN

42508/CI85

Maszt alum. MAL-16 anodowany bordowy

szt

2 861,0000

PLN

...\1 WYROBY GOTOWE\415. MASZTY OŚWIETL. O ŚRED. 225\MASZTY OŚWIETL. O ŚRED. 225\MALOWANE\

43501

Maszt alum. MAL-12,5 malowany

szt

2 466,0000

PLN

43502

Maszt alum. MAL-13 malowany

szt

2 568,0000

PLN

43504

Maszt alum. MAL-14 malowany

szt

3 005,0000

PLN

43506

Maszt alum. MAL-15 malowany

szt

3 087,0000

PLN

43508

Maszt alum. MAL-16 malowany

szt

3 169,0000

PLN

...\1 WYROBY GOTOWE\416. SŁUPY O ŚRED. 178 I 180\SŁUPY DZ O ŚRED. 178 I 180\ANODOWANY C0\

42606/C0

Słup alum. SAL-80K dZ anodowany naturalny

szt

1 158,0000

PLN

42607/C0

Słup alum. SAL-85K dZ anodowany naturalny

szt

1 201,0000

PLN

42706/C0

Słup alum. SAL-80M dZ anodowany naturalny

szt

1 271,0000

PLN

42707/C0

Słup alum. SAL-85M dZ anodowany naturalny

szt

1 332,0000

PLN

...\1 WYROBY GOTOWE\416. SŁUPY O ŚRED. 178 I 180\SŁUPY DZ O ŚRED. 178 I 180\ANODOWANY INNY KOLOR\

42606/C32

Słup alum. SAL-80K dZ anodowany szampański

szt

1 158,0000

PLN

42606/C33

Słup alum. SAL-80K dZ anodowany oliwkowy

szt

1 158,0000

PLN

42606/C34

Słup alum. SAL-80K dZ anodowany brązowy

szt

1 158,0000

PLN

42606/C35

Słup alum. SAL-80K dZ anodowany czarny

szt

1 158,0000

PLN

42606/CI55

Słup alum. SAL-80K dZ anodowany niebieski

szt

1 158,0000

PLN

42606/CI63

Słup alum. SAL-80K dZ anodowany szary

szt

1 158,0000

PLN

42606/CI65

Słup alum. SAL-80K dz anodowany grafitowy

szt

1 158,0000

PLN

42606/CI75

Słup alum. SAL-80K dZ anodowany zielony

szt

1 158,0000

PLN

42606/CI78

Słup alum. SAL-80K dZ anodowany antracyt

szt

1 158,0000

PLN

42606/CI85

Słup alum. SAL-80K dZ anodowany bordowy

szt

1 158,0000

PLN

42607/C23

Słup alum. SAL-85K dZ anodowany złoty (BRAK W OFERCIE)

szt

1 201,0000

PLN

42607/C32

Słup alum. SAL-85K dZ anodowany szampański

szt

1 201,0000

PLN

42607/C33

Słup alum. SAL-85K dZ anodowany oliwkowy

szt

1 201,0000

PLN

42607/C34

Słup alum. SAL-85K dZ anodowany brązowy

szt

1 201,0000

PLN

42607/C35

Słup alum. SAL-85K dZ anodowany czarny

szt

1 201,0000

PLN

42607/CI55

Słup alum. SAL-85K dZ anodowany niebieski

szt

1 201,0000

PLN

42607/CI63

Słup alum. SAL-85K dZ anodowany szary

szt

1 201,0000

PLN

42607/CI65

Słup alum. SAL-85K dZ anodowany grafitowy

szt

1 201,0000

PLN

42607/CI75

Słup alum. SAL-85K dZ anodowany zielony

szt

1 201,0000

PLN

42607/CI78

Słup alum. SAL-85K dZ anodowany antracyt

szt

1 201,0000

PLN

42607/CI85

Słup alum. SAL-85K dZ anodowany bordowy

szt

1 201,0000

PLN

42706/C32

Słup alum. SAL-80M dZ anodowany szampański

szt

1 271,0000

PLN

42706/C33

Słup alum. SAL-80M dZ anodowany oliwkowy

szt

1 271,0000

PLN

42706/C34

Słup alum. SAL-80M dZ anodowany brązowy

szt

1 271,0000

PLN

42706/C35

Słup alum. SAL-80M dZ anodowany czarny

szt

1 271,0000

PLN

42706/CI55

Słup alum. SAL-80M dZ anodowany niebieski

szt

1 271,0000

PLN

42706/CI63

Słup alum. SAL-80M dZ anodowany szary

szt

1 271,0000

PLN

42706/CI65

Słup alum. SAL-80M dZ anodowany grafitowy

szt

1 271,0000

PLN

42706/CI75

Słup alum. SAL-80M dZ anodowany zielony

szt

1 271,0000

PLN

42706/CI78

Słup alum. SAL-80M dZ anodowany antracyt

szt

1 271,0000

PLN

42706/CI85

Słup alum. SAL-80M dZ anodowany bordowy

szt

1 271,0000

PLN

42707/C32

Słup alum. SAL-85M dZ anodowany szampański

szt

1 332,0000

PLN

42707/C33

Słup alum. SAL-85M dZ anodowany oliwkowy

szt

1 332,0000

PLN

42707/C34

Słup alum. SAL-85M dZ anodowany brązowy

szt

1 332,0000

PLN

42707/C35

Słup alum. SAL-85M dZ anodowany czarny

szt

1 332,0000

PLN

42707/CI55

Słup alum. SAL-85M dZ anodowany niebieski

szt

1 332,0000

PLN

42707/CI63

Słup alum. SAL-85M dZ anodowany szary

szt

1 332,0000

PLN

42707/CI65

Słup alum. SAL-85M dZ anodowany grafitowy

szt

1 332,0000

PLN

42707/CI75

Słup alum. SAL-85M dZ anodowany zielony

szt

1 332,0000

PLN

42707/CI78

Słup alum. SAL-85M dZ anodowany antracyt

szt

1 332,0000

PLN

42707/CI85

Słup alum. SAL-85M dZ anodowany bordowy

szt

1 332,0000

PLN

...\1 WYROBY GOTOWE\416. SŁUPY O ŚRED. 178 I 180\SŁUPY DZ O ŚRED. 178 I 180\MALOWANE\

43606

Słup alum. SAL-80K dZ malowany

szt

1 368,0000

PLN

43607

Słup alum. SAL-85K dZ malowany

szt

1 423,0000

PLN

43706

Słup alum. SAL-80M dZ malowany

szt

1 483,0000

PLN

43707

Słup alum. SAL-85M dZ malowany

szt

1 556,0000

PLN

...\1 WYROBY GOTOWE\416. SŁUPY O ŚRED. 178 I 180\SŁUPY Z PODSTAWĄ O ŚRED. 178 I 180\ANODOWANY C0\

42487/C0

Słup alum. SAL-P61 anodowany naturalny

szt

1 693,0000

PLN

42488/C0

Słup alum. SAL-P71 anodowany naturalny

szt

1 819,0000

PLN

42630/C0

Słup alum. SAL-80K anodowany naturalny

szt

1 028,0000

PLN

42631/C0

Słup alum. SAL-85K anodowany naturalny

szt

1 093,0000

PLN

42632/C0

Słup alum. SAL-90K anodowany naturalny

szt

1 148,0000

PLN

42633/C0

Słup alum. SAL-95K anodowany naturalny

szt

1 203,0000

PLN

42634/C0

Słup alum. SAL-100K anodowany naturalny

szt

1 248,0000

PLN

42755/C0

Słup alum. SAL-80M anodowany naturalny

szt

1 137,0000

PLN

42756/C0

Słup alum. SAL-85M anodowany naturalny

szt

1 209,0000

PLN

42757/C0

Słup alum. SAL-90M anodowany naturalny

szt

1 272,0000

PLN

42758/C0

Słup alum. SAL-95M anodowany naturalny

szt

1 336,0000

PLN

42759/C0

Słup alum. SAL-100M anodowany naturalny

szt

1 398,0000

PLN

42765/C0

Słup alum. SAL-100M/W anodowany naturalny

szt

1 767,0000

PLN

...\1 WYROBY GOTOWE\416. SŁUPY O ŚRED. 178 I 180\SŁUPY Z PODSTAWĄ O ŚRED. 178 I 180\ANODOWANY INNY KOLOR\

42487/C32

Słup alum. SAL-P61 anodowany szampański

szt

1693,0000

PLN

42487/C33

Słup alum. SAL-P61 anodowany oliwkowy

szt

1693,0000

PLN

42487/C34

Słup alum. SAL-P61 anodowany brązowy

szt

1693,0000

PLN

42487/C35

Słup alum. SAL-P61 anodowany czarny

szt

1693,0000

PLN

42487/CI55

Słup alum. SAL-P61 anodowany niebieski

szt

1693,0000

PLN

42487/CI63

Słup alum. SAL-P61 anodowany szary

szt

1693,0000

PLN

42487/CI65

Słup alum. SAL-P61 anodowany grafitowy

szt

1693,0000

PLN

42487/CI75

Słup alum. SAL-P61 anodowany zielony

szt

1693,0000

PLN

42487/CI78

Słup alum. SAL-P61 anodowany antracyt

szt

1693,0000

PLN

42487/CI85

Słup alum. SAL-P61 anodowany bordowy

szt

1693,0000

PLN

42630/C32

Słup alum. SAL-80K anodowany szampański

szt

1 028,0000

PLN

42630/C33

Słup alum. SAL-80K anodowany oliwkowy

szt

1 028,0000

PLN

42630/C34

Słup alum. SAL-80K anodowany brązowy

szt

1 028,0000

PLN

42630/C35

Słup alum. SAL-80K anodowany czarny

szt

1 028,0000

PLN

42630/CI55

Słup alum. SAL-80K anodowany niebieski

szt

1 028,0000

PLN

42630/CI63

Słup alum. SAL-80K anodowany szary

szt

1 028,0000

PLN

42630/CI65

Słup alum. SAL-80K anodowany grafitowy

szt

1 028,0000

PLN

42630/CI75

Słup alum. SAL-80K anodowany zielony

szt

1 028,0000

PLN

42630/CI78

Słup alum. SAL-80K anodowany antracyt

szt

1 028,0000

PLN

42630/CI85

Słup alum. SAL-80K anodowany bordowy

szt

1 028,0000

PLN

42631/C32

Słup alum. SAL-85K anodowany szampański

szt

1 093,0000

PLN

42631/C33

Słup alum. SAL-85K anodowany oliwkowy

szt

1 093,0000

PLN

42631/C34

Słup alum. SAL-85K anodowany brązowy

szt

1 093,0000

PLN

42631/C35

Słup alum. SAL-85K anodowany czarny

szt

1 093,0000

PLN

42631/CI55

Słup alum. SAL-85K anodowany niebieski

szt

1 093,0000

PLN

42631/CI63

Słup alum. SAL-85K anodowany szary

szt

1 093,0000

PLN

42631/CI65

Słup alum. SAL-85K anodowany grafitowy

szt

1 093,0000

PLN

42631/CI75

Słup alum. SAL-85K anodowany zielony

szt

1 093,0000

PLN

42631/CI78

Słup alum. SAL-85K anodowany antracyt

szt

1 093,0000

PLN

42631/CI85

Słup alum. SAL-85K anodowany bordowy

szt

1 093,0000

PLN

42632/C32

Słup alum. SAL-90K anodowany szampański

szt

1 148,0000

PLN

42632/C33

Słup alum. SAL-90K anodowany oliwkowy

szt

1 148,0000

PLN

42632/C34

Słup alum. SAL-90K anodowany brązowy

szt

1 148,0000

PLN

42632/C35

Słup alum. SAL-90K anodowany czarny

szt

1 148,0000

PLN

42632/CI55

Słup alum. SAL-90K anodowany niebieski

szt

1 148,0000

PLN

42632/CI63

Słup alum. SAL-90K anodowany szary

szt

1 148,0000

PLN

42632/CI65

Słup alum. SAL-90K anodowany grafitowy

szt

1 148,0000

PLN

42632/CI75

Słup alum. SAL-90K anodowany zielony

szt

1 148,0000

PLN

42632/CI78

Słup alum. SAL-90K anodowany antracyt

szt

1 148,0000

PLN

42632/CI85

Słup alum. SAL-90K anodowany bordowy

szt

1 148,0000

PLN

42633/C32

Słup alum. SAL-95K anodowany szampański

szt

1 203,0000

PLN

42633/C33

Słup alum. SAL-95K anodowany oliwkowy

szt

1 203,0000

PLN

42633/C34

Słup alum. SAL-95K anodowany brązowy

szt

1 203,0000

PLN

42633/C35

Słup alum. SAL-95K anodowany czarny

szt

1 203,0000

PLN

42633/CI55

Słup alum. SAL-95K anodowany niebieski

szt

1 203,0000

PLN

42633/CI63

Słup alum. SAL-95K anodowany szary

szt

1 203,0000

PLN

42633/CI65

Słup alum. SAL-95K anodowany grafitowy

szt

1 203,0000

PLN

42633/CI75

Słup alum. SAL-95K anodowany zielony

szt

1 203,0000

PLN

42633/CI78

Słup alum. SAL-95K anodowany antracyt

szt

1 203,0000

PLN

42633/CI85

Słup alum. SAL-95K anodowany bordowy

szt

1 203,0000

PLN

42634/C32

Słup alum. SAL-100K anodowany szampański

szt

1 248,0000

PLN

42634/C33

Słup alum. SAL-100K anodowany oliwkowy

szt

1 248,0000

PLN

42634/C34

Słup alum. SAL-100K anodowany brązowy

szt

1 248,0000

PLN

42634/C35

Słup alum. SAL-100K anodowany czarny

szt

1 248,0000

PLN

42634/CI55

Słup alum. SAL-100K anodowany niebieski

szt

1 248,0000

PLN

42634/CI63

Słup alum. SAL-100K anodowany szary

szt

1 248,0000

PLN

42634/CI65

Słup alum. SAL-100K anodowany grafitowy

szt

1 248,0000

PLN

42634/CI75

Słup alum. SAL-100K anodowany zielony

szt

1 248,0000

PLN

42634/CI78

Słup alum. SAL-100K anodowany antracyt

szt

1 248,0000

PLN

42634/CI85

Słup alum. SAL-100K anodowany bordowy

szt

1 248,0000

PLN

42755/C32

Słup alum. SAL-80M anodowany szampański

szt

1 137,0000

PLN

42755/C33

Słup alum. SAL-80M anodowany oliwkowy

szt

1 137,0000

PLN

42755/C34

Słup alum. SAL-80M anodowany brązowy

szt

1 137,0000

PLN

42755/C35

Słup alum. SAL-80M anodowany czarny

szt

1 137,0000

PLN

42755/CI55

Słup alum. SAL-80M anodowany niebieski

szt

1 137,0000

PLN

42755/CI63

Słup alum. SAL-80M anodowany szary

szt

1 137,0000

PLN

42755/CI65

Słup alum. SAL-80M anodowany grafitowy

szt

1 137,0000

PLN

42755/CI75

Słup alum. SAL-80M anodowany zielony

szt

1 137,0000

PLN

42755/CI78

Słup alum. SAL-80M anodowany antracyt

szt

1 137,0000

PLN

42755/CI85

Słup alum. SAL-80M anodowany bordowy

szt

1 137,0000

PLN

42756/C32

Słup alum. SAL-85M anodowany szampański

szt

1 209,0000

PLN

42756/C33

Słup alum. SAL-85M anodowany oliwkowy

szt

1 209,0000

PLN

42756/C34

Słup alum. SAL-85M anodowany brązowy

szt

1 209,0000

PLN

42756/C35

Słup alum. SAL-85M anodowany czarny

szt

1 209,0000

PLN

42756/CI55

Słup alum. SAL-85M anodowany niebieski

szt

1 209,0000

PLN

42756/CI63

Słup alum. SAL-85M anodowany szary

szt

1 209,0000

PLN

42756/CI65

Słup alum. SAL-85M anodowany grafitowy

szt

1 209,0000

PLN

42756/CI75

Słup alum. SAL-85M anodowany zielony

szt

1 209,0000

PLN

42756/CI78

Słup alum. SAL-85M anodowany antracyt

szt

1 209,0000

PLN

42756/CI85

Słup alum. SAL-85M anodowany bordowy

szt

1 209,0000

PLN

42757/C32

Słup alum. SAL-90M anodowany szampański

szt

1 272,0000

PLN

42757/C33

Słup alum. SAL-90M anodowany oliwkowy

szt

1 272,0000

PLN

42757/C34

Słup alum. SAL-90M anodowany brązowy

szt

1 272,0000

PLN

42757/C35

Słup alum. SAL-90M anodowany czarny

szt

1 272,0000

PLN

42757/CI55

Słup alum. SAL-90M anodowany niebieski

szt

1 272,0000

PLN

42757/CI63

Słup alum. SAL-90M anodowany szary

szt

1 272,0000

PLN

42757/CI65

Słup alum. SAL-90M anodowany grafitowy

szt

1 272,0000

PLN

42757/CI75

Słup alum. SAL-90M anodowany zielony

szt

1 272,0000

PLN

42757/CI78

Słup alum. SAL-90M anodowany antracyt

szt

1 272,0000

PLN

42757/CI85

Słup alum. SAL-90M anodowany bordowy

szt

1 272,0000

PLN

42758/C32

Słup alum. SAL-95M anodowany szampański

szt

1 336,0000

PLN

42758/C33

Słup alum. SAL-95M anodowany oliwkowy

szt

1 336,0000

PLN

42758/C34

Słup alum. SAL-95M anodowany brązowy

szt

1 336,0000

PLN

42758/C35

Słup alum. SAL-95M anodowany czarny

szt

1 336,0000

PLN

42759/C32

Słup alum. SAL-100M anodowany szampański

szt

1 398,0000

PLN

42759/C33

Słup alum. SAL-100M anodowany oliwkowy

szt

1 398,0000

PLN

42759/C34

Słup alum. SAL-100M anodowany brązowy

szt

1 398,0000

PLN

42759/C35

Słup alum. SAL-100M anodowany czarny

szt

1 398,0000

PLN

42759/CI55

Słup alum. SAL-100M anodowany niebieski

szt

1 398,0000

PLN

42759/CI63

Słup alum. SAL-100M anodowany szary

szt

1 398,0000

PLN

42759/CI65

Słup alum. SAL-100M anodowany grafitowy

szt

1 398,0000

PLN

42759/CI75

Słup alum. SAL-100M anodowany zielony

szt

1 398,0000

PLN

42759/CI78

Słup alum. SAL-100M anodowany antracyt

szt

1 398,0000

PLN

42759/CI85

Słup alum. SAL-100M anodowany bordowy

szt

1 398,0000

PLN

42765/C32

Słup alum. SAL-100M/W anodowany szampański

szt

1 767,0000

PLN

42765/C33

Słup alum. SAL-100M/W anodowany oliwkowy

szt

1 767,0000

PLN

42765/C34

Słup alum. SAL-100M/W anodowany brązowy

szt

1 767,0000

PLN

42765/C35

Słup alum. SAL-100M/W anodowany czarny

szt

1 767,0000

PLN

42765/CI55

Słup alum. SAL-100M/W anodowany niebieski

szt

1 767,0000

PLN

42765/CI63

Słup alum. SAL-100M/W anodowany szary

szt

1 767,0000

PLN

42765/CI65

Słup alum. SAL-100M/W anodowany grafitowy

szt

1 767,0000

PLN

42765/CI75

Słup alum. SAL-100M/W anodowany zielony

szt

1 767,0000

PLN

42765/CI78

Słup alum. SAL-100M/W anodowany antracyt

szt

1 767,0000

PLN

42765/CI85

Słup alum. SAL-100M/W anodowany bordowy

szt

1 767,0000

PLN

...\1 WYROBY GOTOWE\416. SŁUPY O ŚRED. 178 I 180\SŁUPY Z PODSTAWĄ O ŚRED. 178 I 180\MALOWANE\

43487

Słup alum. SAL-P61 malowany

szt

1 737,0000

PLN

43630

Słup alum. SAL-80K malowany

szt

1 063,0000

PLN

43631

Słup alum. SAL-85K malowany

szt

1 291,0000

PLN

43632

Słup alum. SAL-90K malowany

szt

1 360,0000

PLN

43633

Słup alum. SAL-95K malowany

szt

1 431,0000

PLN

43634

Słup alum. SAL-100K malowany

szt

1 486,0000

PLN

43755

Słup alum. SAL-80M malowany

szt

1 172,0000

PLN

43756

Słup alum. SAL-85M malowany

szt

1 409,0000

PLN

43757

Słup alum. SAL-90M malowany

szt

1 486,0000

PLN

43758

Słup alum. SAL-95M malowany

szt

1 565,0000

PLN

43759

Słup alum. SAL-100M malowany

szt

1 638,0000

PLN

43765

Słup alum. SAL-100M/W malowany

szt

2 074,0000

PLN

...\1 WYROBY GOTOWE\418. SYGNALIZATORY\SYGNALIZATORY BRAMOWE\ANODOWANY C0\

42830/C0

Słup alum. SAL SYG 8 anodowany naturalny

szt

7 067,0000

PLN

42831/C0

Słup alum. SAL SYG 14 anodowany naturalny

szt

10 029,0000

PLN

...\1 WYROBY GOTOWE\418. SYGNALIZATORY\SYGNALIZATORY BRAMOWE\ANODOWANY INNY KOLOR\

42830/C23

Słup alum. SAL SYG 8 anodowany złoty

szt

7 067,0000

PLN

42830/C32

Słup alum. SAL SYG 8 anodowany szampański

szt

7 067,0000

PLN

42830/C33

Słup alum. SAL SYG 8 anodowany oliwkowy

szt

7 067,0000

PLN

42830/C34

Słup alum. SAL SYG 8 anodowany brązowy

szt

7 067,0000

PLN

42830/C35

Słup alum. SAL SYG 8 anodowany czarny

szt

7 067,0000

PLN

42830/CI55

Słup alum. SAL SYG 8 anodowany niebieski

szt

7 067,0000

PLN

42830/CI63

Słup alum. SAL SYG 8 anodowany szary

szt

7 067,0000

PLN

42830/CI65

Słup alum. SAL SYG 8 anodowany grafitowy

szt

7 067,0000

PLN

42830/CI75

Słup alum. SAL SYG 8 anodowany zielony

szt

7 067,0000

PLN

42830/CI78

Słup alum. SAL SYG 8 anodowany antracyt

szt

7 067,0000

PLN

42830/CI85

Słup alum. SAL SYG 8 anodowany bordowy

szt

7 067,0000

PLN

42831/C23

Słup alum. SAL SYG 14 anodowany złoty

szt

10 029,0000

PLN

42831/C32

Słup alum. SAL SYG 14 anodowany szampański

szt

10 029,0000

PLN

42831/C33

Słup alum. SAL SYG 14 anodowany oliwkowy

szt

10 029,0000

PLN

42831/C34

Słup alum. SAL SYG 14 anodowany brązowy

szt

10 029,0000

PLN

42831/C35

Słup alum. SAL SYG 14 anodowany czarny

szt

10 029,0000

PLN

42831/CI55

Słup alum. SAL SYG 14 anodowany niebieski

szt

10 029,0000

PLN

42831/CI63

Słup alum. SAL SYG 14 anodowany szary

szt

10 029,0000

PLN

42831/CI65

Słup alum. SAL SYG 14 anodowany grafitowy

szt

10 029,0000

PLN

42831/CI75

Słup alum. SAL SYG 14 anodowany zielony

szt

10 029,0000

PLN

42831/CI78

Słup alum. SAL SYG 14 anodowany antracyt

szt

10 029,0000

PLN

42831/CI85

Słup alum. SAL SYG 14 anodowany bordowy

szt

10 029,0000

PLN

...\1 WYROBY GOTOWE\418. SYGNALIZATORY\SYGNALIZATORY BRAMOWE\MALOWANE\

43830

Słup alum. SAL SYG 8 malowany

szt

7 194,0000

PLN

43831

Słup alum. SAL SYG 14 malowany

szt

10 170,0000

PLN

...\1 WYROBY GOTOWE\418. SYGNALIZATORY\SYGNALIZATORY PROSTE\ANODOWANY C0\

42801/C0

Słup alum. SAL SYG 3 anodowany naturalny

szt

444,0000

PLN

42802/C0

Słup alum. SAL SYG 3,25 anodowany naturalny

szt

466,0000

PLN

42803/C0

Słup alum. SAL SYG 3,55 anodowany naturalny

szt

494,0000

PLN

...\1 WYROBY GOTOWE\418. SYGNALIZATORY\SYGNALIZATORY PROSTE\ANODOWANY INNY KOLOR\

42801/C23

Słup alum. SAL SYG 3 anodowany złoty

szt

444,0000

PLN

42801/C32

Słup alum. SAL SYG 3 anodowany szampański

szt

444,0000

PLN

42801/C33

Słup alum. SAL SYG 3 anodowany oliwkowy

szt

444,0000

PLN

42801/C34

Słup alum. SAL SYG 3 anodowany brązowy

szt

444,0000

PLN

42801/C35

Słup alum. SAL SYG 3 anodowany czarny

szt

444,0000

PLN

42801/CI55

Słup alum. SAL SYG 3 anodowany niebieski

szt

444,0000

PLN

42801/CI63

Słup alum. SAL SYG 3 anodowany szary

szt

444,0000

PLN

42801/CI65

Słup alum. SAL SYG 3 anodowany grafitowy

szt

444,0000

PLN

42801/CI75

Słup alum. SAL SYG 3 anodowany zielony

szt

444,0000

PLN

42801/CI78

Słup alum. SAL SYG 3 anodowany antracyt

szt

444,0000

PLN

42801/CI85

Słup alum. SAL SYG 3 anodowany bordowy

szt

444,0000

PLN

42802/C23

Słup alum. SAL SYG 3,25 anodowany złoty

szt

466,0000

PLN

42802/C32

Słup alum. SAL SYG 3,25 anodowany szampański

szt

466,0000

PLN

42802/C33

Słup alum. SAL SYG 3,25 anodowany oliwkowy

szt

466,0000

PLN

42802/C34

Słup alum. SAL SYG 3,25 anodowany brązowy

szt

466,0000

PLN

42802/C35

Słup alum. SAL SYG 3,25 anodowany czarny

szt

466,0000

PLN

42802/CI55

Słup alum. SAL SYG 3,25 anodowany niebieski

szt

466,0000

PLN

42802/CI63

Słup alum. SAL SYG 3,25 anodowany szary

szt

466,0000

PLN

42802/CI65

Słup alum. SAL SYG 3,25 anodowany grafitowy

szt

466,0000

PLN

42802/CI75

Słup alum. SAL SYG 3,25 anodowany zielony

szt

466,0000

PLN

42802/CI78

Słup alum. SAL SYG 3,25 anodowany antracyt

szt

466,0000

PLN

42802/CI85

Słup alum. SAL SYG 3,25 anodowany bordowy

szt

466,0000

PLN

42803/C23

Słup alum. SAL SYG 3,55 anodowany złoty

szt

494,0000

PLN

42803/C32

Słup alum. SAL SYG 3,55 anodowany szampański

szt

494,0000

PLN

42803/C33

Słup alum. SAL SYG 3,55 anodowany oliwkowy

szt

494,0000

PLN

42803/C34

Słup alum. SAL SYG 3,55 anodowany brązowy

szt

494,0000

PLN

42803/C35

Słup alum. SAL SYG 3,55 anodowany czarny

szt

494,0000

PLN

42803/CI55

Słup alum. SAL SYG 3,55 anodowany niebieski

szt

494,0000

PLN

42803/CI63

Słup alum. SAL SYG 3,55 anodowany szary

szt

494,0000

PLN

42803/CI65

Słup alum. SAL SYG 3,55 anodowany grafitowy

szt

494,0000

PLN

42803/CI75

Słup alum. SAL SYG 3,55 anodowany zielony

szt

494,0000

PLN

42803/CI78

Słup alum. SAL SYG 3,55 anodowany antracyt

szt

494,0000

PLN

42803/CI85

Słup alum. SAL SYG 3,55 anodowany bordowy

szt

494,0000

PLN

...\1 WYROBY GOTOWE\418. SYGNALIZATORY\SYGNALIZATORY PROSTE\MALOWANE\

43801

Słup alum. SAL SYG 3 malowany

szt

464,0000

PLN

43802

Słup alum. SAL SYG 3,25 malowany

szt

488,0000

PLN

43803

Słup alum. SAL SYG 3,55 malowany

szt

518,0000

PLN

...\1 WYROBY GOTOWE\418. SYGNALIZATORY\SYGNALIZATORY Z WYSIĘGIEM\ANODOWANY C0\

42810/C0

Słup alum. SAL SYG 65-4 anodowany naturalny

szt

3 448,0000

PLN

42811/C0

Słup alum. SAL SYG 65-7 anodowany naturalny

szt

4 953,0000

PLN

...\1 WYROBY GOTOWE\418. SYGNALIZATORY\SYGNALIZATORY Z WYSIĘGIEM\ANODOWANY INNY KOLOR\

42810/C23

Słup alum. SAL SYG 65-4 anodowany złoty

szt

3 448,0000

PLN

42810/C32

Słup alum. SAL SYG 65-4 anodowany szampański

szt

3 448,0000

PLN

42810/C33

Słup alum. SAL SYG 65-4 anodowany oliwkowy

szt

3 448,0000

PLN

42810/C34

Słup alum. SAL SYG 65-4 anodowany brązowy

szt

3 448,0000

PLN

42810/C35

Słup alum. SAL SYG 65-4 anodowany czarny

szt

3 448,0000

PLN

42810/CI55

Słup alum. SAL SYG 65-4 anodowany niebieski

szt

3 448,0000

PLN

42810/CI63

Słup alum. SAL SYG 65-4 anodowany szary

szt

3 448,0000

PLN

42810/CI65

Słup alum. SAL SYG 65-4 anodowany grafitowy

szt

3 448,0000

PLN

42810/CI75

Słup alum. SAL SYG 65-4 anodowany zielony

szt

3 448,0000

PLN

42810/CI78

Słup alum. SAL SYG 65-4 anodowany antracyt

szt

3 448,0000

PLN

42810/CI85

Słup alum. SAL SYG 65-4 anodowany bordowy

szt

3 448,0000

PLN

42811/C23

Słup alum. SAL SYG 65-7 anodowany złoty

szt

4 953,0000

PLN

42811/C32

Słup alum. SAL SYG 65-7 anodowany szampański

szt

4 953,0000

PLN

42811/C33

Słup alum. SAL SYG 65-7 anodowany oliwkowy

szt

4 953,0000

PLN

42811/C34

Słup alum. SAL SYG 65-7 anodowany brązowy

szt

4 953,0000

PLN

42811/C35

Słup alum. SAL SYG 65-7 anodowanyczarny

szt

4 953,0000

PLN

42811/CI55

Słup alum. SAL SYG 65-7 anodowany niebieski

szt

4 953,0000

PLN

42811/CI63

Słup alum. SAL SYG 65-7 anodowany szary

szt

4 953,0000

PLN

42811/CI65

Słup alum. SAL SYG 65-7 anodowany grafitowy

szt

4 953,0000

PLN

42811/CI75

Słup alum. SAL SYG 65-7 anodowany zielony

szt

4 953,0000

PLN

42811/CI78

Słup alum. SAL SYG 65-7 anodowany antracyt

szt

4 953,0000

PLN

42811/CI85

Słup alum. SAL SYG 65-7 anodowany bordowy

szt

4 953,0000

PLN

...\1 WYROBY GOTOWE\418. SYGNALIZATORY\SYGNALIZATORY Z WYSIĘGIEM\MALOWANE\

43810

Słup alum. SAL SYG 65-4 malowany

szt

3 509,0000

PLN

43811

Słup alum. SAL SYG 65-7 malowany

szt

5 028,0000

PLN

...\1 WYROBY GOTOWE\419. SŁUPY ALUM DEKORACYJNE\ANODOWANY C0\

42224/C0

Słup alum. SAL DS-51 anodowany naturalny

szt

749,0000

PLN

42910/C0

Słup alum. SAL DP-31 anodowany naturalny

szt

472,0000

PLN

42911/C0

Słup alum. SAL DP-42 anodowany naturalny

szt

593,0000

PLN

42913/C0

Słup alum. SAL DP-44 anodowany naturalny

szt

575,0000

PLN

42914/C0

Słup alum. SAL DP-45 anodowany naturalny

szt

638,0000

PLN

42935/C0

Słup alum. SAL DS-42 anodowany naturalny

szt

871,0000

PLN

42936/C0

Słup alum. SAL DS-43 anodowany naturalny

szt

699,0000

PLN

42937/C0

Słup alum. SAL DS-81 anodowany naturalny

szt

1 162,0000

PLN

42938/C0

Słup alum. SAL DS-82 anodowany naturalny

szt

2 611,0000

PLN

42939/C0

Słup alum. SAL DS-83 anodowany naturalny

szt

1 280,0000

PLN

42940/C0

Słup alum. SAL DS-84 anodowany naturalny

szt

1 713,0000

PLN

42941/C0

Słup alum. SAL DS-85 anodowany naturalny

szt

1 670,0000

PLN

42942/C0

Słup alum. SAL DS-86 anodowany naturalny

szt

1 101,0000

PLN

42943/C0

Słup alum. SAL DP-46 anodowany naturalny

szt

584,0000

PLN

42944/C0

Słup alum. SAL DP-47 anodowany naturalny

szt

696,0000

PLN

42945/C0

Słup alum. SAL DP-38 anodowany naturalny

szt

389,0000

PLN

42946/C0

Słup alum. SAL DP-48 anodowany naturalny

szt

445,0000

PLN

42947/C0

Słup alum. SAL DP-58 anodowany naturalny

szt

504,0000

PLN

42948/C0

Słup alum. SAL DP-68 anodowany naturalny

szt

561,0000

PLN

42965/C0

Słup alum. SAL DP-38 dZ anodowany naturalny

szt

406,0000

PLN

42966/C0

Słup alum. SAL DP-48 dZ anodowany naturalny

szt

463,0000

PLN

42967/C0

Słup alum. SAL DP-58 dZ anodowany naturalny

szt

526,0000

PLN

42968/C0

Słup alum. SAL DP-68 dZ anodowany naturalny

szt

580,0000

PLN

42976/C0

Słup alum. SAL DS-87 anodowany naturalny

szt

1 298,0000

PLN

42988/C0

Słup alum. SAL DS-88 anodowany naturalny

szt

1 900,0000

PLN

42990/C0

Słup alum. SAL DB-1 anodowany naturalny

szt

5 553,0000

PLN

42991/C0

Słup alum. SAL DS-88-R anodowany naturalny

szt

3 595,0000

PLN

42992/C0

Słup alum. SAL DB anodowany naturalny

szt

6 216,0000

PLN

...\1 WYROBY GOTOWE\419. SŁUPY ALUM DEKORACYJNE\ANODOWANY INNY KOLOR\

42224/C32

Słup alum. SAL DS-51 anodowany szampański

szt

749,0000

PLN

42224/C33

Słup alum. SAL DS-51 anodowany oliwkowy

szt

749,0000

PLN

42224/C34

Słup alum. SAL DS-51 anodowany brązowy

szt

749,0000

PLN

42224/C35

Słup alum. SAL DS-51 anodowany czarny

szt

749,0000

PLN

42224/CI55

Słup alum. SAL DS-51 anodowany niebieski

szt

749,0000

PLN

42224/CI63

Słup alum. SAL DS-51 anodowany szary

szt

749,0000

PLN

42224/CI65

Słup alum. SAL DS-51 anodowany grafitowy

szt

749,0000

PLN

42224/CI75

Słup alum. SAL DS-51 anodowany zielony

szt

749,0000

PLN

42224/CI78

Słup alum. SAL DS-51 anodowany antracyt

szt

749,0000

PLN

42224/CI85

Słup alum. SAL DS-51 anodowany bordowy

szt

749,0000

PLN

42910/C23

Słup alum. SAL DP-31 anodowany złoty

szt

472,0000

PLN

42910/C32

Słup alum. SAL DP-31 anodowany szampański

szt

472,0000

PLN

42910/C33

Słup alum. SAL DP-31 anodowany oliwkowy

szt

472,0000

PLN

42910/C34

Słup alum. SAL DP-31 anodowany brązowy

szt

472,0000

PLN

42910/C35

Słup alum. SAL DP-31 anodowany czarny

szt

472,0000

PLN

42910/CI55

Słup alum. SAL DP-31 anodowany niebieski

szt

472,0000

PLN

42910/CI63

Słup alum. SAL DP-31 anodowany szary

szt

472,0000

PLN

42910/CI65

Słup alum. SAL DP-31 anodowany grafitowy

szt

472,0000

PLN

42910/CI75

Słup alum. SAL DP-31 anodowany zielony

szt

472,0000

PLN

42910/CI78

Słup alum. SAL DP-31 anodowany antracyt

szt

472,0000

PLN

42910/CI85

Słup alum. SAL DP-31 anodowany bordowy

szt

472,0000

PLN

42911/C23

Słup alum. SAL DP-42 anodowany złoty

szt

593,0000

PLN

42911/C32

Słup alum. SAL DP-42 anodowany szampański

szt

593,0000

PLN

42911/C33

Słup alum. SAL DP-42 anodowany oliwkowy

szt

593,0000

PLN

42911/C34

Słup alum. SAL DP-42 anodowany brązowy

szt

593,0000

PLN

42911/C35

Słup alum. SAL DP-42 anodowany czarny

szt

593,0000

PLN

42911/CI55

Słup alum. SAL DP-42 anodowany niebieski

szt

593,0000

PLN

42911/CI63

Słup alum. SAL DP-42 anodowany szary

szt

593,0000

PLN

42911/CI65

Słup alum. SAL DP-42 anodowany grafitowy

szt

593,0000

PLN

42911/CI75

Słup alum. SAL DP-42 anodowany zielony

szt

593,0000

PLN

42911/CI78

Słup alum. SAL DP-42 anodowany antracyt

szt

593,0000

PLN

42911/CI85

Słup alum. SAL DP-42 anodowany bordowy

szt

593,0000

PLN

42913/C23

Słup alum. SAL DP-44 anodowany złoty

szt

575,0000

PLN

42913/C32

Słup alum. SAL DP-44 anodowany szampański

szt

575,0000

PLN

42913/C33

Słup alum. SAL DP-44 anodowany oliwkowy

szt

575,0000

PLN

42913/C34

Słup alum. SAL DP-44 anodowany brązowy

szt

575,0000

PLN

42913/C35

Słup alum. SAL DP-44 anodowany czarny

szt

575,0000

PLN

42913/CI55

Słup alum. SAL DP-44 anodowany niebieski

szt

575,0000

PLN

42913/CI63

Słup alum. SAL DP-44 anodowany szary

szt

575,0000

PLN

42913/CI65

Słup alum. SAL DP-44 anodowany grafitowy

szt

575,0000

PLN

42913/CI75

Słup alum. SAL DP-44 anodowany zielony

szt

575,0000

PLN

42913/CI78

Słup alum. SAL DP-44 anodowany antracyt

szt

575,0000

PLN

42913/CI85

Słup alum. SAL DP-44 anodowany bordowy

szt

575,0000

PLN

42914/C23

Słup alum. SAL DP-45 anodowany złoty

szt

638,0000

PLN

42914/C32

Słup alum. SAL DP-45 anodowany szampański

szt

638,0000

PLN

42914/C33

Słup alum. SAL DP-45 anodowany oliwkowy

szt

638,0000

PLN

42914/C34

Słup alum. SAL DP-45 anodowany brązowy

szt

638,0000

PLN

42914/C35

Słup alum. SAL DP-45 anodowany czarny

szt

638,0000

PLN

42914/CI55

Słup alum. SAL DP-45 anodowany niebieski

szt

638,0000

PLN

42914/CI63

Słup alum. SAL DP-45 anodowany szary

szt

638,0000

PLN

42914/CI65

Słup alum. SAL DP-45 anodowany grafitowy

szt

638,0000

PLN

42914/CI75

Słup alum. SAL DP-45 anodowany zielony

szt

638,0000

PLN

42914/CI78

Słup alum. SAL DP-45 anodowany antracyt

szt

638,0000

PLN

42914/CI85

Słup alum. SAL DP-45 anodowany bordowy

szt

638,0000

PLN

42935/C23

Słup alum. SAL DS-42 anodowany złoty

szt

871,0000

PLN

42935/C32

Słup alum. SAL DS-42 anodowany szampański

szt

871,0000

PLN

42935/C33

Słup alum. SAL DS-42 anodowany oliwkowy

szt

871,0000

PLN

42935/C34

Słup alum. SAL DS-42 anodowany brązowy

szt

871,0000

PLN

42935/C35

Słup alum. SAL DS-42 anodowany czarny

szt

871,0000

PLN

42935/CI55

Słup alum. SAL DS-42 anodowany niebieski

szt

871,0000

PLN

42935/CI63

Słup alum. SAL DS-42 anodowany szary

szt

871,0000

PLN

42935/CI65

Słup alum. SAL DS-42 anodowany grafitowy

szt

871,0000

PLN

42935/CI75

Słup alum. SAL DS-42 anodowany zielony

szt

871,0000

PLN

42935/CI78

Słup alum. SAL DS-42 anodowany antracyt

szt

871,0000

PLN

42935/CI85

Słup alum. SAL DS-42 anodowany bordowy

szt

871,0000

PLN

42936/C23

Słup alum. SAL DS-43 anodowany złoty

szt

699,0000

PLN

42936/C32

Słup alum. SAL DS-43 anodowany szampański

szt

699,0000

PLN

42936/C33

Słup alum. SAL DS-43 anodowany oliwkowy

szt

699,0000

PLN

42936/C34

Słup alum. SAL DS-43 anodowany brązowy

szt

699,0000

PLN

42936/C35

Słup alum. SAL DS-43 anodowany czarny

szt

699,0000

PLN

42936/CI55

Słup alum. SAL DS-43 anodowany niebieski

szt

699,0000

PLN

42936/CI63

Słup alum. SAL DS-43 anodowany szary

szt

699,0000

PLN

42936/CI65

Słup alum. SAL DS-43 anodowany grafitowy

szt

699,0000

PLN

42936/CI75

Słup alum. SAL DS-43 anodowany zielony

szt

699,0000

PLN

42936/CI78

Słup alum. SAL DS-43 anodowany antracyt

szt

699,0000

PLN

42936/CI85

Słup alum. SAL DS-43 anodowany bordowy

szt

699,0000

PLN

42937/C23

Słup alum. SAL DS-81 anodowany złoty

szt

1 162,0000

PLN

42937/C32

Słup alum. SAL DS-81 anodowany szampański

szt

1 162,0000

PLN

42937/C33

Słup alum. SAL DS-81 anodowany oliwkowy

szt

1 162,0000

PLN

42937/C34

Słup alum. SAL DS-81 anodowany brązowy

szt

1 162,0000

PLN

42937/C35

Słup alum. SAL DS-81 anodowany czarny

szt

1 162,0000

PLN

42937/CI55

Słup alum. SAL DS-81 anodowany niebieski

szt

1 162,0000

PLN

42937/CI63

Słup alum. SAL DS-81 anodowany szary

szt

1 162,0000

PLN

42937/CI65

Słup alum. SAL DS-81 anodowany grafitowy

szt

1 162,0000

PLN

42937/CI75

Słup alum. SAL DS-81 anodowany zielony

szt

1 162,0000

PLN

42937/CI78

Słup alum. SAL DS-81 anodowany antracyt

szt

1 162,0000

PLN

42937/CI85

Słup alum. SAL DS-81 anodowany bordowy

szt

1 162,0000

PLN

42938/C23

Słup alum. SAL DS-82 anodowany złoty

szt

2 611,0000

PLN

42938/C32

Słup alum. SAL DS-82 anodowany szampański

szt

2 611,0000

PLN

42938/C33

Słup alum. SAL DS-82 anodowany oliwkowy

szt

2 611,0000

PLN

42938/C34

Słup alum. SAL DS-82 anodowany brązowy

szt

2 611,0000

PLN

42938/C35

Słup alum. SAL DS-82 anodowany czarny

szt

2 611,0000

PLN

42938/CI55

Słup alum. SAL DS-82 anodowany niebieski

szt

2 611,0000

PLN

42938/CI63

Słup alum. SAL DS-82 anodowany szary

szt

2 611,0000

PLN

42938/CI65

Słup alum. SAL DS-82 anodowany grafitowy

szt

2 611,0000

PLN

42938/CI75

Słup alum. SAL DS-82 anodowany zielony

szt

2 611,0000

PLN

42938/CI78

Słup alum. SAL DS-82 anodowany antracyt

szt

2 611,0000

PLN

42938/CI85

Słup alum. SAL DS-82 anodowany bordowy

szt

2 611,0000

PLN

42939/C23

Słup alum. SAL DS-83 anodowany złoty

szt

1 280,0000

PLN

42939/C32

Słup alum. SAL DS-83 anodowany szampański

szt

1 280,0000

PLN

42939/C33

Słup alum. SAL DS-83 anodowany oliwkowy

szt

1 280,0000

PLN

42939/C34

Słup alum. SAL DS-83 anodowany brązowy

szt

1 280,0000

PLN

42939/C35

Słup alum. SAL DS-83 anodowany czarny

szt

1 280,0000

PLN

42939/CI55

Słup alum. SAL DS-83 anodowany niebieski

szt

1 280,0000

PLN

42939/CI63

Słup alum. SAL DS-83 anodowany szary

szt

1 280,0000

PLN

42939/CI65

Słup alum. SAL DS-83 anodowany grafitowy

szt

1 280,0000

PLN

42939/CI75

Słup alum. SAL DS-83 anodowany zielony

szt

1 280,0000

PLN

42939/CI78

Słup alum. SAL DS-83 anodowany antracyt

szt

1 280,0000

PLN

42939/CI85

Słup alum. SAL DS-83 anodowany bordowy

szt

1 280,0000

PLN

42940/C32

Słup alum. SAL DS-84 anodowany szampański

szt

1 713,0000

PLN

42940/C33

Słup alum. SAL DS-84 anodowany oliwkowy

szt

1 713,0000

PLN

42940/C34

Słup alum. SAL DS-84 anodowany brązowy

szt

1 713,0000

PLN

42940/C35

Słup alum. SAL DS-84 anodowany czarny

szt

1 713,0000

PLN

42940/CI55

Słup alum. SAL DS-84 anodowany niebieski

szt

1 713,0000

PLN

42940/CI63

Słup alum. SAL DS-84 anodowany szary

szt

1 713,0000

PLN

42940/CI65

Słup alum. SAL DS-84 anodowany grafitowy

szt

1 713,0000

PLN

42940/CI75

Słup alum. SAL DS-84 anodowany zielony

szt

1 713,0000

PLN

42940/CI78

Słup alum. SAL DS-84 anodowany antracyt

szt

1 713,0000

PLN

42940/CI85

Słup alum. SAL DS-84 anodowany bordowy

szt

1 713,0000

PLN

42941/C32

Słup alum. SAL DS-85 anodowany szampański

szt

1 670,0000

PLN

42941/C33

Słup alum. SAL DS-85 anodowany oliwkowy

szt

1 670,0000

PLN

42941/C34

Słup alum. SAL DS-85 anodowany brązowy

szt

1 670,0000

PLN

42941/C35

Słup alum. SAL DS-85 anodowany czarny

szt

1 670,0000

PLN

42941/CI55

Słup alum. SAL DS-85 anodowany niebieski

szt

1 670,0000

PLN

42941/CI63

Słup alum. SAL DS-85 anodowany szary

szt

1 670,0000

PLN

42941/CI65

Słup alum. SAL DS-85 anodowany grafitowy

szt

1 670,0000

PLN

42941/CI75

Słup alum. SAL DS-85 anodowany zielony

szt

1 670,0000

PLN

42941/CI78

Słup alum. SAL DS-85 anodowany antracyt

szt

1 670,0000

PLN

42941/CI85

Słup alum. SAL DS-85 anodowany bordowy

szt

1 670,0000

PLN

42942/C23

Słup alum. SAL DS-86 anodowany złoty

szt

1 101,0000

PLN

42942/C32

Słup alum. SAL DS-86 anodowany szampański

szt

1 101,0000

PLN

42942/C33

Słup alum. SAL DS-86 anodowany oliwkowy

szt

1 101,0000

PLN

42942/C34

Słup alum. SAL DS-86 anodowany brązowy

szt

1 101,0000

PLN

42942/C35

Słup alum. SAL DS-86 anodowany czarny

szt

1 101,0000

PLN

42942/CI55

Słup alum. SAL DS-86 anodowany niebieski

szt

1 101,0000

PLN

42942/CI63

Słup alum. SAL DS-86 anodowany szary

szt

1 101,0000

PLN

42942/CI65

Słup alum. SAL DS-86 anodowany grafitowy

szt

1 101,0000

PLN

42942/CI75

Słup alum. SAL DS-86 anodowany zielony

szt

1 101,0000

PLN

42942/CI78

Słup alum. SAL DS-86 anodowany antracyt

szt

1 101,0000

PLN

42942/CI85

Słup alum. SAL DS-86 anodowany bordowy

szt

1 101,0000

PLN

42943/C23

Słup alum. SAL DP-46 anodowany złoty

szt

584,0000

PLN

42943/C32

Słup alum. SAL DP-46 anodowany szampański

szt

584,0000

PLN

42943/C33

Słup alum. SAL DP-46 anodowany oliwkowy

szt

584,0000

PLN

42943/C34

Słup alum. SAL DP-46 anodowany brązowy

szt

584,0000

PLN

42943/C35

Słup alum. SAL DP-46 anodowany czarny

szt

584,0000

PLN

42943/CI55

Słup alum. SAL DP-46 anodowany niebieski

szt

584,0000

PLN

42943/CI63

Słup alum. SAL DP-46 anodowany szary

szt

584,0000

PLN

42943/CI65

Słup alum. SAL DP-46 anodowany grafitowy

szt

584,0000

PLN

42943/CI75

Słup alum. SAL DP-46 anodowany zielony

szt

584,0000

PLN

42943/CI78

Słup alum. SAL DP-46 anodowany antracyt

szt

584,0000

PLN

42943/CI85

Słup alum. SAL DP-46 anodowany bordowy

szt

584,0000

PLN

42944/C23

Słup alum. SAL DP-47 anodowany złoty

szt

696,0000

PLN

42944/C32

Słup alum. SAL DP-47 anodowany szampański

szt

696,0000

PLN

42944/C33

Słup alum. SAL DP-47 anodowany oliwkowy

szt

696,0000

PLN

42944/C34

Słup alum. SAL DP-47 anodowany brązowy

szt

696,0000

PLN

42944/C35

Słup alum. SAL DP-47 anodowany czarny

szt

696,0000

PLN

42944/CI55

Słup alum. SAL DP-47 anodowany niebieski

szt

696,0000

PLN

42944/CI63

Słup alum. SAL DP-47 anodowany szary

szt

696,0000

PLN

42944/CI65

Słup alum. SAL DP-47 anodowany grafitowy

szt

696,0000

PLN

42944/CI75

Słup alum. SAL DP-47 anodowany zielony

szt

696,0000

PLN

42944/CI78

Słup alum. SAL DP-47 anodowany antracyt

szt

696,0000

PLN

42944/CI85

Słup alum. SAL DP-47 anodowany bordowy

szt

696,0000

PLN

42945/C23

Słup alum. SAL DP-38 anodowany złoty

szt

389,0000

PLN

42945/C32

Słup alum. SAL DP-38 anodowany szampański

szt

389,0000

PLN

42945/C33

Słup alum. SAL DP-38 anodowany oliwkowy

szt

389,0000

PLN

42945/C34

Słup alum. SAL DP-38 anodowany brązowy

szt

389,0000

PLN

42945/C35

Słup alum. SAL DP-38 anodowany czarny

szt

389,0000

PLN

42945/CI55

Słup alum. SAL DP-38 anodowany niebieski

szt

389,0000

PLN

42945/CI63

Słup alum. SAL DP-38 anodowany szary

szt

389,0000

PLN

42945/CI65

Słup alum. SAL DP-38 anodowany grafitowy

szt

389,0000

PLN

42945/CI75

Słup alum. SAL DP-38 anodowany zielony

szt

389,0000

PLN

42945/CI78

Słup alum. SAL DP-38 anodowany antracyt

szt

389,0000

PLN

42945/CI85

Słup alum. SAL DP-38 anodowany bordowy

szt

389,0000

PLN

42946/C23

Słup alum. SAL DP-48 anodowany złoty

szt

445,0000

PLN

42946/C32

Słup alum. SAL DP-48 anodowany szampański

szt

445,0000

PLN

42946/C33

Słup alum. SAL DP-48 anodowany oliwkowy

szt

445,0000

PLN

42946/C34

Słup alum. SAL DP-48 anodowany brązowy

szt

445,0000

PLN

42946/C35

Słup alum. SAL DP-48 anodowany czarny

szt

445,0000

PLN

42946/CI55

Słup alum. SAL DP-48 anodowany niebieski

szt

445,0000

PLN

42946/CI63

Słup alum. SAL DP-48 anodowany szary

szt

445,0000

PLN

42946/CI65

Słup alum. SAL DP-48 anodowany grafitowy

szt

445,0000

PLN

42946/CI75

Słup alum. SAL DP-48 anodowany zielony

szt

445,0000

PLN

42946/CI78

Słup alum. SAL DP-48 anodowany antracyt

szt

445,0000

PLN

42946/CI85

Słup alum. SAL DP-48 anodowany bordowy

szt

445,0000

PLN

42947/C23

Słup alum. SAL DP-58 anodowany złoty

szt

504,0000

PLN

42947/C32

Słup alum. SAL DP-58 anodowany szampański

szt

504,0000

PLN

42947/C33

Słup alum. SAL DP-58 anodowany oliwkowy

szt

504,0000

PLN

42947/C34

Słup alum. SAL DP-58 anodowany brązowy

szt

504,0000

PLN

42947/C35

Słup alum. SAL DP-58 anodowany czarny

szt

504,0000

PLN

42947/CI55

Słup alum. SAL DP-58 anodowany niebieski

szt

504,0000

PLN

42947/CI63

Słup alum. SAL DP-58 anodowany szary

szt

504,0000

PLN

42947/CI65

Słup alum. SAL DP-58 anodowany grafitowy

szt

504,0000

PLN

42947/CI75

Słup alum. SAL DP-58 anodowany zielony

szt

504,0000

PLN

42947/CI78

Słup alum. SAL DP-58 anodowany antracyt

szt

504,0000

PLN

42947/CI85

Słup alum. SAL DP-58 anodowany bordowy

szt

504,0000

PLN

42948/C23

Słup alum. SAL DP-68 anodowany złoty

szt

561,0000

PLN

42948/C32

Słup alum. SAL DP-68 anodowany szampański

szt

561,0000

PLN

42948/C33

Słup alum. SAL DP-68 anodowany oliwkowy

szt

561,0000

PLN

42948/C34

Słup alum. SAL DP-68 anodowany brązowy

szt

561,0000

PLN

42948/C35

Słup alum. SAL DP-68 anodowany czarny

szt

561,0000

PLN

42948/CI55

Słup alum. SAL DP-68 anodowany niebieski

szt

561,0000

PLN

42948/CI63

Słup alum. SAL DP-68 anodowany szary

szt

561,0000

PLN

42948/CI65

Słup alum. SAL DP-68 anodowany grafitowy

szt

561,0000

PLN

42948/CI75

Słup alum. SAL DP-68 anodowany zielony

szt

561,0000

PLN

42948/CI78

Słup alum. SAL DP-68 anodowany antracyt

szt

561,0000

PLN

42948/CI85

Słup alum. SAL DP-68 anodowany bordowy

szt

561,0000

PLN

42965/C23

Słup alum. SAL DP-38 dZ anodowany złoty

szt

406,0000

PLN

42965/C32

Słup alum. SAL DP-38 dZ anodowany szampański

szt

406,0000

PLN

42965/C33

Słup alum. SAL DP-38 dZ anodowany oliwkowy

szt

406,0000

PLN

42965/C34

Słup alum. SAL DP-38 dZ anodowany brązowy

szt

406,0000

PLN

42965/C35

Słup alum. SAL DP-38 dZ anodowany czarny

szt

406,0000

PLN

42965/CI55

Słup alum. SAL DP-38 dZ anodowany niebieski

szt

406,0000

PLN

42965/CI63

Słup alum. SAL DP-38 dZ anodowany szary

szt

406,0000

PLN

42965/CI65

Słup alum. SAL DP-38 dZ anodowany grafitowy

szt

406,0000

PLN

42965/CI75

Słup alum. SAL DP-38 dZ anodowany zielony

szt

406,0000

PLN

42965/CI78

Słup alum. SAL DP-38 dZ anodowany antracyt

szt

406,0000

PLN

42965/CI85

Słup alum. SAL DP-38 dZ anodowany bordowy

szt

406,0000

PLN

42966/C23

Słup alum. SAL DP-48 dZ anodowany złoty

szt

463,0000

PLN

42966/C32

Słup alum. SAL DP-48 dZ anodowany szampański

szt

463,0000

PLN

42966/C33

Słup alum. SAL DP-48 dZ anodowany oliwkowy

szt

463,0000

PLN

42966/C34

Słup alum. SAL DP-48 dZ anodowany brązowy

szt

463,0000

PLN

42966/C35

Słup alum. SAL DP-48 dZ anodowany czarny

szt

463,0000

PLN

42966/CI55

Słup alum. SAL DP-48 dZ anodowany niebieski

szt

463,0000

PLN

42966/CI63

Słup alum. SAL DP-48 dZ anodowany szary

szt

463,0000

PLN

42966/CI65

Słup alum. SAL DP-48 dZ anodowany grafitowy

szt

463,0000

PLN

42966/CI75

Słup alum. SAL DP-48 dZ anodowany zielony

szt

463,0000

PLN

42966/CI78

Słup alum. SAL DP-48 dZ anodowany antracyt

szt

463,0000

PLN

42966/CI85

Słup alum. SAL DP-48 dZ anodowany bordowy

szt

463,0000

PLN

42967/C23

Słup alum. SAL DP-58 dZ anodowany złoty

szt

526,0000

PLN

42967/C32

Słup alum. SAL DP-58 dZ anodowany szampański

szt

526,0000

PLN

42967/C33

Słup alum. SAL DP-58 dZ anodowany oliwkowy

szt

526,0000

PLN

42967/C34

Słup alum. SAL DP-58 dZ anodowany brązowy

szt

526,0000

PLN

42967/C35

Słup alum. SAL DP-58 dZ anodowany czarny

szt

526,0000

PLN

42967/CI55

Słup alum. SAL DP-58 dZ anodowany niebieski

szt

526,0000

PLN

42967/CI63

Słup alum. SAL DP-58 dZ anodowany szary

szt

526,0000

PLN

42967/CI65

Słup alum. SAL DP-58 dZ anodowany grafitowy

szt

526,0000

PLN

42967/CI75

Słup alum. SAL DP-58 dZ anodowany zielony

szt

526,0000

PLN

42967/CI78

Słup alum. SAL DP-58 dZ anodowany antracyt

szt

526,0000

PLN

42967/CI85

Słup alum. SAL DP-58 dZ anodowany bordowy

szt

526,0000

PLN

42968/C23

Słup alum. SAL DP-68 dZ anodowany złoty

szt

580,0000

PLN

42968/C32

Słup alum. SAL DP-68 dZ anodowany szampański

szt

580,0000

PLN

42968/C33

Słup alum. SAL DP-68 dZ anodowany oliwkowy

szt

580,0000

PLN

42968/C34

Słup alum. SAL DP-68 dZ anodowany brązowy

szt

580,0000

PLN

42968/C35

Słup alum. SAL DP-68 dZ anodowany czarny

szt

580,0000

PLN

42968/CI55

Słup alum. SAL DP-68 dZ anodowany niebieski

szt

580,0000

PLN

42968/CI63

Słup alum. SAL DP-68 dZ anodowany szary

szt

580,0000

PLN

42968/CI65

Słup alum. SAL DP-68 dZ anodowany grafitowy

szt

580,0000

PLN

42968/CI75

Słup alum. SAL DP-68 dZ anodowany zielony

szt

580,0000

PLN

42968/CI78

Słup alum. SAL DP-68 dZ anodowany antracyt

szt

580,0000

PLN

42968/CI85

Słup alum. SAL DP-68 dZ anodowany bordowy

szt

580,0000

PLN

42976/C23

Słup alum. SAL DS-87 anodowany złoty

szt

1 298,0000

PLN

42976/C32

Słup alum. SAL DS-87 anodowany szampański

szt

1 298,0000

PLN

42976/C33

Słup alum. SAL DS-87 anodowany oliwkowy

szt

1 298,0000

PLN

42976/C34

Słup alum. SAL DS-87 anodowany brązowy

szt

1 298,0000

PLN

42976/C35

Słup alum. SAL DS-87 anodowany czarny

szt

1 298,0000

PLN

42976/CI55

Słup alum. SAL DS-87 anodowany niebieski

szt

1 298,0000

PLN

42976/CI63

Słup alum. SAL DS-87 anodowany szary

szt

1 298,0000

PLN

42976/CI65

Słup alum. SAL DS-87 anodowany grafitowy

szt

1 298,0000

PLN

42976/CI75

Słup alum. SAL DS-87 anodowany zielony

szt

1 298,0000

PLN

42976/CI78

Słup alum. SAL DS-87 anodowany antracyt

szt

1 298,0000

PLN

42976/CI85

Słup alum. SAL DS-87 anodowany bordowy

szt

1 298,0000

PLN

42988/C32

Słup alum. SAL DS-88 anodowany szampański

szt

1 900,0000

PLN

42988/C33

Słup alum. SAL DS-88 anodowany oliwkowy

szt

1 900,0000

PLN

42988/C34

Słup alum. SAL DS-88 anodowany brązowy

szt

1 900,0000

PLN

42988/C35

Słup alum. SAL DS-88 anodowany czarny

szt

1 900,0000

PLN

42988/CI55

Słup alum. SAL DS-88 anodowany niebieski

szt

1 900,0000

PLN

42988/CI63

Słup alum. SAL DS-88 anodowany szary

szt

1 900,0000

PLN

42988/CI65

Słup alum. SAL DS-88 anodowany grafitowy

szt

1 900,0000

PLN

42988/CI75

Słup alum. SAL DS-88 anodowany zielony

szt

1 900,0000

PLN

42988/CI78

Słup alum. SAL DS-88 anodowany antracyt

szt

1 900,0000

PLN

42988/CI85

Słup alum. SAL DS-88 anodowany bordowy

szt

1 900,0000

PLN

42990/C32

Słup alum. SAL DB-1 anodowany szampański

szt

5 553,0000

PLN

42990/C33

Słup alum. SAL DB-1 anodowany oliwkowy

szt

5 553,0000

PLN

42990/C34

Słup alum. SAL DB-1 anodowany brązowy

szt

5 553,0000

PLN

42990/C35

Słup alum. SAL DB-1 anodowany czarny

szt

5 553,0000

PLN

42990/CI55

Słup alum. SAL DB-1 anodowany niebieski

szt

5 553,0000

PLN

42990/CI63

Słup alum. SAL DB-1 anodowany szary

szt

5 553,0000

PLN

42990/CI65

Słup alum. SAL DB-1 anodowany grafitowy

szt

5 553,0000

PLN

42990/CI75

Słup alum. SAL DB-1 anodowany zielony

szt

5 553,0000

PLN

42990/CI78

Słup alum. SAL DB-1 anodowany antracyt

szt

5 553,0000

PLN

42990/CI85

Słup alum. SAL DB-1 anodowany bordowy

szt

5 553,0000

PLN

42991/C32

Słup alum. SAL DS-88-R anodowany szampański

szt

3 595,0000

PLN

42991/C33

Słup alum. SAL DS-88-R anodowany oliwkowy

szt

3 595,0000

PLN

42991/C34

Słup alum. SAL DS-88-R anodowany brązowy

szt

3 595,0000

PLN

42991/C35

Słup alum. SAL DS-88-R anodowany czarny

szt

3 595,0000

PLN

42991/CI55

Słup alum. SAL DS-88-R anodowany niebieski

szt

3 595,0000

PLN

42991/CI63

Słup alum. SAL DS-88-R anodowany szary

szt

3 595,0000

PLN

42991/CI65

Słup alum. SAL DS-88-R anodowany grafitowy

szt

3 595,0000

PLN

42991/CI75

Słup alum. SAL DS-88-R anodowany zielony

szt

3 595,0000

PLN

42991/CI78

Słup alum. SAL DS-88-R anodowany antracyt

szt

3 595,0000

PLN

42991/CI85

Słup alum. SAL DS-88-R anodowany bordowy

szt

3 595,0000

PLN

42992/C32

Słup alum. SAL DB anodowany szampański

szt

6 216,0000

PLN

42992/C33

Słup alum. SAL DB anodowany oliwkowy

szt

6 216,0000

PLN

42992/C34

Słup alum. SAL DB anodowany brązowy

szt

6 216,0000

PLN

42992/C35

Słup alum. SAL DB anodowany czarny

szt

6 216,0000

PLN

42992/CI55

Słup alum. SAL DB anodowany niebieski

szt

6 216,0000

PLN

42992/CI63

Słup alum. SAL DB anodowany szary

szt

6 216,0000

PLN

42992/CI65

Słup alum. SAL DB anodowany grafitowy

szt

6 216,0000

PLN

42992/CI75

Słup alum. SAL DB anodowany zielony

szt

6 216,0000

PLN

42992/CI78

Słup alum. SAL DB anodowany antracyt

szt

6 216,0000

PLN

42992/CI85

Słup alum. SAL DB anodowany bordowy

szt

6 216,0000

PLN

...\1 WYROBY GOTOWE\419. SŁUPY ALUM DEKORACYJNE\MALOWANE\

43910

Słup alum. SAL DP-31 malowany

szt

485,0000

PLN

43911

Słup alum. SAL DP-42 malowany

szt

612,0000

PLN

43913

Słup alum. SAL DP-44 malowany

szt

594,0000

PLN

43914

Słup alum. SAL DP-45 malowany

szt

658,0000

PLN

43935

Słup alum. SAL DS-42 malowany

szt

897,0000

PLN

43936

Słup alum. SAL DS-43 malowany

szt

724,0000

PLN

43937

Słup alum. SAL DS-81 malowany

szt

1 190,0000

PLN

43938

Słup alum. SAL DS-82 malowany

szt

2 675,0000

PLN

43939

Słup alum. SAL DS-83 malowany

szt

1 321,0000

PLN

43940

Słup alum. SAL DS-84 malowany

szt

1 959,0000

PLN

43941

Słup alum. SAL DS-85 malowany

szt

1 932,0000

PLN

43942

Słup alum. SAL DS-86 malowany

szt

1 140,0000

PLN

43943

Słup alum. SAL DP-46 malowany

szt

605,0000

PLN

43944

Słup alum. SAL DP-47 malowany

szt

718,0000

PLN

43945

Słup alum. SAL DP-38 malowany

szt

402,0000

PLN

43946

Słup alum. SAL DP-48 malowany

szt

464,0000

PLN

43947

Słup alum. SAL DP-58 malowany

szt

525,0000

PLN

43948

Słup alum. SAL DP-68 malowany

szt

582,0000

PLN

43965

Słup alum. SAL DP-38 dZ malowany

szt

423,0000

PLN

43966

Słup alum. SAL DP-48 dZ malowany

szt

483,0000

PLN

43967

Słup alum. SAL DP-58 dZ malowany

szt

547,0000

PLN

43968

Słup alum. SAL DP-68 dZ malowany

szt

603,0000

PLN

43976

Słup alum. SAL DS-87 malowany

szt

1 334,0000

PLN

43988

Słup alum. SAL DS-88 malowany

szt

2 196,0000

PLN

43990

Słup alum. SAL DB-1 malowany

szt

6 239,0000

PLN

43991

Słup alum. SAL DS-88-R malowany

szt

4 092,0000

PLN

43224

Słup alum. SAL DS-51 malowany

szt

776,0000

PLN

43992

Słup alum. SAL DB malowany

szt

7 009,0000

PLN

...\1 WYROBY GOTOWE\419. SŁUPY ALUM PRZEGUBOWE\ANODOWANY C0\

42915/C0

Słup alum. SAL-4,5/P anodowany naturalny

szt

1 132,0000

PLN

42916/C0

Słup alum. SAL-5/P anodowany naturalny

szt

1 163,0000

PLN

42917/C0

Słup alum. SAL-5,5/P anodowany naturalny

szt

1 205,0000

PLN

42918/C0

Słup alum. SAL-6/P anodowany naturalny

szt

1 250,0000

PLN

42925/C0

Słup alum. SAL-60/P anodowany naturalny

szt

1 420,0000

PLN

42926/C0

Słup alum. SAL-65/P anodowany naturalny

szt

1 471,0000

PLN

42927/C0

Słup alum. SAL-70/P anodowany naturalny

szt

1 521,0000

PLN

42930/C0

Słup alum. SAL-85M/P anodowany naturalny

szt

2 018,0000

PLN

42931/C0

Słup alum. SAL-90M/P anodowany naturalny

szt

2 082,0000

PLN

42932/C0

Słup alum. SAL-95M/P anodowany naturalny

szt

2 145,0000

PLN

42933/C0

Słup alum. SAL-100M/P anodowany naturalny

szt

2 209,0000

PLN

...\1 WYROBY GOTOWE\419. SŁUPY ALUM PRZEGUBOWE\ANODOWANY INNY KOLOR\

42915/C23

Słup alum. SAL-4,5/P anodowany złoty

szt

1 132,0000

PLN

42915/C32

Słup alum. SAL-4,5/P anodowany szampański

szt

1 132,0000

PLN

42915/C33

Słup alum. SAL-4,5/P anodowany oliwkowy

szt

1 132,0000

PLN

42915/C34

Słup alum. SAL-4,5/P anodowany brązowy

szt

1 132,0000

PLN

42915/C35

Słup alum. SAL-4,5/P anodowany czarny

szt

1 132,0000

PLN

42915/CI55

Słup alum. SAL-4,5/P anodowany niebieski

szt

1 132,0000

PLN

42915/CI63

Słup alum. SAL-4,5/P anodowany szary

szt

1 132,0000

PLN

42915/CI65

Słup alum. SAL-4,5/P anodowany grafitowy

szt

1 132,0000

PLN

42915/CI75

Słup alum. SAL-4,5/P anodowany zielony

szt

1 132,0000

PLN

42915/CI78

Słup alum. SAL-4,5/P anodowany antracyt

szt

1 132,0000

PLN

42915/CI85

Słup alum. SAL-4,5/P anodowany bordowy

szt

1 132,0000

PLN

42916/C23

Słup alum. SAL-5/P anodowany złoty

szt

1 163,0000

PLN

42916/C32

Słup alum. SAL-5/P anodowany szampański

szt

1 163,0000

PLN

42916/C33

Słup alum. SAL-5/P anodowany oliwkowy

szt

1 163,0000

PLN

42916/C34

Słup alum. SAL-5/P anodowany brązowy

szt

1 163,0000

PLN

42916/C35

Słup alum. SAL-5/P anodowany czarny

szt

1 163,0000

PLN

42916/CI55

Słup alum. SAL-5/P anodowany niebieski

szt

1 163,0000

PLN

42916/CI63

Słup alum. SAL-5/P anodowany szary

szt

1 163,0000

PLN

42916/CI65

Słup alum. SAL-5/P anodowany grafitowy

szt

1 163,0000

PLN

42916/CI75

Słup alum. SAL-5/P anodowany zielony

szt

1 163,0000

PLN

42916/CI78

Słup alum. SAL-5/P anodowany antracyt

szt

1 163,0000

PLN

42916/CI85

Słup alum. SAL-5/P anodowany bordowy

szt

1 163,0000

PLN

42917/C23

Słup alum. SAL-5,5/P anodowany złoty

szt

1 205,0000

PLN

42917/C32

Słup alum. SAL-5,5/P anodowany szampański

szt

1 205,0000

PLN

42917/C33

Słup alum. SAL-5,5/P anodowany oliwkowy

szt

1 205,0000

PLN

42917/C34

Słup alum. SAL-5,5/P anodowany brązowy

szt

1 205,0000

PLN

42917/C35

Słup alum. SAL-5,5/P anodowany czarny

szt

1 205,0000

PLN

42917/CI55

Słup alum. SAL-5,5/P anodowany niebieski

szt

1 205,0000

PLN

42917/CI63

Słup alum. SAL-5,5/P anodowany szary

szt

1 205,0000

PLN

42917/CI65

Słup alum. SAL-5,5/P anodowany grafitowy

szt

1 205,0000

PLN

42917/CI75

Słup alum. SAL-5,5/P anodowany zielony

szt

1 205,0000

PLN

42917/CI78

Słup alum. SAL-5,5/P anodowany antracyt

szt

1 205,0000

PLN

42917/CI85

Słup alum. SAL-5,5/P anodowany bordowy

szt

1 205,0000

PLN

42918/C23

Słup alum. SAL-6/P anodowany złoty

szt

1 250,0000

PLN

42918/C32

Słup alum. SAL-6/P anodowany szampański

szt

1 250,0000

PLN

42918/C33

Słup alum. SAL-6/P anodowany oliwkowy

szt

1 250,0000

PLN

42918/C34

Słup alum. SAL-6/P anodowany brązowy

szt

1 250,0000

PLN

42918/C35

Słup alum. SAL-6/P anodowany czarny

szt

1 250,0000

PLN

42918/CI55

Słup alum. SAL-6/P anodowany niebieski

szt

1 250,0000

PLN

42918/CI63

Słup alum. SAL-6/P anodowany szary

szt

1 250,0000

PLN

42918/CI65

Słup alum. SAL-6/P anodowany grafitowy

szt

1 250,0000

PLN

42918/CI75

Słup alum. SAL-6/P anodowany zielony

szt

1 250,0000

PLN

42918/CI78

Słup alum. SAL-6/P anodowany antracyt

szt

1 250,0000

PLN

42918/CI85

Słup alum. SAL-6/P anodowany bordowy

szt

1 250,0000

PLN

42925/C23

Słup alum. SAL-60/P anodowany złoty

szt

1 420,0000

PLN

42925/C32

Słup alum. SAL-60/P anodowany szampański

szt

1 420,0000

PLN

42925/C33

Słup alum. SAL-60/P anodowany oliwkowy

szt

1 420,0000

PLN

42925/C34

Słup alum. SAL-60/P anodowany brązowy

szt

1 420,0000

PLN

42925/C35

Słup alum. SAL-60/P anodowany czarny

szt

1 420,0000

PLN

42925/CI55

Słup alum. SAL-60/P anodowany niebieski

szt

1 420,0000

PLN

42925/CI63

Słup alum. SAL-60/P anodowany szary

szt

1 420,0000

PLN

42925/CI65

Słup alum. SAL-60/P anodowany grafitowy

szt

1 420,0000

PLN

42925/CI75

Słup alum. SAL-60/P anodowany zielony

szt

1 420,0000

PLN

42925/CI78

Słup alum. SAL-60/P anodowany antracyt

szt

1 420,0000

PLN

42925/CI85

Słup alum. SAL-60/P anodowany bordowy

szt

1 420,0000

PLN

42926/C23

Słup alum. SAL-65/P anodowany złoty

szt

1 471,0000

PLN

42926/C32

Słup alum. SAL-65/P anodowany szampański

szt

1 471,0000

PLN

42926/C33

Słup alum. SAL-65/P anodowany oliwkowy

szt

1 471,0000

PLN

42926/C34

Słup alum. SAL-65/P anodowany brązowy

szt

1 471,0000

PLN

42926/C35

Słup alum. SAL-65/P anodowany czarny

szt

1 471,0000

PLN

42926/CI55

Słup alum. SAL-65/P anodowany niebieski

szt

1 471,0000

PLN

42926/CI63

Słup alum. SAL-65/P anodowany szary

szt

1 471,0000

PLN

42926/CI65

Słup alum. SAL-65/P anodowany grafitowy

szt

1 471,0000

PLN

42926/CI75

Słup alum. SAL-65/P anodowany zielony

szt

1 471,0000

PLN

42926/CI78

Słup alum. SAL-65/P anodowany antracyt

szt

1 471,0000

PLN

42926/CI85

Słup alum. SAL-65/P anodowany bordowy

szt

1 471,0000

PLN

42927/C23

Słup alum. SAL-70/P anodowany złoty

szt

1 521,0000

PLN

42927/C32

Słup alum. SAL-70/P anodowany szampański

szt

1 521,0000

PLN

42927/C33

Słup alum. SAL-70/P anodowany oliwkowy

szt

1 521,0000

PLN

42927/C34

Słup alum. SAL-70/P anodowany brązowy

szt

1 521,0000

PLN

42927/C35

Słup alum. SAL-70/P anodowany czarny

szt

1 521,0000

PLN

42927/CI55

Słup alum. SAL-70/P anodowany niebieski

szt

1 521,0000

PLN

42927/CI63

Słup alum. SAL-70/P anodowany szary

szt

1 521,0000

PLN

42927/CI65

Słup alum. SAL-70/P anodowany grafitowy

szt

1 521,0000

PLN

42927/CI75

Słup alum. SAL-70/P anodowany zielony

szt

1 521,0000

PLN

42927/CI78

Słup alum. SAL-70/P anodowany antracyt

szt

1 521,0000

PLN

42927/CI85

Słup alum. SAL-70/P anodowany bordowy

szt

1 521,0000

PLN

42930/C32

Słup alum. SAL-85M/P anodowany szampański

szt

2 018,0000

PLN

42930/C33

Słup alum. SAL-85M/P anodowany oliwkowy

szt

2 018,0000

PLN

42930/C34

Słup alum. SAL-85M/P anodowany brązowy

szt

2 018,0000

PLN

42930/C35

Słup alum. SAL-85M/P anodowany czarny

szt

2 018,0000

PLN

42930/CI55

Słup alum. SAL-85M/P anodowany niebieski

szt

2 018,0000

PLN

42930/CI63

Słup alum. SAL-85M/P anodowany szary

szt

2 018,0000

PLN

42930/CI65

Słup alum. SAL-85M/P anodowany grafitowy

szt

2 018,0000

PLN

42930/CI75

Słup alum. SAL-85M/P anodowany zielony

szt

2 018,0000

PLN

42930/CI78

Słup alum. SAL-85M/P anodowany antracyt

szt

2 018,0000

PLN

42930/CI85

Słup alum. SAL-85M/P anodowany bordowy

szt

2 018,0000

PLN

42931/C32

Słup alum. SAL-90M/P anodowany szampański

szt

2 082,0000

PLN

42931/C33

Słup alum. SAL-90M/P anodowany oliwkowy

szt

2 082,0000

PLN

42931/C34

Słup alum. SAL-90M/P anodowany brązowy

szt

2 082,0000

PLN

42931/C35

Słup alum. SAL-90M/P anodowany czarny

szt

2 082,0000

PLN

42931/CI55

Słup alum. SAL-90M/P anodowany niebieski

szt

2 082,0000

PLN

42931/CI63

Słup alum. SAL-90M/P anodowany szary

szt

2 082,0000

PLN

42931/CI65

Słup alum. SAL-90M/P anodowany grafitowy

szt

2 082,0000

PLN

42931/CI75

Słup alum. SAL-90M/P anodowany zielony

szt

2 082,0000

PLN

42931/CI78

Słup alum. SAL-90M/P anodowany antracyt

szt

2 082,0000

PLN

42931/CI85

Słup alum. SAL-90M/P anodowany bordowy

szt

2 082,0000

PLN

42932/C32

Słup alum. SAL-95M/P anodowany szampański

szt

2 145,0000

PLN

42932/C33

Słup alum. SAL-95M/P anodowany oliwkowy

szt

2 145,0000

PLN

42932/C34

Słup alum. SAL-95M/P anodowany brązowy

szt

2 145,0000

PLN

42932/C35

Słup alum. SAL-95M/P anodowany czarny

szt

2 145,0000

PLN

42932/CI55

Słup alum. SAL-95M/P anodowany niebieski

szt

2 145,0000

PLN

42932/CI63

Słup alum. SAL-95M/P anodowany szary

szt

2 145,0000

PLN

42932/CI65

Słup alum. SAL-95M/P anodowany grafitowy

szt

2 145,0000

PLN

42932/CI75

Słup alum. SAL-95M/P anodowany zielony

szt

2 145,0000

PLN

42932/CI78

Słup alum. SAL-95M/P anodowany antracyt

szt

2 145,0000

PLN

42932/CI85

Słup alum. SAL-95M/P anodowany bordowy

szt

2 145,0000

PLN

42933/C32

Słup alum. SAL-100M/P anodowany szampański

szt

2 209,0000

PLN

42933/C33

Słup alum. SAL-100M/P anodowany oliwkowy

szt

2 209,0000

PLN

42933/C34

Słup alum. SAL-100M/P anodowany brązowy

szt

2 209,0000

PLN

42933/C35

Słup alum. SAL-100M/P anodowany czarny

szt

2 209,0000

PLN

42933/CI55

Słup alum. SAL-100M/P anodowany niebieski

szt

2 209,0000

PLN

42933/CI63

Słup alum. SAL-100M/P anodowany szary

szt

2 209,0000

PLN

42933/CI65

Słup alum. SAL-100M/P anodowany grafitowy

szt

2 209,0000

PLN

42933/CI75

Słup alum. SAL-100M/P anodowany zielony

szt

2 209,0000

PLN

42933/CI78

Słup alum. SAL-100M/P anodowany antracyt

szt

2 209,0000

PLN

42933/CI85

Słup alum. SAL-100M/P anodowany bordowy

szt

2 209,0000

PLN

...\1 WYROBY GOTOWE\419. SŁUPY ALUM PRZEGUBOWE\MALOWANE\

43915

Słup alum. SAL-4,5/P malowany

szt

1 152,0000

PLN

43916

Słup alum. SAL-5/P malowany

szt

1 184,0000

PLN

43917

Słup alum. SAL-5,5/P malowany

szt

1 226,0000

PLN

43918

Słup alum. SAL-6/P malowany

szt

1 273,0000

PLN

43925

Słup alum. SAL-60/P malowany

szt

1 447,0000

PLN

43926

Słup alum. SAL-65/P malowany

szt

1 501,0000

PLN

43927

Słup alum. SAL-70/P malowany

szt

1 554,0000

PLN

43930

Słup alum. SAL-85M/P malowany

szt

2 049,0000

PLN

43931

Słup alum. SAL-90M/P malowany

szt

2 116,0000

PLN

43932

Słup alum. SAL-95M/P malowany

szt

2 182,0000

PLN

43933

Słup alum. SAL-100M/P malowany

szt

2 456,0000

PLN

...\1 WYROBY GOTOWE\429. MASZTY FLAGOWE\ANODOWANY C0\

42950/C0

Maszt SAL MF 6-114 anodowany naturalny

szt

754,0000

PLN

42951/C0

Maszt SAL MF 7-114-1 anodowany naturalny

szt

826,0000

PLN

42952/C0

Maszt SAL MF 7-114-2 anodowany naturalny

szt

859,0000

PLN

42953/C0

Maszt SAL MF 8-114 anodowany naturalny

szt

900,0000

PLN

42954/C0

Maszt SAL MF 9-114 anodowany naturalny

szt

943,0000

PLN

42955/C0

Maszt SAL MF 8-120 anodowany naturalny

szt

1 020,0000

PLN

42956/C0

Maszt SAL MF 9-120 anodowany naturalny

szt

1 057,0000

PLN

42957/C0

Maszt SAL MF 10-120 anodowany naturalny

szt

1 096,0000

PLN

42958/C0

Maszt SAL MF 10-146 anodowany naturalny

szt

1 343,0000

PLN

42959/C0

Maszt SAL MF 11-146 anodowany naturalny

szt

1 409,0000

PLN

42960/C0

Maszt SAL MF 12-146 anodowany naturalny

szt

1 472,0000

PLN

42961/C0

Maszt SAL MF 13-180 anodowany naturalny

szt

1 880,0000

PLN

42962/C0

Maszt SAL MF 14-180 anodowany naturalny

szt

1 943,0000

PLN

42963/C0

Maszt SAL MF 15-180 anodowany naturalny

szt

2 006,0000

PLN

42964/C0

Maszt SAL MF 16-180 anodowany naturalny

szt

2 068,0000

PLN

...\1 WYROBY GOTOWE\429. MASZTY FLAGOWE\ANODOWANY INNY KOLOR\

42950/C23

Maszt SAL MF 6-114 anodowany złoty

szt

754,0000

PLN

42950/C32

Maszt SAL MF 6-114 anodowany szampański

szt

754,0000

PLN

42950/C33

Maszt SAL MF 6-114 anodowany oliwkowy

szt

754,0000

PLN

42950/C34

Maszt SAL MF 6-114 anodowany brązowy

szt

754,0000

PLN

42950/C35

Maszt SAL MF 6-114 anodowany czarny

szt

754,0000

PLN

42950/CI55

Maszt SAL MF 6-114 anodowany niebieski

szt

754,0000

PLN

42950/CI63

Maszt SAL MF 6-114 anodowany szary

szt

754,0000

PLN

42950/CI65

Maszt SAL MF 6-114 anodowany grafitowy

szt

754,0000

PLN

42950/CI75

Maszt SAL MF 6-114 anodowany zielony

szt

754,0000

PLN

42950/CI78

Maszt SAL MF 6-114 anodowany antracyt

szt

754,0000

PLN

42950/CI85

Maszt SAL MF 6-114 anodowany bordowy

szt

754,0000

PLN

42951/C23

Maszt SAL MF 7-114-1 anodowany złoty

szt

826,0000

PLN

42951/C32

Maszt SAL MF 7-114-1 anodowany szampański

szt

826,0000

PLN

42951/C33

Maszt SAL MF 7-114-1 anodowany oliwkowy

szt

826,0000

PLN

42951/C34

Maszt SAL MF 7-114-1 anodowany brązowy

szt

826,0000

PLN

42951/C35

Maszt SAL MF 7-114-1 anodowany czarny

szt

826,0000

PLN

42951/CI55

Maszt SAL MF 7-114-1 anodowany niebieski

szt

826,0000

PLN

42951/CI63

Maszt SAL MF 7-114-1 anodowany szary

szt

826,0000

PLN

42951/CI65

Maszt SAL MF 7-114-1 anodowany grafitowy

szt

826,0000

PLN

42951/CI75

Maszt SAL MF 7-114-1 anodowany zielony

szt

826,0000

PLN

42951/CI78

Maszt SAL MF 7-114-1 anodowany antracyt

szt

826,0000

PLN

42951/CI85

Maszt SAL MF 7-114-1 anodowany bordowy

szt

826,0000

PLN

42952/C23

Maszt SAL MF 7-114-2 anodowany złoty

szt

859,0000

PLN

42952/C32

Maszt SAL MF 7-114-2 anodowany szampański

szt

859,0000

PLN

42952/C33

Maszt SAL MF 7-114-2 anodowany oliwkowy

szt

859,0000

PLN

42952/C34

Maszt SAL MF 7-114-2 anodowany brązowy

szt

859,0000

PLN

42952/C35

Maszt SAL MF 7-114-2 anodowany czarny

szt

859,0000

PLN

42952/CI55

Maszt SAL MF 7-114-2 anodowany niebieski

szt

859,0000

PLN

42952/CI63

Maszt SAL MF 7-114-2 anodowany szary

szt

859,0000

PLN

42952/CI65

Maszt SAL MF 7-114-2 anodowany grafitowy

szt

859,0000

PLN

42952/CI75

Maszt SAL MF 7-114-2 anodowany zielony

szt

859,0000

PLN

42952/CI78

Maszt SAL MF 7-114-2 anodowany antracyt

szt

859,0000

PLN

42952/CI85

Maszt SAL MF 7-114-2 anodowany bordowy

szt

859,0000

PLN

42953/C23

Maszt SAL MF 8-114 anodowany złoty

szt

900,0000

PLN

42953/C32

Maszt SAL MF 8-114 anodowany szampański

szt

900,0000

PLN

42953/C33

Maszt SAL MF 8-114 anodowany oliwkowy

szt

900,0000

PLN

42953/C34

Maszt SAL MF 8-114 anodowany brązowy

szt

900,0000

PLN

42953/C35

Maszt SAL MF 8-114 anodowany czarny

szt

900,0000

PLN

42953/CI55

Maszt SAL MF 8-114 anodowany niebieski

szt

900,0000

PLN

42953/CI63

Maszt SAL MF 8-114 anodowany szary

szt

900,0000

PLN

42953/CI65

Maszt SAL MF 8-114 anodowany grafitowy

szt

900,0000

PLN

42953/CI75

Maszt SAL MF 8-114 anodowany zielony

szt

900,0000

PLN

42953/CI78

Maszt SAL MF 8-114 anodowany antracyt

szt

900,0000

PLN

42953/CI85

Maszt SAL MF 8-114 anodowany bordowy

szt

900,0000

PLN

42954/C23

Maszt SAL MF 9-114 anodowany złoty

szt

943,0000

PLN

42954/C32

Maszt SAL MF 9-114 anodowany szampański

szt

943,0000

PLN

42954/C33

Maszt SAL MF 9-114 anodowany oliwkowy

szt

943,0000

PLN

42954/C34

Maszt SAL MF 9-114 anodowany brązowy

szt

943,0000

PLN

42954/C35

Maszt SAL MF 9-114 anodowany czarny

szt

943,0000

PLN

42954/CI55

Maszt SAL MF 9-114 anodowany niebieski

szt

943,0000

PLN

42954/CI63

Maszt SAL MF 9-114 anodowany szary

szt

943,0000

PLN

42954/CI65

Maszt SAL MF 9-114 anodowany grafitowy

szt

943,0000

PLN

42954/CI75

Maszt SAL MF 9-114 anodowany zielony

szt

943,0000

PLN

42954/CI78

Maszt SAL MF 9-114 anodowany antracyt

szt

943,0000

PLN

42954/CI85

Maszt SAL MF 9-114 anodowany bordowy

szt

943,0000

PLN

42955/C23

Maszt SAL MF 8-120 anodowany złoty

szt

1 020,0000

PLN

42955/C32

Maszt SAL MF 8-120 anodowany szampański

szt

1 020,0000

PLN

42955/C33

Maszt SAL MF 8-120 anodowany oliwkowy

szt

1 020,0000

PLN

42955/C34

Maszt SAL MF 8-120 anodowany brązowy

szt

1 020,0000

PLN

42955/C35

Maszt SAL MF 8-120 anodowany czarny

szt

1 020,0000

PLN

42955/CI55

Maszt SAL MF 8-120 anodowany niebieski

szt

1 020,0000

PLN

42955/CI63

Maszt SAL MF 8-120 anodowany szary

szt

1 020,0000

PLN

42955/CI65

Maszt SAL MF 8-120 anodowany grafitowy

szt

1 020,0000

PLN

42955/CI75

Maszt SAL MF 8-120 anodowany zielony

szt

1 020,0000

PLN

42955/CI78

Maszt SAL MF 8-120 anodowany antracyt

szt

1 020,0000

PLN

42955/CI85

Maszt SAL MF 8-120 anodowany bordowy

szt

1 020,0000

PLN

42956/C23

Maszt SAL MF 9-120 anodowany złoty

szt

1 057,0000

PLN

42956/C32

Maszt SAL MF 9-120 anodowany szampański

szt

1 057,0000

PLN

42956/C33

Maszt SAL MF 9-120 anodowany oliwkowy

szt

1 057,0000

PLN

42956/C34

Maszt SAL MF 9-120 anodowany brązowy

szt

1 057,0000

PLN

42956/C35

Maszt SAL MF 9-120 anodowany czarny

szt

1 057,0000

PLN

42956/CI55

Maszt SAL MF 9-120 anodowany niebieski

szt

1 057,0000

PLN

42956/CI63

Maszt SAL MF 9-120 anodowany szary

szt

1 057,0000

PLN

42956/CI65

Maszt SAL MF 9-120 anodowany grafitowy

szt

1 057,0000

PLN

42956/CI75

Maszt SAL MF 9-120 anodowany zielony

szt

1 057,0000

PLN

42956/CI78

Maszt SAL MF 9-120 anodowany antracyt

szt

1 057,0000

PLN

42956/CI85

Maszt SAL MF 9-120 anodowany bordowy

szt

1 057,0000

PLN

42957/C23

Maszt SAL MF 10-120 anodowany złoty

szt

1 096,0000

PLN

42957/C32

Maszt SAL MF 10-120 anodowany szampański

szt

1 096,0000

PLN

42957/C33

Maszt SAL MF 10-120 anodowany oliwkowy

szt

1 096,0000

PLN

42957/C34

Maszt SAL MF 10-120 anodowany brązowy

szt

1 096,0000

PLN

42957/C35

Maszt SAL MF 10-120 anodowany czarny

szt

1 096,0000

PLN

42957/CI55

Maszt SAL MF 10-120 anodowany niebieski

szt

1 096,0000

PLN

42957/CI63

Maszt SAL MF 10-120 anodowany szary

szt

1 096,0000

PLN

42957/CI65

Maszt SAL MF 10-120 anodowany grafitowy

szt

1 096,0000

PLN

42957/CI75

Maszt SAL MF 10-120 anodowany zielony

szt

1 096,0000

PLN

42957/CI78

Maszt SAL MF 10-120 anodowany antracyt

szt

1 096,0000

PLN

42957/CI85

Maszt SAL MF 10-120 anodowany bordowy

szt

1 096,0000

PLN

42958/C23

Maszt SAL MF 10-146 anodowany złoty

szt

1 343,0000

PLN

42958/C32

Maszt SAL MF 10-146 anodowany szampański

szt

1 343,0000

PLN

42958/C33

Maszt SAL MF 10-146 anodowany oliwkowy

szt

1 343,0000

PLN

42958/C34

Maszt SAL MF 10-146 anodowany brązowy

szt

1 343,0000

PLN

42958/C35

Maszt SAL MF 10-146 anodowany czarny

szt

1 343,0000

PLN

42958/CI55

Maszt SAL MF 10-146 anodowany niebieski

szt

1 343,0000

PLN

42958/CI63

Maszt SAL MF 10-146 anodowany szary

szt

1 343,0000

PLN

42958/CI65

Maszt SAL MF 10-146 anodowany grafitowy

szt

1 343,0000

PLN

42958/CI75

Maszt SAL MF 10-146 anodowany zielony

szt

1 343,0000

PLN

42958/CI78

Maszt SAL MF 10-146 anodowany antracyt

szt

1 343,0000

PLN

42958/CI85

Maszt SAL MF 10-146 anodowany bordowy

szt

1 343,0000

PLN

42959/C23

Maszt SAL MF 11-146 anodowany złoty

szt

1 409,0000

PLN

42959/C32

Maszt SAL MF 11-146 anodowany szampański

szt

1 409,0000

PLN

42959/C33

Maszt SAL MF 11-146 anodowany oliwkowy

szt

1 409,0000

PLN

42959/C34

Maszt SAL MF 11-146 anodowany brązowy

szt

1 409,0000

PLN

42959/C35

Maszt SAL MF 11-146 anodowany czarny

szt

1 409,0000

PLN

42959/CI55

Maszt SAL MF 11-146 anodowany niebieski

szt

1 409,0000

PLN

42959/CI63

Maszt SAL MF 11-146 anodowany szary

szt

1 409,0000

PLN

42959/CI65

Maszt SAL MF 11-146 anodowany grafitowy

szt

1 409,0000

PLN

42959/CI75

Maszt SAL MF 11-146 anodowany zielony

szt

1 409,0000

PLN

42959/CI78

Maszt SAL MF 11-146 anodowany antracyt

szt

1 409,0000

PLN

42959/CI85

Maszt SAL MF 11-146 anodowany bordowy

szt

1 409,0000

PLN

42960/C23

Maszt SAL MF 12-146 anodowany złoty

szt

1 472,0000

PLN

42960/C32

Maszt SAL MF 12-146 anodowany szampański

szt

1 472,0000

PLN

42960/C33

Maszt SAL MF 12-146 anodowany oliwkowy

szt

1 472,0000

PLN

42960/C34

Maszt SAL MF 12-146 anodowany brązowy

szt

1 472,0000

PLN

42960/C35

Maszt SAL MF 12-146 anodowany czarny

szt

1 472,0000

PLN

42960/CI55

Maszt SAL MF 12-146 anodowany niebieski

szt

1 472,0000

PLN

42960/CI63

Maszt SAL MF 12-146 anodowany szary

szt

1 472,0000

PLN

42960/CI65

Maszt SAL MF 12-146 anodowany grafitowy

szt

1 472,0000

PLN

42960/CI75

Maszt SAL MF 12-146 anodowany zielony

szt

1 472,0000

PLN

42960/CI78

Maszt SAL MF 12-146 anodowany antracyt

szt

1 472,0000

PLN

42960/CI85

Maszt SAL MF 12-146 anodowany bordowy

szt

1 472,0000

PLN

42961/C23

Maszt SAL MF 13-180 anodowany złoty

szt

1 880,0000

PLN

42961/C32

Maszt SAL MF 13-180 anodowany szampański

szt

1 880,0000

PLN

42961/C33

Maszt SAL MF 13-180 anodowany oliwkowy

szt

1 880,0000

PLN

42961/C34

Maszt SAL MF 13-180 anodowany brązowy

szt

1 880,0000

PLN

42961/C35

Maszt SAL MF 13-180 anodowany czarny

szt

1 880,0000

PLN

42961/CI55

Maszt SAL MF 13-180 anodowany niebieski

szt

1 880,0000

PLN

42961/CI63

Maszt SAL MF 13-180 anodowany szary

szt

1 880,0000

PLN

42961/CI65

Maszt SAL MF 13-180 anodowany grafitowy

szt

1 880,0000

PLN

42961/CI75

Maszt SAL MF 13-180 anodowany zielony

szt

1 880,0000

PLN

42961/CI78

Maszt SAL MF 13-180 anodowany antracyt

szt

1 880,0000

PLN

42961/CI85

Maszt SAL MF 13-180 anodowany bordowy

szt

1 880,0000

PLN

42962/C23

Maszt SAL MF 14-180 anodowany złoty

szt

1 943,0000

PLN

42962/C32

Maszt SAL MF 14-180 anodowany szampański

szt

1 943,0000

PLN

42962/C33

Maszt SAL MF 14-180 anodowany oliwkowy

szt

1 943,0000

PLN

42962/C34

Maszt SAL MF 14-180 anodowany brązowy

szt

1 943,0000

PLN

42962/C35

Maszt SAL MF 14-180 anodowany czarny

szt

1 943,0000

PLN

42962/CI55

Maszt SAL MF 14-180 anodowany niebieski

szt

1 943,0000

PLN

42962/CI63

Maszt SAL MF 14-180 anodowany szary

szt

1 943,0000

PLN

42962/CI65

Maszt SAL MF 14-180 anodowany grafitowy

szt

1 943,0000

PLN

42962/CI75

Maszt SAL MF 14-180 anodowany zielony

szt

1 943,0000

PLN

42962/CI78

Maszt SAL MF 14-180 anodowany antracyt

szt

1 943,0000

PLN

42962/CI85

Maszt SAL MF 14-180 anodowany bordowy

szt

1 943,0000

PLN

42963/C23

Maszt SAL MF 15-180 anodowany złoty

szt

2 006,0000

PLN

42963/C32

Maszt SAL MF 15-180 anodowany szampański

szt

2 006,0000

PLN

42963/C33

Maszt SAL MF 15-180 anodowany oliwkowy

szt

2 006,0000

PLN

42963/C34

Maszt SAL MF 15-180 anodowany brązowy

szt

2 006,0000

PLN

42963/C35

Maszt SAL MF 15-180 anodowany czarny

szt

2 006,0000

PLN

42963/CI55

Maszt SAL MF 15-180 anodowany niebieski

szt

2 006,0000

PLN

42963/CI63

Maszt SAL MF 15-180 anodowany szary

szt

2 006,0000

PLN

42963/CI65

Maszt SAL MF 15-180 anodowany grafitowy

szt

2 006,0000

PLN

42963/CI75

Maszt SAL MF 15-180 anodowany zielony

szt

2 006,0000

PLN

42963/CI78

Maszt SAL MF 15-180 anodowany antracyt

szt

2 006,0000

PLN

42963/CI85

Maszt SAL MF 15-180 anodowany bordowy

szt

2 006,0000

PLN

42964/C23

Maszt SAL MF 16-180 anodowany złoty

szt

2 068,0000

PLN

42964/C32

Maszt SAL MF 16-180 anodowany szampański

szt

2 068,0000

PLN

42964/C33

Maszt SAL MF 16-180 anodowany oliwkowy

szt

2 068,0000

PLN

42964/C34

Maszt SAL MF 16-180 anodowany brązowy

szt

2 068,0000

PLN

42964/C35

Maszt SAL MF 16-180 anodowany czarny

szt

2 068,0000

PLN

42964/CI55

Maszt SAL MF 16-180 anodowany niebieski

szt

2 068,0000

PLN

42964/CI63

Maszt SAL MF 16-180 anodowany szary

szt

2 068,0000

PLN

42964/CI65

Maszt SAL MF 16-180 anodowany grafitowy

szt

2 068,0000

PLN

42964/CI75

Maszt SAL MF 16-180 anodowany zielony

szt

2 068,0000

PLN

42964/CI78

Maszt SAL MF 16-180 anodowany antracyt

szt

2 068,0000

PLN

42964/CI85

Maszt SAL MF 16-180 anodowany bordowy

szt

2 068,0000

PLN

...\1 WYROBY GOTOWE\429. MASZTY FLAGOWE\MALOWANE\

43950

Maszt SAL MF 6-114 malowany

szt

767,0000

PLN

43951

Maszt SAL MF 7-114-1 malowany

szt

841,0000

PLN

43952

Maszt SAL MF 7-114-2 malowany

szt

874,0000

PLN

43953

Maszt SAL MF 8-114 malowany

szt

917,0000

PLN

43954

Maszt SAL MF 9-114 malowany

szt

961,0000

PLN

43955

Maszt SAL MF 8-120 malowany

szt

1 038,0000

PLN

43956

Maszt SAL MF 9-120 malowany

szt

1 076,0000

PLN

43957

Maszt SAL MF 10-120 malowany

szt

1 118,0000

PLN

43958

Maszt SAL MF 10-146 malowany

szt

1 369,0000

PLN

43959

Maszt SAL MF 11-146 malowany

szt

1 437,0000

PLN

43960

Maszt SAL MF 12-146 malowany

szt

1 501,0000

PLN

43961

Maszt SAL MF 13-180 malowany

szt

2 162,0000

PLN

43962

Maszt SAL MF 14-180 malowany

szt

2 235,0000

PLN

43963

Maszt SAL MF 15-180 malowany

szt

2 311,0000

PLN

43964

Maszt SAL MF 16-180 malowany

szt

2 386,0000

PLN

...\1 WYROBY GOTOWE\429. SŁUPY ALUM DECO\ANODOWANY C0\

42920/C0

Słup alum. SAL DECO-1 MH-150W anodowany naturalny

szt

2 277,0000

PLN

42921/C0

Słup alum. SAL DECO-2 MH 150 anodowany naturalny

szt

2 480,0000

PLN

42922/C0

Słup alum. SAL DECO-3 MH-150W anodowany naturalny

szt

1 189,0000

PLN

42923/C0

Słup alum. SAL DECO-3 LED 95W anodowany naturalny

szt

3 198,0000

PLN

42928/C0

Słup alum. SAL DECO-1 LED anodowany naturalny

szt

3 982,0000

PLN

42929/C0

Słup alum. SAL DECO-2 LED anodowany naturalny

szt

4 178,0000

PLN

...\1 WYROBY GOTOWE\429. SŁUPY ALUM DECO\ANODOWANY INNY KOLOR\

42928/C23

Słup alum. SAL DECO-1 LED anodowany złoty

szt

3982,0000

PLN

42928/C32

Słup alum. SAL DECO-1 LED anodowany szampański

szt

3982,0000

PLN

42928/C33

Słup alum. SAL DECO-1 LED anodowany oliwkowy

szt

3982,0000

PLN

42928/C34

Słup alum. SAL DECO-1 LED anodowany brązowy

szt

3982,0000

PLN

42928/C35

Słup alum. SAL DECO-1 LED anodowany czarny

szt

3982,0000

PLN

42928/CI55

Słup alum. SAL DECO-1 LED anodowany niebieski

szt

3982,0000

PLN

42928/CI63

Słup alum. SAL DECO-1 LED anodowany szary

szt

3982,0000

PLN

42928/CI65

Słup alum. SAL DECO-1 LED anodowany grafitowy

szt

3982,0000

PLN

42928/CI78

Słup alum. SAL DECO-1 LED anodowany antracyt

szt

3982,0000

PLN

42928/CI85

Słup alum. SAL DECO-1 LED anodowany bordowy

szt

3982,0000

PLN

42928/CI75

Słup alum. SAL DECO-1 LED anodowany zielony

szt

3982,0000

PLN

42929/C23

Słup alum. SAL DECO-2 LED anodowany złoty

szt

4178,0000

PLN

42929/C32

Słup alum. SAL DECO-2 LED anodowany szampański

szt

4178,0000

PLN

42929/C33

Słup alum. SAL DECO-2 LED anodowany oliwkowy

szt

4178,0000

PLN

42929/C34

Słup alum. SAL DECO-2 LED anodowany brązowy

szt

4178,0000

PLN

42929/C35

Słup alum. SAL DECO-2 LED anodowany czarny

szt

4178,0000

PLN

42929/CI55

Słup alum. SAL DECO-2 LED anodowany niebieski

szt

4178,0000

PLN

42929/CI63

Słup alum. SAL DECO-2 LED anodowany szary

szt

4178,0000

PLN

42929/CI65

Słup alum. SAL DECO-2 LED anodowany grafitowy

szt

4178,0000

PLN

42929/CI78

Słup alum. SAL DECO-2 LED anodowany antracyt

szt

4178,0000

PLN

42929/CI85

Słup alum. SAL DECO-2 LED anodowany bordowy

szt

4178,0000

PLN

42929/C75

Słup alum. SAL DECO-2 LED anodowany zielony

szt

4178,0000

PLN

42920/C23

Słup alum. SAL DECO-1 MH-150W anodowany złoty

szt

2 277,0000

PLN

42920/C32

Słup alum. SAL DECO-1 MH-150W anodowany szampański

szt

2 277,0000

PLN

42920/C33

Słup alum. SAL DECO-1 MH-150W anodowany oliwkowy

szt

2 277,0000

PLN

42920/C34

Słup alum. SAL DECO-1 MH-150W anodowany brązowy

szt

2 277,0000

PLN

42920/C35

Słup alum. SAL DECO-1 MH-150W anodowany czarny

szt

2 277,0000

PLN

42920/CI55

Słup alum. SAL DECO-1 MH-150W anodowany niebieski

szt

2 277,0000

PLN

42920/CI63

Słup alum. SAL DECO-1 MH-150W anodowany szary

szt

2 277,0000

PLN

42920/CI65

Słup alum. SAL DECO-1 MH-150W anodowany grafitowy

szt

2 277,0000

PLN

42920/CI75

Słup alum. SAL DECO-1 MH-150W anodowany zielony

szt

2 277,0000

PLN

42920/CI78

Słup alum. SAL DECO-1 MH-150W anodowany antracyt

szt

2 277,0000

PLN

42920/CI85

Słup alum. SAL DECO-1 MH-150W anodowany bordowy

szt

2 277,0000

PLN

42921/C23

Słup alum. SAL DECO-2 MH-150W anodowany złoty

szt

2 480,0000

PLN

42921/C32

Słup alum. SAL DECO-2 MH-150W anodowany szampański

szt

2 480,0000

PLN

42921/C33

Słup alum. SAL DECO-2 MH-150W anodowany oliwkowy

szt

2 480,0000

PLN

42921/C34

Słup alum. SAL DECO-2 MH-150W anodowany brązowy

szt

2 480,0000

PLN

42921/C35

Słup alum. SAL DECO-2 MH-150W anodowany czarny

szt

2 480,0000

PLN

42921/CI55

Słup alum. SAL DECO-2 MH-150W anodowany niebieski

szt

2 480,0000

PLN

42921/CI63

Słup alum. SAL DECO-2 MH-150W anodowany szary

szt

2 480,0000

PLN

42921/CI65

Słup alum. SAL DECO-2 MH-150W anodowany grafitowy

szt

2 480,0000

PLN

42921/CI75

Słup alum. SAL DECO-2 MH-150W anodowany zielony

szt

2 480,0000

PLN

42921/CI78

Słup alum. SAL DECO-2 MH-150W anodowany antracyt

szt

2 480,0000

PLN

42921/CI85

Słup alum. SAL DECO-2 MH-150W anodowany bordowy

szt

2 480,0000

PLN

42922/C23

Słup alum. SAL DECO-3 MH-150W anodowany złoty

szt

1 189,0000

PLN

42922/C32

Słup alum. SAL DECO-3 MH-150W anodowany szampański

szt

1 189,0000

PLN

42922/C33

Słup alum. SAL DECO-3 MH-150W anodowany oliwkowy

szt

1 189,0000

PLN

42922/C34

Słup alum. SAL DECO-3 MH-150W anodowany brązowy

szt

1 189,0000

PLN

42922/C35

Słup alum. SAL DECO-3 MH-150W anodowany czarny

szt

1 189,0000

PLN

42922/CI55

Słup alum. SAL DECO-3 MH-150W anodowany niebieski

szt

1 189,0000

PLN

42922/CI63

Słup alum. SAL DECO-3 MH-150W anodowany szary

szt

1 189,0000

PLN

42922/CI65

Słup alum. SAL DECO-3 MH-150W anodowany grafitowy

szt

1 189,0000

PLN

42922/CI75

Słup alum. SAL DECO-3 MH-150W anodowany zielony

szt

1 189,0000

PLN

42922/CI78

Słup alum. SAL DECO-3 MH-150W anodowany antracyt

szt

1 189,0000

PLN

42922/CI85

Słup alum. SAL DECO-3 MH-150W anodowany bordowy

szt

1 189,0000

PLN

42923/C23

Słup alum. SAL DECO-3 LED 95W anodowany złoty

szt

3 198,0000

PLN

42923/C32

Słup alum. SAL DECO-3 LED 95W anodowany szampański

szt

3 198,0000

PLN

42923/C33

Słup alum. SAL DECO-3 LED 95W anodowany oliwkowy

szt

3 198,0000

PLN

42923/C34

Słup alum. SAL DECO-3 LED 95W anodowany brązowy

szt

3 198,0000

PLN

42923/C35

Słup alum. SAL DECO-3 LED 95W anodowany czarny

szt

3 198,0000

PLN

42923/CI55

Słup alum. SAL DECO-3 LED 95W anodowany niebieski

szt

3 198,0000

PLN

42923/CI63

Słup alum. SAL DECO-3 LED 95W anodowany szary

szt

3 198,0000

PLN

42923/CI65

Słup alum. SAL DECO-3 LED 95W anodowany grafitowy

szt

3 198,0000

PLN

42923/CI75

Słup alum. SAL DECO-3 LED 95W anodowany zielony

szt

3 198,0000

PLN

42923/CI78

Słup alum. SAL DECO-3 LED 95W anodowany antracyt

szt

3 198,0000

PLN

42923/CI85

Słup alum. SAL DECO-3 LED 95W anodowany bordowy

szt

3 198,0000

PLN

...\1 WYROBY GOTOWE\429. SŁUPY ALUM DECO\MALOWANE\

43920

Słup alum. SAL DECO-1 MH-150W malowany

szt

2 307,0000

PLN

43921

Słup alum. SAL DECO-2 MH-150W malowany

szt

2 510,0000

PLN

43922

Słup alum. SAL DECO-3 MH-150W malowany

szt

1 209,0000

PLN

43923

Słup alum. SAL DECO-3 LED 90W malowany

szt

3 219,0000

PLN

43928

Słup alum. SAL DECO-1 LED 106W malowany

szt

4 010,0000

PLN

43929

Słup alum. SAL DECO-2 LED 106W malowany

szt

4 207,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAM 1200 DZ\

45074M

Słupek SAM 1200 S-50W dZ malowany kl.II

szt

426,0000

PLN

45075M

Słupek SAM 1200 S-70W dZ malowany kl.II

szt

428,0000

PLN

45076M

Słupek SAM 1200 MH-70W dZ malowany kl.II

szt

428,0000

PLN

45076ME

Słupek SAM 1200 MH-70W EL dZ malowany kl.II

szt

480,0000

PLN

45077M

Słupek SAM 1200 MH-100W dZ malowany kl.II

szt

432,0000

PLN

45078M

Słupek SAM 1200 LED kl. II dz. malowany

szt

909,0000

PLN

45080M

Słupek SAM 1200 E/Z dZ malowany kl.II

szt

362,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAM 1200\

45015M

Słupek SAM 1200 S-50W kl.II malowany

szt

351,0000

PLN

45016M

Słupek SAM 1200 S-70W kl.II malowany

szt

353,0000

PLN

45017M

Słupek SAM 1200 MH-70W kl.II malowany

szt

353,0000

PLN

45017ME

Słupek SAM 1200 MH-70W EL kl.II malowany

szt

405,0000

PLN

45017MP

Słupek SAM 1200 MH-70W kl.II malowany,płaski dach

szt

353,0000

PLN

45018M

Słupek SAM 1200 MH-100W kl.II malowany

szt

358,0000

PLN

45019M

Słupek SAM 1200 LED kl. II malowany

szt

834,0000

PLN

45021M

Słupek SAM 1200 E/Z malowany kl.II

szt

288,0000

PLN

45021MP

Słupek SAM 1200 E/Z kl.II malowany, płaski dach

szt

288,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAM 1200W DZ\

45081M

Słupek SAM 1200 WNĘKA S-50W dZ malowany kl.II

szt

498,0000

PLN

45082M

Słupek SAM 1200 WNĘKA S-70W dZ malowany kl.II

szt

500,0000

PLN

45083M

Słupek SAM 1200 WNĘKA MH-70W dZ malowany kl.II

szt

500,0000

PLN

45083ME

Słupek SAM 1200 WNĘKA MH-70W EL dZ malowany kl.II

szt

552,0000

PLN

45084M

Słupek SAM 1200 WNĘKA MH-100W dZ malowany kl.II

szt

504,0000

PLN

45085M

Słupek SAM 1200W LED kl. II dz. malowany

szt

981,0000

PLN

45087M

Słupek SAM 1200 WNĘKA E/Z dZ malowany kl.II

szt

434,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAM 1200W\

45022M

Słupek SAM 1200 WNĘKA S-50W kl.II malowany

szt

428,0000

PLN

45023M

Słupek SAM 1200 WNĘKA S-70W kl.II malowany

szt

430,0000

PLN

45024M

Słupek SAM 1200 WNĘKA MH-70W kl.II malowany

szt

430,0000

PLN

45024ME

Słupek SAM 1200 WNĘKA MH-70W EL kl.II malowany

szt

482,0000

PLN

45025M

Słupek SAM 1200 WNĘKA MH-100W kl.II malowany

szt

434,0000

PLN

45026M

Słupek SAM 1200 WNĘKA LED kl. II malowany

szt

910,0000

PLN

45028M

Słupek SAM 1200 WNĘKA E/Z kl.II malowany

szt

364,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAM 600 DZ\

45060M

Słupek SAM 600 S-50W dZ kl.II malowany

szt

383,0000

PLN

45061M

Słupek SAM 600 S-70W dZ malowany kl.II

szt

385,0000

PLN

45062M

Słupek SAM 600 MH-70W dZ malowany kl.II

szt

385,0000

PLN

45062ME

Słupek SAM 600 MH-70W EL dZ malowany kl.II

szt

438,0000

PLN

45063M

Słupek SAM 600 MH-100W dZ malowany kl.II

szt

390,0000

PLN

45064M

Słupek SAM 600 LED KL. II dz. malowany

szt

866,0000

PLN

45066M

Słupek SAM 600 E/Z dZ malowany kl.II

szt

320,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAM 600\

45001M

Słupek SAM 600 S-50W malowany kl.II

szt

308,0000

PLN

45001MP

Słupek SAM 600 S-50W kl.II malowany,płaski dach

szt

308,0000

PLN

45002M

Słupek SAM 600 S-70W malowany kl.II

szt

310,0000

PLN

45003M

Słupek SAM 600 MH-70W kl.II malowany

szt

310,0000

PLN

45003ME

Słupek SAM 600 MH-70W EL kl.II malowany

szt

362,0000

PLN

45004M

Słupek SAM 600 MH-100W kl.II malowany

szt

314,0000

PLN

45005M

Słupek SAM 600 LED kl. II malowany

szt

791,0000

PLN

45006M

Słupek SAM 600 E/Z kl.II malowany

szt

244,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAM 900 DZ\

45067M

Słupek SAM 900 S-50W dZ malowany kl.II

szt

405,0000

PLN

45068M

Słupek SAM 900 S-70W dZ malowany kl.II

szt

407,0000

PLN

45069M

Słupek SAM 900 MH-70W dZ malowany kl.II

szt

407,0000

PLN

45069ME

Słupek SAM 900 MH-70W EL dZ malowany kl.II

szt

459,0000

PLN

45070M

Słupek SAM 900 MH-100W dZ malowany kl.II

szt

411,0000

PLN

45071M

Słupek SAM 900 LED kl. II dz. malowany

szt

888,0000

PLN

45073M

Słupek SAM 900 E/Z dZ malowany kl.II

szt

341,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAM 900\

45008M

Słupek SAM 900 S-50W kl.II malowany

szt

330,0000

PLN

45009M

Słupek SAM 900 S-70W kl.II malowany

szt

322,0000

PLN

45009MP

Słupek SAM 900 S-70W kl.II malowany ,płaski dach

szt

322,0000

PLN

45010M

Słupek SAM 900 MH-70W kl.II malowany

szt

332,0000

PLN

45010ME

Słupek SAM 900 MH-70W EL kl.II malowany

szt

384,0000

PLN

45010MEP

Słupek SAM 900 MH-70W EL malowany kl.II ,płaski dach

szt

384,0000

PLN

45010MP

Słupek SAM 900 MH-70W kl.II malowany, płaski dach

szt

332,0000

PLN

45011M

Słupek SAM 900 MH-100W kl.II malowany

szt

336,0000

PLN

45012M

Słupek SAM 900 LED kl. II malowany

szt

812,0000

PLN

45014M

Słupek SAM 900 E/Z kl.II malowany

szt

266,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAP 1200 DZ\

45102M

Słupek SAP 1200 S-50W dZ malowany kl.II

szt

445,0000

PLN

45103M

Słupek SAP 1200 S-70W dZ malowany kl.II

szt

447,0000

PLN

45104M

Słupek SAP 1200 MH-70W dZ malowany kl.II

szt

447,0000

PLN

45104ME

Słupek SAP 1200 MH-70W EL dZ malowany kl.II

szt

499,0000

PLN

45105M

Słupek SAP 1200 MH-100W dZ malowany kl.II

szt

451,0000

PLN

45108

Słupek SAP 1200 E/Z dZ kl.II

szt

368,0000

PLN

45108M

Słupek SAP 1200 E/Z dZ malowany kl.II

szt

381,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAP 1200\

45044M

Słupek SAP 1200 S-50W kl.II malowany

szt

370,0000

PLN

45044MP

Słupek SAP 1200 S-50W kl.II malowany, płaski dach

szt

370,0000

PLN

45045M

Słupek SAP 1200 S-70W kl.II malowany

szt

372,0000

PLN

45045MP

Słupek SAP 1200 S-70W kl.II malowany, płaski dach

szt

372,0000

PLN

45046M

Słupek SAP 1200 MH-70W kl.II malowany

szt

372,0000

PLN

45046ME

Słupek SAP 1200 MH-70W EL kl.II malowany

szt

424,0000

PLN

45046MP

Słupek SAP 1200 MH-70W kl.II malowany ,płaski dach

szt

372,0000

PLN

45047M

Słupek SAP 1200 MH-100W kl.II malowany

szt

377,0000

PLN

45050M

Słupek SAP 1200 E/Z kl.II malowany

szt

307,0000

PLN

45050MP

Słupek SAP 1200 E/Z kl.II malowany, płaski dach

szt

307,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAP 1200W DZ\

45109M

Słupek SAP 1200 WNĘKA S-50W dZ malowany kl.II

szt

517,0000

PLN

45110M

Słupek SAP 1200 WNĘKA S-70W dZ malowany kl.II

szt

519,0000

PLN

45111M

Słupek SAP 1200 WNĘKA MH-70W dZ malowany kl.II

szt

519,0000

PLN

45111ME

Słupek SAP 1200 WNĘKA MH-70W EL dZ malowany kl.II

szt

571,0000

PLN

45112M

Słupek SAP 1200 WNĘKA MH-100W dZ malowany kl.II

szt

523,0000

PLN

45115M

Słupek SAP 1200 WNĘKA E/Z dZ malowany kl.II

szt

453,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAP 1200W\

45051M

Słupek SAP 1200 WNĘKA S-50W kl.II malowany

szt

447,0000

PLN

45052M

Słupek SAP 1200 WNĘKA S-70W malowany kl.II

szt

449,0000

PLN

45053M

Słupek SAP 1200 WNĘKA MH-70W kl.II malowany

szt

449,0000

PLN

45053ME

Słupek SAP 1200 WNĘKA MH-70W EL kl.II malowany

szt

501,0000

PLN

45054M

Słupek SAP 1200 WNĘKA MH-100W kl.II malowany

szt

453,0000

PLN

45056M

Słupek SAP 1200 WNĘKA E/Z kl.II malowany

szt

383,0000

PLN

45056MP

Słupek SAP 1200 WNĘKA E/Z kl.II malowany z dachem prostym

szt

383,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAP 600 DZ\

45088M

Słupek SAP 600 S-50W dZ malowany kl.II

szt

402,0000

PLN

45089M

Słupek SAP 600 S-70W dZ malowany kl.II

szt

404,0000

PLN

45090M

Słupek SAP 600 MH-70W dZ malowany kl.II

szt

404,0000

PLN

45090ME

Słupek SAP 600 MH-70W EL dZ malowany kl.II

szt

456,0000

PLN

45091M

Słupek SAP 600 MH-100W dZ malowany kl.II

szt

409,0000

PLN

45094M

Słupek SAP 600 E/Z dZ malowany kl.II

szt

339,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAP 600\

45030M

Słupek SAP 600 S-50W kl.II malowany

szt

327,0000

PLN

45030MP

Słupek SAP 600 S-50W kl.II malowany, płaski dach

szt

337,0000

PLN

45031M

Słupek SAP 600 S-70W kl.II malowany

szt

329,0000

PLN

45032M

Słupek SAP 600 MH-70W kl.II malowany

szt

329,0000

PLN

45032ME

Słupek SAP 600 MH-70W EL kl.II malowany

szt

381,0000

PLN

45032MP

Słupek SAP 600 MH-70W kl.II malowany, płaski dach

szt

329,0000

PLN

45033M

Słupek SAP 600 MH-100W kl.II malowany

szt

333,0000

PLN

45036M

Słupek SAP 600 E/Z kl.II malowany

szt

264,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAP 900 DZ\

45095M

Słupek SAP 900 S-50W dZ malowany kl.II

szt

424,0000

PLN

45095M/P

Słupek SAP 900 S-50W dZ malowany kl.II daszek prosty

szt

424,0000

PLN

45096M

Słupek SAP 900 S-70W dZ malowany kl.II

szt

426,0000

PLN

45097M

Słupek SAP 900 MH-70W dZ malowany kl.II

szt

426,0000

PLN

45097ME

Słupek SAP 900 MH-70W EL dZ malowany kl.II

szt

478,0000

PLN

45098M

Słupek SAP 900 MH-100W dZ malowany kl.II

szt

430,0000

PLN

45101M

Słupek SAP 900 E/Z dZ malowany kl.II

szt

360,0000

PLN

...\1 WYROBY GOTOWE\440. 450. SŁUPKI CYLINDRYCZNE SAM I SAP\SŁUPKI CYLINDRYCZNE SAP 900\

45037M

Słupek SAP 900 S-50W kl.II malowany

szt

349,0000

PLN

45037MP

Słupek SAP 900 S-50W kl.II malowany ,płaski dach

szt

349,0000

PLN

45038M

Słupek SAP 900 S-70W kl.II malowany

szt

351,0000

PLN

45039M

Słupek SAP 900 MH-70W kl.II malowany

szt

351,0000

PLN

45039ME

Słupek SAP 900 MH-70W EL kl.II malowany

szt

403,0000

PLN

45039MP

Słupek SAP 900 MH-70W kl.II malowany,płaski dach

szt

351,0000

PLN

45040M

Słupek SAP 900 MH-100W kl.II malowany

szt

355,0000

PLN

45043M

Słupek SAP 900 E/Z kl.II malowany

szt

285,0000

PLN

45043MP

Słupek SAP 900 E/Z kl.II malowany,płaski dach

szt

285,0000

PLN

...\1 WYROBY GOTOWE\461. WYSIĘGNIKI TYPU WA\ANODOWANY C0\

471010/C0

Wysięgnik alum. WA-01 fi60 anodowany naturalny

szt

238,0000

PLN

471011/C0

Wysięgnik alum. WA-1 fi60 anodowany naturalny

szt

235,0000

PLN

471020/C0

Wysięgnik alum. WA-2 fi 42 anodowany naturalny

szt

194,0000

PLN

471030/C0

Wysięgnik alum. WA-3 fi42 anodowany naturalny

szt

115,0000

PLN

471040/C0

Wysięgnik alum. WA-4 fi42 anodowany naturalny

szt

336,0000

PLN

471051/C0

Wysięgnik alum. WA-5/1 anodowany naturalny

szt

196,0000

PLN

471052/C0

Wysięgnik alum. WA-5/2 anodowany naturalny

szt

330,0000

PLN

471053/C0

Wysięgnik alum. WA-5/3 anodowany naturalny

szt

463,0000

PLN

471081/C0

Wysięgnik alum. WA-8/1 anodowany naturalny

szt

176,0000

PLN

471082/C0

Wysięgnik alum. WA-8/2 anodowany naturalny

szt

289,0000

PLN

471083/C0

Wysięgnik alum. WA-8/3 anodowany naturalny

szt

402,0000

PLN

471111/C0

Wysięgnik alum. WA-11/1 anodowany naturalny

szt

202,0000

PLN

471112/C0

Wysięgnik alum. WA-11/2 anodowany naturalny

szt

342,0000

PLN

471123/C0

Wysięgnik alum. WA-12/3 anodowany naturalny

szt

354,0000

PLN

471141/C0

Wysięgnik alum. WA-14/1 anodowany naturalny

szt

185,0000

PLN

471142/C0

Wysięgnik alum. WA-14/2 anodowany naturalny

szt

302,0000

PLN

471143/C0

Wysięgnik alum. WA-14/3 anodowany naturalny

szt

431,0000

PLN

471151/C0

Wysięgnik alum. WA-15/1 fi42 anodowany naturalny

szt

160,0000

PLN

471151-60/C0

Wysięgnik alum. WA-15/1 fi60 anodowany naturalny

szt

195,0000

PLN

471152/C0

Wysięgnik alum. WA-15/2 anodowany naturalny

szt

282,0000

PLN

471162/C0

Wysięgnik alum. WA-16/2 anodowany naturalny

szt

605,0000

PLN

471201/C0

Wysięgnik alum. WA-20/1 anodowany naturalny

szt

271,0000

PLN

471202/C0

Wysięgnik alum. WA-20/2 anodowany naturalny

szt

474,0000

PLN

471203/C0

Wysięgnik alum. WA-20/3 anodowany naturalny

szt

683,0000

PLN

...\1 WYROBY GOTOWE\461. WYSIĘGNIKI TYPU WA\ANODOWANY INNY KOLOR\

40270/C35

Uchwyt WA-0 anodowany czarny

szt

90,0000

PLN

471010/C23

Wysięgnik alum. WA-01 fi60 anodowany złoty

szt

238,0000

PLN

471010/C32

Wysięgnik alum. WA-01 fi60 anodowany szampański

szt

238,0000

PLN

471010/C33

Wysięgnik alum. WA-01 fi60 anodowany oliwkowy

szt

238,0000

PLN

471010/C34

Wysięgnik alum. WA-01 fi60 anodowany brązowy

szt

238,0000

PLN

471010/C35

Wysięgnik alum. WA-01 fi60 anodowany czarny

szt

238,0000

PLN

471010/CI55

Wysięgnik alum. WA-01 fi60 anodowany niebieski

szt

238,0000

PLN

471010/CI63

Wysięgnik alum. WA-01 fi60 anodowany szary

szt

238,0000

PLN

471010/CI65

Wysięgnik alum. WA-01 fi60 anodowany grafitowy

szt

238,0000

PLN

471010/CI75

Wysięgnik alum. WA-01 fi60 anodowany zielony

szt

238,0000

PLN

471010/CI78

Wysięgnik alum. WA-01 fi60 anodowany antracyt

szt

238,0000

PLN

471010/CI78

Wysięgnik alum. WA-01 fi60 anodowany antracyt

szt

238,0000

PLN

471011/C23

Wysięgnik alum. WA-1 fi60 anodowany złoty

szt

235,0000

PLN

471011/C32

Wysięgnik alum. WA-1 fi60 anodowany szampański

szt

235,0000

PLN

471011/C33

Wysięgnik alum. WA-1 fi60 anodowany oliwkowy

szt

235,0000

PLN

471011/C34

Wysięgnik alum. WA-1 fi60 anodowany brązowy

szt

235,0000

PLN

471011/C35

Wysięgnik alum. WA-1 fi60 anodowany czarny

szt

235,0000

PLN

471011/CI55

Wysięgnik alum. WA-1 fi60 anodowany niebieski

szt

235,0000

PLN

471011/CI63

Wysięgnik alum. WA-1 fi60 anodowany szary

szt

235,0000

PLN

471011/CI65

Wysięgnik alum. WA-1 fi60 anodowany grafitowy

szt

235,0000

PLN

471011/CI75

Wysięgnik alum. WA-1 fi60 anodowany zielony

szt

235,0000

PLN

471011/CI78

Wysięgnik alum. WA-1 fi60 anodowany antracyt

szt

235,0000

PLN

471011/CI85

Wysięgnik alum. WA-1 fi60 anodowany bordowy

szt

235,0000

PLN

471020/C23

Wysięgnik alum. WA-2 fi42 anodowany złoty

szt

194,0000

PLN

471020/C32

Wysięgnik alum. WA-2 fi 42anodowany szampański

szt

194,0000

PLN

471020/C33

Wysięgnik alum. WA-2 fi42 anodowany oliwkowy

szt

194,0000

PLN

471020/C34

Wysięgnik alum. WA-2 fi 42 anodowany brązowy

szt

194,0000

PLN

471020/C35

Wysięgnik alum. WA-2 fi42 anodowany czarny

szt

194,0000

PLN

471020/CI55

Wysięgnik alum. WA-2 fi42 anodowany niebieski

szt

194,0000

PLN

471020/CI63

Wysięgnik alum. WA-2 fi42 anodowany szary

szt

194,0000

PLN

471020/CI65

Wysięgnik alum. WA-2 fi42 anodowany grafitowy

szt

194,0000

PLN

471020/CI75

Wysięgnik alum. WA-2 fi42 anodowany zielony

szt

194,0000

PLN

471020/CI78

Wysięgnik alum. WA-2 fi42 anodowany antracyt

szt

194,0000

PLN

471020/CI85

Wysięgnik alum. WA-2 fi42 anodowany bordowy

szt

194,0000

PLN

471030/C23

Wysięgnik alum. WA-3 fi42 anodowany złoty

szt

115,0000

PLN

471030/C32

Wysięgnik alum. WA-3 fi42 anodowany szampański

szt

115,0000

PLN

471030/C33

Wysięgnik alum. WA-3 fi42 anodowany oliwkowy

szt

115,0000

PLN

471030/C34

Wysięgnik alum. WA-3 fi42 anodowany brązowy

szt

115,0000

PLN

471030/C35

Wysięgnik alum. WA-3 fi42 anodowany czarny

szt

115,0000

PLN

471030/CI55

Wysięgnik alum. WA-3 fi42 anodowany niebieski

szt

115,0000

PLN

471030/CI63

Wysięgnik alum. WA-3 fi42 anodowany szary

szt

115,0000

PLN

471030/CI65

Wysięgnik alum. WA-3 fi42 anodowany grafitowy

szt

115,0000

PLN

471030/CI75

Wysięgnik alum. WA-3 fi42 anodowany zielony

szt

115,0000

PLN

471030/CI78

Wysięgnik alum. WA-3 fi42 anodowany antracyt

szt

115,0000

PLN

471030/CI85

Wysięgnik alum. WA-3 fi42 anodowany bordowy

szt

115,0000

PLN

471040/C23

Wysięgnik alum. WA-4 fi42 anodowany złoty

szt

336,0000

PLN

471040/C32

Wysięgnik alum. WA-4 fi42 anodowany szampański

szt

336,0000

PLN

471040/C33

Wysięgnik alum. WA-4 fi42 anodowany oliwkowy

szt

336,0000

PLN

471040/C34

Wysięgnik alum. WA-4 fi42 anodowany brązowy

szt

336,0000

PLN

471040/C35

Wysięgnik alum. WA-4 fi42 anodowany czarny

szt

336,0000

PLN

471040/CI55

Wysięgnik alum. WA-4 fi42 anodowany niebieski

szt

336,0000

PLN

471040/CI63

Wysięgnik alum. WA-4 fi42 anodowany szary

szt

336,0000

PLN

471040/CI65

Wysięgnik alum. WA-4 fi42 anodowany grafitowy

szt

336,0000

PLN

471040/CI75

Wysięgnik alum. WA-4 fi42 anodowany zielony

szt

336,0000

PLN

471040/CI78

Wysięgnik alum. WA-4 fi42 anodowany antracyt

szt

336,0000

PLN

471040/CI85

Wysięgnik alum. WA-4 fi42 anodowany bordowy

szt

336,0000

PLN

471051/C23

Wysięgnik alum. WA-5/1 anodowany złoty

szt

196,0000

PLN

471051/C32

Wysięgnik alum. WA-5/1 anodowany szampański

szt

196,0000

PLN

471051/C33

Wysięgnik alum. WA-5/1 anodowany oliwkowy

szt

196,0000

PLN

471051/C34

Wysięgnik alum. WA-5/1 anodowany brązowy

szt

196,0000

PLN

471051/C35

Wysięgnik alum. WA-5/1 anodowany czarny

szt

196,0000

PLN

471051/CI55

Wysięgnik alum. WA-5/1 anodowany niebieski

szt

196,0000

PLN

471051/CI63

Wysięgnik alum. WA-5/1 anodowany szary

szt

196,0000

PLN

471051/CI65

Wysięgnik alum. WA-5/1 anodowany grafitowy

szt

196,0000

PLN

471051/CI75

Wysięgnik alum. WA-5/1 anodowany zielony

szt

196,0000

PLN

471051/CI78

Wysięgnik alum. WA-5/1 anodowany antracyt

szt

196,0000

PLN

471051/CI85

Wysięgnik alum. WA-5/1 anodowany bordowy

szt

196,0000

PLN

471052/C23

Wysięgnik alum. WA-5/2 anodowany złoty

szt

330,0000

PLN

471052/C32

Wysięgnik alum. WA-5/2 anodowany szampański

szt

330,0000

PLN

471052/C33

Wysięgnik alum. WA-5/2 anodowany oliwkowy

szt

330,0000

PLN

471052/C34

Wysięgnik alum. WA-5/2 anodowany brązowy

szt

330,0000

PLN

471052/C35

Wysięgnik alum. WA-5/2 anodowany czarny

szt

330,0000

PLN

471052/CI55

Wysięgnik alum. WA-5/2 anodowany niebieski

szt

330,0000

PLN

471052/CI63

Wysięgnik alum. WA-5/2 anodowany szary

szt

330,0000

PLN

471052/CI65

Wysięgnik alum. WA-5/2 anodowany grafitowy

szt

330,0000

PLN

471052/CI75

Wysięgnik alum. WA-5/2 anodowany zielony

szt

330,0000

PLN

471052/CI78

Wysięgnik alum. WA-5/2 anodowany antracyt

szt

330,0000

PLN

471052/CI85

Wysięgnik alum. WA-5/2 anodowany bordowy

szt

330,0000

PLN

471053/C23

Wysięgnik alum. WA-5/3 anodowany złoty

szt

463,0000

PLN

471053/C32

Wysięgnik alum. WA-5/3 anodowany szampański

szt

463,0000

PLN

471053/C33

Wysięgnik alum. WA-5/3 anodowany oliwkowy

szt

463,0000

PLN

471053/C34

Wysięgnik alum. WA-5/3 anodowany brązowy

szt

463,0000

PLN

471053/C35

Wysięgnik alum. WA-5/3 anodowany czarny

szt

463,0000

PLN

471053/CI55

Wysięgnik alum. WA-5/3 anodowany niebieski

szt

463,0000

PLN

471053/CI63

Wysięgnik alum. WA-5/3 anodowany szary

szt

463,0000

PLN

471053/CI65

Wysięgnik alum. WA-5/3 anodowany grafitowy

szt

463,0000

PLN

471053/CI75

Wysięgnik alum. WA-5/3 anodowany zielony

szt

463,0000

PLN

471053/CI78

Wysięgnik alum. WA-5/3 anodowany antracyt

szt

463,0000

PLN

471053/CI85

Wysięgnik alum. WA-5/3 anodowany bordowy

szt

463,0000

PLN

471081/C23

Wysięgnik alum. WA-8/1 anodowany złoty

szt

176,0000

PLN

471081/C32

Wysięgnik alum. WA-8/1 anodowany szampański

szt

176,0000

PLN

471081/C33

Wysięgnik alum. WA-8/1 anodowany oliwkowy

szt

176,0000

PLN

471081/C34

Wysięgnik alum. WA-8/1 anodowany brązowy

szt

176,0000

PLN

471081/C35

Wysięgnik alum. WA-8/1 anodowany czarny

szt

176,0000

PLN

471081/CI55

Wysięgnik alum. WA-8/1 anodowany niebieski

szt

176,0000

PLN

471081/CI63

Wysięgnik alum. WA-8/1 anodowany szary

szt

176,0000

PLN

471081/CI65

Wysięgnik alum. WA-8/1 anodowany grafitowy

szt

176,0000

PLN

471081/CI75

Wysięgnik alum. WA-8/1 anodowany zielony

szt

176,0000

PLN

471081/CI78

Wysięgnik alum. WA-8/1 anodowany antracyt

szt

176,0000

PLN

471081/CI85

Wysięgnik alum. WA-8/1 anodowany bordowy

szt

176,0000

PLN

471082/C23

Wysięgnik alum. WA-8/2 anodowany złoty

szt

289,0000

PLN

471082/C32

Wysięgnik alum. WA-8/2 anodowany szampański

szt

289,0000

PLN

471082/C33

Wysięgnik alum. WA-8/2 anodowany oliwkowy

szt

289,0000

PLN

471082/C34

Wysięgnik alum. WA-8/2 anodowany brązowy

szt

289,0000

PLN

471082/C35

Wysięgnik alum. WA-8/2 anodowany czarny

szt

289,0000

PLN

471082/CI55

Wysięgnik alum. WA-8/2 anodowany niebieski

szt

289,0000

PLN

471082/CI63

Wysięgnik alum. WA-8/2 anodowany szary

szt

289,0000

PLN

471082/CI65

Wysięgnik alum. WA-8/2 anodowany grafitowy

szt

289,0000

PLN

471082/CI75

Wysięgnik alum. WA-8/2 anodowany zielony

szt

289,0000

PLN

471082/CI78

Wysięgnik alum. WA-8/2 anodowany antracyt

szt

289,0000

PLN

471082/CI85

Wysięgnik alum. WA-8/2 anodowany bordowy

szt

289,0000

PLN

471083/C23

Wysięgnik alum. WA-8/3 anodowany złoty

szt

402,0000

PLN

471083/C32

Wysięgnik alum. WA-8/3 anodowany szampański

szt

402,0000

PLN

471083/C33

Wysięgnik alum. WA-8/3 anodowany oliwkowy

szt

402,0000

PLN

471083/C34

Wysięgnik alum. WA-8/3 anodowany brązowy

szt

402,0000

PLN

471083/C35

Wysięgnik alum. WA-8/3 anodowany czarny

szt

402,0000

PLN

471083/CI55

Wysięgnik alum. WA-8/3 anodowany niebieski

szt

402,0000

PLN

471083/CI63

Wysięgnik alum. WA-8/3 anodowany szary

szt

402,0000

PLN

471083/CI65

Wysięgnik alum. WA-8/3 anodowany grafitowy

szt

402,0000

PLN

471083/CI75

Wysięgnik alum. WA-8/3 anodowany zielony

szt

402,0000

PLN

471083/CI78

Wysięgnik alum. WA-8/3 anodowany antracyt

szt

402,0000

PLN

471083/CI85

Wysięgnik alum. WA-8/3 anodowany bordowy

szt

402,0000

PLN

471111/C23

Wysięgnik alum. WA-11/1 anodowany złoty

szt

202,0000

PLN

471111/C32

Wysięgnik alum. WA-11/1 anodowany szampański

szt

202,0000

PLN

471111/C33

Wysięgnik alum. WA-11/1 anodowany oliwkowy

szt

202,0000

PLN

471111/C34

Wysięgnik alum. WA-11/1 anodowany brązowy

szt

202,0000

PLN

471111/C35

Wysięgnik alum. WA-11/1 anodowany czarny

szt

202,0000

PLN

471111/CI55

Wysięgnik alum. WA-11/1 anodowany niebieski

szt

202,0000

PLN

471111/CI63

Wysięgnik alum. WA-11/1 anodowany szary

szt

202,0000

PLN

471111/CI65

Wysięgnik alum. WA-11/1 anodowany grafitowy

szt

202,0000

PLN

471111/CI75

Wysięgnik alum. WA-11/1 anodowany zielony

szt

202,0000

PLN

471111/CI78

Wysięgnik alum. WA-11/1 anodowany antracyt

szt

202,0000

PLN

471111/CI85

Wysięgnik alum. WA-11/1 anodowany bordowy

szt

202,0000

PLN

471112/C23

Wysięgnik alum. WA-11/2 anodowany złoty

szt

342,0000

PLN

471112/C32

Wysięgnik alum. WA-11/2 anodowany szampański

szt

342,0000

PLN

471112/C33

Wysięgnik alum. WA-11/2 anodowany oliwkowy

szt

342,0000

PLN

471112/C34

Wysięgnik alum. WA-11/2 anodowany brązowy

szt

342,0000

PLN

471112/C35

Wysięgnik alum. WA-11/2 anodowany czarny

szt

342,0000

PLN

471112/CI55

Wysięgnik alum. WA-11/2 anodowany niebieski

szt

342,0000

PLN

471112/CI63

Wysięgnik alum. WA-11/2 anodowany szary

szt

342,0000

PLN

471112/CI65

Wysięgnik alum. WA-11/2 anodowany grafitowy

szt

342,0000

PLN

471112/CI75

Wysięgnik alum. WA-11/2 anodowany zielony

szt

342,0000

PLN

471112/CI78

Wysięgnik alum. WA-11/2 anodowany antracyt

szt

342,0000

PLN

471112/CI85

Wysięgnik alum. WA-11/2 anodowany bordowy

szt

342,0000

PLN

471123/C23

Wysięgnik alum. WA-12/3 anodowany złoty

szt

354,0000

PLN

471123/C32

Wysięgnik alum. WA-12/3 anodowany szampański

szt

354,0000

PLN

471123/C33

Wysięgnik alum. WA-12/3 anodowany oliwkowy

szt

354,0000

PLN

471123/C34

Wysięgnik alum. WA-12/3 anodowany brązowy

szt

354,0000

PLN

471123/C35

Wysięgnik alum. WA-12/3 anodowany czarny

szt

354,0000

PLN

471123/CI55

Wysięgnik alum. WA-12/3 anodowany niebieski

szt

354,0000

PLN

471123/CI63

Wysięgnik alum. WA-12/3 anodowany szary

szt

354,0000

PLN

471123/CI65

Wysięgnik alum. WA-12/3 anodowany grafitowy

szt

354,0000

PLN

471123/CI75

Wysięgnik alum. WA-12/3 anodowany zielony

szt

354,0000

PLN

471123/CI78

Wysięgnik alum. WA-12/3 anodowany antracyt

szt

354,0000

PLN

471123/CI85

Wysięgnik alum. WA-12/3 anodowany bordowy

szt

354,0000

PLN

471141/C23

Wysięgnik alum. WA-14/1 anodowany złoty

szt

185,0000

PLN

471141/C32

Wysięgnik alum. WA-14/1 anodowany szampański

szt

185,0000

PLN

471141/C33

Wysięgnik alum. WA-14/1 anodowany oliwkowy

szt

185,0000

PLN

471141/C34

Wysięgnik alum. WA-14/1 anodowany brązowy

szt

185,0000

PLN

471141/C35

Wysięgnik alum. WA-14/1 anodowany czarny

szt

185,0000

PLN

471141/CI55

Wysięgnik alum. WA-14/1 anodowany niebieski

szt

185,0000

PLN

471141/CI63

Wysięgnik alum. WA-14/1 anodowany szary

szt

185,0000

PLN

471141/CI65

Wysięgnik alum. WA-14/1 anodowany grafitowy

szt

185,0000

PLN

471141/CI75

Wysięgnik alum. WA-14/1 anodowany zielony

szt

185,0000

PLN

471141/CI78

Wysięgnik alum. WA-14/1 anodowany antracyt

szt

185,0000

PLN

471141/CI85

Wysięgnik alum. WA-14/1 anodowany bordowy

szt

185,0000

PLN

471142/C23

Wysięgnik alum. WA-14/2 anodowany złoty

szt

302,0000

PLN

471142/C32

Wysięgnik alum. WA-14/2 anodowany szampański

szt

302,0000

PLN

471142/C33

Wysięgnik alum. WA-14/2 anodowany oliwkowy

szt

302,0000

PLN

471142/C34

Wysięgnik alum. WA-14/2 anodowany brązowy

szt

302,0000

PLN

471142/C35

Wysięgnik alum. WA-14/2 anodowany czarny

szt

302,0000

PLN

471142/CI55

Wysięgnik alum. WA-14/2 anodowany niebieski

szt

302,0000

PLN

471142/CI63

Wysięgnik alum. WA-14/2 anodowany szary

szt

302,0000

PLN

471142/CI65

Wysięgnik alum. WA-14/2 anodowany grafitowy

szt

302,0000

PLN

471142/CI75

Wysięgnik alum. WA-14/2 anodowany zielony

szt

302,0000

PLN

471142/CI78

Wysięgnik alum. WA-14/2 anodowany antracyt

szt

302,0000

PLN

471142/CI85

Wysięgnik alum. WA-14/2 anodowany bordowy

szt

302,0000

PLN

471143/C23

Wysięgnik alum. WA-14/3 anodowany złoty

szt

431,0000

PLN

471143/C32

Wysięgnik alum. WA-14/3 anodowany szampański

szt

431,0000

PLN

471143/C33

Wysięgnik alum. WA-14/3 anodowany oliwkowy

szt

431,0000

PLN

471143/C34

Wysięgnik alum. WA-14/3 anodowany brązowy

szt

431,0000

PLN

471143/C35

Wysięgnik alum. WA-14/3 anodowany czarny

szt

431,0000

PLN

471143/CI55

Wysięgnik alum. WA-14/3 anodowany niebieski

szt

431,0000

PLN

471143/CI63

Wysięgnik alum. WA-14/3 anodowany szary

szt

431,0000

PLN

471143/CI65

Wysięgnik alum. WA-14/3 anodowany grafitowy

szt

431,0000

PLN

471143/CI75

Wysięgnik alum. WA-14/3 anodowany zielony

szt

431,0000

PLN

471143/CI78

Wysięgnik alum. WA-14/3 anodowany antracyt

szt

431,0000

PLN

471143/CI85

Wysięgnik alum. WA-14/3 anodowany bordowy

szt

431,0000

PLN

471151/C23

Wysięgnik alum. WA-15/1 fi42 anodowany złoty

szt

160,0000

PLN

471151/C32

Wysięgnik alum. WA-15/1 fi42 anodowany szampański

szt

160,0000

PLN

471151/C33

Wysięgnik alum. WA-15/1 fi42 anodowany oliwkowy

szt

160,0000

PLN

471151/C34

Wysięgnik alum. WA-15/1 fi42 anodowany brązowy

szt

160,0000

PLN

471151/C35

Wysięgnik alum. WA-15/1 fi42 anodowany czarny

szt

160,0000

PLN

471151/CI55

Wysięgnik alum. WA-15/1 fi42 anodowany niebieski

szt

160,0000

PLN

471151/CI63

Wysięgnik alum. WA-15/1 fi42 anodowany szary

szt

160,0000

PLN

471151/CI65

Wysięgnik alum. WA-15/1 fi42 anodowany grafitowy

szt

160,0000

PLN

471151/CI75

Wysięgnik alum. WA-15/1 fi42 anodowany zielony

szt

160,0000

PLN

471151/CI78

Wysięgnik alum. WA-15/1 fi42 anodowany antracyt

szt

160,0000

PLN

471151/CI85

Wysięgnik alum. WA-15/1 fi42 anodowany bordowy

szt

160,0000

PLN

471151-60/C23

Wysięgnik alum. WA-15/1 fi60 anodowany złoty

szt

195,0000

PLN

471151-60/C32

Wysięgnik alum. WA-15/1 fi60 anodowany szampański

szt

195,0000

PLN

471151-60/C33

Wysięgnik alum. WA-15/1 fi60 anodowany oliwkowy

szt

195,0000

PLN

471151-60/C34

Wysięgnik alum. WA-15/1 fi60 anodowany brązowy

szt

195,0000

PLN

471151-60/C35

Wysięgnik alum. WA-15/1 fi60 anodowany czarny

szt

195,0000

PLN

471151-60/CI55

Wysięgnik alum. WA-15/1 fi60 anodowany niebieski

szt

195,0000

PLN

471151-60/CI63

Wysięgnik alum. WA-15/1 fi60 anodowany szary

szt

195,0000

PLN

471151-60/CI65

Wysięgnik alum. WA-15/1 fi60 anodowany grafitowy

szt

195,0000

PLN

471151-60/CI75

Wysięgnik alum. WA-15/1 fi60 anodowany zielony

szt

195,0000

PLN

471151-60/CI78

Wysięgnik alum. WA-15/1 fi60 anodowany antracyt

szt

195,0000

PLN

471151-60/CI85

Wysięgnik alum. WA-15/1 fi60 anodowany bordowy

szt

195,0000

PLN

471152/C23

Wysięgnik alum. WA-15/2 anodowany złoty

szt

282,0000

PLN

471152/C32

Wysięgnik alum. WA-15/2 anodowany szampański

szt

282,0000

PLN

471152/C33

Wysięgnik alum. WA-15/2 anodowany oliwkowy

szt

282,0000

PLN

471152/C34

Wysięgnik alum. WA-15/2 anodowany brązowy

szt

282,0000

PLN

471152/C35

Wysięgnik alum. WA-15/2 anodowany czarny

szt

282,0000

PLN

471152/CI55

Wysięgnik alum. WA-15/2 anodowany niebieski

szt

282,0000

PLN

471152/CI63

Wysięgnik alum. WA-15/2 anodowany szary

szt

282,0000

PLN

471152/CI65

Wysięgnik alum. WA-15/2 anodowany grafitowy

szt

282,0000

PLN

471152/CI75

Wysięgnik alum. WA-15/2 anodowany zielony

szt

282,0000

PLN

471152/CI78

Wysięgnik alum. WA-15/2 anodowany antracyt

szt

282,0000

PLN

471152/CI85

Wysięgnik alum. WA-15/2 anodowany bordowy

szt

282,0000

PLN

471162/C23

Wysięgnik alum. WA-16/2 anodowany złoty

szt

605,0000

PLN

471162/C32

Wysięgnik alum. WA-16/2 anodowany szampański

szt

605,0000

PLN

471162/C33

Wysięgnik alum. WA-16/2 anodowany oliwkowy

szt

605,0000

PLN

471162/C34

Wysięgnik alum. WA-16/2 anodowany brązowy

szt

605,0000

PLN

471162/C35

Wysięgnik alum. WA-16/2 anodowany czarny

szt

605,0000

PLN

471162/CI55

Wysięgnik alum. WA-16/2 anodowany niebieski

szt

605,0000

PLN

471162/CI63

Wysięgnik alum. WA-16/2 anodowany szary

szt

605,0000

PLN

471162/CI65

Wysięgnik alum. WA-16/2 anodowany grafitowy

szt

605,0000

PLN

471162/CI75

Wysięgnik alum. WA-16/2 anodowany zielony

szt

605,0000

PLN

471162/CI78

Wysięgnik alum. WA-16/2 anodowany antracyt

szt

605,0000

PLN

471162/CI85

Wysięgnik alum. WA-16/2 anodowany bordowy

szt

605,0000

PLN

471201/C23

Wysięgnik alum. WA-20/1anodowany złoty

szt

271,0000

PLN

471201/C32

Wysięgnik alum. WA-20/1 anodowany szampański

szt

271,0000

PLN

471201/C33

Wysięgnik alum. WA-20/1 anodowany oliwkowy

szt

271,0000

PLN

471201/C34

Wysięgnik alum. WA-20/1 anodowany brązowy

szt

271,0000

PLN

471201/C35

Wysięgnik alum. WA-20/1 anodowany czarny

szt

271,0000

PLN

471201/CI55

Wysięgnik alum. WA-20/1 anodowany niebieski

szt

271,0000

PLN

471201/CI63

Wysięgnik alum. WA-20/1 anodowany szary

szt

271,0000

PLN

471201/CI65

Wysięgnik alum. WA-20/1 anodowany grafitowy

szt

271,0000

PLN

471201/CI75

Wysięgnik alum. WA-20/1 anodowany zielony

szt

271,0000

PLN

471201/CI78

Wysięgnik alum. WA-20/1 anodowany antracyt

szt

271,0000

PLN

471201/CI85

Wysięgnik alum. WA-20/1 anodowany bordowy

szt

271,0000

PLN

471202/C23

Wysięgnik alum. WA-20/2 anodowany złoty

szt

474,0000

PLN

471202/C32

Wysięgnik alum. WA-20/2 anodowany szampański

szt

474,0000

PLN

471202/C33

Wysięgnik alum. WA-20/2 anodowany oliwkowy

szt

474,0000

PLN

471202/C34

Wysięgnik alum. WA-20/2 anodowany brązowy

szt

474,0000

PLN

471202/C35

Wysięgnik alum. WA-20/2 anodowany czarny

szt

474,0000

PLN

471202/CI55

Wysięgnik alum. WA-20/2 anodowany niebieski

szt

474,0000

PLN

471202/CI63

Wysięgnik alum. WA-20/2 anodowany szary

szt

474,0000

PLN

471202/CI65

Wysięgnik alum. WA-20/2 anodowany grafitowy

szt

474,0000

PLN

471202/CI75

Wysięgnik alum. WA-20/2 anodowany zielony

szt

474,0000

PLN

471202/CI78

Wysięgnik alum. WA-20/2 anodowany antracyt

szt

474,0000

PLN

471202/CI85

Wysięgnik alum. WA-20/2 anodowany bordowy

szt

474,0000

PLN

471203/C23

Wysięgnik alum. WA-20/3 anodowany złoty

szt

683,0000

PLN

471203/C32

Wysięgnik alum. WA-20/3 anodowany szampański

szt

683,0000

PLN

471203/C33

Wysięgnik alum. WA-20/3 anodowany oliwkowy

szt

683,0000

PLN

471203/C34

Wysięgnik alum. WA-20/3 anodowany brązowy

szt

683,0000

PLN

471203/C35

Wysięgnik alum. WA-20/3 anodowany czarny

szt

683,0000

PLN

471203/CI55

Wysięgnik alum. WA-20/3 anodowany niebieski

szt

683,0000

PLN

471203/CI63

Wysięgnik alum. WA-20/3 anodowany szary

szt

683,0000

PLN

471203/CI65

Wysięgnik alum. WA-20/3 anodowany grafitowy

szt

683,0000

PLN

471203/CI75

Wysięgnik alum. WA-20/3 anodowany zielony

szt

683,0000

PLN

471203/CI78

Wysięgnik alum. WA-20/3 anodowany antracyt

szt

683,0000

PLN

471203/CI85

Wysięgnik alum. WA-20/3 anodowany bordowy

szt

683,0000

PLN

...\1 WYROBY GOTOWE\461. WYSIĘGNIKI TYPU WA\MALOWANE\

40270M

Uchwyt WA-0 malowany

szt

96,0000

PLN

481010

Wysięgnik alum. WA-01 malowany

szt

241,0000

PLN

481011

Wysięgnik alum. WA-1 malowany

szt

238,0000

PLN

481020

Wysięgnik alum. WA-2 malowany

szt

196,0000

PLN

481030

Wysięgnik alum. WA-3 malowany

szt

116,0000

PLN

481040

Wysięgnik alum. WA-4 malowany

szt

339,0000

PLN

481051

Wysięgnik alum. WA-5/1 malowany

szt

199,0000

PLN

481052

Wysięgnik alum. WA-5/2 malowany

szt

335,0000

PLN

481053

Wysięgnik alum. WA-5/3 malowany

szt

469,0000

PLN

481081

Wysięgnik alum. WA-8/1 malowany

szt

179,0000

PLN

481082

Wysięgnik alum. WA-8/2 malowany

szt

293,0000

PLN

481083

Wysięgnik alum. WA-8/3 malowany

szt

408,0000

PLN

481111

Wysięgnik alum. WA-11/1 malowany

szt

206,0000

PLN

481112

Wysięgnik alum. WA-11/2 fi 42 malowany

szt

348,0000

PLN

481123

Wysięgnik alum. WA-12/3 malowany

szt

360,0000

PLN

481141

Wysięgnik alum. WA-14/1 malowany

szt

188,0000

PLN

481142

Wysięgnik alum. WA-14/2 malowany

szt

306,0000

PLN

481143

Wysięgnik alum. WA-14/3 malowany

szt

436,0000

PLN

481152

Wysięgnik alum. WA-15/2 malowany

szt

286,0000

PLN

481162

Wysięgnik alum. WA-16/2 malowany

szt

619,0000

PLN

481201

Wysięgnik alum. WA-20/1 malowany

szt

275,0000

PLN

481202

Wysięgnik alum. WA-20/2 malowany

szt

481,0000

PLN

481203

Wysięgnik alum. WA-20/3 malowany

szt

692,0000

PLN

...\1 WYROBY GOTOWE\462. WYSIĘGNIKI TYPU WR\ANODOWANY C0\

472011/C0

Wysięgnik alum. WR-1/1 anodowany naturalny

szt

143,0000

PLN

472012/C0

Wysięgnik alum. WR-1/2 anodowany naturalny

szt

271,0000

PLN

472021/C0

Wysięgnik alum. WR-2/1 anodowany naturalny

szt

159,0000

PLN

472022/C0

Wysięgnik alum. WR-2/2 anodowany naturalny

szt

247,0000

PLN

472023/C0

Wysięgnik alum. WR-2/3 anodowany naturalny

szt

330,0000

PLN

472031/C0

Wysięgnik alum. WR-3/1 anodowany naturalny

szt

163,0000

PLN

472032/C0

Wysięgnik alum. WR-3/2 anodowany naturalny

szt

257,0000

PLN

472041/C0

Wysięgnik alum. WR-4/1 anodowany naturalny

szt

133,0000

PLN

472042/C0

Wysięgnik alum. WR-4/2 anodowany naturalny

szt

193,0000

PLN

472051/C0

Wysięgnik alum. WR-5/1 anodowany naturalny

szt

182,0000

PLN

472052/C0

Wysięgnik alum. WR-5/2 anodowany naturalny

szt

258,0000

PLN

472060/C0

Wysięgnik alum. WR-6/1 anodowany naturalny

szt

136,0000

PLN

472081/C0

Wysięgnik alum. WR-8/1 anodowany naturalny

szt

159,0000

PLN

472091/C0

Wysięgnik alum. WR-9/1 anodowany naturalny

szt

203,0000

PLN

472092/C0

Wysięgnik alum. WR-9/2 anodowany naturalny

szt

392,0000

PLN

472121/C0

Wysięgnik alum. WR-12/1 anodowany naturalny

szt

177,0000

PLN

472131/C0

Wysięgnik alum. WR-13/1 anodowany naturalny

szt

255,0000

PLN

472132/C0

Wysięgnik alum. WR-13/2 anodowany naturalny

szt

336,0000

PLN

472141/C0

Wysięgnik alum. WR-14/1 anodowany naturalny

szt

147,0000

PLN

472151/C0

Wysięgnik alum. WR-15/1 anodowany naturalny

szt

182,0000

PLN

472152/C0

Wysięgnik alum. WR-15/2 anodowany naturalny

szt

237,0000

PLN

472153/C0

Wysięgnik alum. WR-15/3 anodowany naturalny

szt

322,0000

PLN

472171/C0

Wysięgnik alum. WR-17/1 anodowany naturalny

szt

317,0000

PLN

472172/C0

Wysięgnik alum. WR-17/2 anodowany naturalny

szt

574,0000

PLN

472181/C0

Wysięgnik alum. WR-18 anodowany naturalny

szt

312,0000

PLN

472311/C0

Wysięgnik alum. WR-31 anodowany naturalny

szt

346,0000

PLN

472411/C0

Wysięgnik alum. WR-41 anodowany naturalny

szt

338,0000

PLN

472501/C0

Wysięgnik alum. WR-5A/1 anodowany naturalny

szt

151,0000

PLN

472502/C0

Wysięgnik alum. WR-5A/2 anodowany naturalny

szt

213,0000

PLN

472511/C0

Wysięgnik alum. WR-51 anodowany naturalny

szt

355,0000

PLN

472600/C0

Wysięgnik alum. WR-6A/1 anodowany naturalny

szt

95,0000

PLN

472611/C0

Wysięgnik alum. WR-61 anodowany naturalny

szt

283,0000

PLN

472801/C0

Wysięgnik alum. WR-8A/1 anodowany naturalny

szt

121,0000

PLN

472811/C0

Wysięgnik alum. WR-18A anodowany naturalny

szt

321,0000

PLN

472821/C0

Wysięgnik alum. WR-18B anodowany naturalny

szt

350,0000

PLN

...\1 WYROBY GOTOWE\462. WYSIĘGNIKI TYPU WR\ANODOWANY INNY KOLOR\

472011/C23

Wysięgnik alum. WR-1/1 anodowany złoty

szt

143,0000

PLN

472011/C32

Wysięgnik alum. WR-1/1 anodowany szampański

szt

143,0000

PLN

472011/C33

Wysięgnik alum. WR-1/1 anodowany oliwkowy

szt

143,0000

PLN

472011/C34

Wysięgnik alum. WR-1/1 anodowany brązowy

szt

143,0000

PLN

472011/C35

Wysięgnik alum. WR-1/1 anodowany czarny

szt

143,0000

PLN

472011/CI55

Wysięgnik alum. WR-1/1 anodowany niebieski

szt

143,0000

PLN

472011/CI63

Wysięgnik alum. WR-1/1 anodowany szary

szt

143,0000

PLN

472011/CI65

Wysięgnik alum. WR-1/1 anodowany grafitowy

szt

143,0000

PLN

472011/CI75

Wysięgnik alum. WR-1/1 anodowany zielony

szt

143,0000

PLN

472011/CI78

Wysięgnik alum. WR-1/1 anodowany antracyt

szt

143,0000

PLN

472011/CI85

Wysięgnik alum. WR-1/1 anodowany bordowy

szt

143,0000

PLN

472012/C23

Wysięgnik alum. WR-1/2 anodowany złoty

szt

217,0000

PLN

472012/C32

Wysięgnik alum. WR-1/2 anodowany szampański

szt

217,0000

PLN

472012/C33

Wysięgnik alum. WR-1/2 anodowany oliwkowy

szt

217,0000

PLN

472012/C34

Wysięgnik alum. WR-1/2 anodowany brązowy

szt

217,0000

PLN

472012/C35

Wysięgnik alum. WR-1/2 anodowany czarny

szt

217,0000

PLN

472012/CI55

Wysięgnik alum. WR-1/2 anodowany niebieski

szt

217,0000

PLN

472012/CI63

Wysięgnik alum. WR-1/2 anodowany szary

szt

217,0000

PLN

472012/CI65

Wysięgnik alum. WR-1/2 anodowany grafitowy

szt

217,0000

PLN

472012/CI75

Wysięgnik alum. WR-1/2 anodowany zielony

szt

217,0000

PLN

472012/CI78

Wysięgnik alum. WR-1/2 anodowany antracyt

szt

217,0000

PLN

472012/CI85

Wysięgnik alum. WR-1/2 anodowany bordowy

szt

217,0000

PLN

472021/C23

Wysięgnik alum. WR-2/1 anodowany złoty

szt

159,0000

PLN

472021/C32

Wysięgnik alum. WR-2/1 anodowany szampański

szt

159,0000

PLN

472021/C33

Wysięgnik alum. WR-2/1 anodowany oliwkowy

szt

159,0000

PLN

472021/C34

Wysięgnik alum. WR-2/1 anodowany brązowy

szt

159,0000

PLN

472021/C35

Wysięgnik alum. WR-2/1 anodowany czarny

szt

159,0000

PLN

472021/CI55

Wysięgnik alum. WR-2/1 anodowany niebieski

szt

159,0000

PLN

472021/CI63

Wysięgnik alum. WR-2/1 anodowany szary

szt

159,0000

PLN

472021/CI65

Wysięgnik alum. WR-2/1 anodowany grafitowy

szt

159,0000

PLN

472021/CI75

Wysięgnik alum. WR-2/1 anodowany zielony

szt

159,0000

PLN

472021/CI78

Wysięgnik alum. WR-2/1 anodowany antracyt

szt

159,0000

PLN

472021/CI85

Wysięgnik alum. WR-2/1 anodowany bordowy

szt

159,0000

PLN

472022/C23

Wysięgnik alum. WR-2/2 anodowany złoty

szt

247,0000

PLN

472022/C32

Wysięgnik alum. WR-2/2 anodowany szampański

szt

247,0000

PLN

472022/C33

Wysięgnik alum. WR-2/2 anodowany oliwkowy

szt

247,0000

PLN

472022/C34

Wysięgnik alum. WR-2/2 anodowany brązowy

szt

247,0000

PLN

472022/C35

Wysięgnik alum. WR-2/2 anodowany czarny

szt

247,0000

PLN

472022/CI55

Wysięgnik alum. WR-2/2 anodowany niebieski

szt

247,0000

PLN

472022/CI63

Wysięgnik alum. WR-2/2 anodowany szary

szt

247,0000

PLN

472022/CI65

Wysięgnik alum. WR-2/2 anodowany grafitowy

szt

247,0000

PLN

472022/CI75

Wysięgnik alum. WR-2/2 anodowany zielony

szt

247,0000

PLN

472022/CI78

Wysięgnik alum. WR-2/2 anodowany antracyt

szt

247,0000

PLN

472022/CI85

Wysięgnik alum. WR-2/2 anodowany bordowy

szt

247,0000

PLN

472023/C23

Wysięgnik alum. WR-2/3 anodowany złoty

szt

330,0000

PLN

472023/C32

Wysięgnik alum. WR-2/3 anodowany szampański

szt

330,0000

PLN

472023/C33

Wysięgnik alum. WR-2/3 anodowany oliwkowy

szt

330,0000

PLN

472023/C34

Wysięgnik alum. WR-2/3 anodowany brązowy

szt

330,0000

PLN

472023/C35

Wysięgnik alum. WR-2/3 anodowany czarny

szt

330,0000

PLN

472023/CI55

Wysięgnik alum. WR-2/3 anodowany niebieski

szt

330,0000

PLN

472023/CI63

Wysięgnik alum. WR-2/3 anodowany szary

szt

330,0000

PLN

472023/CI65

Wysięgnik alum. WR-2/3 anodowany grafitowy

szt

330,0000

PLN

472023/CI75

Wysięgnik alum. WR-2/3 anodowany zielony

szt

330,0000

PLN

472023/CI78

Wysięgnik alum. WR-2/3 anodowany antracyt

szt

330,0000

PLN

472023/CI85

Wysięgnik alum. WR-2/3 anodowany bordowy

szt

330,0000

PLN

472031/C23

Wysięgnik alum. WR-3/1 anodowany złoty

szt

163,0000

PLN

472031/C32

Wysięgnik alum. WR-3/1 anodowany szampański

szt

163,0000

PLN

472031/C33

Wysięgnik alum. WR-3/1 anodowany oliwkowy

szt

163,0000

PLN

472031/C34

Wysięgnik alum. WR-3/1 anodowany brązowy

szt

163,0000

PLN

472031/C35

Wysięgnik alum. WR-3/1 anodowany czarny

szt

163,0000

PLN

472031/CI55

Wysięgnik alum. WR-3/1 anodowany niebieski

szt

163,0000

PLN

472031/CI63

Wysięgnik alum. WR-3/1 anodowany szary

szt

163,0000

PLN

472031/CI65

Wysięgnik alum. WR-3/1 anodowany grafitowy

szt

163,0000

PLN

472031/CI75

Wysięgnik alum. WR-3/1 anodowany zielony

szt

163,0000

PLN

472031/CI78

Wysięgnik alum. WR-3/1 anodowany antracyt

szt

163,0000

PLN

472031/CI85

Wysięgnik alum. WR-3/1 anodowany bordowy

szt

163,0000

PLN

472032/C23

Wysięgnik alum. WR-3/2 anodowany złoty

szt

257,0000

PLN

472032/C32

Wysięgnik alum. WR-3/2 anodowany szampański

szt

257,0000

PLN

472032/C33

Wysięgnik alum. WR-3/2 anodowany oliwkowy

szt

257,0000

PLN

472032/C34

Wysięgnik alum. WR-3/2 anodowany brązowy

szt

257,0000

PLN

472032/C35

Wysięgnik alum. WR-3/2 anodowany czarny

szt

257,0000

PLN

472032/CI55

Wysięgnik alum. WR-3/2 anodowany niebieski

szt

257,0000

PLN

472032/CI63

Wysięgnik alum. WR-3/2 anodowany szary

szt

257,0000

PLN

472032/CI65

Wysięgnik alum. WR-3/2 anodowany grafitowy

szt

257,0000

PLN

472032/CI75

Wysięgnik alum. WR-3/2 anodowany zielony

szt

257,0000

PLN

472032/CI78

Wysięgnik alum. WR-3/2 anodowany antracyt

szt

257,0000

PLN

472032/CI85

Wysięgnik alum. WR-3/2 anodowany bordowy

szt

257,0000

PLN

472041/C23

Wysięgnik alum. WR-4/1 anodowany złoty

szt

133,0000

PLN

472041/C32

Wysięgnik alum. WR-4/1 anodowany szampański

szt

133,0000

PLN

472041/C33

Wysięgnik alum. WR-4/1 anodowany oliwkowy

szt

133,0000

PLN

472041/C34

Wysięgnik alum. WR-4/1 anodowany brązowy

szt

133,0000

PLN

472041/C35

Wysięgnik alum. WR-4/1 anodowany czarny

szt

133,0000

PLN

472041/CI55

Wysięgnik alum. WR-4/1 anodowany niebieski

szt

133,0000

PLN

472041/CI63

Wysięgnik alum. WR-4/1 anodowany szary

szt

133,0000

PLN

472041/CI65

Wysięgnik alum. WR-4/1 anodowany grafitowy

szt

133,0000

PLN

472041/CI75

Wysięgnik alum. WR-4/1 anodowany zielony

szt

133,0000

PLN

472041/CI78

Wysięgnik alum. WR-4/1 anodowany antracyt

szt

133,0000

PLN

472041/CI85

Wysięgnik alum. WR-4/1 anodowany bordowy

szt

133,0000

PLN

472042/C23

Wysięgnik alum. WR-4/2 anodowany złoty

szt

193,0000

PLN

472042/C32

Wysięgnik alum. WR-4/2 anodowany szampański

szt

193,0000

PLN

472042/C33

Wysięgnik alum. WR-4/2 anodowany oliwkowy

szt

193,0000

PLN

472042/C34

Wysięgnik alum. WR-4/2 anodowany brązowy

szt

193,0000

PLN

472042/C35

Wysięgnik alum. WR-4/2 anodowany czarny

szt

193,0000

PLN

472042/CI55

Wysięgnik alum. WR-4/2 anodowany niebieski

szt

193,0000

PLN

472042/CI63

Wysięgnik alum. WR-4/2 anodowany szary

szt

193,0000

PLN

472042/CI65

Wysięgnik alum. WR-4/2 anodowany grafitowy

szt

193,0000

PLN

472042/CI75

Wysięgnik alum. WR-4/2 anodowany zielony

szt

193,0000

PLN

472042/CI78

Wysięgnik alum. WR-4/2 anodowany antracyt

szt

193,0000

PLN

472042/CI85

Wysięgnik alum. WR-4/2 anodowany bordowy

szt

193,0000

PLN

472051/C23

Wysięgnik alum. WR-5/1 anodowany złoty

szt

182,0000

PLN

472051/C32

Wysięgnik alum. WR-5/1 anodowany szampański

szt

182,0000

PLN

472051/C33

Wysięgnik alum. WR-5/1 anodowany oliwkowy

szt

182,0000

PLN

472051/C34

Wysięgnik alum. WR-5/1 anodowany brązowy

szt

182,0000

PLN

472051/C35

Wysięgnik alum. WR-5/1 anodowany czarny

szt

182,0000

PLN

472051/CI55

Wysięgnik alum. WR-5/1 anodowany niebieski

szt

182,0000

PLN

472051/CI63

Wysięgnik alum. WR-5/1 anodowany szary

szt

182,0000

PLN

472051/CI65

Wysięgnik alum. WR-5/1 anodowany grafitowy

szt

182,0000

PLN

472051/CI75

Wysięgnik alum. WR-5/1 anodowany zielony

szt

182,0000

PLN

472051/CI78

Wysięgnik alum. WR-5/1 anodowany antracyt

szt

182,0000

PLN

472051/CI85

Wysięgnik alum. WR-5/1 anodowany bordowy

szt

182,0000

PLN

472052/C23

Wysięgnik alum. WR-5/2 anodowany złoty

szt

258,0000

PLN

472052/C32

Wysięgnik alum. WR-5/2 anodowany szampański

szt

258,0000

PLN

472052/C33

Wysięgnik alum. WR-5/2 anodowany oliwkowy

szt

258,0000

PLN

472052/C34

Wysięgnik alum. WR-5/2 anodowany brązowy

szt

258,0000

PLN

472052/C35

Wysięgnik alum. WR-5/2 anodowany czarny

szt

258,0000

PLN

472052/CI55

Wysięgnik alum. WR-5/2 anodowany niebieski

szt

258,0000

PLN

472052/CI63

Wysięgnik alum. WR-5/2 anodowany szary

szt

258,0000

PLN

472052/CI65

Wysięgnik alum. WR-5/2 anodowany grafitowy

szt

258,0000

PLN

472052/CI75

Wysięgnik alum. WR-5/2 anodowany zielony

szt

258,0000

PLN

472052/CI78

Wysięgnik alum. WR-5/2 anodowany antracyt

szt

258,0000

PLN

472052/CI85

Wysięgnik alum. WR-5/2 anodowany bordowy

szt

258,0000

PLN

472060/C23

Wysięgnik alum. WR-6/1 anodowany złoty

szt

136,0000

PLN

472060/C32

Wysięgnik alum. WR-6/1 anodowany szampański

szt

136,0000

PLN

472060/C33

Wysięgnik alum. WR-6/1 anodowany oliwkowy

szt

136,0000

PLN

472060/C34

Wysięgnik alum. WR-6/1 anodowany brązowy

szt

136,0000

PLN

472060/C35

Wysięgnik alum. WR-6/1 anodowany czarny

szt

136,0000

PLN

472060/CI55

Wysięgnik alum. WR-6/1 anodowany niebieski

szt

136,0000

PLN

472060/CI63

Wysięgnik alum. WR-6/1 anodowany szary

szt

136,0000

PLN

472060/CI65

Wysięgnik alum. WR-6/1 anodowany grafitowy

szt

136,0000

PLN

472060/CI75

Wysięgnik alum. WR-6/1 anodowany zielony

szt

136,0000

PLN

472060/CI78

Wysięgnik alum. WR-6/1 anodowany antracyt

szt

136,0000

PLN

472060/CI85

Wysięgnik alum. WR-6/1 anodowany bordowy

szt

136,0000

PLN

472081/C23

Wysięgnik alum. WR-8/1 anodowany złoty

szt

159,0000

PLN

472081/C32

Wysięgnik alum. WR-8/1 anodowany szampański

szt

159,0000

PLN

472081/C33

Wysięgnik alum. WR-8/1 anodowany oliwkowy

szt

159,0000

PLN

472081/C34

Wysięgnik alum. WR-8/1 anodowany brązowy

szt

159,0000

PLN

472081/C35

Wysięgnik alum. WR-8/1 anodowany czarny

szt

159,0000

PLN

472081/CI55

Wysięgnik alum. WR-8/1 anodowany niebieski

szt

159,0000

PLN

472081/CI63

Wysięgnik alum. WR-8/1 anodowany szary

szt

159,0000

PLN

472081/CI65

Wysięgnik alum. WR-8/1 anodowany grafitowy

szt

159,0000

PLN

472081/CI75

Wysięgnik alum. WR-8/1 anodowany zielony

szt

159,0000

PLN

472081/CI78

Wysięgnik alum. WR-8/1 anodowany antracyt

szt

159,0000

PLN

472081/CI85

Wysięgnik alum. WR-8/1 anodowany bordowy

szt

159,0000

PLN

472091/C23

Wysięgnik alum. WR-9/1 anodowany złoty

szt

203,0000

PLN

472091/C32

Wysięgnik alum. WR-9/1 anodowany szampański

szt

203,0000

PLN

472091/C33

Wysięgnik alum. WR-9/1 anodowany oliwkowy

szt

203,0000

PLN

472091/C34

Wysięgnik alum. WR-9/1 anodowany brązowy

szt

203,0000

PLN

472091/C35

Wysięgnik alum. WR-9/1 anodowany czarny

szt

203,0000

PLN

472091/CI55

Wysięgnik alum. WR-9/1 anodowany niebieski

szt

203,0000

PLN

472091/CI63

Wysięgnik alum. WR-9/1 anodowany szary

szt

203,0000

PLN

472091/CI65

Wysięgnik alum. WR-9/1 anodowany grafitowy

szt

203,0000

PLN

472091/CI75

Wysięgnik alum. WR-9/1 anodowany zielony

szt

203,0000

PLN

472091/CI78

Wysięgnik alum. WR-9/1 anodowany antracyt

szt

203,0000

PLN

472091/CI85

Wysięgnik alum. WR-9/1 anodowany bordowy

szt

203,0000

PLN

472092/C23

Wysięgnik alum. WR-9/2 anodowany złoty

szt

392,0000

PLN

472092/C32

Wysięgnik alum. WR-9/2 anodowany szampański

szt

392,0000

PLN

472092/C33

Wysięgnik alum. WR-9/2 anodowany oliwkowy

szt

392,0000

PLN

472092/C34

Wysięgnik alum. WR-9/2 anodowany brązowy

szt

392,0000

PLN

472092/C35

Wysięgnik alum. WR-9/2 anodowany czarny

szt

392,0000

PLN

472092/CI55

Wysięgnik alum. WR-9/2 anodowany niebieski

szt

392,0000

PLN

472092/CI63

Wysięgnik alum. WR-9/2 anodowany szary

szt

392,0000

PLN

472092/CI65

Wysięgnik alum. WR-9/2 anodowany grafitowy

szt

392,0000

PLN

472092/CI75

Wysięgnik alum. WR-9/2 anodowany zielony

szt

392,0000

PLN

472092/CI78

Wysięgnik alum. WR-9/2 anodowany antracyt

szt

392,0000

PLN

472092/CI85

Wysięgnik alum. WR-9/2 anodowany bordowy

szt

392,0000

PLN

472121/C23

Wysięgnik alum. WR-12/1 anodowany złoty

szt

177,0000

PLN

472121/C32

Wysięgnik alum. WR-12/1 anodowany szampański

szt

177,0000

PLN

472121/C33

Wysięgnik alum. WR-12/1 anodowany oliwkowy

szt

177,0000

PLN

472121/C34

Wysięgnik alum. WR-12/1 anodowany brązowy

szt

177,0000

PLN

472121/C35

Wysięgnik alum. WR-12/1 anodowany czarny

szt

177,0000

PLN

472121/CI55

Wysięgnik alum. WR-12/1 anodowany niebieski

szt

177,0000

PLN

472121/CI63

Wysięgnik alum. WR-12/1 anodowany szary

szt

177,0000

PLN

472121/CI65

Wysięgnik alum. WR-12/1 anodowany grafitowy

szt

177,0000

PLN

472121/CI75

Wysięgnik alum. WR-12/1 anodowany zielony

szt

177,0000

PLN

472121/CI78

Wysięgnik alum. WR-12/1 anodowany antracyt

szt

177,0000

PLN

472121/CI85

Wysięgnik alum. WR-12/1 anodowany bordowy

szt

177,0000

PLN

472131/C23

Wysięgnik alum. WR-13/1 anodowany złoty

szt

255,0000

PLN

472131/C32

Wysięgnik alum. WR-13/1 anodowany szampański

szt

255,0000

PLN

472131/C33

Wysięgnik alum. WR-13/1 anodowany oliwkowy

szt

255,0000

PLN

472131/C34

Wysięgnik alum. WR-13/1 anodowany brązowy

szt

255,0000

PLN

472131/C35

Wysięgnik alum. WR-13/1 anodowany czarny

szt

255,0000

PLN

472131/CI55

Wysięgnik alum. WR-13/1 anodowany niebieski

szt

255,0000

PLN

472131/CI63

Wysięgnik alum. WR-13/1 anodowany szary

szt

255,0000

PLN

472131/CI65

Wysięgnik alum. WR-13/1 anodowany grafitowy

szt

255,0000

PLN

472131/CI75

Wysięgnik alum. WR-13/1 anodowany zielony

szt

255,0000

PLN

472131/CI78

Wysięgnik alum. WR-13/1 anodowany antracyt

szt

255,0000

PLN

472131/CI85

Wysięgnik alum. WR-13/1 anodowany bordowy

szt

255,0000

PLN

472132/C23

Wysięgnik alum. WR-13/2 anodowany złoty

szt

336,0000

PLN

472132/C32

Wysięgnik alum. WR-13/2 anodowany szampański

szt

336,0000

PLN

472132/C33

Wysięgnik alum. WR-13/2 anodowany oliwkowy

szt

336,0000

PLN

472132/C34

Wysięgnik alum. WR-13/2 anodowany brązowy

szt

336,0000

PLN

472132/C35

Wysięgnik alum. WR-13/2 anodowany czarny

szt

336,0000

PLN

472132/CI55

Wysięgnik alum. WR-13/2 anodowany niebieski

szt

336,0000

PLN

472132/CI63

Wysięgnik alum. WR-13/2 anodowany szary

szt

336,0000

PLN

472132/CI65

Wysięgnik alum. WR-13/2 anodowany grafitowy

szt

336,0000

PLN

472132/CI75

Wysięgnik alum. WR-13/2 anodowany zielony

szt

336,0000

PLN

472132/CI78

Wysięgnik alum. WR-13/2 anodowany antracyt

szt

336,0000

PLN

472132/CI85

Wysięgnik alum. WR-13/2 anodowany bordowy

szt

336,0000

PLN

472141/C23

Wysięgnik alum. WR-14/1 anodowany złoty

szt

147,0000

PLN

472141/C32

Wysięgnik alum. WR-14/1 anodowany szampański

szt

147,0000

PLN

472141/C33

Wysięgnik alum. WR-14/1 anodowany oliwkowy

szt

147,0000

PLN

472141/C34

Wysięgnik alum. WR-14/1 anodowany brązowy

szt

147,0000

PLN

472141/C35

Wysięgnik alum. WR-14/1 anodowany czarny

szt

147,0000

PLN

472141/CI55

Wysięgnik alum. WR-14/1 anodowany niebieski

szt

147,0000

PLN

472141/CI63

Wysięgnik alum. WR-14/1 anodowany szary

szt

147,0000

PLN

472141/CI65

Wysięgnik alum. WR-14/1 anodowany grafitowy

szt

147,0000

PLN

472141/CI75

Wysięgnik alum. WR-14/1 anodowany zielony

szt

147,0000

PLN

472141/CI78

Wysięgnik alum. WR-14/1 anodowany antracyt

szt

147,0000

PLN

472141/CI85

Wysięgnik alum. WR-14/1 anodowany bordowy

szt

147,0000

PLN

472151/C23

Wysięgnik alum. WR-15/1 anodowany złoty

szt

182,0000

PLN

472151/C32

Wysięgnik alum. WR-15/1 anodowany szampański

szt

182,0000

PLN

472151/C33

Wysięgnik alum. WR-15/1 anodowany oliwkowy

szt

182,0000

PLN

472151/C34

Wysięgnik alum. WR-15/1 anodowany brązowy

szt

182,0000

PLN

472151/C35

Wysięgnik alum. WR-15/1 anodowany czarny

szt

182,0000

PLN

472151/CI55

Wysięgnik alum. WR-15/1 anodowany niebieski

szt

182,0000

PLN

472151/CI63

Wysięgnik alum. WR-15/1 anodowany szary

szt

182,0000

PLN

472151/CI65

Wysięgnik alum. WR-15/1 anodowany grafitowy

szt

182,0000

PLN

472151/CI75

Wysięgnik alum. WR-15/1 anodowany zielony

szt

182,0000

PLN

472151/CI78

Wysięgnik alum. WR-15/1 anodowany antracyt

szt

182,0000

PLN

472151/CI85

Wysięgnik alum. WR-15/1 anodowany bordowy

szt

182,0000

PLN

472152/C23

Wysięgnik alum. WR-15/2 anodowany złoty

szt

237,0000

PLN

472152/C32

Wysięgnik alum. WR-15/2 anodowany szampański

szt

237,0000

PLN

472152/C33

Wysięgnik alum. WR-15/2 anodowany oliwkowy

szt

237,0000

PLN

472152/C34

Wysięgnik alum. WR-15/2 anodowany brązowy

szt

237,0000

PLN

472152/C35

Wysięgnik alum. WR-15/2 anodowany czarny

szt

237,0000

PLN

472152/CI55

Wysięgnik alum. WR-15/2 anodowany niebieski

szt

237,0000

PLN

472152/CI63

Wysięgnik alum. WR-15/2 anodowany szary

szt

237,0000

PLN

472152/CI65

Wysięgnik alum. WR-15/2 anodowany grafitowy

szt

237,0000

PLN

472152/CI75

Wysięgnik alum. WR-15/2 anodowany zielony

szt

237,0000

PLN

472152/CI78

Wysięgnik alum. WR-15/2 anodowany antracyt

szt

237,0000

PLN

472152/CI85

Wysięgnik alum. WR-15/2 anodowany bordowy

szt

237,0000

PLN

472153/C23

Wysięgnik alum. WR-15/3 anodowany złoty

szt

322,0000

PLN

472153/C32

Wysięgnik alum. WR-15/3 anodowany szampański

szt

322,0000

PLN

472153/C33

Wysięgnik alum. WR-15/3 anodowany oliwkowy

szt

322,0000

PLN

472153/C34

Wysięgnik alum. WR-15/3 anodowany brązowy

szt

322,0000

PLN

472153/C35

Wysięgnik alum. WR-15/3 anodowany czarny

szt

322,0000

PLN

472153/CI55

Wysięgnik alum. WR-15/3 anodowany niebieski

szt

322,0000

PLN

472153/CI63

Wysięgnik alum. WR-15/3 anodowany szary

szt

322,0000

PLN

472153/CI65

Wysięgnik alum. WR-15/3 anodowany grafitowy

szt

322,0000

PLN

472153/CI75

Wysięgnik alum. WR-15/3 anodowany zielony

szt

322,0000

PLN

472153/CI78

Wysięgnik alum. WR-15/3 anodowany antracyt

szt

322,0000

PLN

472153/CI85

Wysięgnik alum. WR-15/3 anodowany bordowy

szt

322,0000

PLN

472171/C23

Wysięgnik alum. WR-17/1 anodowany złoty

szt

317,0000

PLN

472171/C32

Wysięgnik alum. WR-17/1 anodowany szampański

szt

317,0000

PLN

472171/C33

Wysięgnik alum. WR-17/1 anodowany oliwkowy

szt

317,0000

PLN

472171/C34

Wysięgnik alum. WR-17/1 anodowany brązowy

szt

317,0000

PLN

472171/C35

Wysięgnik alum. WR-17/1 anodowany czarny

szt

317,0000

PLN

472171/CI55

Wysięgnik alum. WR-17/1 anodowany niebieski

szt

317,0000

PLN

472171/CI63

Wysięgnik alum. WR-17/1 anodowany szary

szt

317,0000

PLN

472171/CI65

Wysięgnik alum. WR-17/1 anodowany grafitowy

szt

317,0000

PLN

472171/CI75

Wysięgnik alum. WR-17/1 anodowany zielony

szt

317,0000

PLN

472171/CI78

Wysięgnik alum. WR-17/1 anodowany antracyt

szt

317,0000

PLN

472171/CI85

Wysięgnik alum. WR-17/1 anodowany bordowy

szt

317,0000

PLN

472172/C23

Wysięgnik alum. WR-17/2 anodowany złoty

szt

574,0000

PLN

472172/C32

Wysięgnik alum. WR-17/2 anodowany szampański

szt

574,0000

PLN

472172/C33

Wysięgnik alum. WR-17/2 anodowany oliwkowy

szt

574,0000

PLN

472172/C34

Wysięgnik alum. WR-17/2 anodowany brązowy

szt

574,0000

PLN

472172/C35

Wysięgnik alum. WR-17/2 anodowany czarny

szt

574,0000

PLN

472172/CI55

Wysięgnik alum. WR-17/2 anodowany niebieski

szt

574,0000

PLN

472172/CI63

Wysięgnik alum. WR-17/2 anodowany szary

szt

574,0000

PLN

472172/CI65

Wysięgnik alum. WR-17/2 anodowany grafitowy

szt

574,0000

PLN

472172/CI75

Wysięgnik alum. WR-17/2 anodowany zielony

szt

574,0000

PLN

472172/CI78

Wysięgnik alum. WR-17/2 anodowany antracyt

szt

574,0000

PLN

472172/CI85

Wysięgnik alum. WR-17/2 anodowany bordowy

szt

574,0000

PLN

472181/C23

Wysięgnik alum. WR-18 anodowany złoty

szt

312,0000

PLN

472181/C32

Wysięgnik alum. WR-18 anodowany szampański

szt

312,0000

PLN

472181/C33

Wysięgnik alum. WR-18 anodowany oliwkowy

szt

312,0000

PLN

472181/C34

Wysięgnik alum. WR-18 anodowany brązowy

szt

312,0000

PLN

472181/C35

Wysięgnik alum. WR-18 anodowany czarny

szt

312,0000

PLN

472181/CI55

Wysięgnik alum. WR-18 anodowany niebieski

szt

312,0000

PLN

472181/CI63

Wysięgnik alum. WR-18 anodowany szary

szt

312,0000

PLN

472181/CI65

Wysięgnik alum. WR-18 anodowany grafitowy

szt

312,0000

PLN

472181/CI75

Wysięgnik alum. WR-18 anodowany zielony

szt

312,0000

PLN

472181/CI78

Wysięgnik alum. WR-18 anodowany antracyt

szt

312,0000

PLN

472181/CI85

Wysięgnik alum. WR-18 anodowany bordowy

szt

312,0000

PLN

472311/C23

Wysięgnik alum. WR-31 anodowany złoty

szt

346,0000

PLN

472311/C32

Wysięgnik alum. WR-31 anodowany szampański

szt

346,0000

PLN

472311/C33

Wysięgnik alum. WR-31 anodowany oliwkowy

szt

346,0000

PLN

472311/C34

Wysięgnik alum. WR-31 anodowany brązowy

szt

346,0000

PLN

472311/C35

Wysięgnik alum. WR-31 anodowany czarny

szt

346,0000

PLN

472311/CI55

Wysięgnik alum. WR-31 anodowany niebieski

szt

346,0000

PLN

472311/CI63

Wysięgnik alum. WR-31 anodowany szary

szt

346,0000

PLN

472311/CI65

Wysięgnik alum. WR-31 anodowany grafitowy

szt

346,0000

PLN

472311/CI75

Wysięgnik alum. WR-31 anodowany zielony

szt

346,0000

PLN

472311/CI78

Wysięgnik alum. WR-31 anodowany antracyt

szt

346,0000

PLN

472311/CI85

Wysięgnik alum. WR-31 anodowany bordowy

szt

346,0000

PLN

472411/C23

Wysięgnik alum. WR-41 anodowany złoty

szt

338,0000

PLN

472411/C32

Wysięgnik alum. WR-41 anodowany szampański

szt

338,0000

PLN

472411/C33

Wysięgnik alum. WR-41 anodowany oliwkowy

szt

338,0000

PLN

472411/C34

Wysięgnik alum. WR-41 anodowany brązowy

szt

338,0000

PLN

472411/C35

Wysięgnik alum. WR-41 anodowany czarny

szt

338,0000

PLN

472411/CI55

Wysięgnik alum. WR-41 anodowany niebieski

szt

338,0000

PLN

472411/CI63

Wysięgnik alum. WR-41 anodowany szary

szt

338,0000

PLN

472411/CI65

Wysięgnik alum. WR-41 anodowany grafitowy

szt

338,0000

PLN

472411/CI75

Wysięgnik alum. WR-41 anodowany zielony

szt

338,0000

PLN

472411/CI78

Wysięgnik alum. WR-41 anodowany antracyt

szt

338,0000

PLN

472411/CI85

Wysięgnik alum. WR-41 anodowany bordowy

szt

338,0000

PLN

472501/C23

Wysięgnik alum. WR-5A/1 anodowany złoty

szt

151,0000

PLN

472501/C32

Wysięgnik alum. WR-5A/1 anodowany szampański

szt

151,0000

PLN

472501/C33

Wysięgnik alum. WR-5A/1 anodowany oliwkowy

szt

151,0000

PLN

472501/C34

Wysięgnik alum. WR-5A/1 anodowany brązowy

szt

151,0000

PLN

472501/C35

Wysięgnik alum. WR-5A/1 anodowany czarny

szt

151,0000

PLN

472501/CI55

Wysięgnik alum. WR-5A/1 anodowany niebieski

szt

151,0000

PLN

472501/CI63

Wysięgnik alum. WR-5A/1 anodowany szary

szt

151,0000

PLN

472501/CI65

Wysięgnik alum. WR-5A/1 anodowany grafitowy

szt

151,0000

PLN

472501/CI75

Wysięgnik alum. WR-5A/1 anodowany zielony

szt

151,0000

PLN

472501/CI78

Wysięgnik alum. WR-5A/1 anodowany antracyt

szt

151,0000

PLN

472501/CI85

Wysięgnik alum. WR-5A/1 anodowany bordowy

szt

151,0000

PLN

472502/C23

Wysięgnik alum. WR-5A/2 anodowany złoty

szt

213,0000

PLN

472502/C32

Wysięgnik alum. WR-5A/2 anodowany szampański

szt

213,0000

PLN

472502/C33

Wysięgnik alum. WR-5A/2 anodowany oliwkowy

szt

213,0000

PLN

472502/C35

Wysięgnik alum. WR-5A/2 anodowany czarny

szt

213,0000

PLN

472502/CI55

Wysięgnik alum. WR-5A/2 anodowany niebieski

szt

213,0000

PLN

472502/CI63

Wysięgnik alum. WR-5A/2 anodowany szary

szt

213,0000

PLN

472502/CI65

Wysięgnik alum. WR-5A/2 anodowany grafitowy

szt

213,0000

PLN

472502/CI75

Wysięgnik alum. WR-5A/2 anodowany zielony

szt

213,0000

PLN

472502/CI78

Wysięgnik alum. WR-5A/2 anodowany antracyt

szt

213,0000

PLN

472502/CI85

Wysięgnik alum. WR-5A/2 anodowany bordowy

szt

213,0000

PLN

472502/C34

Wysięgnik alum. WR-5A/2 anodowany brązowy

szt

213,0000

PLN

472511/C23

Wysięgnik alum. WR-51 anodowany złoty

szt

355,0000

PLN

472511/C32

Wysięgnik alum. WR-51 anodowany szampański

szt

355,0000

PLN

472511/C33

Wysięgnik alum. WR-51 anodowany oliwkowy

szt

355,0000

PLN

472511/C34

Wysięgnik alum. WR-51 anodowany brązowy

szt

355,0000

PLN

472511/C35

Wysięgnik alum. WR-51 anodowany czarny

szt

355,0000

PLN

472511/CI55

Wysięgnik alum. WR-51 anodowany niebieski

szt

355,0000

PLN

472511/CI63

Wysięgnik alum. WR-51 anodowany szary

szt

355,0000

PLN

472511/CI65

Wysięgnik alum. WR-51 anodowany grafitowy

szt

355,0000

PLN

472511/CI75

Wysięgnik alum. WR-51 anodowany zielony

szt

355,0000

PLN

472511/CI78

Wysięgnik alum. WR-51 anodowany antracyt

szt

355,0000

PLN

472511/CI85

Wysięgnik alum. WR-51 anodowany bordowy

szt

355,0000

PLN

472600/C23

Wysięgnik alum. WR-6A/1 anodowany złoty

szt

95,0000

PLN

472600/C32

Wysięgnik alum. WR-6A/1 anodowany szampański

szt

95,0000

PLN

472600/C33

Wysięgnik alum. WR-6A/1 anodowany oliwkowy

szt

95,0000

PLN

472600/C34

Wysięgnik alum. WR-6A/1 anodowany brązowy

szt

95,0000

PLN

472600/C35

Wysięgnik alum. WR-6A/1 anodowany czarny

szt

95,0000

PLN

472600/CI55

Wysięgnik alum. WR-6A/1 anodowany niebieski

szt

95,0000

PLN

472600/CI63

Wysięgnik alum. WR-6A/1 anodowany szary

szt

95,0000

PLN

472600/CI65

Wysięgnik alum. WR-6A/1 anodowany grafitowy

szt

95,0000

PLN

472600/CI75

Wysięgnik alum. WR-6A/1 anodowany zielony

szt

95,0000

PLN

472600/CI78

Wysięgnik alum. WR-6A/1 anodowany antracyt

szt

95,0000

PLN

472600/CI85

Wysięgnik alum. WR-6A/1 anodowany bordowy

szt

95,0000

PLN

472611/C23

Wysięgnik alum. WR-61 anodowany złoty

szt

283,0000

PLN

472611/C32

Wysięgnik alum. WR-61 anodowany szampański

szt

283,0000

PLN

472611/C33

Wysięgnik alum. WR-61 anodowany oliwkowy

szt

283,0000

PLN

472611/C34

Wysięgnik alum. WR-61 anodowany brązowy

szt

283,0000

PLN

472611/C35

Wysięgnik alum. WR-61 anodowany czarny

szt

283,0000

PLN

472611/CI55

Wysięgnik alum. WR-61 anodowany niebieski

szt

283,0000

PLN

472611/CI63

Wysięgnik alum. WR-61 anodowany szary

szt

283,0000

PLN

472611/CI65

Wysięgnik alum. WR-61 anodowany grafitowy

szt

283,0000

PLN

472611/CI75

Wysięgnik alum. WR-61 anodowany zielony

szt

283,0000

PLN

472611/CI78

Wysięgnik alum. WR-61 anodowany antracyt

szt

283,0000

PLN

472611/CI85

Wysięgnik alum. WR-61 anodowany bordowy

szt

283,0000

PLN

472801/C23

Wysięgnik alum. WR-8A/1 anodowany złoty

szt

121,0000

PLN

472801/C32

Wysięgnik alum. WR-8A/1 anodowany szampański

szt

121,0000

PLN

472801/C33

Wysięgnik alum. WR-8A/1 anodowany oliwkowy

szt

121,0000

PLN

472801/C34

Wysięgnik alum. WR-8A/1 anodowany brązowy

szt

121,0000

PLN

472801/C35

Wysięgnik alum. WR-8A/1 anodowany czarny

szt

121,0000

PLN

472801/CI55

Wysięgnik alum. WR-8A/1 anodowany niebieski

szt

121,0000

PLN

472801/CI63

Wysięgnik alum. WR-8A/1 anodowany szary

szt

121,0000

PLN

472801/CI65

Wysięgnik alum. WR-8A/1 anodowany grafitowy

szt

121,0000

PLN

472801/CI75

Wysięgnik alum. WR-8A/1 anodowany zielony

szt

121,0000

PLN

472801/CI78

Wysięgnik alum. WR-8A/1 anodowany antracyt

szt

121,0000

PLN

472801/CI85

Wysięgnik alum. WR-8A/1 anodowany bordowy

szt

121,0000

PLN

472811/C23

Wysięgnik alum. WR-18A anodowany złoty

szt

321,0000

PLN

472811/C32

Wysięgnik alum. WR-18A anodowany szampański

szt

321,0000

PLN

472811/C33

Wysięgnik alum. WR-18A anodowany oliwkowy

szt

321,0000

PLN

472811/C34

Wysięgnik alum. WR-18A anodowany brązowy

szt

321,0000

PLN

472811/C35

Wysięgnik alum. WR-18A anodowany czarny

szt

321,0000

PLN

472811/CI55

Wysięgnik alum. WR-18A anodowany niebieski

szt

321,0000

PLN

472811/CI63

Wysięgnik alum. WR-18A anodowany szary

szt

321,0000

PLN

472811/CI65

Wysięgnik alum. WR-18A anodowany grafitowy

szt

321,0000

PLN

472811/CI75

Wysięgnik alum. WR-18A anodowany zielony

szt

321,0000

PLN

472811/CI78

Wysięgnik alum. WR-18A anodowany antracyt

szt

321,0000

PLN

472811/CI85

Wysięgnik alum. WR-18A anodowany bordowy

szt

321,0000

PLN

472821/C23

Wysięgnik alum. WR-18B anodowany złoty

szt

350,0000

PLN

472821/C32

Wysięgnik alum. WR-18B anodowany szampański

szt

350,0000

PLN

472821/C33

Wysięgnik alum. WR-18B anodowany oliwkowy

szt

350,0000

PLN

472821/C34

Wysięgnik alum. WR-18B anodowany brązowy

szt

350,0000

PLN

472821/C35

Wysięgnik alum. WR-18B anodowany czarny

szt

350,0000

PLN

472821/CI55

Wysięgnik alum. WR-18B anodowany niebieski

szt

350,0000

PLN

472821/CI63

Wysięgnik alum. WR-18B anodowany szary

szt

350,0000

PLN

472821/CI65

Wysięgnik alum. WR-18B anodowany grafitowy

szt

350,0000

PLN

472821/CI75

Wysięgnik alum. WR-18B anodowany zielony

szt

350,0000

PLN

472821/CI78

Wysięgnik alum. WR-18B anodowany antracyt

szt

350,0000

PLN

472821/CI85

Wysięgnik alum. WR-18B anodowany bordowy

szt

350,0000

PLN

...\1 WYROBY GOTOWE\462. WYSIĘGNIKI TYPU WR\MALOWANE\

482011

Wysięgnik alum. WR-1/1 malowany

szt

145,0000

PLN

482012

Wysięgnik alum. WR-1/2 malowany

szt

221,0000

PLN

482021

Wysięgnik alum. WR-2/1 malowany

szt

163,0000

PLN

482022

Wysięgnik alum. WR-2/2 malowany

szt

254,0000

PLN

482023

Wysięgnik alum. WR-2/3 malowany

szt

339,0000

PLN

482031

Wysięgnik alum. WR-3/1 malowany

szt

167,0000

PLN

482032

Wysięgnik alum. WR-3/2 malowany

szt

263,0000

PLN

482033

Wysięgnik alum. WR-3/3 malowany

szt

358,0000

PLN

482041

Wysięgnik alum. WR-4/1 malowany

szt

135,0000

PLN

482042

Wysięgnik alum. WR-4/2 malowany

szt

198,0000

PLN

482051

Wysięgnik alum. WR-5/1 malowany

szt

189,0000

PLN

482052

Wysięgnik alum. WR-5/2 malowany

szt

267,0000

PLN

482060

Wysięgnik alum. WR-6/1 malowany

szt

142,0000

PLN

482081

Wysięgnik alum. WR-8/1 malowany

szt

167,0000

PLN

482091

Wysięgnik alum. WR-9/1 malowany

szt

211,0000

PLN

482092

Wysięgnik alum. WR-9/2 malowany

szt

404,0000

PLN

482121

Wysięgnik alum. WR-12/1 malowany

szt

183,0000

PLN

482131

Wysięgnik alum. WR-13/1 malowany

szt

260,0000

PLN

482132

Wysięgnik alum. WR-13/2 malowany

szt

346,0000

PLN

482133

Wysięgnik alum. WR-13/3 malowany

szt

559,0000

PLN

482141

Wysięgnik alum. WR-14/1 malowany

szt

153,0000

PLN

482151

Wysięgnik alum. WR-15/1 malowany

szt

186,0000

PLN

482152

Wysięgnik alum. WR-15/2 malowany

szt

245,0000

PLN

482153

Wysięgnik alum. WR-15/3 malowany

szt

332,0000

PLN

482171

Wysięgnik alum. WR-17/1 malowany

szt

326,0000

PLN

482172

Wysięgnik alum. WR-17/2 malowany

szt

592,0000

PLN

482181

Wysięgnik alum. WR-18 malowany

szt

313,0000

PLN

482311

Wysięgnik alum. WR-31 malowany

szt

355,0000

PLN

482411

Wysięgnik alum. WR-41 malowany

szt

348,0000

PLN

482501

Wysięgnik alum. WR-5A/1 malowany

szt

155,0000

PLN

482502

Wysięgnik alum. WR-5A/2 malowany

szt

220,0000

PLN

482511

Wysięgnik alum. WR-51 malowany

szt

370,0000

PLN

482600

Wysięgnik alum. WR-6A/1 malowany

szt

98,0000

PLN

482801

Wysięgnik alum. WR-8A/1 malowany

szt

126,0000

PLN

482811

Wysięgnik alum. WR-18A malowany

szt

331,0000

PLN

482821

Wysięgnik alum. WR-18B malowany

szt

368,0000

PLN

482611

Wysięgnik alum. WR-61 malowany

szt

291,0000

PLN

...\1 WYROBY GOTOWE\463. WYSIEGNIKI TYPU WN\ANODOWANY C0\

473010/C0

Wysięgnik alum. WN-1 anodowany naturalny

szt

88,0000

PLN

473020/C0

Wysięgnik alum. WN-2 anodowany naturalny

szt

104,0000

PLN

473030/C0

Wysięgnik alum. WN-3 anodowany naturalny

szt

232,0000

PLN

473040/C0

Wysięgnik alum. WN-4 anodowany naturalny

szt

261,0000

PLN

473210/C0

Wysięgnik alum. WN-21 anodowany naturalny

szt

117,0000

PLN

473420/C0

Wysięgnik alum. WN-42 anodowany naturalny

szt

319,0000

PLN

...\1 WYROBY GOTOWE\463. WYSIEGNIKI TYPU WN\ANODOWANY INNY KOLOR\

473010/C23

Wysięgnik alum. WN-1 anodowany złoty

szt

88,0000

PLN

473010/C32

Wysięgnik alum. WN-1 anodowany szampański

szt

88,0000

PLN

473010/C33

Wysięgnik alum. WN-1 anodowany oliwkowy

szt

88,0000

PLN

473010/C34

Wysięgnik alum. WN-1 anodowany brązowy

szt

88,0000

PLN

473010/C35

Wysięgnik alum. WN-1 anodowany czarny

szt

88,0000

PLN

473010/CI55

Wysięgnik alum. WN-1 anodowany niebieski

szt

88,0000

PLN

473010/CI63

Wysięgnik alum. WN-1 anodowany szary

szt

88,0000

PLN

473010/CI65

Wysięgnik alum. WN-1 anodowany grafitowy

szt

88,0000

PLN

473010/CI75

Wysięgnik alum. WN-1 anodowany zielony

szt

88,0000

PLN

473010/CI78

Wysięgnik alum. WN-1 anodowany antracyt

szt

88,0000

PLN

473010/CI85

Wysięgnik alum. WN-1 anodowany bordowy

szt

88,0000

PLN

473020/C23

Wysięgnik alum. WN-2 anodowany złoty

szt

104,0000

PLN

473020/C32

Wysięgnik alum. WN-2 anodowany szampański

szt

104,0000

PLN

473020/C33

Wysięgnik alum. WN-2 anodowany oliwkowy

szt

104,0000

PLN

473020/C34

Wysięgnik alum. WN-2 anodowany brązowy

szt

104,0000

PLN

473020/C35

Wysięgnik alum. WN-2 anodowany czarny

szt

104,0000

PLN

473020/CI55

Wysięgnik alum. WN-2 anodowany niebieski

szt

104,0000

PLN

473020/CI63

Wysięgnik alum. WN-2 anodowany szary

szt

104,0000

PLN

473020/CI65

Wysięgnik alum. WN-2 anodowany grafitowy

szt

104,0000

PLN

473020/CI75

Wysięgnik alum. WN-2 anodowany zielony

szt

104,0000

PLN

473020/CI78

Wysięgnik alum. WN-2 anodowany antracyt

szt

104,0000

PLN

473020/CI85

Wysięgnik alum. WN-2 anodowany bordowy

szt

104,0000

PLN

473030/C23

Wysięgnik alum. WN-3 anodowany złoty

szt

232,0000

PLN

473030/C32

Wysięgnik alum. WN-3 anodowany szampański

szt

232,0000

PLN

473030/C33

Wysięgnik alum. WN-3 anodowany oliwkowy

szt

232,0000

PLN

473030/C34

Wysięgnik alum. WN-3 anodowany brązowy

szt

232,0000

PLN

473030/C35

Wysięgnik alum. WN-3 anodowany czarny

szt

232,0000

PLN

473030/CI55

Wysięgnik alum. WN-3 anodowany niebieski

szt

232,0000

PLN

473030/CI63

Wysięgnik alum. WN-3 anodowany szary

szt

232,0000

PLN

473030/CI65

Wysięgnik alum. WN-3 anodowany grafitowy

szt

232,0000

PLN

473030/CI75

Wysięgnik alum. WN-3 anodowany zielony

szt

232,0000

PLN

473030/CI78

Wysięgnik alum. WN-3 anodowany antracyt

szt

232,0000

PLN

473030/CI85

Wysięgnik alum. WN-3 anodowany bordowy

szt

232,0000

PLN

473040/C23

Wysięgnik alum. WN-4 anodowany złoty

szt

261,0000

PLN

473040/C32

Wysięgnik alum. WN-4 anodowany szampański

szt

261,0000

PLN

473040/C33

Wysięgnik alum. WN-4 anodowany oliwkowy

szt

261,0000

PLN

473040/C34

Wysięgnik alum. WN-4 anodowany brązowy

szt

261,0000

PLN

473040/C35

Wysięgnik alum. WN-4 anodowany czarny

szt

261,0000

PLN

473040/CI55

Wysięgnik alum. WN-4 anodowany niebieski

szt

261,0000

PLN

473040/CI63

Wysięgnik alum. WN-4 anodowany szary

szt

261,0000

PLN

473040/CI65

Wysięgnik alum. WN-4 anodowany grafitowy

szt

261,0000

PLN

473040/CI75

Wysięgnik alum. WN-4 anodowany zielony

szt

261,0000

PLN

473040/CI78

Wysięgnik alum. WN-4 anodowany antracyt

szt

261,0000

PLN

473040/CI85

Wysięgnik alum. WN-4 anodowany bordowy

szt

261,0000

PLN

473210/C23

Wysięgnik alum. WN-21 anodowany złoty

szt

117,0000

PLN

473210/C32

Wysięgnik alum. WN-21 anodowany szampański

szt

117,0000

PLN

473210/C33

Wysięgnik alum. WN-21 anodowany oliwkowy

szt

117,0000

PLN

473210/C34

Wysięgnik alum. WN-21 anodowany brązowy

szt

117,0000

PLN

473210/C35

Wysięgnik alum. WN-21 anodowany czarny

szt

117,0000

PLN

473210/CI55

Wysięgnik alum. WN-21 anodowany niebieski

szt

117,0000

PLN

473210/CI63

Wysięgnik alum. WN-21 anodowany szary

szt

117,0000

PLN

473210/CI65

Wysięgnik alum. WN-21 anodowany grafitowy

szt

117,0000

PLN

473210/CI75

Wysięgnik alum. WN-21 anodowany zielony

szt

117,0000

PLN

473210/CI78

Wysięgnik alum. WN-21 anodowany antracyt

szt

117,0000

PLN

473210/CI85

Wysięgnik alum. WN-21 anodowany bordowy

szt

117,0000

PLN

473420/C23

Wysięgnik alum. WN-42 anodowany złoty

szt

319,0000

PLN

473420/C32

Wysięgnik alum. WN-42 anodowany szampański

szt

319,0000

PLN

473420/C33

Wysięgnik alum. WN-42 anodowany oliwkowy

szt

319,0000

PLN

473420/C34

Wysięgnik alum. WN-42 anodowany brązowy

szt

319,0000

PLN

473420/C35

Wysięgnik alum. WN-42 anodowany czarny

szt

319,0000

PLN

473420/CI55

Wysięgnik alum. WN-42 anodowany niebieski

szt

319,0000

PLN

473420/CI63

Wysięgnik alum. WN-42 anodowany szary

szt

319,0000

PLN

473420/CI65

Wysięgnik alum. WN-42 anodowany grafitowy

szt

319,0000

PLN

473420/CI75

Wysięgnik alum. WN-42 anodowany zielony

szt

319,0000

PLN

473420/CI78

Wysięgnik alum. WN-42 anodowany antracyt

szt

319,0000

PLN

473420/CI85

Wysięgnik alum. WN-42 anodowany bordowy

szt

319,0000

PLN

...\1 WYROBY GOTOWE\463. WYSIEGNIKI TYPU WN\MALOWANE\

483010

Wysięgnik alum. WN-1 malowany

szt

89,0000

PLN

483020

Wysięgnik alum. WN-2 malowany

szt

107,0000

PLN

483030

Wysięgnik alum. WN-3 malowany

szt

236,0000

PLN

483040

Wysięgnik alum. WN-4 malowany

szt

267,0000

PLN

483210

Wysięgnik alum. WN-21 malowany

szt

120,0000

PLN

483420

Wysięgnik alum. WN-42 malowany

szt

325,0000

PLN

...\1 WYROBY GOTOWE\464. WYSIĘGNIKI TYPU WM\ANODOWANY C0\

474010/C0

Wysięgnik alum. WM-1 anodowany naturalny

szt

107,0000

PLN

474020/C0

Wysięgnik alum. WM-2 anodowany naturalny

szt

122,0000

PLN

474030/C0

Wysięgnik alum. WM-3 anodowany naturalny

szt

247,0000

PLN

474040/C0

Wysięgnik alum. WM-4 anodowany naturalny

szt

374,0000

PLN

474050/C0

Wysięgnik alum. WM-5 anodowany naturalny

szt

449,0000

PLN

474060/C0

Wysięgnik alum. WM-6 anodowany naturalny

szt

539,0000

PLN

474210/C0

Wysięgnik alum. WM-21 anodowany naturalny

szt

150,0000

PLN

474420/C0

Wysięgnik alum. WM-42 anodowany naturalny

szt

367,0000

PLN

...\1 WYROBY GOTOWE\464. WYSIĘGNIKI TYPU WM\ANODOWANY INNY KOLOR\

474010/C23

Wysięgnik alum. WM-1 anodowany złoty

szt

107,0000

PLN

474010/C32

Wysięgnik alum. WM-1 anodowany szampański

szt

107,0000

PLN

474010/C33

Wysięgnik alum. WM-1 anodowany oliwkowy

szt

107,0000

PLN

474010/C34

Wysięgnik alum. WM-1 anodowany brązowy

szt

107,0000

PLN

474010/C35

Wysięgnik alum. WM-1 anodowany czarny

szt

107,0000

PLN

474010/CI55

Wysięgnik alum. WM-1 anodowany niebieski

szt

107,0000

PLN

474010/CI63

Wysięgnik alum. WM-1 anodowany szary

szt

107,0000

PLN

474010/CI65

Wysięgnik alum. WM-1 anodowany grafitowy

szt

107,0000

PLN

474010/CI75

Wysięgnik alum. WM-1 anodowany zielony

szt

107,0000

PLN

474010/CI78

Wysięgnik alum. WM-1 anodowany antracyt

szt

107,0000

PLN

474010/CI85

Wysięgnik alum. WM-1 anodowany bordowy

szt

107,0000

PLN

474020/C23

Wysięgnik alum. WM-2 anodowany złoty

szt

122,0000

PLN

474020/C32

Wysięgnik alum. WM-2 anodowany szampański

szt

122,0000

PLN

474020/C33

Wysięgnik alum. WM-2 anodowany oliwkowy

szt

122,0000

PLN

474020/C34

Wysięgnik alum. WM-2 anodowany brązowy

szt

122,0000

PLN

474020/C35

Wysięgnik alum. WM-2 anodowany czarny

szt

122,0000

PLN

474020/CI55

Wysięgnik alum. WM-2 anodowany niebieski

szt

122,0000

PLN

474020/CI63

Wysięgnik alum. WM-2 anodowany szary

szt

122,0000

PLN

474020/CI65

Wysięgnik alum. WM-2 anodowany grafitowy

szt

122,0000

PLN

474020/CI75

Wysięgnik alum. WM-2 anodowany zielony

szt

122,0000

PLN

474020/CI78

Wysięgnik alum. WM-2 anodowany antracyt

szt

122,0000

PLN

474020/CI85

Wysięgnik alum. WM-2 anodowany bordowy

szt

122,0000

PLN

474030/C23

Wysięgnik alum. WM-3 anodowany złoty

szt

247,0000

PLN

474030/C32

Wysięgnik alum. WM-3 anodowany szampański

szt

247,0000

PLN

474030/C33

Wysięgnik alum. WM-3 anodowany oliwkowy

szt

247,0000

PLN

474030/C34

Wysięgnik alum. WM-3 anodowany brązowy

szt

247,0000

PLN

474030/C35

Wysięgnik alum. WM-3 anodowany czarny

szt

247,0000

PLN

474030/CI55

Wysięgnik alum. WM-3 anodowany niebieski

szt

247,0000

PLN

474030/CI63

Wysięgnik alum. WM-3 anodowany szary

szt

247,0000

PLN

474030/CI65

Wysięgnik alum. WM-3 anodowany grafitowy

szt

247,0000

PLN

474030/CI75

Wysięgnik alum. WM-3 anodowany zielony

szt

247,0000

PLN

474030/CI78

Wysięgnik alum. WM-3 anodowany antracyt

szt

247,0000

PLN

474030/CI85

Wysięgnik alum. WM-3 anodowany bordowy

szt

247,0000

PLN

474040/C23

Wysięgnik alum. WM-4 anodowany złoty

szt

374,0000

PLN

474040/C32

Wysięgnik alum. WM-4 anodowany szampański

szt

374,0000

PLN

474040/C33

Wysięgnik alum. WM-4 anodowany oliwkowy

szt

374,0000

PLN

474040/C34

Wysięgnik alum. WM-4 anodowany brązowy

szt

374,0000

PLN

474040/C35

Wysięgnik alum. WM-4 anodowany czarny

szt

374,0000

PLN

474040/CI55

Wysięgnik alum. WM-4 anodowany niebieski

szt

374,0000

PLN

474040/CI63

Wysięgnik alum. WM-4 anodowany szary

szt

374,0000

PLN

474040/CI65

Wysięgnik alum. WM-4 anodowany grafitowy

szt

374,0000

PLN

474040/CI75

Wysięgnik alum. WM-4 anodowany zielony

szt

374,0000

PLN

474040/CI78

Wysięgnik alum. WM-4 anodowany antracyt

szt

374,0000

PLN

474040/CI85

Wysięgnik alum. WM-4 anodowany bordowy

szt

374,0000

PLN

474050/C23

Wysięgnik alum. WM-5 anodowany złoty

szt

449,0000

PLN

474050/C32

Wysięgnik alum. WM-5 anodowany szampański

szt

449,0000

PLN

474050/C33

Wysięgnik alum. WM-5 anodowany oliwkowy

szt

449,0000

PLN

474050/C34

Wysięgnik alum. WM-5 anodowany brązowy

szt

449,0000

PLN

474050/C35

Wysięgnik alum. WM-5 anodowany czarny

szt

449,0000

PLN

474050/CI55

Wysięgnik alum. WM-5 anodowany niebieski

szt

449,0000

PLN

474050/CI63

Wysięgnik alum. WM-5 anodowany szary

szt

449,0000

PLN

474050/CI65

Wysięgnik alum. WM-5 anodowany grafitowy

szt

449,0000

PLN

474050/CI75

Wysięgnik alum. WM-5 anodowany zielony

szt

449,0000

PLN

474050/CI78

Wysięgnik alum. WM-5 anodowany antracyt

szt

449,0000

PLN

474050/CI85

Wysięgnik alum. WM-5 anodowany bordowy

szt

449,0000

PLN

474060/C23

Wysięgnik alum. WM-6 anodowany złoty

szt

539,0000

PLN

474060/C32

Wysięgnik alum. WM-6 anodowany szampański

szt

539,0000

PLN

474060/C33

Wysięgnik alum. WM-6 anodowany oliwkowy

szt

539,0000

PLN

474060/C34

Wysięgnik alum. WM-6 anodowany brązowy

szt

539,0000

PLN

474060/C35

Wysięgnik alum. WM-6 anodowany czarny

szt

539,0000

PLN

474060/CI55

Wysięgnik alum. WM-6 anodowany niebieski

szt

539,0000

PLN

474060/CI63

Wysięgnik alum. WM-6 anodowany szary

szt

539,0000

PLN

474060/CI65

Wysięgnik alum. WM-6 anodowany grafitowy

szt

539,0000

PLN

474060/CI75

Wysięgnik alum. WM-6 anodowany zielony

szt

539,0000

PLN

474060/CI78

Wysięgnik alum. WM-6 anodowany antracyt

szt

539,0000

PLN

474060/CI85

Wysięgnik alum. WM-6 anodowany bordowy

szt

539,0000

PLN

474210/C23

Wysięgnik alum. WM-21 anodowany złoty

szt

150,0000

PLN

474210/C32

Wysięgnik alum. WM-21 anodowany szampański

szt

150,0000

PLN

474210/C33

Wysięgnik alum. WM-21 anodowany oliwkowy

szt

150,0000

PLN

474210/C34

Wysięgnik alum. WM-21 anodowany brązowy

szt

150,0000

PLN

474210/C35

Wysięgnik alum. WM-21 anodowany czarny

szt

150,0000

PLN

474210/CI55

Wysięgnik alum. WM-21 anodowany niebieski

szt

150,0000

PLN

474210/CI63

Wysięgnik alum. WM-21 anodowany szary

szt

150,0000

PLN

474210/CI65

Wysięgnik alum. WM-21 anodowany grafitowy

szt

150,0000

PLN

474210/CI75

Wysięgnik alum. WM-21 anodowany zielony

szt

150,0000

PLN

474210/CI78

Wysięgnik alum. WM-21 anodowany antracyt

szt

150,0000

PLN

474210/CI85

Wysięgnik alum. WM-21 anodowany bordowy

szt

150,0000

PLN

474420/C23

Wysięgnik alum. WM-42 anodowany złoty

szt

367,0000

PLN

474420/C32

Wysięgnik alum. WM-42 anodowany szampański

szt

367,0000

PLN

474420/C33

Wysięgnik alum. WM-42 anodowany oliwkowy

szt

367,0000

PLN

474420/C34

Wysięgnik alum. WM-42 anodowany brązowy

szt

367,0000

PLN

474420/C35

Wysięgnik alum. WM-42 anodowany czarny

szt

367,0000

PLN

474420/CI55

Wysięgnik alum. WM-42 anodowany niebieski

szt

367,0000

PLN

474420/CI63

Wysięgnik alum. WM-42 anodowany szary

szt

367,0000

PLN

474420/CI65

Wysięgnik alum. WM-42 anodowany grafitowy

szt

367,0000

PLN

474420/CI75

Wysięgnik alum. WM-42 anodowany zielony

szt

367,0000

PLN

474420/CI78

Wysięgnik alum. WM-42 anodowany antracyt

szt

367,0000

PLN

474420/CI85

Wysięgnik alum. WM-42 anodowany bordowy

szt

367,0000

PLN

...\1 WYROBY GOTOWE\464. WYSIĘGNIKI TYPU WM\MALOWANE\

484010

Wysięgnik alum. WM-1 malowany

szt

108,0000

PLN

484020

Wysięgnik alum. WM-2 malowany

szt

124,0000

PLN

484030

Wysięgnik alum. WM-3 malowany

szt

251,0000

PLN

484040

Wysięgnik alum. WM-4 malowany

szt

379,0000

PLN

484050

Wysięgnik alum. WM-5 malowany

szt

454,0000

PLN

484060

Wysięgnik alum. WM-6 malowany

szt

545,0000

PLN

484210

Wysięgnik alum. WM-21 malowany

szt

154,0000

PLN

484420

Wysięgnik alum. WM-42 malowany

szt

374,0000

PLN

...\1 WYROBY GOTOWE\465. WYSIĘGNIKI TYPU WRK\ANODOWANY C0\

475030/C0

Wysięgnik alum. WRK-3 anodowany naturalny

szt

622,0000

PLN

475040/C0

Wysięgnik alum. WRK-4 anodowany naturalny

szt

668,0000

PLN

475050/C0

Wysięgnik alum. WRK-5 anodowany naturalny

szt

822,0000

PLN

475060/C0

Wysięgnik alum. WRK-6 anodowany naturalny

szt

870,0000

PLN

...\1 WYROBY GOTOWE\465. WYSIĘGNIKI TYPU WRK\ANODOWANY INNY KOLOR\

475030/C23

Wysięgnik alum. WRK-3 anodowany złoty

szt

622,0000

PLN

475030/C32

Wysięgnik alum. WRK-3 anodowany szampański

szt

622,0000

PLN

475030/C33

Wysięgnik alum. WRK-3 anodowany oliwkowy

szt

622,0000

PLN

475030/C34

Wysięgnik alum. WRK-3 anodowany brązowy

szt

622,0000

PLN

475030/C35

Wysięgnik alum. WRK-3 anodowany czarny

szt

622,0000

PLN

475030/CI55

Wysięgnik alum. WRK-3 anodowany niebieski

szt

622,0000

PLN

475030/CI63

Wysięgnik alum. WRK-3 anodowany szary

szt

622,0000

PLN

475030/CI65

Wysięgnik alum. WRK-3 anodowany grafitowy

szt

622,0000

PLN

475030/CI75

Wysięgnik alum. WRK-3 anodowany zielony

szt

622,0000

PLN

475030/CI78

Wysięgnik alum. WRK-3 anodowany antracyt

szt

622,0000

PLN

475030/CI85

Wysięgnik alum. WRK-3 anodowany bordowy

szt

622,0000

PLN

475040/C23

Wysięgnik alum. WRK-4 anodowany złoty

szt

668,0000

PLN

475040/C32

Wysięgnik alum. WRK-4 anodowany szampański

szt

668,0000

PLN

475040/C33

Wysięgnik alum. WRK-4 anodowany oliwkowy

szt

668,0000

PLN

475040/C34

Wysięgnik alum. WRK-4 anodowany brązowy

szt

668,0000

PLN

475040/C35

Wysięgnik alum. WRK-4 anodowany czarny

szt

668,0000

PLN

475040/CI55

Wysięgnik alum. WRK-4 anodowany niebieski

szt

668,0000

PLN

475040/CI63

Wysięgnik alum. WRK-4 anodowany szary

szt

668,0000

PLN

475040/CI65

Wysięgnik alum. WRK-4 anodowany grafitowy

szt

668,0000

PLN

475040/CI75

Wysięgnik alum. WRK-4 anodowany zielony

szt

668,0000

PLN

475040/CI78

Wysięgnik alum. WRK-4 anodowany antracyt

szt

668,0000

PLN

475040/CI85

Wysięgnik alum. WRK-4 anodowany bordowy

szt

668,0000

PLN

475050/C23

Wysięgnik alum. WRK-5 anodowany złoty

szt

822,0000

PLN

475050/C32

Wysięgnik alum. WRK-5 anodowany szampański

szt

822,0000

PLN

475050/C33

Wysięgnik alum. WRK-5 anodowany oliwkowy

szt

822,0000

PLN

475050/C34

Wysięgnik alum. WRK-5 anodowany brązowy

szt

822,0000

PLN

475050/C35

Wysięgnik alum. WRK-5 anodowany czarny

szt

822,0000

PLN

475050/CI55

Wysięgnik alum. WRK-5 anodowany niebieski

szt

822,0000

PLN

475050/CI63

Wysięgnik alum. WRK-5 anodowany szary

szt

822,0000

PLN

475050/CI65

Wysięgnik alum. WRK-5 anodowany grafitowy

szt

822,0000

PLN

475050/CI75

Wysięgnik alum. WRK-5 anodowany zielony

szt

822,0000

PLN

475050/CI78

Wysięgnik alum. WRK-5 anodowany antracyt

szt

822,0000

PLN

475050/CI85

Wysięgnik alum. WRK-5 anodowany bordowy

szt

822,0000

PLN

475060/C23

Wysięgnik alum. WRK-6 anodowany złoty

szt

870,0000

PLN

475060/C32

Wysięgnik alum. WRK-6 anodowany szampański

szt

870,0000

PLN

475060/C33

Wysięgnik alum. WRK-6 anodowany oliwkowy

szt

870,0000

PLN

475060/C34

Wysięgnik alum. WRK-6 anodowany brązowy

szt

870,0000

PLN

475060/C35

Wysięgnik alum. WRK-6 anodowany czarny

szt

870,0000

PLN

475060/CI55

Wysięgnik alum. WRK-6 anodowany niebieski

szt

870,0000

PLN

475060/CI63

Wysięgnik alum. WRK-6 anodowany szary

szt

870,0000

PLN

475060/CI65

Wysięgnik alum. WRK-6 anodowany grafitowy

szt

870,0000

PLN

475060/CI75

Wysięgnik alum. WRK-6 anodowany zielony

szt

870,0000

PLN

475060/CI78

Wysięgnik alum. WRK-6 anodowany antracyt

szt

870,0000

PLN

475060/CI85

Wysięgnik alum. WRK-6 anodowany bordowy

szt

870,0000

PLN

...\1 WYROBY GOTOWE\465. WYSIĘGNIKI TYPU WRK\MALOWANE\

485030

Wysięgnik alum. WRK-3 malowany

szt

648,0000

PLN

485040

Wysięgnik alum. WRK-4 malowany

szt

697,0000

PLN

485050

Wysięgnik alum. WRK-5 malowany

szt

855,0000

PLN

485060

Wysięgnik alum. WRK-6 malowany

szt

906,0000

PLN

...\1 WYROBY GOTOWE\468. KINKIETY\ANODOWANY C0\

478010/C0

Kinkiet KA-1 anodowany naturalny

szt

266,0000

PLN

478050/C0

Kinkiet KA-5 anodowany naturalny

szt

205,0000

PLN

478060/C0

Kinkiet KA-6 anodowany naturalny

szt

220,0000

PLN

478080/C0

Kinkiet KA-8 anodowany naturalny

szt

187,0000

PLN

478090/C0

Kinkiet KA-9 w dół anodowany naturalny

szt

206,0000

PLN

478091/C0

Kinkiet KA-9 w górę anodowany naturalny

szt

225,0000

PLN

478100/C0

Kinkiet KA-A1 anodowany naturalny

szt

174,0000

PLN

478101/C0

Kinkiet KA-B1 anodowany naturalny

szt

160,0000

PLN

478102/C0

Kinkiet KA-C1 anodowany naturalny

szt

130,0000

PLN

478103/C0

Kinkiet KA-D1 anodowany naturalny

szt

165,0000

PLN

478110/C0

Kinkiet KA-11 anodowany naturalny

szt

216,0000

PLN

478140/C0

Kinkiet KA-14 anodowany naturalny

szt

186,0000

PLN

478150/C0

Kinkiet KA-15 anodowany naturalny

szt

185,0000

PLN

478200/C0

Kinkiet KA-20 anodowany naturalny

szt

269,0000

PLN

...\1 WYROBY GOTOWE\468. KINKIETY\ANODOWANY INNY KOLOR\

478010/C23

Kinkiet KA-1 anodowany złoty

szt

266,0000

PLN

478010/C32

Kinkiet KA-1 anodowany szampański

szt

266,0000

PLN

478010/C33

Kinkiet KA-1 anodowany oliwkowy

szt

266,0000

PLN

478010/C34

Kinkiet KA-1 anodowany brązowy

szt

266,0000

PLN

478010/C35

Kinkiet KA-1 anodowany czarny

szt

266,0000

PLN

478010/CI55

Kinkiet KA-1 anodowany niebieski

szt

266,0000

PLN

478010/CI63

Kinkiet KA-1 anodowany szary

szt

266,0000

PLN

478010/CI65

Kinkiet KA-1 anodowany grafitowy

szt

266,0000

PLN

478010/CI75

Kinkiet KA-1 anodowany zielony

szt

266,0000

PLN

478010/CI78

Kinkiet KA-1 anodowany antracyt

szt

266,0000

PLN

478010/CI85

Kinkiet KA-1 anodowany bordowy

szt

266,0000

PLN

478050/C23

Kinkiet KA-5 anodowany złoty

szt

205,0000

PLN

478050/C32

Kinkiet KA-5 anodowany szampański

szt

205,0000

PLN

478050/C33

Kinkiet KA-5 anodowany oliwkowy

szt

205,0000

PLN

478050/C34

Kinkiet KA-5 anodowany brązowy

szt

205,0000

PLN

478050/C35

Kinkiet KA-5 anodowany czarny

szt

205,0000

PLN

478050/CI55

Kinkiet KA-5 anodowany niebieski

szt

205,0000

PLN

478050/CI63

Kinkiet KA-5 anodowany szary

szt

205,0000

PLN

478050/CI65

Kinkiet KA-5 anodowany grafitowy

szt

205,0000

PLN

478050/CI75

Kinkiet KA-5 anodowany zielony

szt

205,0000

PLN

478050/CI78

Kinkiet KA-5 anodowany antracyt

szt

205,0000

PLN

478050/CI85

Kinkiet KA-5 anodowany bordowy

szt

205,0000

PLN

478060/C23

Kinkiet KA-6 anodowany złoty

szt

220,0000

PLN

478060/C32

Kinkiet KA-6 anodowany szampański

szt

220,0000

PLN

478060/C33

Kinkiet KA-6 anodowany oliwkowy

szt

220,0000

PLN

478060/C34

Kinkiet KA-6 anodowany brązowy

szt

220,0000

PLN

478060/C35

Kinkiet KA-6 anodowany czarny

szt

220,0000

PLN

478060/CI55

Kinkiet KA-6 anodowany niebieski

szt

220,0000

PLN

478060/CI63

Kinkiet KA-6 anodowany szary

szt

220,0000

PLN

478060/CI65

Kinkiet KA-6 anodowany grafitowy

szt

220,0000

PLN

478060/CI75

Kinkiet KA-6 anodowany zielony

szt

220,0000

PLN

478060/CI78

Kinkiet KA-6 anodowany antracyt

szt

220,0000

PLN

478060/CI85

Kinkiet KA-6 anodowany bordowy

szt

220,0000

PLN

478080/C23

Kinkiet KA-8 anodowany złoty

szt

187,0000

PLN

478080/C32

Kinkiet KA-8 anodowany szampański

szt

187,0000

PLN

478080/C33

Kinkiet KA-8 anodowany oliwkowy

szt

187,0000

PLN

478080/C34

Kinkiet KA-8 anodowany brązowy

szt

187,0000

PLN

478080/C35

Kinkiet KA-8 anodowany czarny

szt

187,0000

PLN

478080/CI55

Kinkiet KA-8 anodowany niebieski

szt

187,0000

PLN

478080/CI63

Kinkiet KA-8 anodowany szary

szt

187,0000

PLN

478080/CI65

Kinkiet KA-8 anodowany grafitowy

szt

187,0000

PLN

478080/CI75

Kinkiet KA-8 anodowany zielony

szt

187,0000

PLN

478080/CI78

Kinkiet KA-8 anodowany antracyt

szt

187,0000

PLN

478080/CI85

Kinkiet KA-8 anodowany bordowy

szt

187,0000

PLN

478090/C23

Kinkiet KA-9 w dół anodowany złoty

szt

206,0000

PLN

478090/C32

Kinkiet KA-9 w dół anodowany szampański

szt

206,0000

PLN

478090/C33

Kinkiet KA-9 w dół anodowany oliwkowy

szt

206,0000

PLN

478090/C34

Kinkiet KA-9 w dół anodowany brązowy

szt

206,0000

PLN

478090/C35

Kinkiet KA-9 w dół anodowany czarny

szt

206,0000

PLN

478090/CI55

Kinkiet KA-9 w dół anodowany niebieski

szt

206,0000

PLN

478090/CI63

Kinkiet KA-9 w dół anodowany szary

szt

206,0000

PLN

478090/CI65

Kinkiet KA-9 w dół anodowany grafitowy

szt

206,0000

PLN

478090/CI75

Kinkiet KA-9 w dół anodowany zielony

szt

206,0000

PLN

478090/CI78

Kinkiet KA-9 w dół anodowany antracyt

szt

206,0000

PLN

478090/CI85

Kinkiet KA-9 w dół anodowany bordowy

szt

206,0000

PLN

478091/C23

Kinkiet KA-9 w górę anodowany złoty

szt

225,0000

PLN

478091/C32

Kinkiet KA-9 w górę anodowany szampański

szt

225,0000

PLN

478091/C33

Kinkiet KA-9 w górę anodowany oliwkowy

szt

225,0000

PLN

478091/C34

Kinkiet KA-9 w górę anodowany brązowy

szt

225,0000

PLN

478091/C35

Kinkiet KA-9 w górę anodowany czarny

szt

225,0000

PLN

478091/CI55

Kinkiet KA-9 w górę anodowany niebieski

szt

225,0000

PLN

478091/CI63

Kinkiet KA-9 w górę anodowany szary

szt

225,0000

PLN

478091/CI65

Kinkiet KA-9 w górę anodowany grafitowy

szt

225,0000

PLN

478091/CI75

Kinkiet KA-9 w górę anodowany zielony

szt

225,0000

PLN

478091/CI78

Kinkiet KA-9 w górę anodowany antracyt

szt

225,0000

PLN

478091/CI85

Kinkiet KA-9 w górę anodowany bordowy

szt

225,0000

PLN

478100/C23

Kinkiet KA-A1 anodowany złoty

szt

174,0000

PLN

478100/C32

Kinkiet KA-A1 anodowany szampański

szt

174,0000

PLN

478100/C33

Kinkiet KA-A1 anodowany oliwkowy

szt

174,0000

PLN

478100/C34

Kinkiet KA-A1 anodowany brązowy

szt

174,0000

PLN

478100/C35

Kinkiet KA-A1 anodowany czarny

szt

174,0000

PLN

478100/CI55

Kinkiet KA-A1 anodowany niebieski

szt

174,0000

PLN

478100/CI63

Kinkiet KA-A1 anodowany szary

szt

174,0000

PLN

478100/CI65

Kinkiet KA-A1 anodowany grafitowy

szt

174,0000

PLN

478100/CI75

Kinkiet KA-A1 anodowany zielony

szt

174,0000

PLN

478100/CI78

Kinkiet KA-A1 anodowany antracyt

szt

174,0000

PLN

478100/CI85

Kinkiet KA-A1 anodowany bordowy

szt

174,0000

PLN

478101/C23

Kinkiet KA-B1 anodowany złoty

szt

160,0000

PLN

478101/C32

Kinkiet KA-B1 anodowany szampański

szt

160,0000

PLN

478101/C33

Kinkiet KA-B1 anodowany oliwkowy

szt

160,0000

PLN

478101/C34

Kinkiet KA-B1 anodowany brązowy

szt

160,0000

PLN

478101/C35

Kinkiet KA-B1 anodowany czarny

szt

160,0000

PLN

478101/CI55

Kinkiet KA-B1 anodowany niebieski

szt

160,0000

PLN

478101/CI63

Kinkiet KA-B1 anodowany szary

szt

160,0000

PLN

478101/CI65

Kinkiet KA-B1 anodowany grafitowy

szt

160,0000

PLN

478101/CI75

Kinkiet KA-B1 anodowany zielony

szt

160,0000

PLN

478101/CI78

Kinkiet KA-B1 anodowany antracyt

szt

160,0000

PLN

478101/CI85

Kinkiet KA-B1 anodowany bordowy

szt

160,0000

PLN

478102/C23

Kinkiet KA-C1 anodowany złoty

szt

130,0000

PLN

478102/C32

Kinkiet KA-C1 anodowany szampański

szt

130,0000

PLN

478102/C33

Kinkiet KA-C1 anodowany oliwkowy

szt

130,0000

PLN

478102/C34

Kinkiet KA-C1 anodowany brązowy

szt

130,0000

PLN

478102/C35

Kinkiet KA-C1 anodowany czarny

szt

130,0000

PLN

478102/CI55

Kinkiet KA-C1 anodowany niebieski

szt

130,0000

PLN

478102/CI63

Kinkiet KA-C1 anodowany szary

szt

130,0000

PLN

478102/CI65

Kinkiet KA-C1 anodowany grafitowy

szt

130,0000

PLN

478102/CI75

Kinkiet KA-C1 anodowany zielony

szt

130,0000

PLN

478102/CI78

Kinkiet KA-C1 anodowany antracyt

szt

130,0000

PLN

478102/CI85

Kinkiet KA-C1 anodowany bordowy

szt

130,0000

PLN

478103/C23

Kinkiet KA-D1 anodowany złoty

szt

165,0000

PLN

478103/C32

Kinkiet KA-D1 anodowany szampański

szt

165,0000

PLN

478103/C33

Kinkiet KA-D1 anodowany oliwkowy

szt

165,0000

PLN

478103/C34

Kinkiet KA-D1 anodowany brązowy

szt

165,0000

PLN

478103/C35

Kinkiet KA-D1 anodowany czarny

szt

165,0000

PLN

478103/CI55

Kinkiet KA-D1 anodowany niebieski

szt

165,0000

PLN

478103/CI63

Kinkiet KA-D1 anodowany szary

szt

165,0000

PLN

478103/CI65

Kinkiet KA-D1 anodowany grafitowy

szt

165,0000

PLN

478103/CI75

Kinkiet KA-D1 anodowany zielony

szt

165,0000

PLN

478103/CI78

Kinkiet KA-D1 anodowany antracyt

szt

165,0000

PLN

478103/CI85

Kinkiet KA-D1 anodowany bordowy

szt

165,0000

PLN

478110/C23

Kinkiet KA-11 anodowany złoty

szt

216,0000

PLN

478110/C32

Kinkiet KA-11 anodowany szampański

szt

216,0000

PLN

478110/C33

Kinkiet KA-11 anodowany oliwkowy

szt

216,0000

PLN

478110/C34

Kinkiet KA-11 anodowany brązowy

szt

216,0000

PLN

478110/C35

Kinkiet KA-11 anodowany czarny

szt

216,0000

PLN

478110/CI55

Kinkiet KA-11 anodowany niebieski

szt

216,0000

PLN

478110/CI63

Kinkiet KA-11 anodowany szary

szt

216,0000

PLN

478110/CI65

Kinkiet KA-11 anodowany grafitowy

szt

216,0000

PLN

478110/CI75

Kinkiet KA-11 anodowany zielony

szt

216,0000

PLN

478110/CI78

Kinkiet KA-11 anodowany antracyt

szt

216,0000

PLN

478110/CI85

Kinkiet KA-11 anodowany bordowy

szt

216,0000

PLN

478140/C23

Kinkiet KA-14 anodowany złoty

szt

186,0000

PLN

478140/C32

Kinkiet KA-14 anodowany szampański

szt

186,0000

PLN

478140/C33

Kinkiet KA-14 anodowany oliwkowy

szt

186,0000

PLN

478140/C34

Kinkiet KA-14 anodowany brązowy

szt

186,0000

PLN

478140/C35

Kinkiet KA-14 anodowany czarny

szt

186,0000

PLN

478140/CI55

Kinkiet KA-14 anodowany niebieski

szt

186,0000

PLN

478140/CI63

Kinkiet KA-14 anodowany szary

szt

186,0000

PLN

478140/CI65

Kinkiet KA-14 anodowany grafitowy

szt

186,0000

PLN

478140/CI75

Kinkiet KA-14 anodowany zielony

szt

186,0000

PLN

478140/CI78

Kinkiet KA-14 anodowany antracyt

szt

186,0000

PLN

478140/CI85

Kinkiet KA-14 anodowany bordowy

szt

186,0000

PLN

478150/C23

Kinkiet KA-15 anodowany złoty

szt

185,0000

PLN

478150/C32

Kinkiet KA-15 anodowany szampański

szt

185,0000

PLN

478150/C33

Kinkiet KA-15 anodowany oliwkowy

szt

185,0000

PLN

478150/C34

Kinkiet KA-15 anodowany brązowy

szt

185,0000

PLN

478150/C35

Kinkiet KA-15 anodowany czarny

szt

185,0000

PLN

478150/CI55

Kinkiet KA-15 anodowany niebieski

szt

185,0000

PLN

478150/CI63

Kinkiet KA-15 anodowany szary

szt

185,0000

PLN

478150/CI65

Kinkiet KA-15 anodowany grafitowy

szt

185,0000

PLN

478150/CI75

Kinkiet KA-15 anodowany zielony

szt

185,0000

PLN

478150/CI78

Kinkiet KA-15 anodowany antracyt

szt

185,0000

PLN

478150/CI85

Kinkiet KA-15 anodowany bordowy

szt

185,0000

PLN

478200/C23

Kinkiet KA-20 anodowany złoty

szt

269,0000

PLN

478200/C32

Kinkiet KA-20 anodowany szampański

szt

269,0000

PLN

478200/C33

Kinkiet KA-20 anodowany oliwkowy

szt

269,0000

PLN

478200/C34

Kinkiet KA-20 anodowany brązowy

szt

269,0000

PLN

478200/C35

Kinkiet KA-20 anodowany czarny

szt

269,0000

PLN

478200/CI55

Kinkiet KA-20 anodowany niebieski

szt

269,0000

PLN

478200/CI63

Kinkiet KA-20 anodowany szary

szt

269,0000

PLN

478200/CI65

Kinkiet KA-20 anodowany grafitowy

szt

269,0000

PLN

478200/CI75

Kinkiet KA-20 anodowany zielony

szt

269,0000

PLN

478200/CI78

Kinkiet KA-20 anodowany antracyt

szt

269,0000

PLN

478200/CI85

Kinkiet KA-20 anodowany bordowy

szt

269,0000

PLN

...\1 WYROBY GOTOWE\468. KINKIETY\MALOWANE\

488010

Kinkiet KA-1 malowany

szt

268,0000

PLN

488050

Kinkiet KA-5 malowany

szt

208,0000

PLN

488060

Kinkiet KA-6 malowany

szt

222,0000

PLN

488080

Kinkiet KA-8 malowany

szt

190,0000

PLN

488090

Kinkiet KA-9 w dół malowany

szt

208,0000

PLN

488091

Kinkiet KA-9 w górę malowany

szt

227,0000

PLN

488100

Kinkiet KA-A1 malowany

szt

178,0000

PLN

488101

Kinkiet KA-B1 malowany

szt

163,0000

PLN

488102

Kinkiet KA-C1 malowany

szt

133,0000

PLN

488103

Kinkiet KA-D1 malowany

szt

168,0000

PLN

488110

Kinkiet KA-11 malowany

szt

219,0000

PLN

488140

Kinkiet KA-14 malowany

szt

188,0000

PLN

488150

Kinkiet KA-15 malowany

szt

187,0000

PLN

488200

Kinkiet KA-20 malowany

szt

272,0000

PLN

...\1 WYROBY GOTOWE\472. WYSIĘGNIKI TYPU WRP\ANODOWANY C0\

47219111/C0

Wysięgnik WRP 1/1,0/0,7/5 anodowany naturalny

szt

131,0000

PLN

47219112/C0

Wysięgnik WRP 1/1,0/1,2/5, anodowany naturalny

szt

163,0000

PLN

47219113/C0

Wysięgnik alum. WRP 1/1,0/1,7/5 anodowany naturalny

szt

195,0000

PLN

47219114/C0

Wysięgnik WRP 1/1,0/2,2/5 anodowany naturalny

szt

227,0000

PLN

47219121/C0

Wysięgnik WRP 1/1,5/0,7/5 anodowany naturalny

szt

149,0000

PLN

47219122/C0

Wysięgnik WRP 1/1,5/1,2/5 anodowany naturalny

szt

181,0000

PLN

47219123/10/C0

Wysięgnik alum. WRP 1/1,5/1,7/10 anodowany naturalny

szt

209,0000

PLN

47219123/C0

Wysięgnik alum. WRP 1/1,5/1,7/5 anodowany naturalny

szt

213,0000

PLN

47219124/C0

Wysięgnik alum. WRP 1/1,5/2,2/5 anodowany naturalny

szt

246,0000

PLN

47219211/C0

Wysięgnik WRP 2/1,0/0,7/5 anodowany naturalny

szt

199,0000

PLN

47219212/C0

Wysięgnik alum. WRP 2/1,0/1,2/5 anodowany naturalny

szt

231,0000

PLN

47219213/C0

Wysięgnik alum. WRP 2/1,0/1,7/5 anodowany naturalny

szt

263,0000

PLN

47219214/C0

Wysięgnik alum. WRP 2/1,0/2,2/5 anodowany naturalny

szt

295,0000

PLN

47219221/C0

Wysięgnik WRP 2/1,5/0,7/5 anodowany naturalny

szt

231,0000

PLN

47219222/C0

Wysięgnik alum. WRP 2/1,5/1,2/5 anodowany naturalny

szt

267,0000

PLN

47219223/C0

Wysięgnik alum. WRP 2/1,5/1,7/5 anodowany naturalny

szt

299,0000

PLN

47219224/C0

Wysięgnik alum. WRP 2/1,5/2,2/5 anodowany naturalny

szt

331,0000

PLN

47219311/C0

Wysięgnik WRP 3/1,0/0.7/5, anodowany naturalny

szt

322,0000

PLN

47219312/C0

Wysięgnik alum. WRP 3/1,0/1,2/5 anodowany naturalny

szt

352,0000

PLN

47219313/C0

Wysięgnik alum. WRP 3/1,0/1,7/5 anodowany naturalny

szt

384,0000

PLN

47219314/C0

Wysięgnik alum. WRP 3/1,0/2,2/5 anodowany naturalny

szt

417,0000

PLN

47219321/C0

Wysięgnik alum. WRP 3/1,5/0,7/5 anodowany naturalny

szt

374,0000

PLN

47219322/C0

Wysięgnik alum. WRP 3/1,5/1,2/5 anodowany naturalny

szt

407,0000

PLN

47219323/C0

Wysięgnik alum. WRP 3/1,5/1,7/5 anodowany naturalny

szt

439,0000

PLN

47219324/C0

Wysięgnik alum. WRP 3/1,5/2,2/5 anodowany naturalny

szt

471,0000

PLN

...\1 WYROBY GOTOWE\472. WYSIĘGNIKI TYPU WRP\ANODOWANY INNY KOLOR\

47219111/32

Wysięgnik alum. WRP 1/1,0/0,7/5 anodowany szampański

szt

131,0000

PLN

47219111/C23

Wysięgnik alum. WRP 1/1,0/0,7/5 anodowany złoty

szt

131,0000

PLN

47219111/C33

Wysięgnik alum. WRP 1/1,0/0,7/5 anodowany oliwkowy

szt

131,0000

PLN

47219111/C34

Wysięgnik alum. WRP 1/1,0/0,7/5 anodowany brązowy

szt

131,0000

PLN

47219111/C35

Wysięgnik alum. WRP 1/1,0/0,7/5 anodowany czarny

szt

131,0000

PLN

47219111/CI55

Wysięgnik alum. WRP 1/1,0/0,7/5 anodowany niebieski

szt

131,0000

PLN

47219111/CI63

Wysięgnik alum. WRP 1/1,0/0,7/5 anodowany szary

szt

131,0000

PLN

47219111/CI65

Wysięgnik alum. WRP 1/1,0/0,7/5 anodowany grafitowy

szt

131,0000

PLN

47219111/CI75

Wysięgnik alum. WRP 1/1,0/0,7/5 anodowany zielony

szt

131,0000

PLN

47219111/CI78

Wysięgnik alum. WRP 1/1,0/0,7/5 anodowany antracyt

szt

131,0000

PLN

47219111/CI85

Wysięgnik alum. WRP 1/1,0/0,7/5 anodowany bordowy

szt

131,0000

PLN

47219112/C23

Wysięgnik alum. WRP 1/1,0/1,2/5 anodowany złoty

szt

163,0000

PLN

47219112/C32

Wysięgnik alum. WRP 1/1,0/1,2/5 anodowany szampański

szt

163,0000

PLN

47219112/C33

Wysięgnik WRP 1/1,0/1,2/5, anodowany oliwka

szt

163,0000

PLN

47219112/C34

Wysięgnik alum. WRP 1/1,0/1,2/5 anodowany brązowy

szt

163,0000

PLN

47219112/C35

Wysięgnik WRP 1/1.0/1.2/5/anodowany czarny

szt

163,0000

PLN

47219112/CI55

Wysięgnik alum. WRP 1/1,0/1,2/5 anodowany niebieski

szt

163,0000

PLN

47219112/CI63

Wysięgnik alum. WRP 1/1,0/1,2/5 anodowany szary

szt

163,0000

PLN

47219112/CI65

Wysięgnik alum. WRP 1/1,0/1,2/5 anodowany grafitowy

szt

163,0000

PLN

47219112/CI75

Wysięgnik alum. WRP 1/1,0/1,2/5 anodowany zielony

szt

163,0000

PLN

47219112/CI78

Wysięgnik alum. WRP 1/1,0/1,2/5 anodowany antracyt

szt

163,0000

PLN

47219112/CI85

Wysięgnik alum. WRP 1/1,0/1,2/5 anodowany bordowy

szt

163,0000

PLN

47219113/C23

Wysięgnik alum. WRP 1/1,0/1,7/5 anodowany złoty

szt

195,0000

PLN

47219113/C32

Wysięgnik alum. WRP 1/1,0/1,7/5 anodowany szampański

szt

195,0000

PLN

47219113/C33

Wysięgnik alum. WRP 1/1,0/1,7/5 anodowany oliwkowy

szt

195,0000

PLN

47219113/C34

Wysięgnik alum. WRP 1/1,0/1,7/5 anodowany brązowy

szt

195,0000

PLN

47219113/C35

Wysięgnik alum. WRP 1/1,0/1,7/5 anodowany czarny

szt

195,0000

PLN

47219113/CI55

Wysięgnik alum. WRP 1/1,0/1,7/5 anodowany niebieski

szt

195,0000

PLN

47219113/CI63

Wysięgnik alum. WRP 1/1,0/1,7/5 anodowany szary

szt

195,0000

PLN

47219113/CI65

Wysięgnik alum. WRP 1/1,0/1,7/5 anodowany grafitowy

szt

195,0000

PLN

47219113/CI75

Wysięgnik alum. WRP 1/1,0/1,7/5 anodowany zielony

szt

195,0000

PLN

47219113/CI78

Wysięgnik alum. WRP 1/1,0/1,7/5 anodowany antracyt

szt

195,0000

PLN

47219113/CI85

Wysięgnik alum. WRP 1/1,0/1,7/5 anodowany bordowy

szt

195,0000

PLN

47219114/C23

Wysięgnik alum. WRP 1/1,0/2,2/5 anodowany złoty

szt

227,0000

PLN

47219114/C32

Wysięgnik alum. WRP 1/1,0/2,2/5 anodowany szampański

szt

227,0000

PLN

47219114/C33

Wysięgnik alum. WRP 1/1,0/2,2/5 anodowany oliwkowy

szt

227,0000

PLN

47219114/C34

Wysięgnik alum. WRP 1/1,0/2,2/5 anodowany brązowy

szt

227,0000

PLN

47219114/C35

Wysięgnik alum. WRP 1/1,0/2,2/5 anodowany czarny

szt

227,0000

PLN

47219114/CI55

Wysięgnik alum. WRP 1/1,0/2,2/5 anodowany niebieski

szt

227,0000

PLN

47219114/CI63

Wysięgnik alum. WRP 1/1,0/2,2/5 anodowany szary

szt

227,0000

PLN

47219114/CI65

Wysięgnik alum. WRP 1/1,0/2,2/5 anodowany grafitowy

szt

227,0000

PLN

47219114/CI75

Wysięgnik alum. WRP 1/1,0/2,2/5 anodowany zielony

szt

227,0000

PLN

47219114/CI78

Wysięgnik alum. WRP 1/1,0/2,2/5 anodowany antracyt

szt

227,0000

PLN

47219114/CI85

Wysięgnik alum. WRP 1/1,0/2,2/5 anodowany bordowy

szt

227,0000

PLN

47219121/10/C23

Wysięgnik alum. WRP 1/1,5/0,7/10 anodowany złoty

szt

149,0000

PLN

47219121/C23

Wysięgnik alum. WRP 1/1,5/0,7/5 anodowany złoty

szt

149,0000

PLN

47219121/C32

Wysięgnik alum. WRP 1/1,5/0,7/5 anodowany szampański

szt

149,0000

PLN

47219121/C33

Wysięgnik alum. WRP 1/1,5/0,7/5 anodowany oliwkowy

szt

149,0000

PLN

47219121/C34

Wysięgnik alum. WRP 1/1,5/0,7/5 anodowany brązowy

szt

149,0000

PLN

47219121/C35

Wysięgnik alum. WRP 1/1,5/0,7/5 anodowany czarny

szt

149,0000

PLN

47219121/CI55

Wysięgnik alum. WRP 1/1,5/0,7/5 anodowany niebieski

szt

149,0000

PLN

47219121/CI63

Wysięgnik alum. WRP 1/1,5/0,7/5 anodowany szary

szt

149,0000

PLN

47219121/CI65

Wysięgnik alum. WRP 1/1,5/0,7/5 anodowany grafitowy

szt

149,0000

PLN

47219121/CI75

Wysięgnik alum. WRP 1/1,5/0,7/5 anodowany zielony

szt

149,0000

PLN

47219121/CI78

Wysięgnik alum. WRP 1/1,5/0,7/5 anodowany antracyt

szt

149,0000

PLN

47219121/CI85

Wysięgnik alum. WRP 1/1,5/0,7/5 anodowany bordowy

szt

149,0000

PLN

47219122/C23

Wysięgnik alum. WRP 1/1,5/1,2/5 anodowany złoty

szt

181,0000

PLN

47219122/C32

Wysięgnik alum. WRP 1/1,5/1,2/5 anodowany szampański

szt

181,0000

PLN

47219122/C33

Wysięgnik alum. WRP 1/1,5/1,2/5 anodowany oliwkowy

szt

181,0000

PLN

47219122/C34

Wysięgnik alum. WRP 1/1,5/1,2/5 anodowany brązowy

szt

181,0000

PLN

47219122/C35

Wysięgnik WRP 1/1.5/1.2/5/anodowany czarny

szt

181,0000

PLN

47219122/CI55

Wysięgnik alum. WRP 1/1,5/1,2/5 anodowany niebieski

szt

181,0000

PLN

47219122/CI63

Wysięgnik alum. WRP 1/1,5/1,2/5 anodowany szary

szt

181,0000

PLN

47219122/CI65

Wysięgnik alum. WRP 1/1,5/1,2/5 anodowany grafitowy

szt

181,0000

PLN

47219122/CI75

Wysięgnik alum. WRP 1/1,5/1,2/5 anodowany zielony

szt

181,0000

PLN

47219122/CI78

Wysięgnik alum. WRP 1/1,5/1,2/5 anodowany antracyt

szt

181,0000

PLN

47219122/CI85

Wysięgnik alum. WRP 1/1,5/1,2/5 anodowany bordowy

szt

181,0000

PLN

47219123/10/C23

Wysięgnik alum. WRP 1/1,5/1,7/10 anodowany złoty

szt

213,0000

PLN

47219123/C23

Wysięgnik alum. WRP 1/1,5/1,7/5 anodowany złoty

szt

213,0000

PLN

47219123/C32

Wysięgnik alum. WRP 1/1,5/1,7/5 anodowany szampański

szt

213,0000

PLN

47219123/C33

Wysięgnik alum. WRP 1/1,5/1,7/5 anodowany oliwkowy

szt

213,0000

PLN

47219123/C34

Wysięgnik alum. WRP 1/1,5/1,7/5 anodowany brązowy

szt

213,0000

PLN

47219123/C35

Wysięgnik alum. WRP 1/1,5/1,7/5 anodowany czarny

szt

213,0000

PLN

47219123/CI55

Wysięgnik alum. WRP 1/1,5/1,7/5 anodowany niebieski

szt

213,0000

PLN

47219123/CI63

Wysięgnik alum. WRP 1/1,5/1,7/5 anodowany szary

szt

213,0000

PLN

47219123/CI65

Wysięgnik alum. WRP 1/1,5/1,7/5 anodowany grafitowy

szt

213,0000

PLN

47219123/CI75

Wysięgnik alum. WRP 1/1,5/1,7/5 anodowany zielony

szt

213,0000

PLN

47219123/CI78

Wysięgnik alum. WRP 1/1,5/1,7/5 anodowany antracyt

szt

213,0000

PLN

47219123/CI85

Wysięgnik alum. WRP 1/1,5/1,7/5 anodowany bordowy

szt

213,0000

PLN

47219124/C23

Wysięgnik alum. WRP 1/1,5/2,2/5 anodowany złoty

szt

246,0000

PLN

47219124/C32

Wysięgnik alum. WRP 1/1,5/2,2/5 anodowany szampański

szt

246,0000

PLN

47219124/C33

Wysięgnik alum. WRP 1/1,5/2,2/5 anodowany oliwkowy

szt

246,0000

PLN

47219124/C34

Wysięgnik alum. WRP 1/1,5/2,2/5 anodowany brązowy

szt

246,0000

PLN

47219124/C35

Wysięgnik alum. WRP 1/1,5/2,2/5 anodowany czarny

szt

246,0000

PLN

47219124/CI55

Wysięgnik alum. WRP 1/1,5/2,2/5 anodowany niebieski

szt

246,0000

PLN

47219124/CI63

Wysięgnik alum. WRP 1/1,5/2,2/5 anodowany szary

szt

246,0000

PLN

47219124/CI65

Wysięgnik alum. WRP 1/1,5/2,2/5 anodowany grafitowy

szt

246,0000

PLN

47219124/CI75

Wysięgnik alum. WRP 1/1,5/2,2/5 anodowany zielony

szt

246,0000

PLN

47219124/CI78

Wysięgnik alum. WRP 1/1,5/2,2/5 anodowany antracyt

szt

246,0000

PLN

47219124/CI85

Wysięgnik alum. WRP 1/1,5/2,2/5 anodowany bordowy

szt

246,0000

PLN

47219211/C23

Wysięgnik alum. WRP 2/1,0/0,7/5 anodowany złoty

szt

199,0000

PLN

47219211/C32

Wysięgnik alum. WRP 2/1,0/0,7/5 anodowany szampański

szt

199,0000

PLN

47219211/C33

Wysięgnik alum. WRP 2/1,0/0,7/5 anodowany oliwkowy

szt

199,0000

PLN

47219211/C34

Wysięgnik alum. WRP 2/1,0/0,7/5 anodowany brązowy

szt

199,0000

PLN

47219211/C35

Wysięgnik alum. WRP 2/1,0/0,7/5 anodowany czarny

szt

199,0000

PLN

47219211/CI55

Wysięgnik alum. WRP 2/1,0/0,7/5 anodowany niebieski

szt

199,0000

PLN

47219211/CI63

Wysięgnik alum. WRP 2/1,0/0,7/5 anodowany szary

szt

199,0000

PLN

47219211/CI65

Wysięgnik alum. WRP 2/1,0/0,7/5 anodowany grafitowy

szt

199,0000

PLN

47219211/CI75

Wysięgnik alum. WRP 2/1,0/0,7/5 anodowany zielony

szt

199,0000

PLN

47219211/CI78

Wysięgnik alum. WRP 2/1,0/0,7/5 anodowany antracyt

szt

199,0000

PLN

47219211/CI85

Wysięgnik alum. WRP 2/1,0/0,7/5 anodowany bordowy

szt

199,0000

PLN

47219212/C23

Wysięgnik alum. WRP 2/1,0/1,2/5 anodowany złoty

szt

231,0000

PLN

47219212/C32

Wysięgnik alum. WRP 2/1,0/1,2/5 anodowany szampański

szt

231,0000

PLN

47219212/C33

Wysięgnik alum. WRP 2/1,0/1,2/5 anodowany oliwkowy

szt

231,0000

PLN

47219212/C34

Wysięgnik alum. WRP 2/1,0/1,2/5 anodowany brązowy

szt

231,0000

PLN

47219212/C35

Wysięgnik alum. WRP 2/1,0/1,2/5 anodowany czarny

szt

231,0000

PLN

47219212/CI55

Wysięgnik alum. WRP 2/1,0/1,2/5 anodowany niebieski

szt

231,0000

PLN

47219212/CI63

Wysięgnik alum. WRP 2/1,0/1,2/5 anodowany szary

szt

231,0000

PLN

47219212/CI65

Wysięgnik alum. WRP 2/1,0/1,2/5 anodowany grafitowy

szt

231,0000

PLN

47219212/CI75

Wysięgnik alum. WRP 2/1,0/1,2/5 anodowany zielony

szt

231,0000

PLN

47219212/CI78

Wysięgnik alum. WRP 2/1,0/1,2/5 anodowany antracyt

szt

231,0000

PLN

47219212/CI85

Wysięgnik alum. WRP 2/1,0/1,2/5 anodowany bordowy

szt

231,0000

PLN

47219213/C23

Wysięgnik alum. WRP 2/1,0/1,7/5 anodowany złoty

szt

263,0000

PLN

47219213/C32

Wysięgnik alum. WRP 2/1,0/1,7/5 anodowany szampański

szt

263,0000

PLN

47219213/C33

Wysięgnik alum. WRP 2/1,0/1,7/5 anodowany oliwkowy

szt

263,0000

PLN

47219213/C34

Wysięgnik alum. WRP 2/1,0/1,7/5 anodowany brązowy

szt

263,0000

PLN

47219213/C35

Wysięgnik alum. WRP 2/1,0/1,7/5 anodowany czarny

szt

263,0000

PLN

47219213/CI55

Wysięgnik alum. WRP 2/1,0/1,7/5 anodowany niebieski

szt

263,0000

PLN

47219213/CI63

Wysięgnik alum. WRP 2/1,0/1,7/5 anodowany szary

szt

263,0000

PLN

47219213/CI65

Wysięgnik alum. WRP 2/1,0/1,7/5 anodowany grafitowy

szt

263,0000

PLN

47219213/CI75

Wysięgnik alum. WRP 2/1,0/1,7/5 anodowany zielony

szt

263,0000

PLN

47219213/CI78

Wysięgnik alum. WRP 2/1,0/1,7/5 anodowany antracyt

szt

263,0000

PLN

47219213/CI85

Wysięgnik alum. WRP 2/1,0/1,7/5 anodowany bordowy

szt

263,0000

PLN

47219214/C23

Wysięgnik alum. WRP 2/1,0/2,2/5 anodowany złoty

szt

295,0000

PLN

47219214/C32

Wysięgnik alum. WRP 2/1,0/2,2/5 anodowany szampański

szt

295,0000

PLN

47219214/C33

Wysięgnik alum. WRP 2/1,0/2,2/5 anodowany oliwkowy

szt

295,0000

PLN

47219214/C34

Wysięgnik alum. WRP 2/1,0/2,2/5 anodowany brązowy

szt

295,0000

PLN

47219214/C35

Wysięgnik alum. WRP 2/1,0/2,2/5 anodowany czarny

szt

295,0000

PLN

47219214/CI55

Wysięgnik alum. WRP 2/1,0/2,2/5 anodowany niebieski

szt

295,0000

PLN

47219214/CI63

Wysięgnik alum. WRP 2/1,0/2,2/5 anodowany szary

szt

295,0000

PLN

47219214/CI65

Wysięgnik alum. WRP 2/1,0/2,2/5 anodowany grafitowy

szt

295,0000

PLN

47219214/CI75

Wysięgnik alum. WRP 2/1,0/2,2/5 anodowany zielony

szt

295,0000

PLN

47219214/CI78

Wysięgnik alum. WRP 2/1,0/2,2/5 anodowany antracyt

szt

295,0000

PLN

47219214/CI85

Wysięgnik alum. WRP 2/1,0/2,2/5 anodowany bordowy

szt

295,0000

PLN

47219221/C23

Wysięgnik alum. WRP 2/1,5/0,7/5 anodowany złoty

szt

231,0000

PLN

47219221/C32

Wysięgnik alum. WRP 2/1,5/0,7/5 anodowany szampański

szt

231,0000

PLN

47219221/C33

Wysięgnik alum. WRP 2/1,5/0,7/5 anodowany oliwkowy

szt

231,0000

PLN

47219221/C34

Wysięgnik alum. WRP 2/1,5/0,7/5 anodowany brązowy

szt

231,0000

PLN

47219221/C35

Wysięgnik alum. WRP 2/1,5/0,7/5 anodowany czarny

szt

231,0000

PLN

47219221/CI55

Wysięgnik alum. WRP 2/1,5/0,7/5 anodowany niebieski

szt

231,0000

PLN

47219221/CI63

Wysięgnik alum. WRP 2/1,5/0,7/5 anodowany szary

szt

231,0000

PLN

47219221/CI65

Wysięgnik alum. WRP 2/1,5/0,7/5 anodowany grafitowy

szt

231,0000

PLN

47219221/CI75

Wysięgnik alum. WRP 2/1,5/0,7/5 anodowany zielony

szt

231,0000

PLN

47219221/CI78

Wysięgnik alum. WRP 2/1,5/0,7/5 anodowany antracyt

szt

231,0000

PLN

47219221/CI85

Wysięgnik alum. WRP 2/1,5/0,7/5 anodowany bordowy

szt

231,0000

PLN

47219222/C23

Wysięgnik alum. WRP 2/1,5/1,2/5 anodowany złoty

szt

267,0000

PLN

47219222/C32

Wysięgnik alum. WRP 2/1,5/1,2/5 anodowany szampański

szt

267,0000

PLN

47219222/C33

Wysięgnik alum. WRP 2/1,5/1,2/5 anodowany oliwkowy

szt

267,0000

PLN

47219222/C34

Wysięgnik alum. WRP 2/1,5/1,2/5 anodowany brązowy

szt

267,0000

PLN

47219222/C35

Wysięgnik alum. WRP 2/1,5/1,2/5 anodowany czarny

szt

267,0000

PLN

47219222/CI55

Wysięgnik alum. WRP 2/1,5/1,2/5 anodowany niebieski

szt

267,0000

PLN

47219222/CI63

Wysięgnik alum. WRP 2/1,5/1,2/5 anodowany szary

szt

267,0000

PLN

47219222/CI65

Wysięgnik alum. WRP 2/1,5/1,2/5 anodowany grafitowy

szt

267,0000

PLN

47219222/CI75

Wysięgnik alum. WRP 2/1,5/1,2/5 anodowany zielony

szt

267,0000

PLN

47219222/CI78

Wysięgnik alum. WRP 2/1,5/1,2/5 anodowany antracyt

szt

267,0000

PLN

47219222/CI85

Wysięgnik alum. WRP 2/1,5/1,2/5 anodowany bordowy

szt

267,0000

PLN

47219223/C23

Wysięgnik alum. WRP 2/1,5/1,7/5 anodowany złoty

szt

299,0000

PLN

47219223/C32

Wysięgnik alum. WRP 2/1,5/1,7/5 anodowany szampański

szt

299,0000

PLN

47219223/C33

Wysięgnik alum. WRP 2/1,5/1,7/5 anodowany oliwkowy

szt

299,0000

PLN

47219223/C34

Wysięgnik alum. WRP 2/1,5/1,7/5 anodowany brązowy

szt

299,0000

PLN

47219223/C35

Wysięgnik alum. WRP 2/1,5/1,7/5 anodowany czarny

szt

299,0000

PLN

47219223/CI55

Wysięgnik alum. WRP 2/1,5/1,7/5 anodowany niebieski

szt

299,0000

PLN

47219223/CI63

Wysięgnik alum. WRP 2/1,5/1,7/5 anodowany szary

szt

299,0000

PLN

47219223/CI65

Wysięgnik alum. WRP 2/1,5/1,7/5 anodowany grafitowy

szt

299,0000

PLN

47219223/CI75

Wysięgnik alum. WRP 2/1,5/1,7/5 anodowany zielony

szt

299,0000

PLN

47219223/CI78

Wysięgnik alum. WRP 2/1,5/1,7/5 anodowany antracyt

szt

299,0000

PLN

47219223/CI85

Wysięgnik alum. WRP 2/1,5/1,7/5 anodowany bordowy

szt

299,0000

PLN

47219224/C23

Wysięgnik alum. WRP 2/1,5/2,2/5 anodowany złoty

szt

331,0000

PLN

47219224/C32

Wysięgnik alum. WRP 2/1,5/2,2/5 anodowany szampański

szt

331,0000

PLN

47219224/C33

Wysięgnik alum. WRP 2/1,5/2,2/5 anodowany oliwkowy

szt

331,0000

PLN

47219224/C34

Wysięgnik alum. WRP 2/1,5/2,2/5 anodowany brązowy

szt

331,0000

PLN

47219224/C35

Wysięgnik alum. WRP 2/1,5/2,2/5 anodowany czarny

szt

331,0000

PLN

47219224/CI55

Wysięgnik alum. WRP 2/1,5/2,2/5 anodowany niebieski

szt

331,0000

PLN

47219224/CI63

Wysięgnik alum. WRP 2/1,5/2,2/5 anodowany szary

szt

331,0000

PLN

47219224/CI65

Wysięgnik alum. WRP 2/1,5/2,2/5 anodowany grafitowy

szt

331,0000

PLN

47219224/CI75

Wysięgnik alum. WRP 2/1,5/2,2/5 anodowany zielony

szt

331,0000

PLN

47219224/CI78

Wysięgnik alum. WRP 2/1,5/2,2/5 anodowany antracyt

szt

331,0000

PLN

47219224/CI85

Wysięgnik alum. WRP 2/1,5/2,2/5 anodowany bordowy

szt

331,0000

PLN

47219311/15/C0

Wysięgnik WRP 3/1,0/0.7/15, anodowany naturalny

szt

322,0000

PLN

47219311/C23

Wysięgnik alum. WRP 3/1,0/0,7/5 anodowany złoty

szt

322,0000

PLN

47219311/C32

Wysięgnik alum. WRP 3/1,0/0,7/5 anodowany szampański

szt

322,0000

PLN

47219311/C33

Wysięgnik alum. WRP 3/1,0/0,7/5 anodowany oliwkowy

szt

322,0000

PLN

47219311/C34

Wysięgnik alum. WRP 3/1,0/0,7/5 anodowany brązowy

szt

322,0000

PLN

47219311/C35

Wysięgnik alum. WRP 3/1,0/0,7/5 anodowany czarny

szt

322,0000

PLN

47219311/CI55

Wysięgnik alum. WRP 3/1,0/0,7/5 anodowany niebieski

szt

322,0000

PLN

47219311/CI63

Wysięgnik alum. WRP 3/1,0/0,7/5 anodowany szary

szt

322,0000

PLN

47219311/CI65

Wysięgnik alum. WRP 3/1,0/0,7/5 anodowany grafitowy

szt

322,0000

PLN

47219311/CI75

Wysięgnik alum. WRP 3/1,0/0,7/5 anodowany zielony

szt

322,0000

PLN

47219311/CI78

Wysięgnik alum. WRP 3/1,0/0,7/5 anodowany antracyt

szt

322,0000

PLN

47219311/CI85

Wysięgnik alum. WRP 3/1,0/0,7/5 anodowany bordowy

szt

322,0000

PLN

47219312/C23

Wysięgnik alum. WRP 3/1,0/1,2/5 anodowany złoty

szt

352,0000

PLN

47219312/C32

Wysięgnik alum. WRP 3/1,0/1,2/5 anodowany szampański

szt

352,0000

PLN

47219312/C33

Wysięgnik alum. WRP 3/1,0/1,2/5 anodowany oliwkowy

szt

352,0000

PLN

47219312/C34

Wysięgnik alum. WRP 3/1,0/1,2/5 anodowany brązowy

szt

352,0000

PLN

47219312/C35

Wysięgnik alum. WRP 3/1,0/1,2/5 anodowany czarny

szt

352,0000

PLN

47219312/CI55

Wysięgnik alum. WRP 3/1,0/1,2/5 anodowany niebieski

szt

352,0000

PLN

47219312/CI63

Wysięgnik alum. WRP 3/1,0/1,2/5 anodowany szary

szt

352,0000

PLN

47219312/CI65

Wysięgnik alum. WRP 3/1,0/1,2/5 anodowany grafitowy

szt

352,0000

PLN

47219312/CI75

Wysięgnik alum. WRP 3/1,0/1,2/5 anodowany zielony

szt

352,0000

PLN

47219312/CI78

Wysięgnik alum. WRP 3/1,0/1,2/5 anodowany antracyt

szt

352,0000

PLN

47219312/CI85

Wysięgnik alum. WRP 3/1,0/1,2/5 anodowany bordowy

szt

352,0000

PLN

47219313/C23

Wysięgnik alum. WRP 3/1,0/1,7/5 anodowany złoty

szt

384,0000

PLN

47219313/C32

Wysięgnik alum. WRP 3/1,0/1,7/5 anodowany szampański

szt

384,0000

PLN

47219313/C33

Wysięgnik alum. WRP 3/1,0/1,7/5 anodowany oliwkowy

szt

384,0000

PLN

47219313/C34

Wysięgnik alum. WRP 3/1,0/1,7/5 anodowany brązowy

szt

384,0000

PLN

47219313/C35

Wysięgnik alum. WRP 3/1,0/1,7/5 anodowany czarny

szt

384,0000

PLN

47219313/CI55

Wysięgnik alum. WRP 3/1,0/1,7/5 anodowany niebieski

szt

384,0000

PLN

47219313/CI63

Wysięgnik alum. WRP 3/1,0/1,7/5 anodowany szary

szt

384,0000

PLN

47219313/CI65

Wysięgnik alum. WRP 3/1,0/1,7/5 anodowany grafitowy

szt

384,0000

PLN

47219313/CI75

Wysięgnik alum. WRP 3/1,0/1,7/5 anodowany zielony

szt

384,0000

PLN

47219313/CI78

Wysięgnik alum. WRP 3/1,0/1,7/5 anodowany antracyt

szt

384,0000

PLN

47219313/CI85

Wysięgnik alum. WRP 3/1,0/1,7/5 anodowany bordowy

szt

384,0000

PLN

47219314/C23

Wysięgnik alum. WRP 3/1,0/2,2/5 anodowany złoty

szt

417,0000

PLN

47219314/C32

Wysięgnik alum. WRP 3/1,0/2,2/5 anodowany szampański

szt

417,0000

PLN

47219314/C33

Wysięgnik alum. WRP 3/1,0/2,2/5 anodowany oliwkowy

szt

417,0000

PLN

47219314/C34

Wysięgnik alum. WRP 3/1,0/2,2/5 anodowany brązowy

szt

417,0000

PLN

47219314/C35

Wysięgnik alum. WRP 3/1,0/2,2/5 anodowany czarny

szt

417,0000

PLN

47219314/CI55

Wysięgnik alum. WRP 3/1,0/2,2/5 anodowany niebieski

szt

417,0000

PLN

47219314/CI63

Wysięgnik alum. WRP 3/1,0/2,2/5 anodowany szary

szt

417,0000

PLN

47219314/CI65

Wysięgnik alum. WRP 3/1,0/2,2/5 anodowany grafitowy

szt

417,0000

PLN

47219314/CI75

Wysięgnik alum. WRP 3/1,0/2,2/5 anodowany zielony

szt

417,0000

PLN

47219314/CI78

Wysięgnik alum. WRP 3/1,0/2,2/5 anodowany antracyt

szt

417,0000

PLN

47219314/CI85

Wysięgnik alum. WRP 3/1,0/2,2/5 anodowany bordowy

szt

417,0000

PLN

47219321/C23

Wysięgnik alum. WRP 3/1,5/0,7/5 anodowany złoty

szt

374,0000

PLN

47219321/C32

Wysięgnik alum. WRP 3/1,5/0,7/5 anodowany szampański

szt

374,0000

PLN

47219321/C33

Wysięgnik alum. WRP 3/1,5/0,7/5 anodowany oliwkowy

szt

374,0000

PLN

47219321/C34

Wysięgnik alum. WRP 3/1,5/0,7/5 anodowany brązowy

szt

374,0000

PLN

47219321/C35

Wysięgnik alum. WRP 3/1,5/0,7/5 anodowany czarny

szt

374,0000

PLN

47219321/CI55

Wysięgnik alum. WRP 3/1,5/0,7/5 anodowany niebieski

szt

374,0000

PLN

47219321/CI63

Wysięgnik alum. WRP 3/1,5/0,7/5 anodowany szary

szt

374,0000

PLN

47219321/CI65

Wysięgnik alum. WRP 3/1,5/0,7/5 anodowany grafitowy

szt

374,0000

PLN

47219321/CI75

Wysięgnik alum. WRP 3/1,5/0,7/5 anodowany zielony

szt

374,0000

PLN

47219321/CI78

Wysięgnik alum. WRP 3/1,5/0,7/5 anodowany antracyt

szt

374,0000

PLN

47219321/CI85

Wysięgnik alum. WRP 3/1,5/0,7/5 anodowany bordowy

szt

374,0000

PLN

47219322/C23

Wysięgnik alum. WRP 3/1,5/1,2/5 anodowany złoty

szt

407,0000

PLN

47219322/C32

Wysięgnik alum. WRP 3/1,5/1,2/5 anodowany szampański

szt

407,0000

PLN

47219322/C33

Wysięgnik alum. WRP 3/1,5/1,2/5 anodowany oliwkowy

szt

407,0000

PLN

47219322/C34

Wysięgnik alum. WRP 3/1,5/1,2/5 anodowany brązowy

szt

407,0000

PLN

47219322/C35

Wysięgnik alum. WRP 3/1,5/1,2/5 anodowany czarny

szt

407,0000

PLN

47219322/CI55

Wysięgnik alum. WRP 3/1,5/1,2/5 anodowany niebieski

szt

407,0000

PLN

47219322/CI63

Wysięgnik alum. WRP 3/1,5/1,2/5 anodowany szary

szt

407,0000

PLN

47219322/CI65

Wysięgnik alum. WRP 3/1,5/1,2/5 anodowany grafitowy

szt

407,0000

PLN

47219322/CI75

Wysięgnik alum. WRP 3/1,5/1,2/5 anodowany zielony

szt

407,0000

PLN

47219322/CI78

Wysięgnik alum. WRP 3/1,5/1,2/5 anodowany antracyt

szt

407,0000

PLN

47219322/CI85

Wysięgnik alum. WRP 3/1,5/1,2/5 anodowany bordowy

szt

407,0000

PLN

47219323/C23

Wysięgnik alum. WRP 3/1,5/1,7/5 anodowany złoty

szt

439,0000

PLN

47219323/C32

Wysięgnik alum. WRP 3/1,5/1,7/5 anodowany szampański

szt

439,0000

PLN

47219323/C33

Wysięgnik alum. WRP 3/1,5/1,7/5 anodowany oliwkowy

szt

439,0000

PLN

47219323/C34

Wysięgnik alum. WRP 3/1,5/1,7/5 anodowany brązowy

szt

439,0000

PLN

47219323/C35

Wysięgnik alum. WRP 3/1,5/1,7/5 anodowany czarny

szt

439,0000

PLN

47219323/CI55

Wysięgnik alum. WRP 3/1,5/1,7/5 anodowany niebieski

szt

439,0000

PLN

47219323/CI63

Wysięgnik alum. WRP 3/1,5/1,7/5 anodowany szary

szt

439,0000

PLN

47219323/CI65

Wysięgnik alum. WRP 3/1,5/1,7/5 anodowany grafitowy

szt

439,0000

PLN

47219323/CI75

Wysięgnik alum. WRP 3/1,5/1,7/5 anodowany zielony

szt

439,0000

PLN

47219323/CI78

Wysięgnik alum. WRP 3/1,5/1,7/5 anodowany antracyt

szt

439,0000

PLN

47219323/CI85

Wysięgnik alum. WRP 3/1,5/1,7/5 anodowany bordowy

szt

439,0000

PLN

47219324/C23

Wysięgnik alum. WRP 3/1,5/2,2/5 anodowany złoty

szt

471,0000

PLN

47219324/C32

Wysięgnik alum. WRP 3/1,5/2,2/5 anodowany szampański

szt

471,0000

PLN

47219324/C33

Wysięgnik alum. WRP 3/1,5/2,2/5 anodowany oliwkowy

szt

471,0000

PLN

47219324/C34

Wysięgnik alum. WRP 3/1,5/2,2/5 anodowany brązowy

szt

471,0000

PLN

47219324/C35

Wysięgnik alum. WRP 3/1,5/2,2/5 anodowany czarny

szt

471,0000

PLN

47219324/CI55

Wysięgnik alum. WRP 3/1,5/2,2/5 anodowany niebieski

szt

471,0000

PLN

47219324/CI63

Wysięgnik alum. WRP 3/1,5/2,2/5 anodowany szary

szt

471,0000

PLN

47219324/CI65

Wysięgnik alum. WRP 3/1,5/2,2/5 anodowany grafitowy

szt

471,0000

PLN

47219324/CI75

Wysięgnik alum. WRP 3/1,5/2,2/5 anodowany zielony

szt

471,0000

PLN

47219324/CI78

Wysięgnik alum. WRP 3/1,5/2,2/5 anodowany antracyt

szt

471,0000

PLN

47219324/CI85

Wysięgnik alum. WRP 3/1,5/2,2/5 anodowany bordowy

szt

471,0000

PLN

...\1 WYROBY GOTOWE\472. WYSIĘGNIKI TYPU WRP\MALOWANE\

48219111

Wysięgnik alum. WRP 1/1,0/0,7/5 malowany

szt

136,0000

PLN

48219112

Wysięgnik alum. WRP 1/1,0/1,2/5 malowany

szt

170,0000

PLN

48219113

Wysięgnik alum. WRP 1/1,0/1,7/5 malowany

szt

204,0000

PLN

48219114

Wysięgnik alum. WRP 1/1,0/2,2/5 malowany

szt

238,0000

PLN

48219121

Wysięgnik alum. WRP 1/1,5/0,7/5 malowany

szt

156,0000

PLN

48219122

Wysięgnik alum. WRP 1/1,5/1,2/5 malowany

szt

190,0000

PLN

48219123

Wysięgnik alum. WRP 1/1,5/1,7/5 malowany

szt

224,0000

PLN

48219124

Wysięgnik alum. WRP 1/1,5/2,2/5 malowany

szt

258,0000

PLN

48219211

Wysięgnik alum. WRP 2/1,0/0,7/5 malowany

szt

206,0000

PLN

48219212

Wysięgnik alum. WRP 2/1,0/1,2/5 malowany

szt

241,0000

PLN

48219213

Wysięgnik alum. WRP 2/1,0/1,7/5 malowany

szt

275,0000

PLN

48219214

Wysięgnik alum. WRP 2/1,0/2,2/5 malowany

szt

309,0000

PLN

48219221

Wysięgnik alum. WRP 2/1,5/0,7/5 malowany

szt

241,0000

PLN

48219222

Wysięgnik alum. WRP 2/1,5/1,2/5 malowany

szt

280,0000

PLN

48219223

Wysięgnik alum. WRP 2/1,5/1,7/5 malowany

szt

314,0000

PLN

48219224

Wysięgnik alum. WRP 2/1,5/2,2/5 malowany

szt

348,0000

PLN

48219311

Wysięgnik alum. WRP 3/1,0/0,7/5 malowany

szt

331,0000

PLN

48219312

Wysięgnik alum. WRP 3/1,0/1,2/5 malowany

szt

365,0000

PLN

48219313

Wysięgnik alum. WRP 3/1,0/1,7/5 malowany

szt

399,0000

PLN

48219314

Wysięgnik alum. WRP 3/1,0/2,2/5 malowany

szt

433,0000

PLN

48219321

Wysięgnik alum. WRP 3/1,5/0,7/5 malowany

szt

389,0000

PLN

48219322

Wysięgnik alum. WRP 3/1,5/1,2/5 malowany

szt

424,0000

PLN

48219323

Wysięgnik alum. WRP 3/1,5/1,7/5 malowany

szt

458,0000

PLN

48219324

Wysięgnik alum. WRP 3/1,5/2,2/5 malowany

szt

492,0000

PLN

...\1 WYROBY GOTOWE\486. WYSIĘGNIKI TYPU WTM I WT\

476111/C35

Wysięgnik alum. WTM-11/1 fi 60 anodowany czarny

szt

242,0000

PLN

476112/C35

Wysięgnik alum. WTM-11/2 fi 60 anodowany czarny

szt

409,0000

PLN

476141/C35

Wysięgnik alum. WTM-14/1 fi 60 anodowany czarny

szt

212,0000

PLN

476142/C35

Wysięgnik alum. WTM-14/2 fi 60 anodowany czarny

szt

342,0000

PLN

476143/C35

Wysięgnik alum. WTM-14/3 fi 60 anodowany czarny

szt

488,0000

PLN

476150/C35

Wysięgnik alum. WTM-15/1 U fi 60 anodowany czarny

szt

212,0000

PLN

476151/C35

Wysięgnik alum. WTM-15/1 P fi42 anodowany czarny

szt

181,0000

PLN

476152/C35

Wysięgnik alum. WTM-15/2 fi 60 anodowany czarny

szt

301,0000

PLN

476162/C35

Wysięgnik alum. WTM-16/2 fi 42 anodowany czarny

szt

612,0000

PLN

476201/C35

Wysięgnik alum. WTM-20/1 fi 42 anodowany czarny

szt

284,0000

PLN

476202/C35

Wysięgnik alum. WTM-20/2 fi 42 anodowany czarny

szt

493,0000

PLN

476203/35

Wysięgnik alum. WTM-20/3 fi 42 anodowany czarny

szt

697,0000

PLN

477010/C35

Wysięgnik alum. WT-01 fi 60 anodowany czarny

szt

238,0000

PLN

477011/C35

Wysięgnik alum. WT-1 fi 60 anodowany czarny

szt

235,0000

PLN

477020/C35

Wysięgnik alum. WT-2 fi 60 anodowany czarny

szt

197,0000

PLN

477030/C35

Wysięgnik alum. WT-3 fi 60 anodowany czarny

szt

131,0000

PLN

477040/C35

Wysięgnik alum. WT-4 fi 42 anodowany czarny

szt

326,0000

PLN

477051/C35

Wysięgnik alum. WT-5/1 fi 60 anodowany czarny

szt

177,0000

PLN

477052/C35

Wysięgnik alum. WT-5/2 fi 60 anodowany czarny

szt

308,0000

PLN

477053/C35

Wysięgnik alum. WT-5/3 fi 60 anodowany czarny

szt

440,0000

PLN

477081/C35

Wysięgnik alum. WT-8/1 fi 60 anodowany czarny

szt

164,0000

PLN

477082/C35

Wysięgnik alum. WT-8/2 fi 60 anodowany czarny

szt

282,0000

PLN

477083/C35

Wysięgnik alum. WT-8/3 fi 60 anodowany czarny

szt

401,0000

PLN

477092/C35

Wysięgnik alum. WT-9/2 fi 60 anodowany czarny

szt

342,0000

PLN

477111/C35

Wysięgnik alum. WT-11/1 fi 60 anodowany czarny

szt

203,0000

PLN

477112/C35

Wysięgnik alum. WT-11/2 fi 60 anodowany czarny

szt

362,0000

PLN

477113

Wysięgnik alum. WT-11/3 fi 60 anodowany czarny

szt

520,0000

PLN

477123/C35

Wysięgnik alum. WT-12/3 fi 60 anodowany czarny

szt

400,0000

PLN

477141/C35

Wysięgnik alum. WT-14/1 fi 60 anodowany czarny

szt

180,0000

PLN

477142/C35

Wysięgnik alum. WT-14/2 fi 60 anodowany czarny

szt

306,0000

PLN

...\1 WYROBY GOTOWE\512. WYSIEGNIKI WŁ\

...\1 WYROBY GOTOWE\60. KLOSZE\KLOSZE NIEMIECKIE\

651160

Klosz Kula biała 400 k-150 pc

szt

90,0000

PLN

651161

Klosz Kula biała 400 k-150 pmma

szt

66,0000

PLN

651162

Klosz Kula przeźroczysta 400 k-150 pc

szt

100,0000

PLN

651163

Klosz Kula przeźroczysta 400 k-150 pmma

szt

78,0000

PLN

651165

Klosz Kula podpalana 400 k-150 pmma

szt

78,0000

PLN

651166

Klosz Kula złota 400 k-150 pc

szt

108,0000

PLN

651167

Klosz Kula złota 400 k-150 pmma

szt

78,0000

PLN

651169

Klosz Kula biała 400 k-150 pc-uv

szt

110,0000

PLN

651260

Klosz Kula biała 450 k-150 pc

szt

115,0000

PLN

651261

Klosz Kula biała 450 k-150 pmma

szt

76,0000

PLN

651262

Klosz Kula przeźroczysta 450 k-150 pc

szt

142,0000

PLN

651263

Klosz Kula przeźroczysta 450 k-150 pmma

szt

105,0000

PLN

651266

Klosz Kula złota 450 k-150 pc

szt

142,0000

PLN

651267

Klosz Kula złota 450 k-150 pmma

szt

105,0000

PLN

651269

Klosz Kula biała 450 k-150 pc-uv

szt

163,0000

PLN

651360

Klosz Kula biała 500 k-150 pc

szt

155,0000

PLN

651361

Klosz Kula biała 500 k-150 pmma

szt

109,0000

PLN

651362

Klosz Kula przeźroczysta 500 k-150 pc

szt

174,0000

PLN

651366

Klosz Kula złota 500 k-150 pc

szt

203,0000

PLN

651369

Klosz Kula biała 500 k-150 pc-uv

szt

180,0000

PLN

652167

Klosz Kula złota pryzmatyczna 400 k-150 pmma

szt

98,0000

PLN

653761

Klosz Kiara biała 360 k-150 pmma

szt

118,0000

PLN

653763

Klosz Kiara przezroczysta 360 k-150 pmma

szt

118,0000

PLN

654281

Klosz Acorns biały 450 k-200 npe

szt

162,0000

PLN

655160

Klosz Szyszka biała 400 k-150 pc

szt

118,0000

PLN

655162

Klosz Szyszka przeźroczysta 400 k-150 pc

szt

118,0000

PLN

655163

Klosz Szyszka przeźroczysta 400 k-150 pc-uv

szt

149,0000

PLN

655166

Klosz Szyszka złota 400 k-150 pc

szt

121,0000

PLN

655169

Klosz Szyszka biała 400 k-150 pc-uv

szt

149,0000

PLN

655660

Klosz Szyszka biała 300 k-150 pc-uv

szt

128,0000

PLN

655661

Klosz Szyszka biała 300 k-150 pmma

szt

88,0000

PLN

655662

Klosz Szyszka przezroczysta 300 k-150 pc-uv

szt

125,0000

PLN

655663

Klosz Szyszka przezroczysta 300 k-150 pmma

szt

87,0000

PLN

660162

Klosz Auris przeźroczysty 482 k-150 pc

szt

203,0000

PLN

660163

Klosz Auris przeźroczysty 482 k-150 pmma

szt

170,0000

PLN

660169

Klosz Auris przeźroczysty 482 k-150 pc-uv

szt

282,0000

PLN

660362

Klosz Auris Maxi przeźroczysty 500 k-150 pc

szt

246,0000

PLN

660363

Klosz Auris Maxi przeźroczysty 500 k-150 pmma

szt

206,0000

PLN

662363

Klosz Atlantis przeźroczysty 500 k-150 pmma daszek malowany czarny

szt

212,0000

PLN

663161

Klosz Cylinder biały 400 pmma k-150

szt

99,0000

PLN

667161

Klosz Tulipan biały 400 k-150 pmma

szt

110,0000

PLN

667163

Klosz Tulipan przeźroczysty 400 k-150 pmma

szt

110,0000

PLN

669160

Klosz Kula malowana biała 400 k-150 pc (w górę)

szt

123,0000

PLN

669161

Klosz Kula malowana biała 400 k-150 pmma (w górę)

szt

98,0000

PLN

669162

Klosz Kula malowana przeźroczysta 400 k-150 pc (w górę)

szt

135,0000

PLN

669163

Klosz Kula malowana przeźroczysta 400 k-150 pmma (w górę)

szt

113,0000

PLN

669165

Klosz Kula malowana podpalana 400 k-150 pmma (w górę)

szt

113,0000

PLN

669166

Klosz Kula malowana złota 400 k-150 pc (w górę)

szt

161,0000

PLN

669167

Klosz Kula malowana złota 400 k-150 pmma (w górę)

szt

131,0000

PLN

669169

Klosz Kula malowana biała 400 k-150 pc-uv (w górę)

szt

142,0000

PLN

669260

Klosz Kula malowana biała 450 k-150 pc (w górę)

szt

154,0000

PLN

669261

Klosz Kula malowana biała 450 k-150 pmma (w górę)

szt

115,0000

PLN

669262

Klosz Kula malowana przeźroczysta 450 k-150 pc (w górę)

szt

182,0000

PLN

669263

Klosz Kula malowana przeźroczysta 450 k-150 pmma (w górę)

szt

145,0000

PLN

669266

Klosz Kula malowana złota 450 k-150 pc (w górę)

szt

205,0000

PLN

669267

Klosz Kula malowana złota 450 k-150 pmma (w górę)

szt

168,0000

PLN

669269

Klosz Kula malowana biała 450 k-150 pc-uv (w górę)

szt

202,0000

PLN

670160

Klosz Kula malowana biała 400 k-150 pc (w dół)

szt

123,0000

PLN

670161

Klosz Kula malowana biała 400 k-150 pmma (w dół)

szt

98,0000

PLN

670162

Klosz Kula malowana przeźroczysta 400 k-150 pc (w dół)

szt

135,0000

PLN

670163

Klosz Kula malowana przeźroczysta 400 k-150 pmma (w dół)

szt

113,0000

PLN

670165

Klosz Kula malowana podpalana 400 k-150 pmma (w dół)

szt

113,0000

PLN

670166

Klosz Kula malowana złota 400 k-150 pc (w dół)

szt

161,0000

PLN

670167

Klosz Kula malowana złota 400 k-150 pmma (w dół)

szt

131,0000

PLN

670169

Klosz Kula malowana biała 400 k-150 pc-uv (w dół)

szt

142,0000

PLN

670260

Klosz Kula malowana biała 450 k-150 pc (w dół)

szt

154,0000

PLN

670261

Klosz Kula malowana biała 450 k-150 pmma (w dół)

szt

115,0000

PLN

670262

Klosz Kula malowana przeźroczysta 450 k-150 pc (w dół)

szt

182,0000

PLN

670263

Klosz Kula malowana przeźroczysta 450 k-150 pmma (w dół)

szt

145,0000

PLN

670266

Klosz Kula malowana złota 450 k-150 pc (w dół)

szt

205,0000

PLN

670267

Klosz Kula malowana złota 450 k-150 pmma (w dół)

szt

168,0000

PLN

670269

Klosz Kula malowana biała 450 k-150 pc-uv (w dół)

szt

202,0000

PLN

670368

klosz Atlantis mrożony 500 pmma z daszkiem malownym na inny kolor

szt

271,0000

PLN

671162

Klosz Auris I przeźroczysty 482 k-150 pc

szt

167,0000

PLN

671163

Klosz Auris I przeźroczysty 482 k-150 pmma

szt

134,0000

PLN

671169

Klosz Auris I przeźroczysty 482 k-150 pc-uv

szt

246,0000

PLN

671362

Klosz Auris Maxi I przeźroczysty 500 k-150 pc

szt

209,0000

PLN

671363

Klosz Auris Maxi I przeźroczysty 500 k-150 pmma

szt

169,0000

PLN

672162

Klosz Kula metalizowana przezroczysta 400 k-150 pc (z góry)

szt

312,0000

PLN

672262

Klosz Kula metalizowana przezroczysta 450 k-150 pc (z góry)

szt

350,0000

PLN

672362

Klosz Kula metalizowana przezroczysta 500 k-150 pc (z góry)

szt

423,0000

PLN

673162

Klosz Kula metalizowana przezroczysta 400 k-150 pc (z dołu)

szt

312,0000

PLN

673262

Klosz Kula metalizowana przezroczysta 450 k-150 pc (z dołu)

szt

350,0000

PLN

673362

Klosz Kula metalizowana przezroczysta 500 k-150 pc (z dołu)

szt

423,0000

PLN

674763

Klosz Kiara metalizowana przezroczysta 360 k-150 pmma

szt

241,0000

PLN

676171

Klosz Dalia malowana biała 400 k-180 pmma (w górę)

szt

126,0000

PLN

676173

Klosz Dalia malowana przezroczysta 400 k-180 pmma (w górę)

szt

128,0000

PLN

676175

Klosz Dalia malowana podpalana 400 k-180 pmma (w górę)

szt

128,0000

PLN

677171

Klosz Dalia malowana biała fi400 pmma k-180( w dół)

szt

126,0000

PLN

677173

Klosz Dalia malowana przezroczysta fi 400 pmma k-180(w dół)

szt

128,0000

PLN

677175

Klosz Dalia malowana podpalana fi 400 pmma k-180 (w dół)

szt

128,0000

PLN

680661

Klosz Balon biały 300 k-150 pmma

szt

118,0000

PLN

680663

Klosz Balon przeźroczysty 300 k-150 pmma

szt

118,0000

PLN

681661

Klosz Balon malowany biały 300 k-150 pmma

szt

150,0000

PLN

681663

Klosz Balon malowany przeźroczysty 300 k-150 pmma

szt

155,0000

PLN

682161

Klosz Tulipan malowany biały 400 k-150 pmma

szt

129,0000

PLN

682163

Klosz Tulipan malowany przeźroczysty 400 k-150 pmma

szt

129,0000

PLN

...\1 WYROBY GOTOWE\60. KLOSZE\KLOSZE SŁOWACKIE\

651171

Klosz Kula biała 400 k-180 pmma

szt

40,0000

PLN

651173

Klosz Kula przeźroczysta 400 k-180 pmma

szt

40,0000

PLN

651175

Klosz Kula podpalana 400 k-180 pmma

szt

40,0000

PLN

669171

Klosz Kula malowana biała 400 k-180 pmma (w górę)

szt

73,0000

PLN

669173

Klosz Kula malowana przeźroczysta 400 k-180 pmma (w górę)

szt

75,0000

PLN

669175

Klosz Kula malowana podpalana 400 k-180 pmma (w górę)

szt

75,0000

PLN

670171

Klosz Kula malowana biała 400 k-180 pmma (w dół)

szt

73,0000

PLN

670173

Klosz Kula malowana przeźroczysta 400 k-180 pmma (w dół)

szt

75,0000

PLN

670175

Klosz Kula malowana podpalana 400 k-180 pmma (w dół)

szt

75,0000

PLN

...\1 WYROBY GOTOWE\60. KLOSZE\KLOSZE WŁOSKIE\

651168

Klosz kula biała 400 pc uv k-180

szt

100,0000

PLN

651170

Klosz Kula biała 400 k-180 pc

szt

77,0000

PLN

651172

Klosz Kula przeźroczysta 400 k-180 pc

szt

77,0000

PLN

651174

Klosz Kula podpalana 400 k-180 pc

szt

77,0000

PLN

651268

Klosz kula biała 450 pc uv k-200

szt

128,0000

PLN

651281

Klosz Kula biała 450 k-200 pmma

szt

72,0000

PLN

651283

Klosz Kula przeźroczysta 450 k-200 pmma

szt

72,0000

PLN

651285

Klosz Kula podpalana 450 k-200 pmma

szt

72,0000

PLN

652173

Klosz Kula przeźroczysta pryzmatyczna 400 k-180 pmma

szt

60,0000

PLN

652175

Klosz Kula podpalana pryzmatyczna 400 k-180 pmma

szt

60,0000

PLN

653171

Klosz Amfora biała 400 k-180 pmma

szt

83,0000

PLN

653173

Klosz Amfora przeźroczysta 400 k-180 pmma

szt

83,0000

PLN

653175

Klosz Amfora podpalana 400 k-180 pmma

szt

83,0000

PLN

669170

Klosz Kula malowana biała 400 k-180 pc (w górę)

szt

110,0000

PLN

669172

Klosz Kula malowana przeźroczysta 400 k-180 pc (w górę)

szt

112,0000

PLN

669174

Klosz Kula malowana podpalana 400 k-180 pc (w górę)

szt

112,0000

PLN

669281

Klosz Kula malowana biała 450 k-200 pmma (w górę)

szt

111,0000

PLN

669283

Klosz Kula malowana przeźroczysta 450 k-200 pmma (w górę)

szt

113,0000

PLN

669285

Klosz Kula malowana podpalana 450 k-200 pmma (w górę)

szt

113,0000

PLN

670170

Klosz Kula malowana biała 400 k-180 pc (w dół)

szt

110,0000

PLN

670172

Klosz Kula malowana przeźroczysta 400 k-180 pc (w dół)

szt

112,0000

PLN

670174

Klosz Kula malowana podpalana 400 k-180 pc (w dół)

szt

112,0000

PLN

670281

Klosz Kula malowana biała 450 k-200 pmma (w dół)

szt

111,0000

PLN

670283

Klosz Kula malowana przeźroczysta 450 k-200 pmma (w dół)

szt

113,0000

PLN

670285

Klosz Kula malowana podpalana 450 k-200 pmma (w dół)

szt

113,0000

PLN

675171

Klosz Klio biały 400 k-180 pmma

szt

93,0000

PLN

675175

Klosz Klio podpalany 400 k-180 pmma

szt

93,0000

PLN

676181

Klosz Atlanta biała 400 K-180 pmma malowana

szt

79,0000

PLN

...\1 WYROBY GOTOWE\91. RASTRY\

911116

Raster ze stali nierdzewnej duży, w górę

szt

53,0000

PLN

911117

Raster ze stali nierdzewnej duży, w dół

szt

53,0000

PLN

911126

Raster ze stali nierdzewnej mały, w górę

szt

42,0000

PLN

911127

Raster ze stali nierdzewnej mały, w dół

szt

42,0000

PLN

911307

Raster ze stali nierdzewnej do oprawy OS-1

szt

36,0000

PLN

...\1 WYROBY GOTOWE\92. DASZKI\

923400

Daszek do klosza Amfora 400

szt

50,0000

PLN

923602

Daszek do klosza Auris 600 malowany czarny

szt

64,0000

PLN

923603

Daszek do klosza Auris 600 malowany kolor

szt

64,0000

PLN

923662

Daszek do klosza Auris Maxi 660 malowany czarny

szt

127,0000

PLN

923663

Daszek do klosza Auris Maxi 660 malowany kolor

szt

127,0000

PLN

923710

Daszek do klosza KLIO 400

szt

86,0000

PLN

Aktualna polityka handlowa

Przegląd

Obecne promocje

Przegląd


ROSA - Słupy aluminiowe

ROSA - Słupy aluminiowe, wysięgniki

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dawid Kubik (032) 785-29-02
Fax: (032) 785-29-06
e-mail: handlowy@prosper.com.pl

Wyszukiwarka cen do pobrania: PROSPER.CHM
Karta katalogowa: BRAK
CENNIK - DATA AKTUALIZACJI: 27-07-2011 - RODZAJ CENY: CENA FABRYCZNA
...\98. GRUPA DRUGA\GR.II 1. PODSTAWY BETONOWE\
311101 | Fundament B-1 | 38,30
311111 | Fundament B-11 | 31,20
311112 | Fundament B-12 | 33,70
311116 | Fundament B-16 | 27,90
311201 | Kosz zbrojeniowy Z-1 | 16,80
311211 | Kosz zbrojeniowy Z-11 | 12,40
311212 | Kosz zbrojeniowy Z-12 | 14,80
311216 | Kosz zbrojeniowy Z-16 | 12,40
311301 | Podstawa metalowa PM | 14,00
...\98. GRUPA DRUGA\GR.II 2. SŁUPKI OGRODOWE\
121023 | Słupek Sop 200 karbowany czarny | 7,7
121033 | Słupek Sop 300 karbowany czarny | 8,70
121063 | Słupek Sop 600 karbowany czarny | 11,40
121093 | Słupek Sop 900 karbowany czarny | 14,60
121123 | Słupek Sop 1200 karbowany czarny | 18,00
121124 | Słupek Sop 1200 karb. wzmocniony czarny | 49,50
121154 | Słupek Sop 1500 karb. wzmocniony czarny | 57,80
121184 | Słupek Sop 1800 karb. wzmocniony czarny | 66,20
121214 | Słupek Sop 2100 karb. wzmocniony czarny | 74,30
121616 | Słupek SO 618 fi 60 czarny | 132,60
121626 | Słupek SO 621 fi 60 czarny | 144,40
...\98. GRUPA DRUGA\GR.II 3. SYSTEMY RAMION\
371620 | System ramion "2" czarny | 56,60
371630 | System ramion "3" czarny | 76,40
...\98. GRUPA DRUGA\GR.II 4. KINKIETY\
371010 | Kinkiet K-1 czarny | 12,00
371030 | Kinkiet K-3 czarny | 13,00
371037 | Kinkiet K-3/CZ czarny | 84,90
371040 | Kinkiet KK czarny | 18,60
371060 | Kinkiet Chińczyk gw.84,5 | 15,00
...\98. GRUPA DRUGA\GR.II 5. DASZKI I RASTRY\
912010 | Raster z tworzywa czerwony | 14,60
912020 | Raster z tworzywa mleczny | 14,60
912030 | Raster z tworzywa niebieski | 14,60
912040 | Raster z tworzywa przezroczysty | 14,60
912050 | Raster z tworzywa pomarańczowy | 14,60
912060 | Raster z tworzywa zielony | 14,60
923254 | Daszek na klosz Amfora 250 - Tworzywo | 25,70
...\98. GRUPA DRUGA\GR.II 6. OPRAWY OGRODOWE\
271510 | Oprawa OZN-11 czarna gw.84,5 | 6,00
271520 | Oprawa OZN-12 czarna K-100 | 9,60
271530 | Oprawa OZ-250 czarna K-120 | 7,50
271540 | Oprawa OZ-300/350 czarna K-140 | 8,90
271590 | Oprawa OZ-23 czarna gw.84,5 | 4,60
271600 | Oprawa OZ-24 czarna skośna gw.84,5 | 4,60
...\98. GRUPA DRUGA\GR.II 7. KLOSZE\
701211 | klosz Kula mleczna160 pmma gw-84,5 | 4,30
701311 | klosz Kula mleczna 200 pmma gw-84,5 | 9,00
701315 | klosz Kula podp.200 pmma gw-84,5 | 10,00
701317 | klosz Kula złota 200 pmma gw-84,5 | 10,30
701511 | klosz Kula mleczna 250 pmma gw-84,5 | 24,30
701515 | klosz Kula podp.250 pmma gw-84,5 | 24,30
701517 | klosz Kula złota 250 pmma gw-84,5 | 24,30
701521 | klosz Kula mleczna 250 pmma k-120 | 14,80
701525 | klosz Kula podp.250 pmma k-120 | 14,80
701631 | klosz Kula mleczna 300 pmma k-140 | 21,50
701641 | klosz Kula mleczna 300 pmma k-100 | 33,60
702315 | klosz kula podp. pr. 200 pmma gw 84,5 | 10,80
702317 | Klosz kula złota pr. 200 pmma gw. 84,5 | 10,80
702515 | klosz Kula podp.pr.250 pmma gw-84,5 | 25,30
702517 | klosz Kula złota pr.250 pmma gw-84,5 | 25,30
702525 | klosz Kula podp.pr.250 pmma k-120 | 20,70
702645 | klosz Kula podp.pr.300 pmma k-100 | 46,90
702647 | klosz Kula złota pr.300 pmma k-100 | 49,80
703311 | klosz Kula mleczna z dasz.200 pmma g-84.5 | 25,80
704521 | klosz Amfora biała 250 pmma k-120 | 45,00
705521 | klosz Amfora biała z daszk. 250 pmma k-120 | 74,00
717311 | klosz Konus biały z nakł.200 pmma g-84,5 | 18,00
717317 | klosz Konus złoty z nakł.200 pmma g-84,5 | 18,00
717647 | klosz Konus złoty z nakł.300 pmma k-100 | 49,80
724541 | Klosz Auris mini z daszkiem | 112,20
728661 | Oprawa TAO | 105,80
...\98. GRUPA DRUGA\GR.II 8. ARTYKUŁY\
K114/210 | 36. Kinkiet Art.K114/210 kinkiet K-1 czarny, kula ścięta złota pryzmatyczna 210 | 28,70
K3161/200 | 74. Kinkiet Art.K3161/200 kinkiet K-3 czarny, kula biała 200 z daszkiem | 44,00
K321/200 | 46.1. Kinkiet Art.K321/200 kinkiet K-3 czarny, kula biała 200 | 26,00
K332/200 | 27. Kinkiet Art.K332/200 kinkiet K-3 czarny, kula podp.pryzmatyczna 200 | 27,10
K334/200 | 37. Kinkiet Art.K334/200 kinkiet K-3 czarny, kula złota pryzmatyczna 200 | 27,10
K344/200 | 60. Kinkiet Art.K344/200 kinkiet K-3 czarny, konus złoty 200 z nakładką | 35,20
K521/160 | Kinkiet Art.K521/160 oprawa OZ-23 biała prosta, kula biała 160 | 14,70
K521/200 | 50.1. Kinkiet Art.K521/200 oprawa OZ-23 czarna prosta, kula biała 200 | 19,90
K821/160 | Kinkiet Art.K821/160 oprawa OZ-24 biała prosta, kula biała 160 | 74,70
K821/200 | 51.1. Kinkiet Art.K821/200 oprawa OZ-24 czarna skośna, kula biała 200 | 19,90
K921/160 | Kinkiet Art.K921/160 kinkiet ""Chińczyk"" czarny, kula biała 160 | 20,70
KMLA/C32 | Kinkiet Art.K-MLA anodowany szampański | 74,70
KMLA/CI63 | Kinkiet Art.K-MLA anodowany szary | 74,70
KMLA/CI75 | Kinkiet Art.K-MLA anodowany zielony | 74,70
KMLAMDJ | 05. Kinkiet Art.K-MLA MDJ malowany efekt drewna - kolor jabłoń | 96,00
KMLAMDS | 10. Kinkiet Art.K-MLA MDS malowany efekt drewna - kolor sosna | 96,00
S2161/200 | 73. Słupek Art.S2161/200 słupek Sop 200K czarny, kula biała 200 z daszkiem | 50,20
S221/200 | 44.1. Słupek Art.S221/200 słupek Sop 200K czarny, kula biała 200 | 30,70
S232/200 | 28. Słupek Art.S232/200 słupek Sop 200K czarny, kula podp.pryzmatyczna 200 | 31,80
S234/200 | 38. Słupek Art.S234/200 słupek Sop 200K czarny, kula złota pryzmatyczna 200 | 31,80
S244/200 | 59. Słupek Art.S244/200 słupek Sop 200K czarny, konus złoty 200 z nakładką | 39,90
S6161/200 | 75. Słupek Art.S6161/200 słupek Sop 600K czarny, kula biała 200 z daszkiem | 57,30
S6161/250 | 72. Słupek Art.S6161/250 słupek Sop 600K czarny, kula biała 250 z daszkiem | 60,60
S621/200 | 45.1. Słupek Art.S621/200 słupek Sop 600K czarny, kula biała 200 | 36,60
S632/200 | 29. Słupek Art.S632/200 słupek Sop 600K czarny, kula podp.pryzmatyczna 200 | 37,70
S632/250 | 30. Słupek Art.S632/250 słupek Sop 600K czarny, kula podp.pryzmatyczna 250 | 47,00
S634/200 | 39. Słupek Art.S634/200 słupek Sop 600K czarny, kula złota pryzmatyczna 200 | 37,70
S9151/250 | 76. Słupek Art.S9151/250 słupek Sop 900K czarny, Amfora biała 250 z daszkiem | 103,40
SMLA350/C32 | Słupek Art.S-MLA 350 anodowany szampański | 42,90
SMLA350/CI63 | Słupek Art.S-MLA 350 anodowany szary | 42,90
SMLA350/CI75 | Słupek Art.S-MLA 350 anodowany zielony | 42,90
SMLA350MDJ | 04. Słupek Art.S-MLA 350 MDJ malowany efekt drewna - kolor jabłoń | 58,30
SMLA350MDS | 09. Słupek Art.S-MLA 350 MDS malowany efekt drewna - kolor sosna | 58,30
SMLA500/C32 | Słupek Art.S-MLA 500 anodowany szampański | 50,20
SMLA500/CI63 | Słupek Art.S-MLA 500 anodowany szary | 50,20
SMLA500/CI75 | Słupek Art.S-MLA 500 anodowany zielony | 50,20
SMLA500MDJ | 03. Słupek Art.S-MLA 500 MDJ malowany efekt drewna jabłoń | 68,70
SMLA500MDS | 08. Słupek Art.S-MLA 500 MDS malowany efekt drewna - kolor sosna | 68,70
SMLA700/C32 | Słupek Art.S-MLA 700 anodowany szampański | 57,50
SMLA700/CI63 | Słupek Art.S-MLA 700 anodowany szary | 57,50
SMLA700/CI75 | Słupek Art.S-MLA 700 anodowany zielony | 57,50
SMLA700MDJ | 02. Słupek Art.S-MLA 700 MDJ malowany efekt drewna jabłoń | 82,70
SMLA700MDS | 07. Słupek Art.S-MLA 700 MDS malowany efekt drewna sosna | 82,70
SMLA900/C32 | Słupek Art.S-MLA 900 A anodowany szampański | 65,90
SMLA900/CI63 | Słupek Art.S-MLA 900 anodowany szary | 65,90
SMLA900/CI75 | Słupek Art.S-MLA 900 anodowany zielony | 65,90
SMLA900MDJ | 01. Słupek Art.S-MLA 900 MDJ malowany efekt drewna kolor jabłoń | 97,70
SMLA900MDS | 06. Słupek S-MLA 900 MDS malowany efekt drewna kolor sosna | 97,70
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


Źródła światła

Prowadzi: Dawid Kubik (032) 785-29-02vm,

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 06-12-2007 - RODZAJ CENY: CENA FABRYCZNA

 | EAN1 | EOC | Nazwa produktu | Moc | Kształt bańki | Oznaczenie barwy / Temperatura barwowa | Trzonek | Opakowanie jednostkowe | Opakowanie zbiorcze | Czas dostawy (tyg.) | Cena bez KGO Netto/sztukę | KGO Netto/sztukę
Wysokoprężne lampy sodowe typu SON
MASTER SON PIA / MASTER SON PIA Plus / MASTER SON-T PIA Plus
 | Wysokoprężne lampy sodowe o podwyższonej skuteczności świetlnej oraz trwałości w stosunku do standardowych lamp sodowych. Wykonane są w technologii zintegrowanej z jarznikiem anteny zapłonowej (PIA) zwiększającej niezawodność, redukującej przedwczesne awa |  |  |  |  |  |  |  |  |  |  |
 | 8711500201447 | 30 | MASTER SON PIA | 50W | E | 2 000K | E27 | Rękaw | 24 | m | 49,00 | 0,65
 | 8711500201461 | 30 | MASTER SON PIA | 70W | E | 2 000K | E27 | Rękaw | 24 | m | 49,00 | 0,65
 | 8711500204264 | 30 | MASTER SON-I PIA Plus | 70W | E | 2 000K | E27 | Rękaw | 24 | 2 | 52,00 | 0,65
 | 8711500182258 | 15 | MASTER SON PIA Plus | 100W | E | 2 000K | E40 | Rękaw | 12 | m | 65,00 | 0,65
 | 8711500182289 | 15 | MASTER SON PIA Plus | 150W | E | 2 000K | E40 | Rękaw | 12 | m | 74,00 | 0,65
 | 8711500193445 | 15 | MASTER SON PIA Plus | 250W | E | 2 000K | E40 | Rękaw | 12 | m | 76,00 | 0,65
 | 8711500193452 | 15 | MASTER SON PIA Plus | 400W | E | 2 000K | E40 | Rękaw | 12 | m | 83,00 | 0,65
 | 8711500192653 | 15 | MASTER SON-T PIA Plus | 50W | T | 2 000K | E27 | Rękaw | 12 | m | 49,00 | 0,65
 | 8711500192660 | 15 | MASTER SON-T PIA Plus | 70W | T | 2 000K | E27 | Rękaw | 12 | m | 46,50 | 0,65
 | 8711500192301 | 15 | MASTER SON-T PIA Plus | 100W | T | 2 000K | E40 | Rękaw | 12 | m | 56,50 | 0,65
 | 8711500192295 | 15 | MASTER SON-T PIA Plus | 150W | T | 2 000K | E40 | Rękaw | 12 | m | 67,00 | 0,65
 | 8711500179876 | 15 | MASTER SON-T PIA Plus | 250W | T | 2 000K | E40 | Rękaw | 12 | m | 72,00 | 0,65
 | 8711500179883 | 15 | MASTER SON-T PIA Plus | 400W | T | 2 000K | E40 | Rękaw | 12 | m | 79,90 | 0,65
 | 8711500197429 | 15 | MASTER SON-T PIA Plus | 600W | T | 2 000K | E40 | Rękaw | 12 | m | 145,00 | 0,65
MASTER SON PIA / MASTER SON-T PIA - Hg free
 | Wysokoprężne lampy sodowe o podwyższonej skuteczności świetlnej oraz trwałości w stosunku do standardowych lamp sodowych. Wykonane są w technologii zintegrowanej z jarznikiem anteny zapłonowej (PIA) zwiększającej niezawodność, redukującej przedwczesne awa |  |  |  |  |  |  |  |  |  |  |
 | 8711500200570 | 15 | MASTER SON PIA Hg free | 150W | E | 2 150K | E40 | Rękaw | 12 | m | 68,00 | 0,65
 | 8711500200556 | 15 | MASTER SON PIA Hg free | 250W | E | 2 150K | E40 | Rękaw | 12 | m | 70,00 | 0,65
 | 8711500200532 | 15 | MASTER SON PIA Hg free | 400W | E | 2 150K | E40 | Rękaw | 12 | m | 87,00 | 0,65
 | 8711500201379 | 15 | MASTER SON-T PIA Hg free | 100W | T | 2 150K | E40 | Rękaw | 12 | m | 52,00 | 0,65
 | 8711500200617 | 15 | MASTER SON-T PIA Hg free | 150W | T | 2 150K | E40 | Rękaw | 12 | m | 57,00 | 0,65
 | 8711500200594 | 15 | MASTER SON-T PIA Hg free | 250W | T | 2 150K | E40 | Rękaw | 12 | m | 69,50 | 0,65
 | 8711500200631 | 15 | MASTER SON-T PIA Hg free | 400W | T | 2 150K | E40 | Rękaw | 12 | m | 78,00 | 0,65
MASTER SON-T PIA Agro / Green Power
 | Wysokoprężne lampy sodowe o podwyższonej skuteczności świetlnej oraz trwałości w stosunku do standardowych lamp sodowych. Wykonane są w technologii zintegrowanej z jarznikiem anteny zapłonowej (PIA) zwiększającej niezawodność, redukującej przedwczesne awa |  |  |  |  |  |  |  |  |  |  |
 | 8711500707505 | 15 | MASTER SON-T PIA Agro | 400W | T | 2 000K | E40 | Rękaw | 12 | 2 | 82,00 | 0,65
 | 8711500201966 | 15 | MASTER SON-T PIA Green Power | 400W | T | 2 000K | E40 | Rękaw | 12 | m | 86,00 | 0,65
 | 8711500202024 | 15 | MASTER SON-T PIA Green Power | 600W | T | 2 000K | E40 | Rękaw | 12 | m | 129,00 | 0,65
 | 8711500203076 | 15 | MASTER SON-T PIA Green Power/400V | 600W | T | 2 000K | E40 | Rękaw | 12 | 4 | 165,00 | 0,65
SON / SON-T / SON Comfort / SON-T Comfort / SON-H
 | Wysokoprężne lampy sodowe SON i SON-T charakteryzują się przede wszystkim wysoką skutecznością świetlną oraz niezawodnością. W przypadku lamp SON Comfort i SON-T Comfort ciepłobiała barwa światła i dobry wskaźnik oddawania barw tworzą komfortową atmosferę |  |  |  |  |  |  |  |  |  |  |
 | 8711500181954 | 30 | SON | 50W | E | 2 000K | E27 | Rękaw | 24 | m | 40,50 | 0,65
 | 8711500181893 | 30 | SON-I wewn. zapł | 50W | E | 2 000K | E27 | Rękaw | 24 | m | 44,50 | 0,65
 | 8711500181923 | 30 | SON | 70W | E | 2 000K | E27 | Rękaw | 24 | m | 31,00 | 0,65
 | 8711500181862 | 30 | SON-I wewn. zapł. | 70W | E | 2 000K | E27 | Rękaw | 24 | m | 43,00 | 0,65
 | 8711500202390 | 15 | SON | 100W | E | 2 000K | E40 | Rękaw | 12 | m | 41,00 | 0,65
 | 8711500182012 | 15 | SON | 150W | E | 2 000K | E40 | Rękaw | 12 | m | 51,00 | 0,65
 | 8711500182043 | 15 | SON | 250W | E | 2 000K | E40 | Rękaw | 12 | m | 53,00 | 0,65
 | 8711500181985 | 15 | SON | 400W | E | 2 000K | E40 | Rękaw | 12 | m | 64,50 | 0,65
 | 8711500184153 | 10 | SON | 1000W | E | 2 000K | E40 | Rękaw | 6 | 3 | 225,00 | 0,65
 | 8711500192677 | 15 | SON-T | 70W | T | 2 000K | E27 | Rękaw | 12 | m | 38,00 | 0,65
 | 8711500202413 | 15 | SON-T | 100W | T | 2 000K | E40 | Rękaw | 12 | m | 35,00 | 0,65
 | 8711500192271 | 15 | SON-T | 150W | T | 2 000K | E40 | Rękaw | 12 | m | 45,50 | 0,65
 | 8711500179838 | 15 | SON-T | 250W | T | 2 000K | E40 | Rękaw | 12 | m | 48,50 | 0,65
 | 8711500179845 | 15 | SON-T | 400W | T | 2 000K | E40 | Rękaw | 12 | m | 57,50 | 0,65
 | 8711500184122 | 45 | SON-T | 1000W | T | 2 000K | E40 | Rękaw | 4 | 5 | 227,00 | 0,65
 | 8711500192288 | 15 | SON-T Comfort | 150W | T | 2 150K | E40 | Rękaw | 12 | m | 75,00 | 0,65
 | 8711500179852 | 15 | SON-T Comfort | 250W | T | 2 150K | E40 | Rękaw | 12 | 4 | 80,00 | 0,65
 | 8711500179869 | 15 | SON-T Comfort | 400W | T | 2 150K | E40 | Rękaw | 12 | 4 | 108,00 | 0,65
 | 8711500182166 | 15 | SON Comfort | 150W | T | 2 150K | E40 | Rękaw | 12 | 5 | 75,00 | 0,65
 | 8711500182197 | 15 | SON Comfort | 250W | T | 2 150K | E40 | Rękaw | 12 | 4 | 80,00 | 0,65
 | 8711500182227 | 15 | SON Comfort | 400W | T | 2 150K | E40 | Rękaw | 12 | 5 | 108,00 | 0,65
 | 8711500201867 | 30 | SON-H | 110W | E | 2 000K | E27 | Rękaw | 24 | m | 44,50 | 0,65
 | 8711500182074 | 15 | SON-H | 220W | E | 2 000K | E40 | Rękaw | 12 | m | 58,00 | 0,65
 | 8711500182135 | 15 | SON-H | 350W | E | 2 000K | E40 | Rękaw | 12 | m | 68,00 | 0,65
Niskoprężne lampy sodowe typu SOX
MASTER SOX-PSG / MASTER SOX-E / SOX
 | Niskoprężne lampy sodowe ze względu na wyjątkowo wysoką skuteczność świetlną są najbardziej wydajnym źródłem światła (200 lm/W). Kolor emitowanego światła jest monochromatycznie żółty. Lampy te znajdują zastosowanie przede wszystkim w oświetleniu tuneli i |  |  |  |  |  |  |  |  |  |  |
 | 8711500192806 | 15 | MASTER SOX-E | 18W | T | 1 800K | BY22d | Rękaw | 12 | m | 73,00 | 0,65
 | 8711500179746 | 15 | MASTER SOX-E | 26W | T | 1 800K | BY22d | Rękaw | 12 | m | 82,00 | 0,65
 | 8711500179760 | 15 | MASTER SOX-E | 36W | T | 1 800K | BY22d | Rękaw | 12 | m | 95,00 | 0,65
 | 8711500179784 | 15 | MASTER SOX-E | 66W | T | 1 800K | BY22d | Rękaw | 12 | m | 113,00 | 0,65
 | 8711500179807 | 15 | MASTER SOX-E | 91W | T | 1 800K | BY22d | Rękaw | 12 | m | 127,00 | 0,65
 | 8711500179821 | 10 | MASTER SOX-E | 131W | T | 1 800K | BY22d | Rękaw | 9 | m | 190,00 | 0,65
 | 8711500179739 | 15 | SOX | 35W | T | 1 800K | BY22d | Rękaw | 12 | m | 73,00 | 0,65
 | 8711500179753 | 15 | SOX | 55W | T | 1 800K | BY22d | Rękaw | 12 | m | 80,50 | 0,65
 | 8711500179777 | 15 | SOX | 90W | T | 1 800K | BY22d | Rękaw | 12 | m | 93,00 | 0,65
 | 8711500179791 | 15 | SOX | 135W | T | 1 800K | BY22d | Rękaw | 12 | m | 112,00 | 0,65
 | 8711500179814 | 37 | SOX | 180W | T | 1 800K | BY22d | Rękaw | 6 | m | 183,00 | 0,65
Kompaktowe lampy sodowe typu SON/SDW
MASTER SDW-T White SON
 | Kompaktowe lampy sodowe charakteryzujące się wysoką skutecznością świetlną i trwałością, bardzo dobrym wskaźnikiem oddawania barw oraz ciepłobiałą barwą światła. Znajdują zastosowanie przede wszystkim w dekoracyjnym oświetleniu zewnętrznym oraz w oświetle |  |  |  |  |  |  |  |  |  |  |
 | 8711500734020 | 15 | MASTER SDW-T | 35W | T | 825 | PG12-1 | Rękaw | 12 | m | 144,00 | 0,65
 | 8711500734037 | 15 | MASTER SDW-T | 50W | T | 825 | PG12-1 | Rękaw | 12 | m | 144,00 | 0,65
 | 8711500734044 | 15 | MASTER SDW-T | 100W | T | 825 | PG12-1 | Rękaw | 12 | m | 155,00 | 0,65
MASTER SDW-TG Mini White SON
 | Kompaktowe lampy sodowe charakteryzujące się wysoką skutecznością świetlną i trwałością, bardzo dobrym wskaźnikiem oddawania barw oraz ciepłobiałą barwą światła. Znajdują zastosowanie przede wszystkim w dekoracyjnym oświetleniu zewnętrznym oraz w oświetle |  |  |  |  |  |  |  |  |  |  |
 | 8711500203236 | 15 | MASTER SDW-TG | 50W | - | 825 | GX12-1 | Rękaw | 12 | m | 154,00 | 0,65
 | 8711500202338 | 15 | MASTER SDW-TG | 100W | - | 825 | GX12-1 | Rękaw | 12 | m | 165,00 | 0,65
Wysokoprężne lampy rtęciowe typu HPL
HPL 4 / HPL Comfort
 | Wysokoprężne lampy rtęciowe charakteryzują się wyższą skutecznością świetlną, lepszym wskaźnikiem oddawania barw, większą niezawodnością i bezpieczeństwem użytkowania w stosunku do standardowych lamp rtęciowych. W przypadku lamp HPL 4 zalecana jest wymian |  |  |  |  |  |  |  |  |  |  |
 | 8711500203922 | 30 | HPL 4 | 50W | E | 634 | E27 | Rękaw | 24 | m | 18,00 | 0,65
 | 8711500203946 | 30 | HPL 4 | 80W | E | 634 | E27 | Rękaw | 24 | m | 16,00 | 0,65
 | 8711500203540 | 30 | HPL 4 | 125W | E | 634 | E27 | Rękaw | 24 | m | 13,90 | 0,65
 | 8711500203960 | 30 | HPL 4 | 50W | E | 642 | E27 | Rękaw | 24 | m | 18,00 | 0,65
 | 8711500203984 | 30 | HPL 4 | 80W | E | 642 | E27 | Rękaw | 24 | m | 16,00 | 0,65
 | 8711500204004 | 30 | HPL 4 | 125W | E | 642 | E27 | Rękaw | 24 | m | 13,90 | 0,65
 | 8711500180872 | 30 | HPL Comfort | 50W | E | 543 | E27 | Rękaw | 24 | m | 17,40 | 0,65
 | 8711500180902 | 30 | HPL Comfort | 80W | E | 543 | E27 | Rękaw | 24 | m | 14,40 | 0,65
 | 8711500180995 | 30 | HPL Comfort | 125W | E | 543 | E27 | Rękaw | 24 | m | 13,20 | 0,65
 | 8711500181022 | 15 | HPL Comfort | 250W | E | 543 | E40 | kartonik 1 szt. | 12 | m | 42,00 | 0,65
 | 8711500181053 | 10 | HPL Comfort | 400W | E | 543 | E40 | kartonik 1 szt. | 6 | m | 55,00 | 0,65
HPL-N, HPL
 | Wysokoprężne lampy rtęciowe HPL-N charakteryzują się eliptyczną bańką z twardego szkła z powłoką wewnętrzną zapewniającą zimne, białe światło o niebieskim odcieniu. Znajdują szerokie zastosowanie w oświetleniu przemysłowym i zewnętrznym. |  |  |  |  |  |  |  |  |  |  |
 | 8711500179913 | 30 | HPL-N | 50W | E | 542 | E27 | Rękaw | 24 | m | 12,50 | 0,65
 | 8711500179975 | 30 | HPL-N | 80W | E | 542 | E27 | Rękaw | 24 | m | 9,50 | 0,65
 | 8711500207135 | 30 | HPL-N | 125W | E | 542 | E27 | Rękaw | 24 | m | 8,70 | 0,65
 | 8711500180308 | 30 | HPL-N | 125W | E | 542 | E40 | Rękaw | 24 | m | 38,00 | 0,65
 | 8711500180605 | 15 | HPL-N | 250W | E | 542 | E40 | kartonik 1 szt. | 12 | m | 18,60 | 0,65
 | 8711500180452 | 10 | HPL-N | 400W | E | 542 | E40 | kartonik 1 szt. | 6 | m | 28,20 | 0,65
 | 8711500183910 | 10 | HPL-N | 700W | E | 542 | E40 | kartonik 1 szt. | 6 | m | 160,00 | 0,65
 | 8711500184030 | 10 | HPL-N | 1000W | E | 542 | E40 | kartonik 1 szt. | 6 | m | 165,00 | 0,65
Lampy żarowo-rtęciowe typu ML
ML
 | Lampy żarowo-rtęciowe, będące bezpośrednim zamiennikiem standardowych lamp rtęciowych, charakteryzują się wyższą skutecznością świetlną oraz trwałością w stosunku do standardowych lamp żarowych. |  |  |  |  |  |  |  |  |  |  |
 | 8711500180483 | 30 | ML | 100W | E | 3 300K | E27 | Rękaw | 24 | m | 27,00 | 0,65
 | 8711500181350 | 30 | ML | 160W | E | 3 600K | E27 | Rękaw | 24 | m | 17,60 | 0,65
 | 8711500201393 | 15 | ML | 250W | E | 3 400K | E27 | Rękaw | 12 | m | 30,00 | 0,65
 | 8711500201294 | 15 | ML | 250W | E | 3 400K | E40 | Rękaw | 12 | m | 22,60 | 0,65
 | 8711500201331 | 10 | ML | 500W | E | 3 700K | E40 | Rękaw | 6 | m | 54,00 | 0,65
Lampy metalohalogenkowe typu MH/HPI
MASTER MHN-SA
 | Lampy metalohalogenkowe emitujące doskonałej jakości naturalnie białe światło. Charakteryzują się wysoką skutecznością światlną i trwałością oraz bardzo dobrym wskaźnikiem oddawania barw, tak aby spełniać wymagania profesjonalnego oświetlenia obiektów spo |  |  |  |  |  |  |  |  |  |  |
 | 8711500200754 | 00 | MASTER MHN-SA 230V | 1800W | - | 956 | (P)SFC | Rękaw | 1 | 7 | 1 650,00 | 0,65
 | 8711500201065 | 00 | MASTER MHN-SA 230V | 1800W | - | 956 | X830R | Rękaw | 1 | 7 | 1 650,00 | 0,65
 | 8711500200761 | 00 | MASTER MHN-SA 400V | 1800W | - | 956 | (P)SFC | Rękaw | 1 | 7 | 1 650,00 | 0,65
 | 8711500200792 | 00 | MASTER MHN-SA 400V | 2000W | - | 956 | X830R | Rękaw | 1 | 7 | 1 650,00 | 0,65
MASTER MHN-LA
 | Lampy metalohalogenkowe emitujące doskonałej jakości naturalnie białe światło. Charakteryzują się wysoką skutecznością światlną i trwałością oraz bardzo dobrym wskaźnikiem oddawania barw, tak aby spełniać wymagania profesjonalnego oświetlenia obiektów spo |  |  |  |  |  |  |  |  |  |  |
 | 8711500200778 | 00 | MASTER MHN-LA 230V | 1000W | - | 956 | X528/cable | Rękaw | 1 | 7 | 735,00 | 0,65
 | 8711500200730 | 00 | MASTER MHN-LA 400V | 2000W | - | 956 | X528/cable | Rękaw | 1 | 7 | 855,00 | 0,65
 | 8711500200785 | 00 | MASTER MHN-LA 230V | 1000W | - | 842 | X528/cable | Rękaw | 1 | 7 | 735,00 | 0,65
 | 8711500200747 | 00 | MASTER MHN-LA 400V | 2000W | - | 842 | X528/cable | Rękaw | 1 | 7 | 855,00 | 0,65
MHN-SB
 | Lampy metalohalogenkowe emitujące doskonałej jakości naturalnie białe światło. Charakteryzują się wysoką skutecznością światlną i bardzo dobrym wskaźnikiem oddawania barw. Zastosowanie w oświetleniu obiektów sportowych. |  |  |  |  |  |  |  |  |  |  |
 | 8711500206732 | 00 | MHN-SB 400V | 2000W | - | 956 | cable | Rękaw | 1 | 4 | 827,00 | 0,65
MASTER HPI Plus
 | Kwarcowe lampy metalohalogenkowe, będące bezpośrednim zamiennikiem lamp sodowych, charakteryzują się wysoką skutecznością świetlną i trwałością oraz dobrym wskaźnikiem oddawania barw. Emitują doskonałej jakości białe światło i w ten sposób zapewniają komf |  |  |  |  |  |  |  |  |  |  |
 | 8711500181145 | 15 | MASTER HPI BU Plus | 250W | E | 745 | E40 | kartonik 1 szt. | 12 | m | 110,00 | 0,65
 | 8711500207395 | 15 | MASTER HPI BU Plus | 250W | E | 767 | E40 | kartonik 1 szt. | 12 | m | 109,00 | 0,65
 | 8711500202062 | 15 | MASTER HPI BU-P Plus | 250W | E | 745 | E40 | kartonik 1 szt. | 12 | m | 149,00 | 0,65
 | 8711500181084 | 10 | MASTER HPI Plus | 400W | E | 745 | E40 | kartonik 1 szt. | 6 | m | 123,00 | 0,65
 | 8711500182524 | 10 | MASTER HPI BU Plus | 400W | E | 745 | E40 | kartonik 1 szt. | 6 | m | 123,00 | 0,65
 | 8711500207371 | 10 | MASTER HPI BU Plus | 400W | E | 767 | E40 | kartonik 1 szt. | 6 | m | 121,00 | 0,65
 | 8711500181114 | 10 | MASTER HPI BUS Plus | 400W | E | 745 | E40 | kartonik 1 szt. | 6 | m | 155,00 | 0,65
 | 8711500193179 | 10 | MASTER HPI BUS-P Plus | 400W | E | 745 | E40 | kartonik 1 szt. | 6 | m | 175,00 | 0,65
 | 8711500194824 | 10 | MASTER HPI BU-P Plus | 400W | E | 745 | E40 | kartonik 1 szt. | 6 | m | 169,00 | 0,65
MASTER HPI-T Plus
 | Kwarcowe lampy metalohalogenkowe, będące bezpośrednim zamiennikiem lamp sodowych, charakteryzują się wysoką skutecznością świetlną i trwałością oraz dobrym wskaźnikiem oddawania barw. Emitują doskonałej jakości białe światło i w ten sposób zapewniają komf |  |  |  |  |  |  |  |  |  |  |
 | 8711500179890 | 15 | MASTER HPI-T Plus | 250W | T | 645 | E40 | Rękaw | 12 | m | 100,00 | 0,65
 | 8711500179906 | 15 | MASTER HPI-T Plus | 400W | T | 645 | E40 | Rękaw | 12 | m | 130,00 | 0,65
HPI-T
 | Kwarcowe lampy metalohalogenkowe charakteryzujące się wysoką skutecznością świetlną oraz emitujące doskonałej jakości białe światło i w ten sposób zapewniające komfort wizualny. |  |  |  |  |  |  |  |  |  |  |
 | 8711500183736 | 45 | HPI-T | 1000W | T | 643 | E40 | kartonik 1 szt. | 4 | m | 395,00 | 0,65
 | 8711500183767 | 45 | HPI-T 230V | 2000W | T | 646 | E40 | kartonik 1 szt. | 4 | m | 540,00 | 0,65
 | 8711500202352 | 45 | HPI-T H.O. 380V | 2000W | T | 642 | E40 | kartonik 1 szt. | 4 | m | 535,00 | 0,65
Artcolour MH-T
 | Kolorowe kwarcowe lampy metalohalogenkowe, charakteryzujące się wysoką skutecznością świetlną, dostępne są w trzech kolorach. Emitują kolorowe światło zmieniające atmosferę oświetlanych obiektów, dzięki czemu wykorzystywane są w dekoracyjnym oświetleniu z |  |  |  |  |  |  |  |  |  |  |
 | 8711500201591 | 10 | MH-T Pro niebieski | 400W | T | Niebieska | E40 | Rękaw | 6 | m | 185,00 | 0,65
 | 8711500201638 | 10 | MH-T Pro zielony | 400W | T | Zielona | E40 | Rękaw | 6 | 2 | 185,00 | 0,65
 | 8711500201652 | 10 | MH-T Pro fioletowy | 400W | T | Filetowa | E40 | Rękaw | 6 | 2 | 185,00 | 0,65
Lampy metalohalogenkowe typu CDO/CDM
MASTER City White CDO-TT
 | Lampy metalohalogenkowe będące bezpośrednim zamiennikiem lamp sodowych charakteryzują się wysoką skutecznością świetlną i trwałością oraz bardzo dobrym wskaźnikiem oddawania barw. Emitują doskonałej jakości ciepłobiałe światło. Przeznaczone są do oświetle |  |  |  |  |  |  |  |  |  |  |
 | 8711500205469 | 15 | MASTER City White CDO-TT | 70W | T | 828 | E27 | Rękaw | 12 | m | 112,00 | 0,65
 | 8711500206817 | 15 | MASTER City White CDO-TT | 100W | T | 828 | E40 | Rękaw | 12 | m | 120,00 | 0,65
 | 8711500205360 | 15 | MASTER City White CDO-TT | 150W | T | 828 | E40 | Rękaw | 12 | m | 138,00 | 0,65
 | 8711500209054 | 15 | MASTER City White CDO-TT | 250W | T | 828 | E40 | Rękaw | 12 | 2 | 212,00 | 0,65
MASTER City White CDO-ET
 | Lampy metalohalogenkowe będące bezpośrednim zamiennikiem lamp sodowych charakteryzują się wysoką skutecznością świetlną i trwałością oraz bardzo dobrym wskaźnikiem oddawania barw. Emitują doskonałej jakości ciepłobiałe światło. Przeznaczone są do oświetle |  |  |  |  |  |  |  |  |  |  |
 | 8711500205445 | 30 | MASTER City White CDO-ET | 70W | E | 828 | E27 | Rękaw | 24 | m | 112,00 | 0,65
 | 8711500206794 | 30 | MASTER City White CDO-ET | 100W | E | 828 | E40 | Rękaw | 24 | m | 120,00 | 0,65
 | 8711500205483 | 15 | MASTER City White CDO-ET | 150W | E | 828 | E40 | Rękaw | 12 | m | 138,00 | 0,65
MASTER City Flood CDM-TT
 | Lampy metalohalogenkowe wykonane w technologii ceramicznej będące bezpośrednim zamiennikiem lamp sodowych charakteryzują emisją doskonałej jakości chłodnobiałej barwy światła wraz z wysokim wskaźnikiem oddawania barw. Lampy zaprojektowane do iluminacji ob |  |  |  |  |  |  |  |  |  |  |
 | 8711500209658 | 15 | MASTER City Flood CDM-TT | 70W | T | 942 | E27 | Rękaw | 24 | 5 | 148,00 | 0,65
 | 8711500209672 | 15 | MASTER City Flood CDM-TT | 150W | T | 942 | E40 | Rękaw | 12 | 5 | 158,00 | 0,65
 | produkt dostępny od styczeń 2007 |  |  |  |  |  |  |  |  |  |  |
Zestaw BeneKit EL/EM
 | Benekit to kompletny zestaw umozliwiających w szybki i prosty sposób zmodernizować posiadany system oswietleniowy, tak aby był energooszczędny, a emitowane białe światło pozwalało idealnie odzwierciedlać naturalne barwy otoczenia. |  |  |  |  |  |  |  |  |  |  |
 | 8711500212986 | 45 | Zestaw BeneKit lampa CDO-ET 70W wraz z HID PV 070 | 70W | E | 828 | E27 | karton 1 zestaw | 4 | 3 | 495,0 | 0,65
 | 8711500213020 | 45 | Zestaw BeneKit lampa CDO-TT 70W wraz z HID PV 070 | 70W | T | 828 | E27 | karton 1 zestaw | 4 | 3 | 495,0 | 0,65
 | 8711500212962 | 45 | Zestaw BeneKit lampa CDO-ET 70W wraz z osprzętem konwencjonalnym | 70W | E | 828 | E27 | karton 1 zestaw | 4 | 3 | 295,0 | 0,65
 | 8711500213006 | 45 | Zestaw BeneKit lampa CDO-TT 70W wraz z osprzętem konwencjonalnym | 70W | T | 828 | E27 | karton 1 zestaw | 4 | 3 | 295,0 | 0,65
Kompaktowe lampy metalohalogenkowe typu CDM
MASTER Colour CDM-Tm (Mini MASTER Colour)
 | Miniaturowe jednostronnie trzonkowane lampy metalohalogenkowe charakteryzujące się skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym współczynnikiem oddawania barw. Niski poziom emitowanego cipepła popr |  |  |  |  |  |  |  |  |  |  |
 | 8711500207517 | 15 | Mini MASTER Colour CDM-Tm | 20W | - | 830 | PGJ5 | kartonik 1 szt. | 12 | 2 | 168,00 | 0,65
 | 8711500211491 | 15 | Mini MASTER Colour CDM-Tm | 35W | - | 930 | PGJ5 | kartonik 1 szt. | 12 | - | 168,00 | 0,65
MASTER Colour CDM-T (Elite)
 | Kompaktowe jednostronnie trzonkowane lampy metalohalogenkowe charakteryzujące się wyższą skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Niski poziom emitowanego ciepła pop |  |  |  |  |  |  |  |  |  |  |
 | 8711500196972 | 15 | MASTER Colour CDM-T | 35W | T19 | 830 | G12 | kartonik 1 szt. | 12 | m | 104,00 | 0,65
 | 8711500196996 | 15 | MASTER Colour CDM-T | 70W | T19 | 830 | G12 | kartonik 1 szt. | 12 | m | 104,00 | 0,65
 | 8711500197801 | 15 | MASTER Colour CDM-T | 150W | T19 | 830 | G12 | kartonik 1 szt. | 12 | m | 104,00 | 0,65
 | 8711500208019 | 15 | MASTER Colour CDM-T | 250W | T19 | 830 | G12 | kartonik 1 szt. | 12 | m | 260,00 | 0,65
 | 8711500211262 | 15 | MASTER Colour CDM-T | 35W | T19 | 942 | G12 | kartonik 1 szt. | 12 | m | 104,00 | 0,65
 | 8711500199270 | 15 | MASTER Colour CDM-T | 70W | T19 | 942 | G12 | kartonik 1 szt. | 12 | m | 104,00 | 0,65
 | 8711500200051 | 15 | MASTER Colour CDM-T | 150W | T19 | 942 | G12 | kartonik 1 szt. | 12 | m | 104,00 | 0,65
 | 8711500211125 | 15 | MASTER Colour CDM-T | 250W | T19 | 942 | G12 | kartonik 1 szt. | 12 | m | 260,00 | 0,65
 | Wersja MASTER Colour CDM-T Elite to nowa generacja metalohalogenkowych ceramicznych lamp wyładowczych.Charakteryzuje się wysokim stopniem utrzymania strumienia świetlnego w czasie, długą trwałością i bardzo dobrymoddawaniem barw Ra 93. Idealna do sklepów |  |  |  |  |  |  |  |  |  |  |
 | 8711500208156 | 15 | MASTER Colour CDM-T Elite | 70W | T19 | 930 | G12 | kartonik 1 szt. | 12 | m | 119,00 | 0,65
MASTER Colour CDM-TC
 | Kompaktowe jednostronnie trzonkowane kapsułki metalohalogenkowe charakteryzujące się wyższą skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Niski poziom emitowanego ciepła |  |  |  |  |  |  |  |  |  |  |
 | 8711500200006 | 15 | MASTER Colour CDM-TC | 35W | T14 | 830 | G8.5 | kartonik 1 szt. | 12 | m | 118,00 | 0,65
 | 8711500209573 | 15 | MASTER Colour CDM-TC | 35W | T14 | 942 | G8.5 | kartonik 1 szt. | 12 | m | 118,00 | 0,65
 | 8711500201676 | 15 | MASTER Colour CDM-TC | 70W | T14 | 830 | G8.5 | kartonik 1 szt. | 12 | m | 118,00 | 0,65
 | 8711500212757 | 15 | MASTER Colour CDM-TC | 70W | T14 | 942 | G8.5 | kartonik 1 szt. | 12 | m | 118,00 | 0,65
MASTER Colour CDM-TD
 | Kompaktowe dwustronnie trzonkowane kapsułki metalohalogenkowe charakteryzujące się wyższą skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Niski poziom emitowanego ciepła po |  |  |  |  |  |  |  |  |  |  |
 | 8711500197825 | 15 | MASTER Colour CDM-TD | 70W | T22 | 830 | RX7s | kartonik 1 szt. | 12 | m | 80,00 | 0,65
 | 8711500197849 | 15 | MASTER Colour CDM-TD | 150W | T25 | 830 | RX7s | kartonik 1 szt. | 12 | m | 90,00 | 0,65
 | 8711500200020 | 15 | MASTER Colour CDM-TD | 70W | T22 | 942 | RX7s | kartonik 1 szt. | 12 | m | 80,00 | 0,65
 | 8711500200259 | 15 | MASTER Colour CDM-TD | 150W | T25 | 942 | RX7s | kartonik 1 szt. | 12 | m | 90,00 | 0,65
MASTER Colour CDM-TP
 | Kompaktowe lampy metalohalogenkowe z zabezpieczoną bańką charakteryzujące się wyższą skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Niski poziom emitowanego ciepła poprawi |  |  |  |  |  |  |  |  |  |  |
 | 8711500201270 | 15 | MASTER Colour CDM-TP | 70W | T31 | 830 | PG12-2 | kartonik 1 szt. | 12 | 3 | 240,00 | 0,65
 | 8711500201256 | 15 | MASTER Colour CDM-TP | 150W | T31 | 830 | PGX12-2 | kartonik 1 szt. | 12 | 3 | 250,00 | 0,65
 | 8711500201133 | 15 | MASTER Colour CDM-TP | 70W | T31 | 942 | PG12-2 | kartonik 1 szt. | 12 | 3 | 240,00 | 0,65
 | 8711500201119 | 15 | MASTER Colour CDM-TP | 150W | T31 | 942 | PGX12-2 | kartonik 1 szt. | 12 | 3 | 250,00 | 0,65
MASTER Colour CDM-R
 | Kompaktowe lampy metalohalogenkowe z wewnętrznym reflektorem charakteryzujące się wyższą skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Niski poziom emitowanego ciepła pop |  |  |  |  |  |  |  |  |  |  |
 | 8711500198082 | 15 | MASTER Colour CDM-R PAR20L10 | 35W | PAR20 | 830 | E27 | kartonik 1 szt. | 12 | m | 180,00 | 0,65
 | 8711500198105 | 15 | MASTER Colour CDM-R PAR20L30 | 35W | PAR20 | 830 | E27 | kartonik 1 szt. | 12 | m | 180,00 | 0,65
 | 8711500197016 | 10 | MASTER Colour CDM-R PAR30L10 | 35W | PAR30L | 830 | E27 | kartonik 1 szt. | 6 | m | 180,00 | 0,65
 | 8711500197030 | 10 | MASTER Colour CDM-R PAR30L30 | 35W | PAR30L | 830 | E27 | kartonik 1 szt. | 6 | 2 | 180,00 | 0,65
 | 8711500197054 | 10 | MASTER Colour CDM-R PAR30L10 | 70W | PAR30L | 830 | E27 | kartonik 1 szt. | 6 | 2 | 180,00 | 0,65
 | 8711500207319 | 10 | MASTER Colour CDM-R PAR30L30 | 70W | PAR30L | 830 | E27 | kartonik 1 szt. | 6 | 2 | 180,00 | 0,65
 | 8711500197078 | 10 | MASTER Colour CDM-R PAR30L40 | 70W | PAR30L | 830 | E27 | kartonik 1 szt. | 6 | 2 | 180,00 | 0,65
 | 8711500207852 | 15 | MASTER Colour CDM-R PAR20L10 | 35W | PAR20 | 942 | E27 | kartonik 1 szt. | 6 | 2 | 180,00 | 0,65
 | 8711500207876 | 15 | MASTER Colour CDM-R PAR20L30 | 35W | PAR20 | 942 | E27 | kartonik 1 szt. | 6 | 2 | 180,00 | 0,65
 | 8711500207258 | 10 | MASTER Colour CDM-R PAR30L10 | 70W | PAR30L | 942 | E27 | kartonik 1 szt. | 6 | m | 180,00 | 0,65
 | 8711500207296 | 10 | MASTER Colour CDM-R PAR30L30 | 70W | PAR30L | 942 | E27 | kartonik 1 szt. | 6 | m | 180,00 | 0,65
 | 8711500207272 | 10 | MASTER Colour CDM-R PAR30L40 | 70W | PAR30L | 942 | E27 | kartonik 1 szt. | 6 | m | 180,00 | 0,65
MASTER Colour CDM-R111
 | Kompaktowe lampy metalohalogenkowe o średnicy 111 mm charakteryzujące się wyższą skutecznością świetlną oraz trwałością w porównaniu do lamp żarowych i halogenowych oraz bardzo dobrym wskaźnikiem oddawania barw. Niski poziom emitowanego ciepła poprawia ko |  |  |  |  |  |  |  |  |  |  |
 | 8711500209474 | 10 | MASTER Colour CDM R 111 10D | 20W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 176,00 | 0,65
 | 8711500209511 | 10 | MASTER Colour CDM R 111 24D | 20W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 176,00 | 0,65
 | 8711500204486 | 10 | MASTER Colour CDM-R 111 10D | 35W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 176,00 | 0,65
 | 8711500204509 | 10 | MASTER Colour CDM-R 111 24D | 35W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 176,00 | 0,65
 | 8711500204523 | 10 | MASTER Colour CDM-R 111 40D | 35W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 176,00 | 0,65
 | 8711500207197 | 10 | MASTER Colour CDM-R 111 10D | 70W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 176,00 | 0,65
 | 8711500207210 | 10 | MASTER Colour CDM-R 111 24D | 70W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 176,00 | 0,65
 | 8711500207234 | 10 | MASTER Colour CDM-R 111 40D | 70W | R111 | 830 | GX 8.5 | kartonik 1 szt. | 6 | m | 176,00 | 0,65
Kompaktowe lampy metalohalogenkowe typu MHN/W-TD
MHN-TD / MHW-TD
 | Kompaktowe lampy metalohalogenkowe z tradycyjnym jarznikiem kwarcowym i filtrem UV stosowane do tworzenia akcentów świetlnych oraz oświetlenia ogólnego w sklepach i centrach handlowych. |  |  |  |  |  |  |  |  |  |  |
 | 8711500733986 | 15 | MHN-TD | 70W | T21 | 842 | RX7s | kartonik 1 szt. | 12 | m | 55,00 | 0,65
 | 8711500733993 | 15 | MHN-TD | 150W | T24 | 842 | RX7s | kartonik 1 szt. | 12 | m | 55,00 | 0,65
 | 8711500734006 | 15 | MHN-TD | 250W | T27 | 842 | FC2 | kartonik 1 szt. | 12 | m | 120,00 | 0,65
 | 8711500562685 | 15 | MHW-TD | 70W | T21 | 730 | RX7s | kartonik 1 szt. | 12 | m | 55,00 | 0,65
 | 8711500193506 | 15 | MHW-TD | 150W | T24 | 730 | RX7s | kartonik 1 szt. | 12 | m | 55,00 | 0,65
Lampy indukcyjne
MASTER QL
 | System oświetleniowy z indukcyjną lampą fluorescencyjną wykorzystujący zjawiska indukcji i wyładowania, charakteryzujący się bardzo wysoką niezawodnością oraz trwałością do 60 000h. Lampy emitują wysokiej jakości białe światło. Znajdują zastosowanie w mie |  |  |  |  |  |  |  |  |  |  |
 | 8711500198631 | 10 | MASTER QL | 55W | A85 | 827 | - | Rękaw | 6 | 2 | 345,00 | 0,65
 | 8711500205308 | 10 | MASTER QL | 85W | A111 | 827 | - | Rękaw | 6 | 2 | 345,00 | 0,65
 | 8711500204646 | 10 | MASTER QL | 165W | A131 | 827 | - | Rękaw | 6 | 2 | 390,00 | 0,65
 | 8711500205261 | 10 | MASTER QL | 55W | A85 | 830 | - | Rękaw | 6 | 2 | 345,00 | 0,65
 | 8711500205322 | 10 | MASTER QL | 85W | A111 | 830 | - | Rękaw | 6 | 2 | 345,00 | 0,65
 | 8711500201027 | 10 | MASTER QL | 165W | A131 | 830 | - | Rękaw | 6 | 2 | 390,00 | 0,65
 | 8711500205285 | 10 | MASTER QL | 55W | A85 | 840 | - | Rękaw | 6 | 2 | 345,00 | 0,65
 | 8711500205346 | 10 | MASTER QL | 85W | A111 | 840 | - | Rękaw | 6 | 2 | 345,00 | 0,65
 | 8711500201041 | 10 | MASTER QL | 165W | A131 | 840 | - | Rękaw | 6 | 2 | 390,00 | 0,65
 | 8711500205636 | 10 | SPRZĘGŁO MOCY QL | 55W | - | - | - | Rękaw | 6 | 2 | 295,00 | 0,65
 | 8711500740014 | 30 | GENERATOR HF QL | 55W | - | - | - | Rękaw | 6 | 2 | 445,00 | 0,65
 | 8711500205674 | 10 | SPRZĘGŁO MOCY QL | 85W | - | - | - | Rękaw | 6 | 2 | 295,00 | 0,65
 | 8711500739650 | 30 | GENERATOR HF QL | 85W | - | - | - | Rękaw | 6 | 2 | 445,00 | 0,65
 | 8711500200914 | 10 | SPRZĘGŁO MOCY QL | 165W | - | - | - | Rękaw | 6 | 2 | 295,00 | 0,65
 | 8711500536709 | 30 | GENERATOR HF QL | 165W | - | - | - | Rękaw | 6 | 2 | 445,00 | 0,65
Lampy CosmoPolis
 | System CosmoPolis łączy w sobie wysoką wydajność, kompaktowe wymiary, ulepszoną optykę oraz najwyższy komfort widzenia i poczucia bezpieczeństwa. W efekcie gwarantuje maksymalną oszczędność energii i redukcje emisji CO2. |  |  |  |  |  |  |  |  |  |  |
 | 8711500211194 | 15 | MASTER Cosmo CPO-T White | 45W | T | 628 | PGZ12 | kartonik 1 szt. | 12 | 2 | 270,00 | 0,65
 | 8711500208514 | 15 | MASTER Cosmo CPO-T White | 60W | T | 728 | PGZ12 | kartonik 1 szt. | 12 | 2 | 270,00 | 0,65
 | 8711500211217 | 15 | MASTER Cosmo CPO-T White | 90W | T | 728 | PGZ12 | kartonik 1 szt. | 12 | 2 | 285,00 | 0,65
 | 8711500208538 | 15 | MASTER Cosmo CPO-T White | 140W | T | 728 | PGZ12 | kartonik 1 szt. | 12 | 2 | 285,00 | 0,65
 | Stateczniki do CosmoPolis |  |  |  |  |  |  |  |  |  |  |
 | 8711500909008 | 30 | HID-PV 60 /S CPO-TW | 60W |  |  |  | kartonik 1 szt. | 10 | 2 | 580,00 | -
 | 8711500909022 | 30 | HID-PV 140 /S CPO-TW | 140W |  |  |  | kartonik 1 szt. | 10 | 6 | 600,00 | -
Aktualna polityka handlowa |  |  |  |  |  |  |  |  |  | Przegląd
Obecne promocje |  |  |  |  |  |  |  |  |  | Przegląd


GE - źródła światła

Prowadzi: Dawid Kubik (032) 785-29-02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 05-05-2009 - RODZAJ CENY: CENA FABRYCZNA

L.p. | Opis | Kod GE | Cena katalogowa Netto | Opakowanie zbiorcze
1 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F18BX/827 | 41087 | 28,49 zł | 25
2 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F18BX/830 | 41088 | 28,49 zł | 25
3 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F18BX/835 | 41089 | 28,49 zł | 25
4 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F18BX/840 | 41090 | 16,12 zł | 25
5 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F24BX/827 | 41128 | 28,49 zł | 25
6 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F24BX/830 | 41134 | 28,49 zł | 25
7 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F24BX/835 | 41145 | 28,49 zł | 25
8 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F24BX/840 | 41155 | 28,49 zł | 25
9 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F34BX/830 | 41163 | 28,49 zł | 25
10 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F34BX/835 | 41166 | 28,49 zł | 25
11 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F34BX/840 | 41167 | 28,49 zł | 25
12 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F36BX/827 | 41307 | 28,49 zł | 25
13 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F36BX/830 | 41168 | 16,96 zł | 25
14 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F36BX/835 | 41169 | 28,49 zł | 25
15 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F36BX/840 | 41170 | 28,49 zł | 25
16 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F40BX/830 | 41171 | 33,82 zł | 25
17 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F40BX/835 | 41172 | 33,82 zł | 25
18 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F40BX/840 | 41173 | 18,27 zł | 25
19 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F55BX/830 | 41174 | 33,82 zł | 25
20 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F55BX/835 | 41260 | 33,82 zł | 25
21 | Świetlówka kompaktowa niezintegrowana Biax L, 4PIN, F55BX/840 | 41298 | 33,82 zł | 25
22 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F5BX/827 | 37654 | 14,69 zł | 10
23 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F5BX/840 | 37661 | 14,69 zł | 10
24 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F7BX/827 | 37846 | 14,69 zł | 10
25 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F7BX/830 | 38930 | 14,69 zł | 10
26 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F7BX/835 | 37659 | 14,69 zł | 10
27 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F7BX/840 | 37660 | 14,69 zł | 10
28 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F7BX/865 | 38984 | 14,69 zł | 10
29 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F9BX/827 | 37651 | 14,69 zł | 10
30 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F9BX/830 | 38929 | 14,69 zł | 10
31 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F9BX/835 | 37652 | 14,69 zł | 10
32 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F9BX/840 | 37653 | 14,69 zł | 10
33 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F9BX/865 | 38985 | 14,69 zł | 10
34 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F11BX/827 | 37663 | 14,69 zł | 10
35 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F11BX/830 | 38928 | 14,69 zł | 10
36 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F11BX/835 | 37666 | 14,69 zł | 10
37 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F11BX/840 | 37664 | 14,69 zł | 10
38 | Świetlówka kompaktowa niezintegrowana Biax S, 2PIN, F11BX/865 | 38986 | 14,69 zł | 10
39 | Świetlówka kompaktowa niezintegrowana Biax S/E, 4PIN, F5BX/827/4P | 37714 | 15,90 zł | 10
40 | Świetlówka kompaktowa niezintegrowana Biax S/E, 4PIN, F5BX/840/4P | 37715 | 15,90 zł | 10
41 | Świetlówka kompaktowa niezintegrowana Biax S/E, 4PIN, F7BX/827/4P | 37658 | 15,90 zł | 10
42 | Świetlówka kompaktowa niezintegrowana Biax S/E, 4PIN, F7BX/840/4P | 37716 | 15,90 zł | 10
43 | Świetlówka kompaktowa niezintegrowana Biax S/E, 4PIN, F9BX/827/4P | 37710 | 15,90 zł | 10
44 | Świetlówka kompaktowa niezintegrowana Biax S/E, 4PIN, F9BX/840/4P | 37711 | 15,90 zł | 10
45 | Świetlówka kompaktowa niezintegrowana Biax S/E, 4PIN, F11BX/827/4P | 37717 | 15,90 zł | 10
46 | Świetlówka kompaktowa niezintegrowana Biax S/E, 4PIN, F11BX/840/4P | 37713 | 15,90 zł | 10
47 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F10DBX/827 | 12872 | 21,95 zł | 10
48 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F10DBX/830 | 12874 | 21,95 zł | 10
49 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F10DBX/835 | 12875 | 21,95 zł | 10
50 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F10DBX/840 | 12876 | 21,95 zł | 10
51 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F10DBX/865 | 12997 | 21,95 zł | 10
52 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F13DBX/827 | 18557 | 20,74 zł | 10
53 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F13DBX/830 | 12956 | 20,74 zł | 10
54 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F13DBX/835 | 18559 | 20,74 zł | 10
55 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F13DBX/840 | 20532 | 20,74 zł | 10
56 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F13DBX/865 | 13015 | 20,74 zł | 10
57 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F18DBX/827 | 12860 | 20,74 zł | 10
58 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F18DBX/830 | 12861 | 13,94 zł | 10
59 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F18DBX/835 | 12863 | 20,74 zł | 10
60 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F18DBX/840 | 12864 | 13,94 zł | 10
61 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F18DBX/865 | 13017 | 20,74 zł | 10
62 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F26DBX/827 | 35250 | 20,74 zł | 10
63 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F26DBX/830 | 35237 | 13,94 zł | 10
64 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F26DBX/835 | 35251 | 20,74 zł | 10
65 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F26DBX/840 | 35252 | 13,94 zł | 10
66 | Świetlówka kompaktowa niezintegrowana Biax D, 2PIN, F26DBX/865 | 35305 | 20,74 zł | 10
67 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F10DBX/827/4P | 30031 | 22,19 zł | 10
68 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F10DBX/830/4P | 12877 | 22,19 zł | 10
69 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F10DBX/835/4P | 30032 | 22,19 zł | 10
70 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F10DBX/840/4P | 30034 | 22,19 zł | 10
71 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F13DBX/827/4P | 30035 | 22,19 zł | 10
72 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F13DBX/830/4P | 10580 | 22,19 zł | 10
73 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F13DBX/835/4P | 30037 | 22,19 zł | 10
74 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F13DBX/840/4P | 30038 | 22,19 zł | 10
75 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F18DBX/827/4P | 12865 | 22,19 zł | 10
76 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F18DBX/830/4P | 12866 | 22,19 zł | 10
77 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F18DBX/835/4P | 12869 | 22,19 zł | 10
78 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F18DBX/840/4P | 12870 | 13,94 zł | 10
79 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F26DBX/827/4P | 35247 | 22,19 zł | 10
80 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F26DBX/830/4P | 35235 | 13,94 zł | 10
81 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F26DBX/835/4P | 35248 | 22,19 zł | 10
82 | Świetlówka kompaktowa niezintegrowana Biax D/E, 4PIN, F26DBX/840/4P | 35236 | 13,94 zł | 10
83 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F13TBX/827 | 35940 | 38,42 zł | 10
84 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F13TBX/830 | 35966 | 38,42 zł | 10
85 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F13TBX/835 | 35943 | 38,42 zł | 10
86 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F13TBX/840 | 35941 | 38,42 zł | 10
87 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F13TBX/865 | 35949 | 38,42 zł | 10
88 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F18TBX/827 | 35945 | 38,42 zł | 10
89 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F18TBX/830 | 35944 | 38,42 zł | 10
90 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F18TBX/835 | 35937 | 38,42 zł | 10
91 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F18TBX/840 | 35939 | 38,42 zł | 10
92 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F18TBX/865 | 35938 | 38,42 zł | 10
93 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F26TBX/827 | 35959 | 38,42 zł | 10
94 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F26TBX/830 | 35952 | 38,42 zł | 10
95 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F26TBX/835 | 35963 | 38,42 zł | 10
96 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F26TBX/840 | 35964 | 38,42 zł | 10
97 | Świetlówka kompaktowa niezintegrowana Biax T, 2PIN, F26TBX/865 | 35965 | 38,42 zł | 10
98 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F13TBX/827/A/4P | 34391 | 41,08 zł | 10
99 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F13TBX/830/A/4P | 34395 | 41,08 zł | 10
100 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F13TBX/835/A/4P | 34400 | 41,08 zł | 10
101 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F13TBX/840/A/4P | 34387 | 41,08 zł | 10
102 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F18TBX/827/A/4P | 34392 | 41,08 zł | 10
103 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F18TBX/830/A/4P | 34396 | 41,08 zł | 10
104 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F18TBX/835/A/4P | 34405 | 41,08 zł | 10
105 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F18TBX/840/A/4P | 34385 | 41,08 zł | 10
106 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F26TBX/827/A/4P | 34393 | 41,08 zł | 10
107 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F26TBX/830/A/4P | 34397 | 41,08 zł | 10
108 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F26TBX/835/A/4P | 34406 | 41,08 zł | 10
109 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F26TBX/840/A/4P | 34381 | 41,08 zł | 10
110 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F32TBX/827/A/4P | 39377 | 41,08 zł | 10
111 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F32TBX/830/A/4P | 39378 | 41,08 zł | 10
112 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F32TBX/835/A/4P | 39379 | 41,08 zł | 10
113 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F32TBX/840/A/4P | 39380 | 41,08 zł | 10
114 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F42TBX/827/A/4P/EOL | 46312 | 41,08 zł | 10
115 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F42TBX/830/A/4P/EOL | 46313 | 41,08 zł | 10
116 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F42TBX/835/A/4P/EOL | 46314 | 41,08 zł | 10
117 | Świetlówka kompaktowa niezintegrowana Biax T/E, 4PIN, F42TBX/840/A/4P/EOL | 46315 | 41,08 zł | 10
118 | Świetlówka kompaktowa niezintegrowana Biax Q/E, 4PIN, F57QBX/827/A/4P/EOL | 48861 | 48,58 zł | 10
119 | Świetlówka kompaktowa niezintegrowana Biax Q/E, 4PIN, F57QBX/830/A/4P/EOL | 48862 | 48,58 zł | 10
120 | Świetlówka kompaktowa niezintegrowana Biax Q/E, 4PIN, F57QBX/835/A/4P/EOL | 48863 | 48,58 zł | 10
121 | Świetlówka kompaktowa niezintegrowana Biax Q/E, 4PIN, F57QBX/840/A/4P/EOL | 48864 | 48,58 zł | 10
122 | Świetlówka kompaktowa niezintegrowana Biax Q/E, 4PIN, F57QBX/850/A/4P/EOL | 93404 | 48,58 zł | 10
123 | Świetlówka kompaktowa niezintegrowana Biax Q/E, 4PIN, F70QBX/827/A/4P/EOL | 48865 | 48,83 zł | 10
124 | Świetlówka kompaktowa niezintegrowana Biax Q/E, 4PIN, F70QBX/830/A/4P/EOL | 48866 | 48,83 zł | 10
125 | Świetlówka kompaktowa niezintegrowana Biax Q/E, 4PIN, F70QBX/835/A/4P/EOL | 48867 | 48,83 zł | 10
126 | Świetlówka kompaktowa niezintegrowana Biax Q/E, 4PIN, F70QBX/840/A/4P/EOL | 48868 | 48,83 zł | 10
127 | Świetlówka kompaktowa niezintegrowana Biax Q/E, 4PIN, F70QBX/850/A/4P/EOL | 93406 | 48,83 zł | 10
128 | Świetlówka kompaktowa niezintegrowana Biax 2D, 2PIN, F162D/827 | 41744 | 32,97 zł | 20
129 | Świetlówka kompaktowa niezintegrowana Biax 2D, 2PIN, F162D/835 | 41745 | 32,97 zł | 20
130 | Świetlówka kompaktowa niezintegrowana Biax 2D, 2PIN, F162D/860 | 41749 | 32,97 zł | 20
131 | Świetlówka kompaktowa niezintegrowana Biax 2D, 2PIN, F282D/827 | 10546 | 57,06 zł | 20
132 | Świetlówka kompaktowa niezintegrowana Biax 2D/E, 4PIN, F162D/827/4P | 41746 | 34,78 zł | 20
133 | Świetlówka kompaktowa niezintegrowana Biax 2D/E, 4PIN, F162D/835/4P | 41747 | 34,78 zł | 20
134 | Świetlówka kompaktowa niezintegrowana Biax 2D/E, 4PIN, F212D/827/4P | 41794 | 39,63 zł | 20
135 | Świetlówka kompaktowa niezintegrowana Biax 2D/E, 4PIN, F212D/835/4P | 41806 | 39,63 zł | 20
136 | Świetlówka kompaktowa niezintegrowana Biax 2D/E, 4PIN, F212D/860/4P | 41808 | 39,63 zł | 20
137 | Świetlówka kompaktowa niezintegrowana Biax 2D/E, 4PIN, F282D/827/4P | 10547 | 57,06 zł | 20
138 | Świetlówka kompaktowa niezintegrowana Biax 2D/E, 4PIN, F282D/835/4P | 10567 | 57,06 zł | 20
139 | Świetlówka kompaktowa niezintegrowana Biax 2D/E, 4PIN, F282D/840/4P | 10548 | 57,06 zł | 20
140 | Świetlówka kompaktowa niezintegrowana Biax 2D/E, 4PIN, F382D/827/4P | 10550 | 57,06 zł | 20
141 | Świetlówka kompaktowa niezintegrowana Biax 2D/E, 4PIN, F382D/835/4P | 10566 | 57,06 zł | 20
142 | Świetlówka T8 Polylux XLr, F18W/827/XLR, 18W | 93315 | 8,93 zł | 25
143 | Świetlówka T8 Polylux XLr, F18W/830/XLR, 18W | 93319 | 8,93 zł | 25
144 | Świetlówka T8 Polylux XLr, F18W/835/XLR, 18W | 93311 | 8,93 zł | 25
145 | Świetlówka T8 Polylux XLr, F18W/840/XLR, 18W | 93317 | 8,93 zł | 25
146 | Świetlówka T8 Polylux XLr, F36W/827/XLR, 36W | 19977 | 9,60 zł | 25
147 | Świetlówka T8 Polylux XLr, F36W/830/XLR, 36W | 18192 | 9,60 zł | 25
148 | Świetlówka T8 Polylux XLr, F36W/835/XLR, 36W | 19991 | 9,60 zł | 25
149 | Świetlówka T8 Polylux XLr, F36W/840/XLR, 36W | 16856 | 9,60 zł | 25
150 | Świetlówka T8 Polylux XLr, F58W/827/XLR, 58W | 93330 | 12,27 zł | 25
151 | Świetlówka T8 Polylux XLr, F58W/830/XLR, 58W | 93334 | 11,78 zł | 25
152 | Świetlówka T8 Polylux XLr, F58W/835/XLR, 58W | 93331 | 12,27 zł | 25
153 | Świetlówka T8 Polylux XLr, F58W/840/XLR, 58W | 93333 | 11,78 zł | 25
154 | Świetlówka T5 Starcoat (HE), F14W/827, 14W | 90230 | 19,46 zł | 30
155 | Świetlówka T5 Starcoat (HE), F14W/830, 14W | 90239 | 13,50 zł | 30
156 | Świetlówka T5 Starcoat (HE), F14W/835, 14W | 90246 | 19,46 zł | 30
157 | Świetlówka T5 Starcoat (HE), F14W/840, 14W | 90247 | 13,50 zł | 30
158 | Świetlówka T5 Starcoat (HE), F14W/865, 14W | 90244 | 19,46 zł | 30
159 | Świetlówka T5 Starcoat (HE), F21W/827, 21W | 90245 | 19,46 zł | 30
160 | Świetlówka T5 Starcoat (HE), F21W/830, 21W | 90248 | 19,46 zł | 30
161 | Świetlówka T5 Starcoat (HE), F21W/835, 21W | 90249 | 19,46 zł | 30
162 | Świetlówka T5 Starcoat (HE), F21W/840, 21W | 90250 | 19,46 zł | 30
163 | Świetlówka T5 Starcoat (HE), F21W/865, 21W | 90251 | 19,46 zł | 30
164 | Świetlówka T5 Starcoat (HE), F28W/827, 28W | 90252 | 19,46 zł | 30
165 | Świetlówka T5 Starcoat (HE), F28W/830, 28W | 90253 | 19,46 zł | 30
166 | Świetlówka T5 Starcoat (HE), F28W/835, 28W | 90254 | 19,46 zł | 30
167 | Świetlówka T5 Starcoat (HE), F28W/840, 28W | 90255 | 19,46 zł | 30
168 | Świetlówka T5 Starcoat (HE), F28W/865, 28W | 90256 | 19,46 zł | 30
169 | Świetlówka T5 Starcoat (HE), F35W/827, 35W | 90257 | 19,46 zł | 30
170 | Świetlówka T5 Starcoat (HE), F35W/830, 35W | 90258 | 19,46 zł | 30
171 | Świetlówka T5 Starcoat (HE), F35W/835, 35W | 90259 | 19,46 zł | 30
172 | Świetlówka T5 Starcoat (HE), F35W/840, 35W | 90260 | 19,46 zł | 30
173 | Świetlówka T5 Starcoat (HE), F35W/865, 35W | 90261 | 19,46 zł | 30
174 | Świetlówka trójpasmowa T5, F14W/827, 14W | 39965 | 19,29 zł | 40
175 | Świetlówka trójpasmowa T5, F14W/830, 14W | 39964 | 13,50 zł | 40
176 | Świetlówka trójpasmowa T5, F14W/835, 14W | 39961 | 19,29 zł | 40
177 | Świetlówka trójpasmowa T5, F14W/840, 14W | 39973 | 13,50 zł | 40
178 | Świetlówka trójpasmowa T5, F14W/865, 14W | 90222 | 19,29 zł | 40
179 | Świetlówka trójpasmowa T5, F21W/827, 21W | 39975 | 19,29 zł | 40
180 | Świetlówka trójpasmowa T5, F21W/830, 21W | 39976 | 19,29 zł | 40
181 | Świetlówka trójpasmowa T5, F21W/835, 21W | 39977 | 19,29 zł | 40
182 | Świetlówka trójpasmowa T5, F21W/840, 21W | 39978 | 19,29 zł | 40
183 | Świetlówka trójpasmowa T5, F21W/865, 21W | 39979 | 19,29 zł | 40
184 | Świetlówka trójpasmowa T5, F28W/827, 28W | 39980 | 19,29 zł | 40
185 | Świetlówka trójpasmowa T5, F28W/830, 28W | 39982 | 19,29 zł | 40
186 | Świetlówka trójpasmowa T5, F28W/835, 28W | 39983 | 19,29 zł | 40
187 | Świetlówka trójpasmowa T5, F28W/840, 28W | 39984 | 19,29 zł | 40
188 | Świetlówka trójpasmowa T5, F28W/865, 28W | 39985 | 19,29 zł | 40
189 | Świetlówka trójpasmowa T5, F35W/827, 35W | 39986 | 19,29 zł | 40
190 | Świetlówka trójpasmowa T5, F35W/830, 35W | 39989 | 19,29 zł | 40
191 | Świetlówka trójpasmowa T5, F35W/835, 35W | 39990 | 19,29 zł | 40
192 | Świetlówka trójpasmowa T5, F35W/840, 35W | 39991 | 19,29 zł | 40
193 | Świetlówka trójpasmowa T5, F35W/865, 35W | 39992 | 19,29 zł | 40
194 | Świetlówka T5 Starcoat (HO), F24W/827, 24W | 90262 | 20,67 zł | 30
195 | Świetlówka T5 Starcoat (HO), F24W/830, 24W | 90263 | 20,67 zł | 30
196 | Świetlówka T5 Starcoat (HO), F24W/835, 24W | 90264 | 20,67 zł | 30
197 | Świetlówka T5 Starcoat (HO), F24W/840, 24W | 90265 | 20,67 zł | 30
198 | Świetlówka T5 Starcoat (HO), F24W/865, 24W | 90266 | 20,67 zł | 30
199 | Świetlówka T5 Starcoat (HO), F39W/827, 39W | 90267 | 20,67 zł | 30
200 | Świetlówka T5 Starcoat (HO), F39W/830, 39W | 90268 | 20,67 zł | 30
201 | Świetlówka T5 Starcoat (HO), F39W/835, 39W | 90269 | 20,67 zł | 30
202 | Świetlówka T5 Starcoat (HO), F39W/840, 39W | 90270 | 20,67 zł | 30
203 | Świetlówka T5 Starcoat (HO), F39W/865, 39W | 90271 | 20,67 zł | 30
204 | Świetlówka T5 Starcoat (HO), F49W/827, 49W | 90277 | 20,67 zł | 30
205 | Świetlówka T5 Starcoat (HO), F49W/830, 49W | 90278 | 20,67 zł | 30
206 | Świetlówka T5 Starcoat (HO), F49W/835, 49W | 90279 | 20,67 zł | 30
207 | Świetlówka T5 Starcoat (HO), F49W/840, 49W | 90280 | 20,67 zł | 30
208 | Świetlówka T5 Starcoat (HO), F49W/865, 49W | 90281 | 20,67 zł | 30
209 | Świetlówka T5 Starcoat (HO), F54W/827, 54W | 90272 | 20,67 zł | 30
210 | Świetlówka T5 Starcoat (HO), F54W/830, 54W | 90273 | 20,67 zł | 30
211 | Świetlówka T5 Starcoat (HO), F54W/835, 54W | 90274 | 20,67 zł | 30
212 | Świetlówka T5 Starcoat (HO), F54W/840, 54W | 90275 | 20,67 zł | 30
213 | Świetlówka T5 Starcoat (HO), F54W/865, 54W | 90276 | 20,67 zł | 30
214 | Świetlówka T5 Starcoat (HO), F80W/827, 80W | 90282 | 20,98 zł | 30
215 | Świetlówka T5 Starcoat (HO), F80W/830, 80W | 90283 | 20,98 zł | 30
216 | Świetlówka T5 Starcoat (HO), F80W/835, 80W | 90284 | 20,98 zł | 30
217 | Świetlówka T5 Starcoat (HO), F80W/840, 80W | 90285 | 20,98 zł | 30
218 | Świetlówka T5 Starcoat (HO), F80W/865, 80W | 90286 | 20,98 zł | 30
219 | Świetlówka T5 Starcoat (HO), F24W/827, 24W | 39994 | 20,50 zł | 40
220 | Świetlówka T5 Starcoat (HO), F24W/830, 24W | 39998 | 20,50 zł | 40
221 | Świetlówka T5 Starcoat (HO), F24W/835, 24W | 90196 | 20,50 zł | 40
222 | Świetlówka T5 Starcoat (HO), F24W/840, 24W | 90197 | 20,50 zł | 40
223 | Świetlówka T5 Starcoat (HO), F24W/865, 24W | 90198 | 20,50 zł | 40
224 | Świetlówka T5 Starcoat (HO), F39W/827, 39W | 90200 | 20,50 zł | 40
225 | Świetlówka T5 Starcoat (HO), F39W/830, 39W | 90201 | 20,50 zł | 40
226 | Świetlówka T5 Starcoat (HO), F39W/835, 39W | 90202 | 20,50 zł | 40
227 | Świetlówka T5 Starcoat (HO), F39W/840, 39W | 90203 | 20,50 zł | 40
228 | Świetlówka T5 Starcoat (HO), F39W/865, 39W | 90204 | 20,50 zł | 40
229 | Świetlówka T5 Starcoat (HO), F49W/827, 49W | 90205 | 20,50 zł | 40
230 | Świetlówka T5 Starcoat (HO), F49W/830, 49W | 90232 | 20,50 zł | 40
231 | Świetlówka T5 Starcoat (HO), F49W/835, 49W | 90206 | 20,50 zł | 40
232 | Świetlówka T5 Starcoat (HO), F49W/840, 49W | 90209 | 20,50 zł | 40
233 | Świetlówka T5 Starcoat (HO), F49W/865, 49W | 90211 | 20,50 zł | 40
234 | Świetlówka T5 Starcoat (HO), F54W/827, 54W | 90220 | 20,50 zł | 40
235 | Świetlówka T5 Starcoat (HO), F54W/830, 54W | 90219 | 20,50 zł | 40
236 | Świetlówka T5 Starcoat (HO), F54W/835, 54W | 90221 | 20,50 zł | 40
237 | Świetlówka T5 Starcoat (HO), F54W/840, 54W | 90223 | 20,50 zł | 40
238 | Świetlówka T5 Starcoat (HO), F54W/865, 54W | 90224 | 20,50 zł | 40
239 | Świetlówka T5 Starcoat (HO), F80W/827, 80W | 90225 | 23,40 zł | 40
240 | Świetlówka T5 Starcoat (HO), F80W/830, 80W | 90226 | 23,40 zł | 40
241 | Świetlówka T5 Starcoat (HO), F80W/835, 80W | 90227 | 23,40 zł | 40
242 | Świetlówka T5 Starcoat (HO), F80W/840, 80W | 90228 | 23,40 zł | 40
243 | Świetlówka T5 Starcoat (HO), F80W/865, 80W | 90229 | 23,40 zł | 40
244 | Lampa metalohalogenkowa ConstantColor CMH20/TC/UVC/U/830/G8.5 | 39858 | 215,64 zł | 12
245 | Lampa metalohalogenkowa ConstantColor CMH35/TC/UVC/U/830/G8.5 | 20009 | 215,64 zł | 12
246 | Lampa metalohalogenkowa ConstantColor CMH35/TC/UVC/U/842/G8.5 | 26348 | 215,64 zł | 12
247 | Lampa metalohalogenkowa ConstantColor CMH70/TC/UVC/U/830/G8.5 | 20011 | 122,72 zł | 12
248 | Lampa metalohalogenkowa ConstantColor CMH70/TC/UVC/U/942/G8.5 | 26349 | 215,64 zł | 12
249 | Lampa metalohalogenkowa ConstantColor CMH20/T/UVC/U/830/G12 | 21691 | 209,58 zł | 12
250 | Lampa metalohalogenkowa ConstantColor CMH35/T/UVC/U/830/G12 | 20099 | 105,38 zł | 12
251 | Lampa metalohalogenkowa ConstantColor CMH35/T/UVC/U/842/G12 | 92141 | 115,16 zł | 12
252 | Lampa metalohalogenkowa ConstantColor CMH70/T/UVC/U/830/G12 | 20005 | 105,38 zł | 12
253 | Lampa metalohalogenkowa ConstantColor CMH70/T/UVC/U/942/G12 | 20013 | 115,16 zł | 12
254 | Lampa metalohalogenkowa ConstantColor CMH150/T/UVC/U/830/G12 | 20012 | 120,00 zł | 12
255 | Lampa metalohalogenkowa ConstantColor CMH150/T/UVC/U/942/G12 | 20014 | 120,00 zł | 12
256 | Lampa metalohalogenkowa ConstantColor CMH70/TD/UVC/830/RX7s | 36910 | 107,90 zł | 12
257 | Lampa metalohalogenkowa ConstantColor CMH70/TD/UVC/942/RX7s | 38698 | 107,90 zł | 12
258 | Lampa metalohalogenkowa ConstantColor CMH150/TD/UVC/830/RX7s-24 | 36912 | 109,72 zł | 12
259 | Lampa metalohalogenkowa ConstantColor CMH150/TD/UVC/942/RX7s-24 | 38692 | 110,32 zł | 12
260 | Lampa metalohalogenkowa ConstantColor CMH35/PAR20/UVC/830/E27/SP | 21684 | 299,16 zł | 15
261 | Lampa metalohalogenkowa ConstantColor CMH35/PAR20/UVC/830/E27/FL | 21685 | 299,16 zł | 15
262 | Lampa metalohalogenkowa ConstantColor CMH35/PAR30/UVC/830/E27/SP | 21689 | 306,43 zł | 6
263 | Lampa metalohalogenkowa ConstantColor CMH35/PAR30/UVC/830/E27/FL | 21690 | 306,43 zł | 6
264 | Lampa metalohalogenkowa ConstantColor CMH70/PAR30/UVC/830/E27/SP | 21683 | 306,43 zł | 6
265 | Lampa metalohalogenkowa ConstantColor CMH70/PAR30/UVC/830/E27/FL | 21682 | 306,43 zł | 6
266 | Lampa metalohalogenkowa ConstantColor CMH70/E/UVC/U/830/E27/C | 46189 | 190,22 zł | 12
267 | Lampa metalohalogenkowa ConstantColor CMH70/E/UVC/U/830/E27/D | 46187 | 190,22 zł | 12
268 | Lampa metalohalogenkowa ConstantColor CMH100/E/UVC/U/830/E27/D | 46194 | 207,16 zł | 12
269 | Lampa metalohalogenkowa ConstantColor CMH250/E/UVC/U/830/E40/D | 10591 | 243,48 zł | 12
270 | Lampa metalohalogenkowa ConstantColor CMH400/E/UVC/U/830/E40/D | 92952 | 296,74 zł | 12
271 | Lampa metalohalogenkowa ConstantColor CMH70/TT/UVC/830/E27 | 38752 | 173,27 zł | 12
272 | Lampa metalohalogenkowa ConstantColor CMH100/TT/UVC/830/E40 | 92478 | 190,22 zł | 12
273 | Lampa metalohalogenkowa ConstantColor CMH150/TT/UVC/830/E40 | 38749 | 190,22 zł | 12
274 | Lampa metalohalogenkowa ConstantColor CMH250/TT/UVC/830/E40 | 10589 | 243,48 zł | 12
275 | Lampa metalohalogenkowa ConstantColor CMH400/TT/UVC/830/E40 | 92951 | 296,74 zł | 12
276 | Lampa metalohalogenkowa Arcstream ARC70/TD/UVC/730/RX7s | 34530 | 58,44 zł | 12
277 | Lampa metalohalogenkowa Arcstream ARC70/TD/UVC/742/RX7s | 34536 | 57,71 zł | 12
278 | Lampa metalohalogenkowa Arcstream ARC150/TD/UVC/730/RX7s-24 | 34527 | 65,53 zł | 12
279 | Lampa metalohalogenkowa Arcstream ARC150/TD/UVC/742/RX7s-24 | 34535 | 57,71 zł | 12
280 | Lampa metalohalogenkowa Arcstream ARC250/TD/830/Fc2 | 30099 | 178,11 zł | 12
281 | Lampa metalohalogenkowa Arcstream ARC250/TD/840/Fc2 | 30101 | 178,11 zł | 12
282 | Lampa metalohalogenkowa Arcstream ARC70/T/U/730/G12 | 35794 | 121,22 zł | 20
283 | Lampa metalohalogenkowa Arcstream ARC70/T/U/742/G12 | 35795 | 121,22 zł | 20
284 | Lampa metalohalogenkowa Arcstream ARC150/T/U/730/G12 | 21053 | 123,64 zł | 10
285 | Lampa metalohalogenkowa Arcstream ARC150/T/U/740/G12 | 21054 | 123,64 zł | 10
286 | Lampa metalohalogenkowa Arcstream ARC250/T/H/742/E40 | 12951 | 124,85 zł | 10
287 | Lampa metalohalogenkowa Arcstream ARC250/T/VBU/960/E40 | 32665 | 109,72 zł | 12
288 | Lampa metalohalogenkowa Arcstream ARC250/T/H/960/E40 | 32664 | 124,85 zł | 12
289 | Lampa metalohalogenkowa Arcstream ARC400/T/H/742/E40 | 42369 | 124,85 zł | 10
290 | Lampa metalohalogenkowa Arcstream ARC250/D/H/740/E40 | 16870 | 124,85 zł | 10
291 | Lampa metalohalogenkowa Arcstream ARC250/D/H/960/E40 | 30047 | 124,85 zł | 12
292 | Lampa metalohalogenkowa Arcstream ARC250/D/VBU/960/E40 | 32666 | 124,85 zł | 12
293 | Lampa metalohalogenkowa Arcstream ARC250/E/H/645/E40 | 16869 | 124,85 zł | 10
294 | Lampa metalohalogenkowa Kolorarc KRC400/T/H/960/E40 | 30052 | 195,06 zł | 12
295 | Lampa metalohalogenkowa Kolorarc KRC400/T/VBU/960/E40 | 30704 | 195,06 zł | 12
296 | Lampa metalohalogenkowa Kolorarc KRC400/D/VBU/740/E40* | 16872 | 195,06 zł | 10
297 | Lampa metalohalogenkowa Kolorarc KRC400/D/H/740/E40* | 16875 | 195,06 zł | 10
298 | Lampa metalohalogenkowa Kolorarc KRC400/D/VBU/960/E40 | 10837 | 109,72 zł | 4
299 | Lampa metalohalogenkowa Kolorarc KRC400/D/H/960/E40 | 10834 | 195,06 zł | 4
300 | Lampa metalohalogenkowa Kolorarc KRC400/E/VBU/645/E40* | 16871 | 195,06 zł | 10
301 | Lampa metalohalogenkowa Kolorarc KRC400/E/H/645/E40* | 16874 | 195,06 zł | 10
302 | Lampa sodowa Lucalox LU50/85/T/27, 50W, tub. | 22445 | 43,50 zł | 25
303 | Lampa sodowa Lucalox LU70/90/T12/27, 70W, tub. | 22452 | 26,79 zł | 25
304 | Lampa sodowa Lucalox LU100/100/T/40, 100W, tub. | 93767 | 36,62 zł | 12
305 | Lampa sodowa Lucalox LU150/100/T/40, 150W, tub. | 44244 | 41,44 zł | 12
306 | Lampa sodowa Lucalox LU250/T/40, 250W, tub. | 22453 | 44,54 zł | 12
307 | Lampa sodowa Lucalox LU400/T/40, 400W, tub. | 11678 | 47,54 zł | 12
308 | Lampa sodowa Lucalox LU50/85/D/27, 50W, el. | 10794 | 46,16 zł | 12
309 | Lampa sodowa Lucalox LU70/90/D/27, 70W, el. | 10101 | 28,73 zł | 12
310 | Lampa sodowa Lucalox LU100/100/D/40, 100W, el. | 93766 | 36,77 zł | 12
311 | Lampa sodowa Lucalox LU150/100/D/40, 150W, el. | 44245 | 46,21 zł | 12
312 | Lampa sodowa Lucalox LU250/D/40, 250W, el. | 44052 | 49,07 zł | 12
313 | Lampa sodowa Lucalox LU400/D/40, 400W, el. | 44057 | 65,31 zł | 6
314 | Lampa sodowa Lucalox LU50/85/XO/T/27, 50W, tub. | 93373 | 56,09 zł | 25
315 | Lampa sodowa Lucalox LU70/90/XO/T/27, 70W, tub. | 93375 | 56,09 zł | 25
316 | Lampa sodowa Lucalox LU100/100/XO/T/40, 100W, tub. | 93376 | 70,37 zł | 12
317 | Lampa sodowa Lucalox LU150/150/XO/T/40, 150W, tub. | 93377 | 79,82 zł | 12
318 | Lampa sodowa Lucalox LU250/XO/T/40, 250W, tub. | 93378 | 86,11 zł | 12
319 | Lampa sodowa Lucalox LU400/XO/T/40, 400W, tub. | 93269 | 93,86 zł | 12
320 | Lampa sodowa Lucalox LU600/XO/T/40, 600W, tub. | 93270 | 156,32 zł | 12
321 | Lampa sodowa Lucalox LU100/100/XO/D/40, 100W, el. | 93379 | 70,37 zł | 12
322 | Lampa sodowa Lucalox LU150/100/XO/D/40, 150W, el. | 93380 | 76,67 zł | 12
323 | Lampa sodowa Lucalox LU250/XO/D/40, 250W, el. | 93381 | 86,11 zł | 12
324 | Lampa sodowa Lucalox LU400/XO/D/40, 400W, el. | 93296 | 93,91 zł | 6
325 | Lampa sodowa Lucalox LU400 PSL/T/E40, 400W, el. | 17106 | 90,95 zł | 12
326 | Lampa sodowa Lucalox LU600 PSL/T/E40, 600W, el. | 17107 | 178,11 zł | 12
327 | Lampa sodowa Lucalox LU750 PSL/T/E40, 750W, el. | 17108 | 248,32 zł | 12
328 | Lampa sodowa Lucalox LU250/TD, 250W, el. | 30241 | 138,40 zł | 10
329 | Lampa sodowa Lucalox LU400/TD, 400W, el. | 30244 | 153,90 zł | 10
330 | Lampa sodowa Lucalox LU1000/TD, 1000W, el. | 30246 | 230,16 zł | 10


BANASZAK - Praski i osprzęt

Wszystkie ceny są cenami netto

Prowadzi: Dział Handlowy (032) 785-29-00 do 02, 05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 10-01-2011 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | CENA | WALUTA
Praska szybkozaciskająca PHNR-46 | 2 300,00 | PLN
Praska PH-6 z zaworem bezpieczeństwa | 1 120,00 | PLN
Szczęki PH-6 do pras PH-6 i PHNR-46 120mm-240mm2 | 590,00 | PLN
Szczęki uniwersalne do pras PH-6 i PHNR-46 16mm-95mm2 | 720,00 | PLN
Pojedyncze szczęki PH-6 i PHNR-46 | 95,00 | PLN
Czopiki PH-6 Cu do pras PH-6 i PHNR-46 120mm-240mm2 | 170,00 | PLN
Czopiki PH-4 Cu do pras PH-4, PH-6 i PHNR-46 | 220,00 | PLN
Pojedyncze czopiki PH-6 Cu do pras PH-6 i PHNR-46 | 40,00 | PLN
Pojedyncze czopiki PH-4 Cu do pras PH-4, PH-6 i PHNR-46 | 35,00 | PLN
Szczęki typu “Z” grubościenne do zaprasowania 16mm-240mm do pras PH-6 i PHNR-46 | 820,00 | PLN
Szczęki typu “Z” grubościenne do przeformowania 16mm-240mm do pras PH-6 i PHNR-46 | 700,00 | PLN
Pojedyncze szczęki typu “Z” do pras PH6 i PHNR-46 | 110,00 | PLN
Szczęki do przewodów izolowanych ASXSn do pras PH6 i PHNR-46 | 360,00 | PLN
Szczęki Al do pras PH-6 i PHNR-46 do końcówek i złącz DIN/VDE 16mm-240mm | 680,00 | PLN
Szczęki Cu do pras PH-6 i PHNR-46 do końcówek i złącz DIN/VDE 16mm-240mm | 750,00 | PLN
Szczęki do pras PH-6 i PHNR-46 do zacisków typu “C” | 600,00 | PLN
Zaciski KR-95 do praski PHNR-46 i PH-6 | 720,00 | PLN
Głowica PH-6 do pras PH-6 i PHNR-46 | 360,00 | PLN
Głowica redukcyjna PH-46 do pras PH-6 i PHNR-46 | 320,00 | PLN
Urządzenie UPD-1 płaszcząco dziurkujące żyły kablowe Al do pras PH-6 i PHNR-46 | 990,00 | PLN
Głowica GP-6 przecinająca do pras PH-6 i PHNR-46 | 560,00 | PLN
Głowica do przecinania nakrętek PN-6 do pras PH-6 i PHNR-46 | 560,00 | PLN
Grot M10-M16 do PN-6 | 68,00 | PLN
Grot M16-M24 do PN-6 | 65,00 | PLN
Głowica GD-6 dziurkująca do pras PH-6 i PHNR-46 | 520,00 | PLN
Stempel z matrycą GD-6 | 95,00 | PLN
Głowica do przecinania kabli NK-80 do prasy PHNR-46 | 1 580,00 | PLN
Giętarka do szyn prądowych Al, Cu i płaskowników stalowych do pras PH-6 i PHNR-46 | 800,00 | PLN
Szczęki do pras PH6 i PHNR46 do zaprasowywania i odciągowego zamocowywania przewodów AFL 16mm-240mm | 820,00 | PLN
Głowica GW-6 do wycinania otworów w pulpitach sterowniczych, rozdzielnicach, szafkach i innych urządzeniach których elementy są wykonane z blachy o grubości do 2mm. | 740,00 | PLN
Praska PH-4 z zaworem bezpieczeństwa | 1 080,00 | PLN
Szczęki PH-4 16mm-120mm | 600,00 | PLN
Pojedyncze szczęki PH-4 | 85,00 | PLN
Głowica PH-4 | 300,00 | PLN
Czopiki PH-4 Cu do pras PH-4, PH-6 i PHNR-46 | 170,00 | PLN
Praska mechaniczna PM-46 | 900,00 | PLN
Matryce PM-46 do zaprasowywania 16mm-240mm | 800,00 | PLN
Matryce PM-46 do przeformowania 16mm-240mm | 760,00 | PLN
Matryce PM-46 do zaprasowania końcówek i złącz Al DIN/VDE 16mm-240mm | 650,00 | PLN
Matryce PM-46 do zaprasowania końcówek i złącz Cu DIN/VDE 16mm-240mm | 700,00 | PLN
Matryce PM-46 do przewodów izolowanych ASXSn | 360,00 | PLN
Karbownica KR-95 | 750,00 | PLN
Zaciski KR-95 | 720,00 | PLN


PETRI - Akcesoria kablowe

PETRI – Narzędzia i pozostały osprzęt

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Dariusz Wolski (032) 785-29-01
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 13-10-2011 - RODZAJ CENY: CENA FABRYCZNA

Oznaczenie | Opis | Rozmiar | Cena kat. netto [PLN] | JM
EDDING 140 S | pisaki odporne na wodę i ścieranie | czarny/0,3 mm | 9,20 | szt.
EDDING 141 F | pisaki odporne na wodę i ścieranie | czarny/0,5 mm | 9,20 | szt.
EDDING 142 M | pisaki odporne na wodę i ścieranie | czarny/1,0 mm | 9,20 | szt.
EDDING 751 | pisaki odporne na wodę i ścieranie | czarny/1,0-2,0 mm | 18,60 | szt.
EDDING 750 | pisaki odporne na wodę i ścieranie | czarny/2,0-4,0 mm | 18,60 | szt.
EDDING 140 S | pisaki odporne na wodę i ścieranie | niebieski/0,3 mm | 9,20 | szt.
EDDING 141 F | pisaki odporne na wodę i ścieranie | niebieski/0,5 mm | 9,20 | szt.
EDDING 142 M | pisaki odporne na wodę i ścieranie | niebieski/1,0 mm | 9,20 | szt.
EDDING 751 | pisaki odporne na wodę i ścieranie | niebieski/1,0-2,0 mm | 18,60 | szt.
EDDING 750 | pisaki odporne na wodę i ścieranie | niebieski/2,0-4,0 mm | 18,60 | szt.
EDDING 140 S | pisaki odporne na wodę i ścieranie | żółty/0,3 mm | 9,20 | szt.
EDDING 141 F | pisaki odporne na wodę i ścieranie | żółty/0,5 mm | 9,20 | szt.
EDDING 142 M | pisaki odporne na wodę i ścieranie | żółty/1,0 mm | 9,20 | szt.
EDDING 751 | pisaki odporne na wodę i ścieranie | żółty/1,0-2,0 mm | 18,60 | szt.
EDDING 750 | pisaki odporne na wodę i ścieranie | żółty/2,0-4,0 mm | 18,60 | szt.
EDDING 140 S | pisaki odporne na wodę i ścieranie | czerwony/0,3 mm | 9,20 | szt.
EDDING 141 F | pisaki odporne na wodę i ścieranie | czerwony/0,5 mm | 9,20 | szt.
EDDING 142 M | pisaki odporne na wodę i ścieranie | czerwony/1,0 mm | 9,20 | szt.
EDDING 751 | pisaki odporne na wodę i ścieranie | czerwony/1,0-2,0 mm | 18,60 | szt.
EDDING 750 | pisaki odporne na wodę i ścieranie | czerwony/2,0-4,0 mm | 18,60 | szt.
EDDING 140 S | pisaki odporne na wodę i ścieranie | zielony/0,3 mm | 9,20 | szt.
EDDING 141 F | pisaki odporne na wodę i ścieranie | zielony/0,5 mm | 9,20 | szt.
EDDING 142 M | pisaki odporne na wodę i ścieranie | zielony/1,0 mm | 9,20 | szt.
EDDING 751 | pisaki odporne na wodę i ścieranie | zielony/1,0-2,0 mm | 18,60 | szt.
EDDING 750 | pisaki odporne na wodę i ścieranie | zielony/2,0-4,0 mm | 18,60 | szt.
EDDING 751 | pisaki odporne na wodę i ścieranie | biały/1,0-2,0 mm | 18,60 | szt.
EDDING 750 | pisaki odporne na wodę i ścieranie | biały/2,0-4,0 mm | 18,60 | szt.
OZ-A | Oznaczniki do opisywania | 60x25 mm | 23,70 | 100szt.
OZ-B | Oznaczniki do opisywania | 26x16 mm | 16,30 | 100szt.
OZ-C | Oznaczniki do opisywania | 40x20 mm | 20,50 | 100szt.
OZ-D | Oznaczniki do opisywania | 60x50 mm | 36,30 | 100szt.
SPP 2 | Wąż spiralny - kolor naturalny | 5 -20mm | 0,70 | m
SPP 4 | Wąż spiralny - kolor naturalny | 10-30mm | 0,85 | m
SPP 6 | Wąż spiralny - kolor naturalny | 10-50mm | 1,05 | m
SPP 8 | Wąż spiralny - kolor naturalny | 15-60mm | 1,30 | m
SPP 10 | Wąż spiralny - kolor naturalny | 20-65mm | 1,60 | m
SPP 12 | Wąż spiralny - kolor naturalny | 20 -70mm | 2,10 | m
SPP 15 | Wąż spiralny - kolor naturalny | 25 -100mm | 2,70 | m
SPP 20 | Wąż spiralny - kolor naturalny | 30 -130mm | 3,25 | m
SPC 2 | Wąż spiralny - kolor czarny | 5 -20mm | 0,70 | m
SPC 4 | Wąż spiralny - kolor czarny | 10-30mm | 0,85 | m
SPC 6 | Wąż spiralny - kolor czarny | 10-50mm | 1,05 | m
SPC 8 | Wąż spiralny - kolor czarny | 15-60mm | 1,30 | m
SPC 10 | Wąż spiralny - kolor czarny | 20-65mm | 1,60 | m
SPC 12 | Wąż spiralny - kolor czarny | 20 -70mm | 2,10 | m
SPC 15 | Wąż spiralny - kolor czarny | 25 -100mm | 2,70 | m
SPC 20 | Wąż spiralny - kolor czarny | 30 -130mm | 3,25 | m
VPP 2/75 | Opaski kablowe - kolor naturalny | 2,5x75mm | 2,10 | 100szt.
VPP 2/88 | Opaski kablowe - kolor naturalny | 2,5x88mm | 2,40 | 100szt.
VPP 2/100 | Opaski kablowe - kolor naturalny | 2,5x98mm | 1,60 | 100szt.
VPP 2/135 | Opaski kablowe - kolor naturalny | 2,5x135mm | 2,80 | 100szt.
VPP 2/160 | Opaski kablowe - kolor naturalny | 2,6x160mm | 3,15 | 100szt.
VPP 2/200 | Opaski kablowe - kolor naturalny | 2,6x200mm | 3,65 | 100szt.
VPP 4/140 | Opaski kablowe - kolor naturalny | 3,6x140mm | 4,35 | 100szt.
VPP 4/200 | Opaski kablowe - kolor naturalny | 3,6x200mm | 6,30 | 100szt.
VPP 4/280 | Opaski kablowe - kolor naturalny | 3,6x290mm | 8,20 | 100szt.
VPP 4/360 | Opaski kablowe - kolor naturalny | 3,6x370mm | 13,65 | 100szt.
VPP 5/120 | Opaski kablowe - kolor naturalny | 4,8x120mm | 7,55 | 100szt.
VPP 5/160 | Opaski kablowe - kolor naturalny | 4,8x160mm | 8,70 | 100szt.
VPP 5/180 | Opaski kablowe - kolor naturalny | 4,8x180mm | 8,80 | 100szt.
VPP 5/200 | Opaski kablowe - kolor naturalny | 4,8x200mm | 6,30 | 100szt.
VPP 5/250 | Opaski kablowe - kolor naturalny | 4,8x250mm | 10,05 | 100szt.
VPP 5/280 | Opaski kablowe - kolor naturalny | 4,8x280mm | 10,40 | 100szt.
VPP 5/360 | Opaski kablowe - kolor naturalny | 4,8x360mm | 12,20 | 100szt.
VPP 5/380 | Opaski kablowe - kolor naturalny | 4,8x380mm | 19,00 | 100szt.
VPP 5/430 | Opaski kablowe - kolor naturalny | 4,8x430mm | 22,15 | 100szt.
VPP 8/120 | Opaski kablowe - kolor naturalny | 7,8x120mm | 20,65 | 100szt.
VPP 8/180 | Opaski kablowe - kolor naturalny | 7,8x180mm | 23,10 | 100szt.
VPP 8/200 | Opaski kablowe - kolor naturalny | 7,8x200mm | 25,25 | 100szt.
VPP 8/240 | Opaski kablowe - kolor naturalny | 7,8x240mm | 25,35 | 100szt.
VPP 8/280 | Opaski kablowe - kolor naturalny | 7,8x280mm | 25,65 | 100szt.
VPP 8/360 | Opaski kablowe - kolor naturalny | 7,8x360mm | 26,30 | 100szt.
VPP 8/450 | Opaski kablowe - kolor naturalny | 7,8x450mm | 43,45 | 100szt.
VPP 8/500 | Opaski kablowe - kolor naturalny | 7,8x500mm | 59,35 | 100szt.
VPP 8/540 | Opaski kablowe - kolor naturalny | 7,8x540mm | 54,60 | 100szt.
VPP 8/710 | Opaski kablowe - kolor naturalny | 7,8x750mm | 80,55 | 100szt.
VPP 9/430 | Opaski kablowe - kolor naturalny | 9x430mm | 86,90 | 100szt.
VPP 9/550 | Opaski kablowe - kolor naturalny | 9x550mm | 103,90 | 100szt.
VPP 9/780 | Opaski kablowe - kolor naturalny | 9x720mm | 91,15 | 100szt.
VPP 13/230 | Opaski kablowe - kolor naturalny | 12,6x230mm | 79,50 | 100szt.
VPP 13/500 | Opaski kablowe - kolor naturalny | 12,6x500mm | 80,55 | 100szt.
VPP 13/730 | Opaski kablowe - kolor naturalny | 12,6x720mm | 125,10 | 100szt.
VPP 13/830 | Opaski kablowe - kolor naturalny | 12,6x850mm | 209,90 | 100szt.
VPP 13/1000 | Opaski kablowe - kolor naturalny | 12,6x1000mm | 230,00 | 100szt.
VPC 2/75 | Opaski kablowe - kolor czarny | 2,5x75mm | 2,10 | 100szt.
VPC 2/88 | Opaski kablowe - kolor czarny | 2,5x88mm | 2,40 | 100szt.
VPC 2/100 | Opaski kablowe - kolor czarny | 2,5x98mm | 1,60 | 100szt.
VPC 2/135 | Opaski kablowe - kolor czarny | 2,6x135mm | 2,80 | 100szt.
VPC 2/160 | Opaski kablowe - kolor czarny | 2,6x160mm | 3,15 | 100szt.
VPC 2/200 | Opaski kablowe - kolor czarny | 2,6x200mm | 3,65 | 100szt.
VPC 4/140 | Opaski kablowe - kolor czarny | 3,6x140mm | 4,35 | 100szt.
VPC 4/200 | Opaski kablowe - kolor czarny | 3,6x200mm | 6,30 | 100szt.
VPC 4/280 | Opaski kablowe - kolor czarny | 3,6x290mm | 8,20 | 100szt.
VPC 4/360 | Opaski kablowe - kolor czarny | 3,6x370mm | 13,65 | 100szt.
VPC 5/120 | Opaski kablowe - kolor czarny | 4,8x120mm | 7,55 | 100szt.
VPC 5/160 | Opaski kablowe - kolor czarny | 4,8x160mm | 8,70 | 100szt.
VPC 5/180 | Opaski kablowe - kolor czarny | 4,8x180mm | 8,80 | 100szt.
VPC 5/200 | Opaski kablowe - kolor czarny | 4,8x200mm | 6,30 | 100szt.
VPC 5/250 | Opaski kablowe - kolor czarny | 4,8x250mm | 10,05 | 100szt.
VPC 5/280 | Opaski kablowe - kolor czarny | 4,8x280mm | 10,40 | 100szt.
VPC 5/360 | Opaski kablowe - kolor czarny | 4,8x360mm | 12,20 | 100szt.
VPC 5/380 | Opaski kablowe - kolor czarny | 4,8x380mm | 19,00 | 100szt.
VPC 5/430 | Opaski kablowe - kolor czarny | 4,8x430mm | 22,15 | 100szt.
VPC 8/120 | Opaski kablowe - kolor czarny | 7,8x120mm | 20,65 | 100szt.
VPC 8/180 | Opaski kablowe - kolor czarny | 7,8x180mm | 23,10 | 100szt.
VPC 8/200 | Opaski kablowe - kolor czarny | 7,8x200mm | 25,25 | 100szt.
VPC 8/240 | Opaski kablowe - kolor czarny | 7,8x240mm | 25,35 | 100szt.
VPC 8/280 | Opaski kablowe - kolor czarny | 7,8x280mm | 25,65 | 100szt.
VPC 8/360 | Opaski kablowe - kolor czarny | 7,8x360mm | 26,30 | 100szt.
VPC 8/450 | Opaski kablowe - kolor czarny | 7,8x450mm | 43,45 | 100szt.
VPC 8/500 | Opaski kablowe - kolor czarny | 7,8x500mm | 59,35 | 100szt.
VPC 8/540 | Opaski kablowe - kolor czarny | 7,8x540mm | 45,60 | 100szt.
VPC 8/710 | Opaski kablowe - kolor czarny | 7,8x750mm | 80,55 | 100szt.
VPC 9/430 | Opaski kablowe - kolor czarny | 9x430mm | 86,90 | 100szt.
VPC 9/550 | Opaski kablowe - kolor czarny | 9x550mm | 103,90 | 100szt.
VPC 9/780 | Opaski kablowe - kolor czarny | 9x780mm | 91,15 | 100szt.
VPC 13/230 | Opaski kablowe - kolor czarny | 12,6x230mm | 79,50 | 100szt.
VPC 13/500 | Opaski kablowe - kolor czarny | 12,6x500mm | 80,55 | 100szt.
VPC 13/730 | Opaski kablowe - kolor czarny | 12,6x720mm | 125,10 | 100szt.
VPC 13/830 | Opaski kablowe - kolor czarny | 12,6x850mm | 209,90 | 100szt.
VPC 13/1000 | Opaski kablowe - kolor czarny | 12,6x1000mm | 230,00 | 100szt.
VPA 2/100 | Opaski kablowe z sdresem 25,4x8mm | 2,5x100mm | 10,00 | 100szt.
VPA 2/200 | Opaski kablowe z sdresem 25,4x8mm | 2,5x200mm | 26,00 | 100szt.
VPB 2/100 | Opaski kablowe z sdresem 20,4x9mm | 2,5x100mm | 10,00 | 100szt.
VPB 2/200 | Opaski kablowe z sdresem 20,4x9mm | 2,5x200mm | 26,00 | 100szt.
VPU 19x19 | Elementy do mocowania opasek | 19x19mm | 23,90 | 100szt.
VPU 29x29 | Elementy do mocowania opasek | 29x29mm | 30,20 | 100szt.
VCU 19x19 | Elementy do mocowania opasek | 19x19mm | 23,90 | 100szt.
VCU 29x29 | Elementy do mocowania opasek | 29x29mm | 30,20 | 100szt.
VPR 2/100 | Opaski kablowe - kolor czerwony | 2,5x98mm | 2,15 | 100szt.
VPR 4/140 | Opaski kablowe - kolor czerwony | 3,6x140mm | 3,80 | 100szt.
VPR 5/200 | Opaski kablowe - kolor czerwony | 4,8x200mm | 8,25 | 100szt.
VPR 5/280 | Opaski kablowe - kolor czerwony | 4,8x280mm | 13,65 | 100szt.
VPG 2/100 | Opaski kablowe - kolor żółty | 2,5x98mm | 2,15 | 100szt.
VPG 4/140 | Opaski kablowe - kolor żółty | 3,6x140mm | 3,80 | 100szt.
VPG 5/200 | Opaski kablowe - kolor żółty | 4,8x200mm | 8,25 | 100szt.
VPG 5/280 | Opaski kablowe - kolor żółty | 4,8x280mm | 13,65 | 100szt.
VPN 2/100 | Opaski kablowe - kolor niebieski | 2,5x98mm | 2,15 | 100szt.
VPN 4/140 | Opaski kablowe - kolor niebieski | 3,6x140mm | 3,80 | 100szt.
VPN 5/200 | Opaski kablowe - kolor niebieski | 4,8x200mm | 8,25 | 100szt.
VPN 5/280 | Opaski kablowe - kolor niebieski | 4,8x280mm | 13,65 | 100szt.
VPZ 2/100 | Opaski kablowe - kolor zielony | 2,5x98mm | 2,15 | 100szt.
VPZ 4/140 | Opaski kablowe - kolor zielony | 3,6x140mm | 3,80 | 100szt.
VPZ 5/200 | Opaski kablowe - kolor zielony | 4,8x200mm | 8,25 | 100szt.
VPZ 5/280 | Opaski kablowe - kolor zielony | 4,8x280mm | 13,65 | 100szt.
PSK 48 | Pistolet do naciągania opasek | 2,4 - 4,8mm | 89,00 | szt.
PSK 13 | Pistolet do naciągania opasek | 7,8 - 13,0mm | 89,00 | szt.
Z-KST 212/15 | Opończa kablowa 1250mm | 10-15 mm | 385,00 | szt.
Z-KST 212/20 | Opończa kablowa 1250mm | 15-20 mm | 355,00 | szt.
Z-KST 212/30 | Opończa kablowa 1250mm | 20-30 mm | 295,00 | szt.
Z-KST 212/40 | Opończa kablowa 1250mm | 30-40 mm | 305,00 | szt.
Z-KST 212/50 | Opończa kablowa 1250mm | 40-50 mm | 315,00 | szt.
Z-KST 212/60 | Opończa kablowa 1250mm | 50-60 mm | 325,00 | szt.
Z-KST 212/70 | Opończa kablowa 1250mm | 60-70 mm | 335,00 | szt.
Z-KST 212/80 | Opończa kablowa 1250mm | 70-80 mm | 345,00 | szt.
Z-KST 212/90 | Opończa kablowa 1250mm | 80-90 mm | 360,00 | szt.
Z-KST 212/100 | Opończa kablowa 1250mm | 90-100 mm | 375,00 | szt.
Z-KST 215/15 | Opończa kablowa 1500mm | 10-15 mm | 435,00 | szt.
Z-KST 215/20 | Opończa kablowa 1500mm | 15-20 mm | 405,00 | szt.
Z-KST 215/30 | Opończa kablowa 1500mm | 20-30 mm | 350,00 | szt.
Z-KST 215/40 | Opończa kablowa 1500mm | 30-40 mm | 360,00 | szt.
Z-KST 215/50 | Opończa kablowa 1500mm | 40-50 mm | 370,00 | szt.
Z-KST 215/60 | Opończa kablowa 1500mm | 50-60 mm | 380,00 | szt.
Z-KST 215/70 | Opończa kablowa 1500mm | 60-70 mm | 395,00 | szt.
Z-KST 215/80 | Opończa kablowa 1500mm | 70-80 mm | 410,00 | szt.
Z-KST 215/90 | Opończa kablowa 1500mm | 80-90 mm | 425,00 | szt.
Z-KST 215/100 | Opończa kablowa 1500mm | 90-100 mm | 440,00 | szt.
LWK 5 | Linki do wciągania kabli | 5 m | 15,00 | szt.
LWK 10 | Linki do wciągania kabli | 10 m | 20,00 | szt.
LWK 15 | Linki do wciągania kabli | 15 m | 28,00 | szt.
LWK 20 | Linki do wciągania kabli | 20 m | 35,00 | szt.
LWK 30 | Linki do wciągania kabli | 30 m | 49,00 | szt.
LWK 50 | Linki do wciągania kabli | 50 m | 87,00 | szt.
ZH-PUR 200 | uniwersalne dwuskładnikowe żywice zalewowe |  | 30,00 | szt.
ZH-PUR 250 | uniwersalne dwuskładnikowe żywice zalewowe |  | 32,00 | szt.
ZH-PUR 500 | uniwersalne dwuskładnikowe żywice zalewowe |  | 49,00 | szt.
ZH-PUR 1680 | uniwersalne dwuskładnikowe żywice zalewowe |  | 89,00 | szt.
ZH-PUR 2300 | uniwersalne dwuskładnikowe żywice zalewowe |  | 102,00 | szt.
OSZ 16-35 | Mufa rozgałęźna do 1 kV z pierścieniem typu T | 16 - 35 / 6-70 mm2 | 307,00 | kpl.
OSZ 35-70 | Mufa rozgałęźna do 1 kV z pierścieniem typu T | 35 - 70 / 6-70 mm2 | 283,00 | kpl.
OSZ 70-150 | Mufa rozgałęźna do 1 kV z pierścieniem typu T | 70 - 150 / 6-70 mm2 | 283,00 | kpl.
OSZ 120 | Mufa rozgałęźna do 1 kV z pierścieniem typu T | 90 - 150 / 6-150 mm2 | 604,00 | kpl.
OSZ 185 | Mufa rozgałęźna do 1 kV z pierścieniem typu T | 185 / 6-95 mm2 | 505,00 | kpl.
OSZ 240 | Mufa rozgałęźna do 1 kV z pierścieniem typu T | 240 / 6-95 mm2 | 585,00 | kpl.
OSZ 1,5-2,5/3 | Mufa rozgałęźna do 1 kV | 1,5 - 2,5 / 1,5 - 2,5 mm2 | 68,00 | kpl.
OSZ 1,5-2,5 | Mufa rozgałęźna do 1 kV | 1,5 - 2,5 / 1,5 - 2,5 mm2 | 70,00 | kpl.
OSZ 1,5-2,5/5 | Mufa rozgałęźna do 1 kV | 1,5 - 2,5 / 1,5 - 2,5 mm2 | 72,00 | kpl.
OSZ 2,5-16/3 | Mufa rozgałęźna do 1 kV | 2,5 - 16 / 2,5 - 16 mm2 | 124,00 | kpl.
OSZ 2,5-16 | Mufa rozgałęźna do 1 kV | 2,5 - 16 / 2,5 - 16 mm2 | 128,00 | kpl.
OSZ 2,5-16/5 | Mufa rozgałęźna do 1 kV | 2,5 - 16 / 2,5 - 16 mm2 | 132,00 | kpl.
OSZ 4-25/3 | Mufa rozgałęźna do 1 kV | 4 - 25 / 4 - 25 mm2 | 134,00 | kpl.
OSZ 4-25 | Mufa rozgałęźna do 1 kV | 4 - 25 / 4 - 25 mm2 | 139,00 | kpl.
OSZ 4-25/5 | Mufa rozgałęźna do 1 kV | 4 - 25 / 4 - 25 mm2 | 144,00 | kpl.
OSZ 6-35/3 | Mufa rozgałęźna do 1 kV | 6 - 35 / 6 - 35 mm2 | 284,00 | kpl.
OSZ 6-35 | Mufa rozgałęźna do 1 kV | 6 - 35 / 6 - 35 mm2 | 292,00 | kpl.
OSZ 6-35/5 | Mufa rozgałęźna do 1 kV | 6 - 35 / 6 - 35 mm2 | 301,00 | kpl.
OSZ 6-70/3 | Mufa rozgałęźna do 1 kV | 6 - 70 / 6 - 70 mm2 | 295,00 | kpl.
OSZ 6-35 | Mufa rozgałęźna do 1 kV | 6 - 70 / 6 - 70 mm2 | 303,00 | kpl.
OSZ 6-70/5 | Mufa rozgałęźna do 1 kV | 6 - 70 / 6 - 70 mm2 | 311,00 | kpl.
OSZ 16-120 | Mufa rozgałęźna do 1 kV | 16 - 120 / 16-120 mm2 | 462,00 | kpl.
OSZ 35-240 | Mufa rozgałęźna do 1 kV | 35 - 240 / 35-240 mm2 | 597,00 | kpl.
PSZ 1 | Mufa przelotowa do 1 kV | 8 - 26 mm | 59,00 | kpl.
PSZ 2 | Mufa przelotowa do 1 kV | 14 - 32 mm | 81,00 | kpl.
PSZ 3 | Mufa przelotowa do 1 kV | 23 - 39 mm | 152,00 | kpl.
PSZ 4 | Mufa przelotowa do 1 kV | 30 - 55 mm | 242,00 | kpl.
PSZ 5 | Mufa przelotowa do 1 kV | 50 - 75 mm | 458,00 | kpl.
T 16-35 | Zacisk przebijający izolację | 16-35 mm2 | 151,00 | szt.
T 35-70 | Zacisk przebijający izolację | 35-70 mm2 | 102,00 | szt.
T 70-150 | Zacisk przebijający izolację | 70-150 mm2 | 102,00 | szt.
T 120 | Zacisk przebijający izolację | 95-150 mm2 | 226,00 | szt.
T 185 | Zacisk przebijający izolację | 185 mm2 | 194,00 | szt.
T 240 | Zacisk przebijający izolację | 240 mm2 | 194,00 | szt.
SB CZ 1,2/0,6 | Rura termokurczliwa - czarna | 1,2 / 0,6 mm | 0,60 | m
SB CZ 1,6/0,8 | Rura termokurczliwa - czarna | 1,6 / 0,8 mm | 0,60 | m
SB CZ 2,4/1,2 | Rura termokurczliwa - czarna | 2,4 / 1,2 mm | 0,62 | m
SB CZ 3,2/1,6 | Rura termokurczliwa - czarna | 3,2 / 1,6 mm | 0,70 | m
SB CZ 4,8/2,4 | Rura termokurczliwa - czarna | 4,8 / 2,4 mm | 0,78 | m
SB CZ 6,4/3,2 | Rura termokurczliwa - czarna | 6,4 / 3,2 mm | 0,94 | m
SB CZ 9,5/4,8 | Rura termokurczliwa - czarna | 9,5 / 4,8 mm | 1,15 | m
SB CZ 12,7/6,4 | Rura termokurczliwa - czarna | 12,7 / 6,4 mm | 1,95 | m
SB CZ 19,0/9,5 | Rura termokurczliwa - czarna | 19,0 / 9,5 mm | 2,73 | m
SB CZ 25,4/12,7 | Rura termokurczliwa - czarna | 25,4 / 12,7 mm | 3,73 | m
SB CZ 31,8/15,9 | Rura termokurczliwa - czarna | 31,8/15,9 mm | 4,96 | m
SB CZ 38,0/19,0 | Rura termokurczliwa - czarna | 38,0 / 19,0 mm | 6,16 | m
SB CZ 51,0/25,4 | Rura termokurczliwa - czarna | 51,0 / 25,4 mm | 11,45 | m
SB CZ 76/38 | Rura termokurczliwa - czarna | 76,0 / 38,0 mm | 16,53 | m
SB CZ 102/51 | Rura termokurczliwa - czarna | 102,0 / 51,0 mm | 20,50 | m
SB C 1,6/0,8 | Rura termokurczliwa - czerwona | 1,6 / 0,8 mm | 0,60 | m
SB C 2,4/1,2 | Rura termokurczliwa - czerwona | 2,4 / 1,2 mm | 0,62 | m
SB C 3,2/1,6 | Rura termokurczliwa - czerwona | 3,2 / 1,6 mm | 0,70 | m
SB C 4,8/2,4 | Rura termokurczliwa - czerwona | 4,8 / 2,4 mm | 0,78 | m
SB C 6,4/3,2 | Rura termokurczliwa - czerwona | 6,4 / 3,2 mm | 0,94 | m
SB C 9,5/4,8 | Rura termokurczliwa - czerwona | 9,5 / 4,8 mm | 1,15 | m
SB C 12,7/6,4 | Rura termokurczliwa - czerwona | 12,7 / 6,4 mm | 1,95 | m
SB C 19,0/9,5 | Rura termokurczliwa - czerwona | 19,0 / 9,5 mm | 2,73 | m
SB C 25,4/12,7 | Rura termokurczliwa - czerwona | 25,4 / 12,7 mm | 3,73 | m
SB C 31,8/15,9 | Rura termokurczliwa - czerwona | 31,8/15,9 mm | 4,96 | m
SB C 38,0/19,0 | Rura termokurczliwa - czerwona | 38,0 / 19,0 mm | 6,16 | m
SB C 51,0/25,4 | Rura termokurczliwa - czerwona | 51,0 / 25,4 mm | 11,45 | m
SB C 76/38 | Rura termokurczliwa - czerwona | 76,0 / 38,0 mm | 16,53 | m
SB N 1,6/0,8 | Rura termokurczliwa - niebieska | 1,6 / 0,8 mm | 0,60 | m
SB N 2,4/1,2 | Rura termokurczliwa - niebieska | 2,4 / 1,2 mm | 0,62 | m
SB N 3,2/1,6 | Rura termokurczliwa - niebieska | 3,2 / 1,6 mm | 0,70 | m
SB N 4,8/2,4 | Rura termokurczliwa - niebieska | 4,8 / 2,4 mm | 0,78 | m
SB N 6,4/3,2 | Rura termokurczliwa - niebieska | 6,4 / 3,2 mm | 0,94 | m
SB N 9,5/4,8 | Rura termokurczliwa - niebieska | 9,5 / 4,8 mm | 1,15 | m
SB N 12,7/6,4 | Rura termokurczliwa - niebieska | 12,7 / 6,4 mm | 1,95 | m
SB N 19,0/9,5 | Rura termokurczliwa - niebieska | 19,0 / 9,5 mm | 2,73 | m
SB N 25,4/12,7 | Rura termokurczliwa - niebieska | 25,4 / 12,7 mm | 3,73 | m
SB N 31,8/15,9 | Rura termokurczliwa - niebieska | 31,8/15,9 mm | 4,96 | m
SB N 38,0/19,0 | Rura termokurczliwa - niebieska | 38,0 / 19,0 mm | 6,16 | m
SB N 51,0/25,4 | Rura termokurczliwa - niebieska | 51,0 / 25,4 mm | 11,45 | m
SB N 76/38 | Rura termokurczliwa - niebieska | 76,0 / 38,0 mm | 16,53 | m
SB Ż 1,6/0,8 | Rura termokurczliwa - żółta | 1,6 / 0,8 mm | 0,60 | m
SB Ż 2,4/1,2 | Rura termokurczliwa - żółta | 2,4 / 1,2 mm | 0,62 | m
SB Ż 3,2/1,6 | Rura termokurczliwa - żółta | 3,2 / 1,6 mm | 0,70 | m
SB Ż 4,8/2,4 | Rura termokurczliwa - żółta | 4,8 / 2,4 mm | 0,78 | m
SB Ż 6,4/3,2 | Rura termokurczliwa - żółta | 6,4 / 3,2 mm | 0,94 | m
SB Ż 9,5/4,8 | Rura termokurczliwa - żółta | 9,5 / 4,8 mm | 1,15 | m
SB Ż 12,7/6,4 | Rura termokurczliwa - żółta | 12,7 / 6,4 mm | 1,95 | m
SB Ż 19,0/9,5 | Rura termokurczliwa - żółta | 19,0 / 9,5 mm | 2,73 | m
SB Ż 25,4/12,7 | Rura termokurczliwa - żółta | 25,4 / 12,7 mm | 3,73 | m
SB Ż 31,8/15,9 | Rura termokurczliwa - żółta | 31,8/15,9 mm | 4,96 | m
SB Ż 38,0/19,0 | Rura termokurczliwa - żółta | 38,0 / 19,0 mm | 6,16 | m
SB Ż 51,0/25,4 | Rura termokurczliwa - żółta | 51,0 / 25,4 mm | 11,45 | m
SB Ż 76/38 | Rura termokurczliwa - żółta | 76,0 / 38,0 mm | 16,53 | m
SB Z 1,6/0,8 | Rura termokurczliwa - zielona | 1,6 / 0,8 mm | 0,60 | m
SB Z 2,4/1,2 | Rura termokurczliwa - zielona | 2,4 / 1,2 mm | 0,62 | m
SB Z 3,2/1,6 | Rura termokurczliwa - zielona | 3,2 / 1,6 mm | 0,70 | m
SB Z 4,8/2,4 | Rura termokurczliwa - zielona | 4,8 / 2,4 mm | 0,78 | m
SB Z 6,4/3,2 | Rura termokurczliwa - zielona | 6,4 / 3,2 mm | 0,94 | m
SB Z 9,5/4,8 | Rura termokurczliwa - zielona | 9,5 / 4,8 mm | 1,15 | m
SB Z 12,7/6,4 | Rura termokurczliwa - zielona | 12,7 / 6,4 mm | 1,95 | m
SB Z 19,0/9,5 | Rura termokurczliwa - zielona | 19,0 / 9,5 mm | 2,73 | m
SB Z 25,4/12,7 | Rura termokurczliwa - zielona | 25,4 / 12,7 mm | 3,73 | m
SB Z 31,8/15,9 | Rura termokurczliwa - zielona | 31,8/15,9 mm | 4,96 | m
SB Z 38,0/19,0 | Rura termokurczliwa - zielona | 38,0 / 19,0 mm | 6,16 | m
SB Z 51,0/25,4 | Rura termokurczliwa - zielona | 51,0 / 25,4 mm | 11,45 | m
SB Z 76/38 | Rura termokurczliwa - zielona | 76,0 / 38,0 mm | 16,53 | m
SB B 1,6/0,8 | Rura termokurczliwa - biała | 1,6 / 0,8 mm | 0,60 | m
SB B 2,4/1,2 | Rura termokurczliwa - biała | 2,4 / 1,2 mm | 0,62 | m
SB B 3,2/1,6 | Rura termokurczliwa - biała | 3,2 / 1,6 mm | 0,70 | m
SB B 4,8/2,4 | Rura termokurczliwa - biała | 4,8 / 2,4 mm | 0,78 | m
SB B 6,4/3,2 | Rura termokurczliwa - biała | 6,4 / 3,2 mm | 0,94 | m
SB B 9,5/4,8 | Rura termokurczliwa - biała | 9,5 / 4,8 mm | 1,15 | m
SB B 12,7/6,4 | Rura termokurczliwa - biała | 12,7 / 6,4 mm | 1,95 | m
SB B 19,0/9,5 | Rura termokurczliwa - biała | 19,0 / 9,5 mm | 2,73 | m
SB B 25,4/12,7 | Rura termokurczliwa - biała | 25,4 / 12,7 mm | 3,73 | m
SB B 31,8/15,9 | Rura termokurczliwa - biała | 31,8/15,9 mm | 4,96 | m
SB B 38,0/19,0 | Rura termokurczliwa - biała | 38,0 / 19,0 mm | 6,16 | m
SB B 51,0/25,4 | Rura termokurczliwa - biała | 51,0 / 25,4 mm | 11,45 | m
SB B 76/38 | Rura termokurczliwa - biała | 76,0 / 38,0 mm | 16,53 | m
SB T 1,6/0,8 | Rura termokurczliwa - transparentna | 1,6 / 0,8 mm | 0,60 | m
SB T 2,4/1,2 | Rura termokurczliwa - transparentna | 2,4 / 1,2 mm | 0,62 | m
SB T 3,2/1,6 | Rura termokurczliwa - transparentna | 3,2 / 1,6 mm | 0,70 | m
SB T 4,8/2,4 | Rura termokurczliwa - transparentna | 4,8 / 2,4 mm | 0,78 | m
SB T 6,4/3,2 | Rura termokurczliwa - transparentna | 6,4 / 3,2 mm | 0,94 | m
SB T 9,5/4,8 | Rura termokurczliwa - transparentna | 9,5 / 4,8 mm | 1,15 | m
SB T 12,7/6,4 | Rura termokurczliwa - transparentna | 12,7 / 6,4 mm | 1,95 | m
SB T 19,0/9,5 | Rura termokurczliwa - transparentna | 19,0 / 9,5 mm | 2,73 | m
SB T 25,4/12,7 | Rura termokurczliwa - transparentna | 25,4 / 12,7 mm | 3,73 | m
SB T 31,8/15,9 | Rura termokurczliwa - transparentna | 31,8/15,9 mm | 4,96 | m
SB T 38,0/19,0 | Rura termokurczliwa - transparentna | 38,0 / 19,0 mm | 6,16 | m
SB T 51,0/25,4 | Rura termokurczliwa - transparentna | 51,0 / 25,4 mm | 11,45 | m
SB T 76/38 | Rura termokurczliwa - transparentna | 76,0 / 38,0 mm | 16,53 | m
SB BR 1,6/0,8 | Rura termokurczliwa - brązowa | 1,6 / 0,8 mm | 0,60 | m
SB BR 2,4/1,2 | Rura termokurczliwa - brązowa | 2,4 / 1,2 mm | 0,62 | m
SB BR 3,2/1,6 | Rura termokurczliwa - brązowa | 3,2 / 1,6 mm | 0,70 | m
SB BR 4,8/2,4 | Rura termokurczliwa - brązowa | 4,8 / 2,4 mm | 0,78 | m
SB BR 6,4/3,2 | Rura termokurczliwa - brązowa | 6,4 / 3,2 mm | 0,94 | m
SB BR 9,5/4,8 | Rura termokurczliwa - brązowa | 9,5 / 4,8 mm | 1,15 | m
SB BR 12,7/6,4 | Rura termokurczliwa - brązowa | 12,7 / 6,4 mm | 1,95 | m
SB BR 19,0/9,5 | Rura termokurczliwa - brązowa | 19,0 / 9,5 mm | 2,73 | m
SB BR 25,4/12,7 | Rura termokurczliwa - brązowa | 25,4 / 12,7 mm | 3,73 | m
SB BR 31,8/15,9 | Rura termokurczliwa - brązowa | 31,8/15,9 mm | 4,96 | m
SB BR 38,0/19,0 | Rura termokurczliwa - brązowa | 38,0 / 19,0 mm | 6,16 | m
SB F 3,2/1,6 | Rura termokurczliwa - fioletowa | 3,2 / 1,6 mm | 0,70 | m
SB F 4,8/2,4 | Rura termokurczliwa - fioletowa | 4,8 / 2,4 mm | 0,78 | m
SB F 6,4/3,2 | Rura termokurczliwa - fioletowa | 6,4 / 3,2 mm | 0,94 | m
SB F 9,5/4,8 | Rura termokurczliwa - fioletowa | 9,5 / 4,8 mm | 1,15 | m
SB F 12,7/6,4 | Rura termokurczliwa - fioletowa | 12,7 / 6,4 mm | 1,95 | m
SB F 19,0/9,5 | Rura termokurczliwa - fioletowa | 19,0 / 9,5 mm | 2,73 | m
SB F 25,4/12,7 | Rura termokurczliwa - fioletowa | 25,4 / 12,7 mm | 3,73 | m
SB F 31,8/15,9 | Rura termokurczliwa - fioletowa | 31,8/15,9 mm | 4,96 | m
SB F 38,0/19,0 | Rura termokurczliwa - fioletowa | 38,0 / 19,0 mm | 6,16 | m
SB S 1,6/0,8 | Rura termokurczliwa - szara | 1,6 / 0,8 mm | 0,60 | m
SB S 2,4/1,2 | Rura termokurczliwa - szara | 2,4 / 1,2 mm | 0,62 | m
SB S 3,2/1,6 | Rura termokurczliwa - szara | 3,2 / 1,6 mm | 0,70 | m
SB S 4,8/2,4 | Rura termokurczliwa - szara | 4,8 / 2,4 mm | 0,78 | m
SB S 6,4/3,2 | Rura termokurczliwa - szara | 6,4 / 3,2 mm | 0,94 | m
SB S 9,5/4,8 | Rura termokurczliwa - szara | 9,5 / 4,8 mm | 1,15 | m
SB S 12,7/6,4 | Rura termokurczliwa - szara | 12,7 / 6,4 mm | 1,95 | m
SB S 19,0/9,5 | Rura termokurczliwa - szara | 19,0 / 9,5 mm | 2,73 | m
SB S 25,4/12,7 | Rura termokurczliwa - szara | 25,4 / 12,7 mm | 3,73 | m
SB S 31,8/15,9 | Rura termokurczliwa - szara | 31,8/15,9 mm | 4,96 | m
SB S 38,0/19,0 | Rura termokurczliwa - szara | 38,0 / 19,0 mm | 6,16 | m
SB S 51,0/25,4 | Rura termokurczliwa - szara | 51,0 / 25,4 mm | 11,45 | m
SB S 76/38 | Rura termokurczliwa - szara | 76,0 / 38,0 mm | 16,53 | m
SB ŻZ 3,2/1,0 | Rura termokurczliwa żółto-zielona | 3,2 / 1,0 mm | 0,74 | m
SB ŻZ 4,8/1,5 | Rura termokurczliwa żółto-zielona | 4,8 / 1,5 mm | 0,88 | m
SB ŻZ 6,4/2,0 | Rura termokurczliwa żółto-zielona | 6,4 / 2,0 mm | 1,00 | m
SB ŻZ 9,5/3,0 | Rura termokurczliwa żółto-zielona | 9,5 / 3,0 mm | 1,26 | m
SB ŻZ 12,7/4 | Rura termokurczliwa żółto-zielona | 12,7 / 4,0 mm | 2,21 | m
SB ŻZ 19,0/6 | Rura termokurczliwa żółto-zielona | 19,0 / 6 mm | 3,15 | m
SB ŻZ 25,4/8,0 | Rura termokurczliwa żółto-zielona | 25,4 / 8,0 mm | 3,87 | m
SB ŻZ 38,0/13,0 | Rura termokurczliwa żółto-zielona | 38,0 / 13,0 mm | 6,27 | m
SB ŻZ 51/25,4 | Rura termokurczliwa żółto-zielona | 51 / 25,4 mm | ( | m
SB ŻZ 76/38 | Rura termokurczliwa żółto-zielona | 76 / 38 mm | ( | m
SB MIX 1,6/0,8 | Rura termokurczliwa - mix kolorów | 1,6 / 0,8 mm | 0,60 | m
SB MIX 2,4/1,2 | Rura termokurczliwa - mix kolorów | 2,4 / 1,2 mm | 0,62 | m
SB MIX 3,2/1,6 | Rura termokurczliwa - mix kolorów | 3,2 / 1,6 mm | 0,70 | m
SB MIX 4,8/2,4 | Rura termokurczliwa - mix kolorów | 4,8 / 2,4 mm | 0,78 | m
SB MIX 6,4/3,2 | Rura termokurczliwa - mix kolorów | 6,4 / 3,2 mm | 0,94 | m
SB MIX 8,0/2,0 | Rura termokurczliwa - mix kolorów | 8,0 / 2,0 mm | 1,68 | m
SB MIX 9,5/4,8 | Rura termokurczliwa - mix kolorów | 9,5 / 4,8 mm | 1,15 | m
SB MIX 12,7/6,4 | Rura termokurczliwa - mix kolorów | 12,7 / 6,4 mm | 1,95 | m
SB MIX 19,0/9,5 | Rura termokurczliwa - mix kolorów | 19,0 / 9,5 mm | 2,73 | m
SB MIX 25,4/12,7 | Rura termokurczliwa - mix kolorów | 25,4 / 12,7 mm | 3,73 | m
SB MIX 31,8/15,9 | Rura termokurczliwa - mix kolorów | 31,8/15,9 mm | 4,96 | m
SB MIX 38,0/19,0 | Rura termokurczliwa - mix kolorów | 38,0 / 19,0 mm | 6,16 | m
SB CZ 4/1 | Rura termokurczliwa , obkurcz 4:1 - czarna | 4 / 1 mm | 1,13 | m
SB C 4/1 | Rura termokurczliwa , obkurcz 4:1 - czerwona | 4 / 1 mm | 1,13 | m
SB B 4/1 | Rura termokurczliwa , obkurcz 4:1 - biała | 4 / 1 mm | 1,13 | m
SB Ż 4/1 | Rura termokurczliwa , obkurcz 4:1 - żółta | 4 / 1 mm | 1,13 | m
SB N 4/1 | Rura termokurczliwa , obkurcz 4:1 - niebieska | 4 / 1 mm | 1,13 | m
SB Z 4/1 | Rura termokurczliwa , obkurcz 4:1 - zielona | 4 / 1 mm | 1,13 | m
SB CZ 8/2 | Rura termokurczliwa , obkurcz 4:1 - czarna | 8 / 2 mm | 1,71 | m
SB C 8/2 | Rura termokurczliwa , obkurcz 4:1 - czerwona | 8 / 2 mm | 1,71 | m
SB Ż 8/2 | Rura termokurczliwa , obkurcz 4:1 - żółta | 8 / 2 mm | 1,71 | m
SB N 8/2 | Rura termokurczliwa , obkurcz 4:1 - niebieska | 8 / 2 mm | 1,71 | m
SB Z 8/2 | Rura termokurczliwa , obkurcz 4:1 - zielona | 8 / 2 mm | 1,71 | m
SB T 8/2 | Rura termokurczliwa , obkurcz 4:1 - transparentna | 8 / 2 mm | 1,71 | m
SB B 8/2 | Rura termokurczliwa , obkurcz 4:1 - biała | 8 / 2 mm | 1,71 | m
SB BR 8/2 | Rura termokurczliwa , obkurcz 4:1 - brązowa | 8 / 2 mm | 1,71 | m
SBS CZ 1,6/0,8 | Rura termokurczliwa samogasnąca - czarna | 1,6 / 0,8 mm | 0,80 | m
SBS CZ 2,4/1,2 | Rura termokurczliwa samogasnąca - czarna | 2,4 / 1,2 mm | 0,85 | m
SBS CZ 3,2/1,6 | Rura termokurczliwa samogasnąca - czarna | 3,2 / 1,6 mm | 0,90 | m
SBS CZ 4,8/2,4 | Rura termokurczliwa samogasnąca - czarna | 4,8 / 2,4 mm | 1,05 | m
SBS CZ 6,4/3,2 | Rura termokurczliwa samogasnąca - czarna | 6,4 / 3,2 mm | 1,10 | m
SBS CZ 9,5/4,8 | Rura termokurczliwa samogasnąca - czarna | 9,5 / 4,8 mm | 1,55 | m
SBS CZ 12,7/6,4 | Rura termokurczliwa samogasnąca - czarna | 12,7 / 6,4 mm | 2,30 | m
SBS CZ 19,0/9,5 | Rura termokurczliwa samogasnąca - czarna | 19,0 / 9,5 mm | 3,65 | m
SBS CZ 25,4/12,7 | Rura termokurczliwa samogasnąca - czarna | 25,4 / 12,7 mm | 4,60 | m
SBS CZ 38,0/19,0 | Rura termokurczliwa samogasnąca - czarna | 38,0 / 19,0 mm | 7,70 | m
SBS CZ 51,0/25,4 | Rura termokurczliwa samogasnąca - czarna | 51,0 / 25,4 mm | 15,20 | m
SBS CZ 76/38 | Rura termokurczliwa samogasnąca - czarna | 76,0 / 38,0 mm | 20,90 | m
SBS CZ 102/51 | Rura termokurczliwa samogasnąca - czarna | 102,0 / 51,0 mm | 28,80 | m
SBS C 1,6/0,8 | Rura termokurczliwa samogasnąca - czerwona | 1,6 / 0,8 mm | 0,80 | m
SBS C 2,4/1,2 | Rura termokurczliwa samogasnąca - czerwona | 2,4 / 1,2 mm | 0,85 | m
SBS C 3,2/1,6 | Rura termokurczliwa samogasnąca - czerwona | 3,2 / 1,6 mm | 0,90 | m
SBS C 4,8/2,4 | Rura termokurczliwa samogasnąca - czerwona | 4,8 / 2,4 mm | 1,05 | m
SBS C 6,4/3,2 | Rura termokurczliwa samogasnąca - czerwona | 6,4 / 3,2 mm | 1,10 | m
SBS C 9,5/4,8 | Rura termokurczliwa samogasnąca - czerwona | 9,5 / 4,8 mm | 1,55 | m
SBS C 12,7/6,4 | Rura termokurczliwa samogasnąca - czerwona | 12,7 / 6,4 mm | 2,30 | m
SBS C 19,0/9,5 | Rura termokurczliwa samogasnąca - czerwona | 19,0 / 9,5 mm | 3,65 | m
SBS C 25,4/12,7 | Rura termokurczliwa samogasnąca - czerwona | 25,4 / 12,7 mm | 4,60 | m
SBS C 38,0/19,0 | Rura termokurczliwa samogasnąca - czerwona | 38,0 / 19,0 mm | 7,70 | m
SBS C 51,0/25,4 | Rura termokurczliwa samogasnąca - czerwona | 51,0 / 25,4 mm | 15,20 | m
SBS C 76/38 | Rura termokurczliwa samogasnąca - czerwona | 76,0 / 38,0 mm | ( | m
SBS C 102/51 | Rura termokurczliwa samogasnąca - czerwona | 102,0 / 51,0 mm | ( | m
SBS N 1,6/0,8 | Rura termokurczliwa samogasnąca - niebieska | 1,6 / 0,8 mm | 0,80 | m
SBS N 2,4/1,2 | Rura termokurczliwa samogasnąca - niebieska | 2,4 / 1,2 mm | 0,85 | m
SBS N 3,2/1,6 | Rura termokurczliwa samogasnąca - niebieska | 3,2 / 1,6 mm | 0,90 | m
SBS N 4,8/2,4 | Rura termokurczliwa samogasnąca - niebieska | 4,8 / 2,4 mm | 1,05 | m
SBS N 6,4/3,2 | Rura termokurczliwa samogasnąca - niebieska | 6,4 / 3,2 mm | 1,10 | m
SBS N 9,5/4,8 | Rura termokurczliwa samogasnąca - niebieska | 9,5 / 4,8 mm | 1,55 | m
SBS N 12,7/6,4 | Rura termokurczliwa samogasnąca - niebieska | 12,7 / 6,4 mm | 2,30 | m
SBS N 19,0/9,5 | Rura termokurczliwa samogasnąca - niebieska | 19,0 / 9,5 mm | 3,65 | m
SBS N 25,4/12,7 | Rura termokurczliwa samogasnąca - niebieska | 25,4 / 12,7 mm | 4,60 | m
SBS N 38,0/19,0 | Rura termokurczliwa samogasnąca - niebieska | 38,0 / 19,0 mm | 7,70 | m
SBS N 51,0/25,4 | Rura termokurczliwa samogasnąca - niebieska | 51,0 / 25,4 mm | 15,20 | m
SBS N 76/38 | Rura termokurczliwa samogasnąca - niebieska | 76,0 / 38,0 mm | ( | m
SBS N 102/51 | Rura termokurczliwa samogasnąca - niebieska | 102,0 / 51,0 mm | ( | m
SBS Ż 1,6/0,8 | Rura termokurczliwa samogasnąca - żółta | 1,6 / 0,8 mm | 0,80 | m
SBS Ż 2,4/1,2 | Rura termokurczliwa samogasnąca - żółta | 2,4 / 1,2 mm | 0,85 | m
SBS Ż 3,2/1,6 | Rura termokurczliwa samogasnąca - żółta | 3,2 / 1,6 mm | 0,90 | m
SBS Ż 4,8/2,4 | Rura termokurczliwa samogasnąca - żółta | 4,8 / 2,4 mm | 1,05 | m
SBS Ż 6,4/3,2 | Rura termokurczliwa samogasnąca - żółta | 6,4 / 3,2 mm | 1,10 | m
SBS Ż 9,5/4,8 | Rura termokurczliwa samogasnąca - żółta | 9,5 / 4,8 mm | 1,55 | m
SBS Ż 12,7/6,4 | Rura termokurczliwa samogasnąca - żółta | 12,7 / 6,4 mm | 2,30 | m
SBS Ż 19,0/9,5 | Rura termokurczliwa samogasnąca - żółta | 19,0 / 9,5 mm | 3,65 | m
SBS Ż 25,4/12,7 | Rura termokurczliwa samogasnąca - żółta | 25,4 / 12,7 mm | 4,60 | m
SBS Ż 38,0/19,0 | Rura termokurczliwa samogasnąca - żółta | 38,0 / 19,0 mm | 7,70 | m
SBS Ż 51,0/25,4 | Rura termokurczliwa samogasnąca - żółta | 51,0 / 25,4 mm | 15,20 | m
SBS Ż 76/38 | Rura termokurczliwa samogasnąca - żółta | 76,0 / 38,0 mm | ( | m
SBS N 102/51 | Rura termokurczliwa samogasnąca - żółta | 102,0 / 51,0 mm | ( | m
SBS B 1,6/0,8 | Rura termokurczliwa samogasnąca - biała | 1,6 / 0,8 mm | 0,80 | m
SBS B 2,4/1,2 | Rura termokurczliwa samogasnąca - biała | 2,4 / 1,2 mm | 0,85 | m
SBS B 3,2/1,6 | Rura termokurczliwa samogasnąca - biała | 3,2 / 1,6 mm | 0,90 | m
SBS B 4,8/2,4 | Rura termokurczliwa samogasnąca - biała | 4,8 / 2,4 mm | 1,05 | m
SBS B 6,4/3,2 | Rura termokurczliwa samogasnąca - biała | 6,4 / 3,2 mm | 1,10 | m
SBS B 9,5/4,8 | Rura termokurczliwa samogasnąca - biała | 9,5 / 4,8 mm | 1,55 | m
SBS B 12,7/6,4 | Rura termokurczliwa samogasnąca - biała | 12,7 / 6,4 mm | 2,30 | m
SBS B 19,0/9,5 | Rura termokurczliwa samogasnąca - biała | 19,0 / 9,5 mm | 3,65 | m
SBS B 25,4/12,7 | Rura termokurczliwa samogasnąca - biała | 25,4 / 12,7 mm | 4,60 | m
SBS B 38,0/19,0 | Rura termokurczliwa samogasnąca - biała | 38,0 / 19,0 mm | 7,70 | m
SBS B 51,0/25,4 | Rura termokurczliwa samogasnąca - biała | 51,0 / 25,4 mm | 15,20 | m
SBS B 76/38 | Rura termokurczliwa samogasnąca - biała | 76,0 / 38,0 mm | ( | m
SBS N 102/51 | Rura termokurczliwa samogasnąca - biała | 102,0 / 51,0 mm | ( | m
SB3S CZ 1,5/0,5 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czarna | 1,5 / 0,5 mm | 1,90 | szpulka m
SB3S CZ 3/1 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czarna | 3 / 1 mm | 2,25 | szpulka m
SB3S CZ 4,5/1,5 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czarna | 4,5 / 1,5 mm | 2,80 | szpulka m
SB3S CZ 6/2 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czarna | 6 / 2 mm | 3,40 | szpulka m
SB3S CZ 9/3 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czarna | 9 / 3 mm | 4,20 | szpulka m
SB3S CZ 12/4 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czarna | 12 / 4 mm | 4,80 | szpulka m
SB3S CZ 18/6 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czarna | 18 / 6 mm | 6,90 | szpulka m
SB3S CZ 24/8 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czarna | 24 / 8 mm | 9,90 | szpulka m
SB3S CZ 39/13 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czarna | 39 / 13 mm | 17,50 | szpulka m
SB3S C 1,5/0,5 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czerwona | 1,5 / 0,5 mm | 1,90 | szpulka m
SB3S C 3/1 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czerwona | 3 / 1 mm | 2,25 | szpulka m
SB3S C 4,5/1,5 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czerwona | 4,5 / 1,5 mm | 2,80 | szpulka m
SB3S C 6/2 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czerwona | 6 / 2 mm | 3,40 | szpulka m
SB3S C 9/3 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czerwona | 9 / 3 mm | 4,20 | szpulka m
SB3S C 12/4 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czerwona | 12 / 4 mm | 4,80 | szpulka m
SB3S C 18/6 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czerwona | 18 / 6 mm | 6,90 | szpulka m
SB3S C 24/8 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czerwona | 24 / 8 mm | 9,90 | szpulka m
SB3S C 39/13 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - czerwona | 39 / 13 mm | 17,50 | szpulka m
SB3S N 1,5/0,5 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - niebieska | 1,5 / 0,5 mm | 1,90 | szpulka m
SB3S N 3/1 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - niebieska | 3 / 1 mm | 2,25 | szpulka m
SB3S N 4,5/1,5 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - niebieska | 4,5 / 1,5 mm | 2,80 | szpulka m
SB3S N 6/2 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - niebieska | 6 / 2 mm | 3,40 | szpulka m
SB3S N 9/3 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - niebieska | 9 / 3 mm | 4,20 | szpulka m
SB3S N 12/4 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - niebieska | 12 / 4 mm | 4,80 | szpulka m
SB3S N 18/6 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - niebieska | 18 / 6 mm | 6,90 | szpulka m
SB3S N 24/8 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - niebieska | 24 / 8 mm | 9,90 | szpulka m
SB3S N 39/13 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - niebieska | 39 / 13 mm | 17,50 | szpulka m
SB3S Ż 1,5/0,5 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - żółta | 1,5 / 0,5 mm | 1,90 | szpulka m
SB3S Ż 3/1 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - żółta | 3 / 1 mm | 2,25 | szpulka m
SB3S Ż 4,5/1,5 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - żółta | 4,5 / 1,5 mm | 2,80 | szpulka m
SB3S Ż 6/2 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - żółta | 6 / 2 mm | 3,40 | szpulka m
SB3S Ż 9/3 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - żółta | 9 / 3 mm | 4,20 | szpulka m
SB3S Ż 12/4 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - żółta | 12 / 4 mm | 4,80 | szpulka m
SB3S Ż 18/6 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - żółta | 18 / 6 mm | 6,90 | szpulka m
SB3S Ż 24/8 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - żółta | 24 / 8 mm | 9,90 | szpulka m
SB3S Ż 39/13 | Rura termokurczliwa samogasnąca, obkurcz 3:1 - żółta | 39 / 13 mm | 17,50 | szpulka m
SB3K CZ 3/1 | Rura termokurczliwa z klejemm obkurcz 3:1 | 3 / 1 mm | 5,10 | szpulka m
SB3K CZ 4,8/1,6 | Rura termokurczliwa z klejemm obkurcz 3:1 | 4,8 / 1,6 mm | 5,20 | szpulka m
SB3K CZ 6/2 | Rura termokurczliwa z klejemm obkurcz 3:1 | 6 / 2 mm | 5,30 | szpulka m
SB3K CZ 9/3 | Rura termokurczliwa z klejemm obkurcz 3:1 | 9 / 3 mm | 8,50 | szpulka m
SB3K CZ 12/4 | Rura termokurczliwa z klejemm obkurcz 3:1 | 12 / 4 mm | 9,80 | szpulka m
SB3K CZ 18/6 | Rura termokurczliwa z klejemm obkurcz 3:1 | 18 / 6 mm | 17,30 | szpulka m
SB3K CZ 24/8 | Rura termokurczliwa z klejemm obkurcz 3:1 | 24 / 8 mm | 23,40 | szpulka m
SB3K CZ 39/13 | Rura termokurczliwa z klejemm obkurcz 3:1 | 39 / 13 mm | 26,50 | szpulka m
SB4K CZ 4/1 | Rura termokurczliwa z klejemm obkurcz 4:1 | 4 / 1 mm | 5,50 | szpulka m
SB4K CZ 8/2 | Rura termokurczliwa z klejemm obkurcz 4:1 | 8 / 2 mm | 8,30 | szpulka m
SB4K CZ 12/3 | Rura termokurczliwa z klejemm obkurcz 4:1 | 12 / 3 mm | 9,90 | szpulka m
SB4K CZ 16/4 | Rura termokurczliwa z klejemm obkurcz 4:1 | 16 / 4 mm | 11,50 | szpulka m
SB4K CZ 24/6 | Rura termokurczliwa z klejemm obkurcz 4:1 | 24 / 6 mm | 24,10 | szpulka m
SB4K CZ 32/8 | Rura termokurczliwa z klejemm obkurcz 4:1 | 32 / 8 mm | 26,90 | szpulka m
SB4K CZ 52/13 | Rura termokurczliwa z klejemm obkurcz 4:1 | 52 / 13 mm | 38,50 | szpulka m
SBE 3,2/1,6 | Rura termokurczliwa elastomerowa | 3,2 / 1,6 mm | 11,60 | szpulka m
SBE 4,8/2,4 | Rura termokurczliwa elastomerowa | 4,8 / 2,4 mm | 12,50 | szpulka m
SBE 6,4/3,2 | Rura termokurczliwa elastomerowa | 6,4 / 3,2 mm | 13,20 | szpulka m
SBE 9,5/4,8 | Rura termokurczliwa elastomerowa | 9,5 / 4,8 mm | 15,90 | szpulka m
SBE 12,7/6,4 | Rura termokurczliwa elastomerowa | 12,7 / 6,4 mm | 24,50 | szpulka m
SBE 19,0/9,5 | Rura termokurczliwa elastomerowa | 19,0 / 9,5 mm | 29,80 | szpulka m
SBE 25,4/12,7 | Rura termokurczliwa elastomerowa | 25,4 / 12,7 mm | 49,60 | szpulka m
SBE 38/19 | Rura termokurczliwa elastomerowa | 38 / 19 mm | 98,50 | szpulka m
SBE 51/25,4 | Rura termokurczliwa elastomerowa | 51 / 25,4 mm | 160,00 | szpulka m
BMH TS100T | Mikropalnik |  | 61,00 | szt.
BMH PB60-E | Pojemnik z gazem |  | 20,00 | szt.
BMH TS1100-E SET | Palnik z płomieniem uniwersalnym i zapłonem |  | 168,00 | szt.
BMH PB130-E | Pojemnik z gazem |  | 38,00 | szt.
MSR 10/3 | pogrubiane rury termokurczliwe | 9/3 mm | 7,50 | m
MSR 20/6 | pogrubiane rury termokurczliwe | 20/6 mm | 10,20 | m
MSR 28/8 | pogrubiane rury termokurczliwe | 28/8 mm | 13,00 | m
MSR 34/10 | pogrubiane rury termokurczliwe | 34/10 mm | 15,20 | m
MSR 40/12 | pogrubiane rury termokurczliwe | 40/12 mm | 16,40 | m
MSR 52/19 | pogrubiane rury termokurczliwe | 52/19 mm | 20,40 | m
MSR 70/25 | pogrubiane rury termokurczliwe | 70/25 mm | 23,80 | m
MSR 90/30 | pogrubiane rury termokurczliwe | 90/30 mm | 30,40 | m
MSR 120/40 | pogrubiane rury termokurczliwe | 120/40 mm | 39,20 | m
MSR 152/48 | pogrubiane rury termokurczliwe | 152/48 mm | 68,00 | m
MSR 170/58 | pogrubiane rury termokurczliwe | 170/58 mm | 87,60 | m
MSR 229/77 | pogrubiane rury termokurczliwe | 228/77 mm | 159,70 | m
DSR 9/3 | grubościenna rura termokurczliwa | 9/3 mm | 7,50 | m
DSR 13/4 | grubościenna rura termokurczliwa | 13/4 mm | 9,40 | m
DSR 19/6 | grubościenna rura termokurczliwa | 19/6 mm | 11,90 | m
DSR 28/9 | grubościenna rura termokurczliwa | 28/9 mm | 13,20 | m
DSR 40/12 | grubościenna rura termokurczliwa | 40/12 mm | 20,10 | m
DSR 51/16 | grubościenna rura termokurczliwa | 51/16 mm | 23,20 | m
DSR 68/22 | grubościenna rura termokurczliwa | 68/22 mm | 27,30 | m
DSR 90/30 | grubościenna rura termokurczliwa | 90/30 mm | 37,10 | m
DSR 120/40 | grubościenna rura termokurczliwa | 120/40 mm | 49,50 | m
MSRK 10/3 | Średniościenna rura termokurczliwa z klejem | 10 / 3 mm | 9,00 | m
MSRK 16/5 | Średniościenna rura termokurczliwa z klejem | 16 / 5 mm | 10,10 | m
MSRK 20/6 | Średniościenna rura termokurczliwa z klejem | 20 / 6 mm | 10,80 | m
MSRK 28/8 | Średniościenna rura termokurczliwa z klejem | 28 / 8 mm | 14,00 | m
MSRK 34/10 | Średniościenna rura termokurczliwa z klejem | 34 / 10 mm | 16,30 | m
MSRK 40/12 | Średniościenna rura termokurczliwa z klejem | 40 / 12mm | 18,50 | m
MSRK 52/19 | Średniościenna rura termokurczliwa z klejem | 52 / 19 mm | 23,50 | m
MSRK 63/22 | Średniościenna rura termokurczliwa z klejem | 63 / 22 mm | 24,80 | m
MSRK 70/25 | Średniościenna rura termokurczliwa z klejem | 70 / 25 mm | 26,50 | m
MSRK 90/30 | Średniościenna rura termokurczliwa z klejem | 90 / 30 mm | 35,60 | m
MSRK 120/40 | Średniościenna rura termokurczliwa z klejem | 120 / 40 mm | 44,80 | m
MSRK 152/48 | Średniościenna rura termokurczliwa z klejem | 152 / 48 mm | 78,30 | m
MSRK 170/58 | Średniościenna rura termokurczliwa z klejem | 170 / 58 mm | 97,90 | m
MSRK 229/77 | Średniościenna rura termokurczliwa z klejem | 228 / 77 mm | 180,30 | m
DSRK 9/3 | Grubościenna rura termokurczliwa z klejem | 9 / 3 mm | 9,00 | m
DSRK 13/4 | Grubościenna rura termokurczliwa z klejem | 13 / 4 mm | 11,00 | m
DSRK 19/6 | Grubościenna rura termokurczliwa z klejem | 19 / 6 mm | 15,00 | m
DSRK 28/9 | Grubościenna rura termokurczliwa z klejem | 28 / 9 mm | 17,30 | m
DSRK 40/12 | Grubościenna rura termokurczliwa z klejem | 40 / 12mm | 23,20 | m
DSRK 51/16 | Grubościenna rura termokurczliwa z klejem | 51 / 16 mm | 26,30 | m
DSRK 68/22 | Grubościenna rura termokurczliwa z klejem | 68 / 22 mm | 30,40 | m
DSRK 90/30 | Grubościenna rura termokurczliwa z klejem | 90 / 30 mm | 40,20 | m
DSRK 120/40 | Grubościenna rura termokurczliwa z klejem | 120 / 40 mm | 56,70 | m
DSRK 6x19/3 | Grubościenna rura termokurczliwa z klejem | 19 / 3 mm | 19,10 | m
DSRK 6x33/4 | Grubościenna rura termokurczliwa z klejem | 33 / 4 mm | 21,40 | m
DSRK 6x45/6 | Grubościenna rura termokurczliwa z klejem | 45 / 6 mm | 27,50 | m
DSRK 6x62/9 | Grubościenna rura termokurczliwa z klejem | 62 / 9 mm | 32,40 | m
DSRK 6x70/12 | Grubościenna rura termokurczliwa z klejem | 70 / 12 mm | 47,00 | m
DSRK 6x90/18 | Grubościenna rura termokurczliwa z klejem | 90 / 18 mm | 57,70 | m
DSRK 6x120/22 | Grubościenna rura termokurczliwa z klejem | 120 / 22 mm | 74,20 | m
MP-DM 625 | Mufa do kabli trakcyjnych z złączką prasowaną | 625 mm2 | 146,00 | kpl.
MP-DM 625/2,5 | Mufa do kabli trakcyjnych z złączką prasowaną | 625 + 2,5 mm2 | 150,00 | kpl.
MP-DM 0/3 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 3x1,5 - 3x2,5 mm2 | 11,10 | kpl.
MP-DM 0/4 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 4x1,5 - 4x2,5 mm2 | 12,90 | kpl.
MP-DM 1/4 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 4x4 - 4x6 mm2 | 17,30 | kpl.
MP-DM 0/5 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 5x1,5 - 5x2,5 mm2 | 16,20 | kpl.
MP-DM 1/5 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 5x4 - 5x6 mm2 | 18,50 | kpl.
MP-DM 0/7 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 7x1,5 - 7x2,5 mm2 | 23,10 | kpl.
MP-DM 1/7 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 7x4 - 7x6 mm2 | 26,50 | kpl.
MP-DM 0/10 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 10x1,5 - 10x2,5 mm2 | 28,80 | kpl.
MP-DM 1/10 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 10x4 - 10x6 mm2 | 40,10 | kpl.
MP-DM 0/14 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 14x1,5 - 14x2,5 mm2 | 36,90 | kpl.
MP-DM 0/19 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 19x1,5 - 19x2,5 mm2 | 50,40 | kpl.
MP-DM 0/24 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 24x1,5 - 24x2,5 mm2 | 60,50 | kpl.
MP-DM 0/30 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 30x1,5 - 30x2,5 mm2 | 89,10 | kpl.
MP-DM 0/37 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 37x1,5 - 37x2,5 mm2 | 96,30 | kpl.
MP-DM 0/48 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 48x1,5 - 48x2,5 mm2 | 119,50 | kpl.
MP-DM 0/61 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 61x1,5 - 61x2,5 mm2 | 152,50 | kpl.
MP-DM 0/75 | Mufa termokurczliwa do kabli sygnalizacyjnych z złączkami prasowanymi izolowanymi | 75x1,5 - 75x2,5 mm2 | 166,90 | kpl.
MP-DMT 0/3 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 3x1,5 - 3x2,5 mm2 | ( | kpl.
MP-DMT 0/4 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 4x1,5 - 4x2,5 mm2 | ( | kpl.
MP-DMT 1/4 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 4x4 - 4x6 mm2 | ( | kpl.
MP-DMT 0/5 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 5x1,5 - 5x2,5 mm2 | ( | kpl.
MP-DMT 1/5 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 5x4 - 5x6 mm2 | ( | kpl.
MP-DMT 0/7 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 7x1,5 - 7x2,5 mm2 | ( | kpl.
MP-DMT 1/7 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 7x4 - 7x6 mm2 | ( | kpl.
MP-DMT 0/10 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 10x1,5 - 10x2,5 mm2 | ( | kpl.
MP-DMT 1/10 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 10x4 - 10x6 mm2 | ( | kpl.
MP-DMT 0/14 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 14x1,5 - 14x2,5 mm2 | ( | kpl.
MP-DMT 0/19 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 19x1,5 - 19x2,5 mm2 | ( | kpl.
MP-DMT 0/24 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 24x1,5 - 24x2,5 mm2 | ( | kpl.
MP-DMT 0/30 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 30x1,5 - 30x2,5 mm2 | ( | kpl.
MP-DMT 0/37 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 37x1,5 - 37x2,5 mm2 | ( | kpl.
MP-DMT 0/48 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 48x1,5 - 48x2,5 mm2 | ( | kpl.
MP-DMT 0/61 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 61x1,5 - 61x2,5 mm2 | ( | kpl.
MP-DMT 0/75 | Mufa termokurczliwa do kabli sygnalizacyjnych opancerzonych z złączkami prasowanymi izolowanymi | 75x1,5 - 75x2,5 mm2 | ( | kpl.
GP3/6-35 | Głowica termokurczliwa do 1kV | 3x6 - 3x35 mm2 | 35,00 | kpl.
GP3/35-70 | Głowica termokurczliwa do 1kV | 3x35 - 3x70 mm2 | 46,00 | kpl.
GP3/70-150 | Głowica termokurczliwa do 1kV | 3x70 - 3x150 mm2 | 50,00 | kpl.
GP3/150-300 | Głowica termokurczliwa do 1kV | 3x150 - 3x300 mm2 | 79,00 | kpl.
GP4/6-35 | Głowica termokurczliwa do 1kV | 4x6 - 4x35 mm2 | 36,00 | kpl.
GP4/35-70 | Głowica termokurczliwa do 1kV | 4x35 - 4x70 mm2 | 48,00 | kpl.
GP4/70-150 | Głowica termokurczliwa do 1kV | 4x70 - 4x150 mm2 | 53,00 | kpl.
GP4/150-300 | Głowica termokurczliwa do 1kV | 4x150 - 4x300 mm2 | 80,00 | kpl.
GP5/6-35 | Głowica termokurczliwa do 1kV | 5x6 - 5x35 mm2 | 50,00 | kpl.
GP5/35-70 | Głowica termokurczliwa do 1kV | 5x35 - 5x70 mm2 | 56,00 | kpl.
GP5/70-150 | Głowica termokurczliwa do 1kV | 5x70 - 5x150 mm2 | 67,00 | kpl.
GP5/150-300 | Głowica termokurczliwa do 1kV | 5x150 - 5x300 mm2 | 91,00 | kpl.
MP-DM0 | Mufa termokurczliwa do 1 kV | 4x2,5 - 4x10 mm2 | 17,00 | kpl.
MP-DM0/5 | Mufa termokurczliwa do 1 kV | 5x1,5 - 5x6 mm2 | 18,00 | kpl.
MP-DM0/7 | Mufa termokurczliwa do 1 kV | 7x1,5 - 7x2,5 mm2 | 19,00 | kpl.
MP-DM1 | Mufa termokurczliwa do 1 kV | 4x6 - 4x25 mm2 | 26,00 | kpl.
MP-DM1/5 | Mufa termokurczliwa do 1 kV | 5x6 - 5x16 mm2 | 28,00 | kpl.
MP-DM2 | Mufa termokurczliwa do 1 kV | 4x25 - 4x70 mm2 | 33,00 | kpl.
MP-DM2/5 | Mufa termokurczliwa do 1 kV | 5x16 - 5x50 mm2 | 36,00 | kpl.
MP-DM3 | Mufa termokurczliwa do 1 kV | 4x70 - 4x120 mm2 | 37,00 | kpl.
MP-DM3/5 | Mufa termokurczliwa do 1 kV | 5x50 - 5x70 mm2 | 43,50 | kpl.
MP-DM4 | Mufa termokurczliwa do 1 kV | 4x95 - 4x150 mm2 | 61,00 | kpl.
MP-DM5 | Mufa termokurczliwa do 1 kV | 4x120 - 4x240 mm2 | 70,00 | kpl.
MP-DM6 | Mufa termokurczliwa do 1 kV | 4x25 - 4x185 mm2 | 67,00 | kpl.
MP-DM7 | Mufa termokurczliwa do 1 kV | 4x150 - 4x300 mm2 | 81,00 | kpl.
MP-DM 1R | Mufa termokurczliwa do 1 kV | 4x16 - 4x25 mm2 | 27,00 | kpl.
MP-DM 2R | Mufa termokurczliwa do 1 kV | 4x35 - 4x70 mm2 | 34,00 | kpl.
MP-DM 3R | Mufa termokurczliwa do 1 kV | 4x95 mm2 | 37,00 | kpl.
MP-DM 4R | Mufa termokurczliwa do 1 kV | 4x120 - 4x150 mm2 | 61,00 | kpl.
MP-DM 5R | Mufa termokurczliwa do 1 kV | 4x185 - 4x240 mm2 | 70,00 | kpl.
MP-DMZS 4-16 | Mufa termokurczliwa do 1 kV z złączkami śrubowymi | 4x4 - 4x16 mm2 | 62,00 | kpl.
MP-DMZS 6-25 | Mufa termokurczliwa do 1 kV z złączkami śrubowymi | 4x6 - 4x25 mm2 | 68,00 | kpl.
MP-DMZS 16-50 | Mufa termokurczliwa do 1 kV z złączkami śrubowymi | 4x16 - 4x50 mm2 | 90,00 | kpl.
MP-DMZS 25-95 | Mufa termokurczliwa do 1 kV z złączkami śrubowymi | 4x35 - 4x95 mm2 | 103,00 | kpl.
MP-DMZS 25-150 | Mufa termokurczliwa do 1 kV z złączkami śrubowymi | 4x35 - 4x150 mm2 | 145,00 | kpl.
MP-DMZS 25-185 | Mufa termokurczliwa do 1 kV z złączkami śrubowymi | 4x35 - 4x185 mm2 | 172,00 | kpl.
MP-DMZS 120-240 | Mufa termokurczliwa do 1 kV z złączkami śrubowymi | 4x120 - 4x240 mm2 | 227,00 | kpl.
MP-DM 16 | Mufa termokurczliwa do 1 kV z złączkami prasowanymi aluminiowymi | 16 mm2 | 32,00 | kpl.
MP-DM 25 | Mufa termokurczliwa do 1 kV z złączkami prasowanymi aluminiowymi | 25 mm2 | 34,00 | kpl.
MP-DM 35 | Mufa termokurczliwa do 1 kV z złączkami prasowanymi aluminiowymi | 35 mm2 | 39,00 | kpl.
MP-DM 50 | Mufa termokurczliwa do 1 kV z złączkami prasowanymi aluminiowymi | 50 mm2 | 42,00 | kpl.
MP-DM 70 | Mufa termokurczliwa do 1 kV z złączkami prasowanymi aluminiowymi | 70 mm2 | 48,00 | kpl.
MP-DM 95 | Mufa termokurczliwa do 1 kV z złączkami prasowanymi aluminiowymi | 95 mm2 | 54,00 | kpl.
MP-DM 120 | Mufa termokurczliwa do 1 kV z złączkami prasowanymi aluminiowymi | 120 mm2 | 56,00 | kpl.
MP-DM 150 | Mufa termokurczliwa do 1 kV z złączkami prasowanymi aluminiowymi | 150 mm2 | 78,00 | kpl.
MP-DM 185 | Mufa termokurczliwa do 1 kV z złączkami prasowanymi aluminiowymi | 185 mm2 | 88,00 | kpl.
MP-DM 240 | Mufa termokurczliwa do 1 kV z złączkami prasowanymi aluminiowymi | 240 mm2 | 95,00 | kpl.
SKK 15/4,5 | Kapturek | 5 - 12 mm | 1,70 | szt.
SKK 25/9 | Kapturek | 10 - 22 mm | 2,70 | szt.
SKK 36/15 | Kapturek | 17 - 30 mm | 4,00 | szt.
SKK 55/25 | Kapturek | 28 - 47 mm | 6,00 | szt.
SKK 80/40 | Kapturek | 45 - 70 mm | 10,10 | szt.
SKK 102/60 | Kapturek | 68 - 90 mm | 16,70 | szt.
SKK 124/60 | Kapturek | 75 - 110 mm | 20,40 | szt.
SKK 148/57 | Kapturek | 80 - 135 mm | 28,10 | szt.
SMO 43/8 | Mufa naprawcza | 43 / 8 mm | 42,00 | m
SMO 75/15 | Mufa naprawcza | 75 / 15 mm | 48,00 | m
SMO 93/25 | Mufa naprawcza | 93 / 25 mm | 62,00 | m
SMO 137/34 | Mufa naprawcza | 137 / 34 mm | 74,00 | m
SMO 43/8 | Mufa naprawcza | 43 / 8 mm | 83,00 | m
SMO 75/15 | Mufa naprawcza | 75 / 15 mm | 96,00 | m
SMO 93/25 | Mufa naprawcza | 93 / 25 mm | 123,00 | m
SMO 137/34 | Mufa naprawcza | 137 / 34 mm | 147,00 | m
SMO 160/55 | Mufa naprawcza | 160 / 55 mm | 166,00 | m
SMO 200/65 | Mufa naprawcza | 200 / 65 mm | 221,00 | m
SCJ 1 65 | Kształtki typu "End - Cap" | 72-35 / 32-16 mm | 22,00 | szt.
SCJ 1 75 | Kształtki typu "End - Cap" | 85-35 / 38-20 mm | 32,00 | szt.
SCJ 1 95 | Kształtki typu "End - Cap" | 105-45 / 45-24 mm | 39,00 | szt.
SCJ 1 115 | Kształtki typu "End - Cap" | 125-55 / 60-26 mm | 41,00 | szt.
SCJ 1 130 | Kształtki typu "End - Cap" | 145-70 / 72-42 mm | 49,00 | szt.
SCJ 1 150 | Kształtki typu "End - Cap" | 165-80 / 90-45 mm | 52,00 | szt.
SCJ 1 170 | Kształtki typu "End - Cap" | 185-100 / 105-52 mm | 60,00 | szt.
SCJ 1 205 | Kształtki typu "End - Cap" | 220-125 / 132-56 mm | 63,00 | szt.
SCJ 1 230 | Kształtki typu "End - Cap" | 245-160 / 160-76 mm | 96,00 | szt.
SKR 2 30/15 | Palczatka dwupalcowa | 1,5 - 25 mm2 | 18,00 | szt.
SKR 2 50/21 | Palczatka dwupalcowa | 25 - 150 mm2 | 29,00 | szt.
SKR 2 85/30 | Palczatka dwupalcowa | 120 - 240 mm2 | 48,00 | szt.
SKR 3 38/11 | Palczatka trzypalcowa | 6 - 35 mm2 | 19,00 | szt.
SKR 3 60/24 | Palczatka trzypalcowa | 35 - 150 mm2 | 26,00 | szt.
SKR 3 80/36 | Palczatka trzypalcowa | 95 - 150 mm2 | 32,00 | szt.
SKR 3 110/48 | Palczatka trzypalcowa | 120 - 300 mm2 | 40,00 | szt.
SKR 3 125/55 | Palczatka trzypalcowa | 120 - 400 mm2 | 43,00 | szt.
SKR 3 175/75 | Palczatka trzypalcowa | 240 - 625 mm2 | 92,00 | szt.
SKR 4 38/11 | Palczatka czteropalcowa | 6 - 35 mm2 | 20,00 | szt.
SKR 4 55/20 | Palczatka czteropalcowa | 25 - 70 mm2 | 25,00 | szt.
SKR 4 75/25 | Palczatka czteropalcowa | 70 - 185 mm2 | 29,00 | szt.
SKR 4 100/35 | Palczatka czteropalcowa | 150 - 300 mm2 | 37,00 | szt.
SKR 4 125/54 | Palczatka czteropalcowa | 150 - 400 mm2 | 43,00 | szt.
SKR 5 40/18 | Palczatka pięciopalcowa | 1,5 - 25 mm2 | 34,00 | szt.
SKR 5 55/22 | Palczatka pięciopalcowa | 25 - 70 mm2 | 43,00 | szt.
SKR 5 80/30 | Palczatka pięciopalcowa | 70 - 150 mm2 | 50,00 | szt.
SKR 5 100/40 | Palczatka pięciopalcowa | 150 - 300 mm2 | 57,00 | szt.
HMSRU 20/6 | pogrubiane rury termokurczliwe anti track | 20 / 6 mm | 34,00 | m
HMSRU 34/10 | pogrubiane rury termokurczliwe anti track | 34 / 10 mm | 51,00 | m
HMSRU 40/12 | pogrubiane rury termokurczliwe anti track | 40 / 12 mm | 54,00 | m
HMSRU 52/19 | pogrubiane rury termokurczliwe anti track | 52 / 19 mm | 59,00 | m
HMSRU 65/26 | pogrubiane rury termokurczliwe anti track | 65 / 26 mm | 67,00 | m
HMSRU 80/35 | pogrubiane rury termokurczliwe anti track | 80 / 35 mm | 84,00 | m
HMSRU 120/40 | pogrubiane rury termokurczliwe anti track | 120 / 40 mm | 94,00 | m
HDSRU 20/6 | grubościenne rury termokurczliwe anti track | 20 / 6 mm | 42,00 | m
HDSRU 34/10 | grubościenne rury termokurczliwe anti track | 34 / 10 mm | 61,00 | m
HDSRU 40/12 | grubościenne rury termokurczliwe anti track | 40 / 12 mm | 67,00 | m
HDSRU 52/19 | grubościenne rury termokurczliwe anti track | 52 / 19 mm | 75,00 | m
HDSRU 65/26 | grubościenne rury termokurczliwe anti track | 65 / 26 mm | 87,00 | m
HDSRU 80/35 | grubościenne rury termokurczliwe anti track | 80 / 35 mm | 108,00 | m
HDSRU 120/40 | grubościenne rury termokurczliwe anti track | 120 / 40 mm | 130,00 | m
SKR/KV3 60/24 | palczatka do uszczelnienia rozwidleń kablowych kabli SN | 35 - 150 mm2 | 50,00 | szt.
SKR/KV3 80/36 | palczatka do uszczelnienia rozwidleń kablowych kabli SN | 95 - 150 mm2 | 56,00 | szt.
SKR/KV3 110/48 | palczatka do uszczelnienia rozwidleń kablowych kabli SN | 120 - 300 mm2 | 61,00 | szt.
SKR/KV3 125/55 | palczatka do uszczelnienia rozwidleń kablowych kabli SN | 120 - 400 mm2 | 72,00 | szt.
36TTS13 | palczatka do wysterowania pola kabli SN |  | ( | szt.
36TTS23 | palczatka do wysterowania pola kabli SN |  | ( | szt.
36TTS33 | palczatka do wysterowania pola kabli SN |  | ( | szt.
36TTS43 | palczatka do wysterowania pola kabli SN |  | ( | szt.
LETRATAG | Drukarka do opisywania |  | 138,00 | szt.
S0721540 | Taśma opisowa 12mm x 4m / przezroczysty - papier |  | 29,90 | szt.
S0721500 | Taśma opisowa 12mm x 4m / biały - papier |  | 24,80 | szt.
S0721560 | Taśma opisowa 12mm x 4m / biały - plastik |  | 29,90 | szt.
S0721570 | Taśma opisowa 12mm x 4m / żółty - plastik |  | 29,90 | szt.
S0721580 | Taśma opisowa 12mm x 4m / czerwony - plastik |  | 29,90 | szt.
S0721590 | Taśma opisowa 12mm x 4m / zielony - plastik |  | 29,90 | szt.
S0721600 | Taśma opisowa 12mm x 4m / niebieski - plastik |  | 29,90 | szt.
S0721710 | Taśma opisowa 12mm x 4m / srebrny - plastik |  | 29,90 | szt.
LM 120P | Drukarka do opisywania tasma 9, 12 mm |  | 145,00 | szt.
LM 220P | Drukarka do opisywania tasma 6, 9, 12 mm |  | 195,00 | szt.
LM 420P | Drukarka do opisywania tasma 6, 9, 12, 19 mm |  | 515,00 | szt.
LM 360D | Drukarka do opisywania tasma 6, 9, 12,19 mm |  | 460,00 | szt.
S0720770 | Taśma opisowa 6mm x 7m / taśma przeźroczysta druk czarny |  | 62,20 | szt.
S0720780 | Taśma opisowa 6mm x 7m / taśma biała druk czarny |  | 62,20 | szt.
S0720790 | Taśma opisowa 6mm x 7m / taśma żółta druk czarny |  | 62,20 | szt.
S0720670 | Taśma opisowa 9mm x 7m / taśma przeźroczysta druk czarny |  | 63,50 | szt.
S0720680 | Taśma opisowa 9mm x 7m / taśma biała druk czarny |  | 63,50 | szt.
S0720690 | Taśma opisowa 9mm x 7m / taśma biała druk niebieski |  | 63,50 | szt.
S0720700 | Taśma opisowa 9mm x 7m / taśma biała druk czerwona |  | 63,50 | szt.
S0720710 | Taśma opisowa 9mm x 7m / taśma niebieska druk czarny |  | 63,50 | szt.
S0720720 | Taśma opisowa 9mm x 7m / taśma czerwona druk czarny |  | 63,50 | szt.
S0720730 | Taśma opisowa 9mm x 7m / taśma żółta druk czarny |  | 63,50 | szt.
S0720740 | Taśma opisowa 9mm x 7m / taśma zielona druk czarny |  | 63,50 | szt.
S0720500 | Taśma opisowa 12mm x 7m / taśma przeźroczysta druk czarny |  | 73,20 | szt.
S0720510 | Taśma opisowa 12mm x 7m / taśma przezroczysta druk niebieski |  | 73,20 | szt.
S0720520 | Taśma opisowa 12mm x 7m / taśma przezroczysta druk czerwony |  | 73,20 | szt.
S0720530 | Taśma opisowa 12mm x 7m / taśma biała druk czarny |  | 73,20 | szt.
S0720540 | Taśma opisowa 12mm x 7m / taśma biała druk niebieski |  | 73,20 | szt.
S0720550 | Taśma opisowa 12mm x 7m / taśma biała druk czerwony |  | 73,20 | szt.
S0720560 | Taśma opisowa 12mm x 7m / taśma niebieska druk czarny |  | 73,20 | szt.
S0720570 | Taśma opisowa 12mm x 7m / taśma czerwona druk czarny |  | 73,20 | szt.
S0720580 | Taśma opisowa 12mm x 7m / taśma żółta druk czarny |  | 73,20 | szt.
S0720590 | Taśma opisowa 12mm x 7m / taśma zielona druk czarny |  | 73,20 | szt.
S0720600 | Taśma opisowa 12mm x 7m / taśma przezroczysta druk biały |  | 73,20 | szt.
S0720610 | Taśma opisowa 12mm x 7m / taśma czarna druk biały |  | 73,20 | szt.
S0720820 | Taśma opisowa 19mm x 7m / taśma przeźroczysta druk czarny |  | 93,90 | szt.
S0720830 | Taśma opisowa 19mm x 7m / taśma biała druk czarny |  | 93,90 | szt.
S0720840 | Taśma opisowa 19mm x 7m / taśma biała druk niebieski |  | 93,90 | szt.
S0720850 | Taśma opisowa 19mm x 7m / taśma biała druk czerwona |  | 93,90 | szt.
S0720860 | Taśma opisowa 19mm x 7m / taśma niebieska druk czarny |  | 93,90 | szt.
S0720870 | Taśma opisowa 19mm x 7m / taśma czerwona druk czarny |  | 93,90 | szt.
S0720880 | Taśma opisowa 19mm x 7m / taśma żółta druk czarny |  | 93,90 | szt.
S0720890 | Taśma opisowa 19mm x 7m taśma zielona druk czarny |  | 93,90 | szt.
S0720900 | Taśma opisowa 19mm x 7m / taśma przezroczysta druk biały |  | 93,90 | szt.
S0720910 | Taśma opisowa 19mm x 7m / taśma biała druk czarny |  | 93,90 | szt.
S0720920 | Taśma opisowa 24mm x 7m / taśma przeźroczysta druk czarny |  | 96,20 | szt.
S0720930 | Taśma opisowa 24mm x 7m / taśma biała druk czarny |  | 96,20 | szt.
S0720940 | Taśma opisowa 24mm x 7m / taśma biała druk niebieski |  | 96,20 | szt.
S0720950 | Taśma opisowa 24mm x 7m / taśma biała druk czerwona |  | 96,20 | szt.
S0720960 | Taśma opisowa 24mm x 7m / taśma niebieska druk czarny |  | 96,20 | szt.
S0720970 | Taśma opisowa 24mm x 7m / taśma czerwona druk czarny |  | 96,20 | szt.
S0720980 | Taśma opisowa 24mm x 7m / taśma żółta druk biały |  | 96,20 | szt.
S0720990 | Taśma opisowa 24mm x 7m / taśma zielona druk czarny |  | 96,20 | szt.
S0721000 | Taśma opisowa 24mm x 7m / taśma przezroczysta druk biały |  | 96,20 | szt.
S0721010 | Taśma opisowa 24mm x 7m / taśma czarna druk biały |  | 96,20 | szt.
S0719870 | Zasilacz 220 V AC / 9 V |  | 109,00 | szt.
DYMO M11 | wytłaczarka do taśm stalowych |  | 1380,00 | szt.
S0720160 | taśmy stalowe i aluminiowe do DYMO M11 | 12mm x 4,8 m | 29,20 | szt.
S0720180 | taśmy stalowe i aluminiowe do DYMO M11 | 12mm x 3,65 m | 42,80 | szt.
S0720170 | taśmy stalowe i aluminiowe do DYMO M11 | 12mm x 6,4 m | 41,50 | szt.
ISB 10/15 CZ | taśma izolacyjna samoprzylepna PCV 10m x 15mm czarna | 10 m x 15 mm | 1,35 | szt.
ISB 10/15 C | taśma izolacyjna samoprzylepna PCV 10m x 15mm czerwona | 10 m x 15 mm | 1,35 | szt.
ISB 10/15 Ż | taśma izolacyjna samoprzylepna PCV 10m x 15mm żółta | 10 m x 15 mm | 1,35 | szt.
ISB 10/15 Z | taśma izolacyjna samoprzylepna PCV 10m x 15mm zielona | 10 m x 15 mm | 1,35 | szt.
ISB 10/15 N | taśma izolacyjna samoprzylepna PCV 10m x 15mm niebieska | 10 m x 15 mm | 1,35 | szt.
ISB 10/15 BR | taśma izolacyjna samoprzylepna PCV 10m x 15mm brązowa | 10 m x 15 mm | 1,35 | szt.
ISB 10/15 B | taśma izolacyjna samoprzylepna PCV 10m x 15mm biała | 10 m x 15 mm | 1,35 | szt.
ISB 10/15 SZ | taśma izolacyjna samoprzylepna PCV 10m x 15mm szara | 10 m x 15 mm | 1,35 | szt.
ISB 10/15 ŻZ | taśma izolacyjna samoprzylepna PCV 10m x 15mm żółto-zielona | 10 m x 15 mm | 1,35 | szt.
ISB 10/15 MIX | taśma izolacyjna samoprzylepna PCV 10m x 15mm mix kolorów | 10 m x 15 mm | 1,35 | szt.
ISB 20/19 CZ | taśma izolacyjna samoprzylepna PCV 20m x 19mm czarna | 20 m x 19 mm | 2,80 | szt.
ISB 20/19 C | taśma izolacyjna samoprzylepna PCV 20m x 19mm czerwona | 20 m x 19 mm | 2,80 | szt.
ISB 20/19 Ż | taśma izolacyjna samoprzylepna PCV 20m x 19mm żółta | 20 m x 19 mm | 2,80 | szt.
ISB 20/19 Z | taśma izolacyjna samoprzylepna PCV 20m x 19mm zielona | 20 m x 19 mm | 2,80 | szt.
ISB 20/19 N | taśma izolacyjna samoprzylepna PCV 20m x 19mm niebieska | 20 m x 19 mm | 2,80 | szt.
ISB 20/19 BR | taśma izolacyjna samoprzylepna PCV 20m x 19mm brązowa | 20 m x 19 mm | 2,80 | szt.
ISB 20/19 B | taśma izolacyjna samoprzylepna PCV 20m x 19mm biała | 20 m x 19 mm | 2,80 | szt.
ISB 20/19 SZ | taśma izolacyjna samoprzylepna PCV 20m x 19mm szara | 20 m x 19 mm | 2,80 | szt.
ISB 20/19 ŻZ | taśma izolacyjna samoprzylepna PCV 20m x 19mm żółto-zielona | 20 m x 19 mm | 2,80 | szt.
ISB 20/19 MIX | taśma izolacyjna samoprzylepna PCV 20m x 19mm mix kolorów | 20 m x 19 mm | 2,80 | szt.
ISB 20/50 CZ | taśma izolacyjna samoprzylepna PCV 20m x 50mm czarna | 20 m x 50 mm | 9,40 | szt.
ISB 20/50 C | taśma izolacyjna samoprzylepna PCV 20m x 50mm czerwona | 20 m x 50 mm | 9,40 | szt.
ISB 20/50 Ż | taśma izolacyjna samoprzylepna PCV 20m x 50mm żółta | 20 m x 50 mm | 9,40 | szt.
ISB 20/50 Z | taśma izolacyjna samoprzylepna PCV 20m x 50mm zielona | 20 m x 50 mm | 9,40 | szt.
ISB 20/50 N | taśma izolacyjna samoprzylepna PCV 20m x 50mm niebieska | 20 m x 50 mm | 9,40 | szt.
ISB 20/50 BR | taśma izolacyjna samoprzylepna PCV 20m x 50mm brązowa | 20 m x 50 mm | 9,40 | szt.
ISB 20/50 B | taśma izolacyjna samoprzylepna PCV 20m x 50mm biała | 20 m x 50 mm | 9,40 | szt.
ISB 20/50 SZ | taśma izolacyjna samoprzylepna PCV 20m x 50mm szara | 20 m x 50 mm | 9,40 | szt.
ISB 20/50 ŻZ | taśma izolacyjna samoprzylepna PCV 20m x 50mm żółto-zielona | 20 m x 50 mm | 9,40 | szt.
ISB 20/50 MIX | taśma izolacyjna samoprzylepna PCV 20m x 50mm mix kolorów | 20 m x 50 mm | 9,40 | szt.
LDU 0,5-6/P | Praska zaciskowa do tulejek | 0,08-6 mm2 | 455,00 | szt.
LDU 0,5-6/P6 | Praska zaciskowa do tulejek | 0,5-6 mm2 | 570,00 | szt.
LDU 1-10/P | Praska zaciskowa do tulejek | 0,75-10 mm2 | 455,00 | szt.
LDU 0,5-6 | Praska zaciskowa do tulejek | 0,5-6 mm2 | 195,00 | szt.
LDU 1-10 | Praska zaciskowa do tulejek | 1-10 mm2 | 195,00 | szt.
LDU 4-16 | Praska zaciskowa do tulejek | 4-16 mm2 | 215,00 | szt.
LDU 0,5-10 | Praska zaciskowa do tulejek | 0,08-10 mm2 | 485,00 | szt.
LD 6-25/P | Praska zaciskowa do tulejek | 6-25 mm2 | 435,00 | szt.
LD 35-50/P | Praska zaciskowa do tulejek | 35-50 mm2 | 435,00 | szt.
LD 0,5-4 | Praska zaciskowa do tulejek | 0,5-4 mm2 | 98,00 | szt.
LD 6-16 | Praska zaciskowa do tulejek | 6-16 mm2 | 98,00 | szt.
LD 10-35 | Praska zaciskowa do tulejek | 10-35 mm2 | 185,00 | szt.
LD 25-50 | Praska zaciskowa do tulejek | 25-50 mm2 | 185,00 | szt.
LD 0,14-2,5 | Praska zaciskowa do tulejek | 0,14-2,5 mm2 | 125,00 | szt.
LD 0,25-6 | Praska zaciskowa do tulejek | 0,25-6 mm2 | 125,00 | szt.
LDZ 6-16 | Praska zaciskowa do tulejek | 6-16 mm2 | 125,00 | szt.
LD 0,5-6/Z | Praska zaciskowa do tulejek | 0,5-6 mm2 | 325,00 | szt.
LD 50-95 | Praska zaciskowa do tulejek | 50-95 mm3 | 410,00 | szt.
LD 120-150 | Praska zaciskowa do tulejek | 120-150 mm3 | 410,00 | szt.
LD 0,25-16 | Praska zaciskowa do tulejek | 0,25-16 mm2 | 170,00 | szt.
LD 16-50 | Praska zaciskowa do tulejek | 16-50 mm2 | 245,00 | szt.
LH SET | zestaw uniwersalnej praski i 5 szt. matryc do końcówek | 0,5-6; 0,5-16;10 mm2 | 250,00 | szt.
LZ SET | zestaw uniwersalnej praski i 5 szt. matryc do końcówek | 0,14-6; 2,5;2,5 mm2 | 250,00 | szt.
WE 300 | Narzędzie kombinowane | 0,5-6 mm2 | 230,00 | szt.
LX 1 | Praska zaciskowa do końcówek BNC | RG 58,59,62,71 | 98,00 | szt.
LX 2 | Praska zaciskowa do końcówek BNC | RG 213 | 98,00 | szt.
LX 3 | Praska zaciskowa do końcówek BNC | RG 6,58,59,62 | 98,00 | szt.
LX 1/Z | Praska zaciskowa do końcówek BNC | RG 58,59,62,71 | 325,00 | szt.
LTE 4 | Praska zaciskowa do końcówek telefonicznych | WE 4P4C | 41,00 | szt.
LTE 6 | Praska zaciskowa do końcówek telefonicznych | WE 6P6C | 41,00 | szt.
LTE 8 | Praska zaciskowa do końcówek telefonicznych | WE 8P8C | 41,00 | szt.
LTE 46 | Praska zaciskowa do końcówek telefonicznych | WE 4P4C, 6P6C | 76,00 | szt.
LTE 68 | Praska zaciskowa do końcówek telefonicznych | WE 6P6C, 8P8C | 76,00 | szt.
LTE 468 | Praska zaciskowa do końcówek telefonicznych | WE 4P4C, 6P6C, 8P8C | 87,00 | szt.
LTE SET | Zestaw do obróbki kabli telefonicznych i sieciowych | 0,5-6; 0,5-16; 10 | 250,00 | szt.
LN 10 | Praska zaciskowa do końcówek bez izolacji | 0,25-10 mm2 | 98,00 | szt.
LN 0,25-2,5 | Praska zaciskowa do końcówek bez izolacji | 0,25-2,5 mm3 | 125,00 | szt.
LN 1,5-6 | Praska zaciskowa do końcówek bez izolacji | 1,5-6 mm3 | 125,00 | szt.
LN 6/Z | Praska zaciskowa do końcówek bez izolacji | 0,5-6 mm2 | 320,00 | szt.
LN 25/P | Praska zaciskowa do końcówek bez izolacji | 10-25 mm2 | 435,00 | szt.
LI 0,5-6 | Praska zaciskowa do końcówek izolowanych | 0,5-6 mm2 | 98,00 | szt.
LI 0,5-6/P | Praska zaciskowa do końcówek izolowanych | 0,5-6 mm2 | 315,00 | szt.
LI 10-16/P | Praska zaciskowa do końcówek izolowanych | 10-16 mm2 | 405,00 | szt.
LI 0,08-1,5 | Praska zaciskowa do końcówek izolowanych | 0,08-1,5 mm2 | 125,00 | szt.
LI 0,25-2,5 | Praska zaciskowa do końcówek izolowanych | 0,25-2,5 mm2 | 125,00 | szt.
HNN 3 | Praska zaciskowa do końcówek izolowanych | 1,5-10 mm2 | 335,00 | szt.
HNN 4 | Praska zaciskowa do końcówek izolowanych | 10-16 mm2 | 335,00 | szt.
HF- BP | Praska zaciskowa do nasuwek kątowych | 0,1-6 mm2 | 780,00 | szt.
LK 1 | Praska zaciskowa do konektorów bez izolacji | 0,5-6 mm2 | 98,00 | szt.
LK 0,14-1,5 | Praska zaciskowa do konektorów bez izolacji | 0,14-1,5 mm2 | 125,00 | szt.
LK 0,5-2,5 | Praska zaciskowa do konektorów bez izolacji | 0,5-2,5 mm2 | 125,00 | szt.
LK 2/Z | Praska zaciskowa do konektorów bez izolacji | 0,1-1,5 mm2 | 450,00 | szt.
LK 3/Z | Praska zaciskowa do konektorów bez izolacji | 0,5-2,5 mm2 | 330,00 | szt.
LU 1 | Praska zaciskowa typ zacisków CL | uniwersalne | 350,00 | szt.
LUS 1 | Praska zaciskowa + walizka typ zacisków CL | uniwersalne | 430,00 | szt.
CL - HN 2,5 | szczęki do prasowania końcówek bez izolacji | 0,75 - 2,5 mm2 | 166,00 | para
CL - HN 1 | szczęki do prasowania końcówek bez izolacji | 5 - 10 mm2 | 166,00 | para
CL - HF 2,5 | szczęki do prasowania konektorów bez izolacji | 0,1 - 2,5 mm2 | 205,00 | para
CL - HF 6 | szczęki do prasowania konektorów bez izolacji | 0,5 - 6 mm2 | 205,00 | para
CL - LK 4 | szczęki do prasowania pinów do wtyczek | 0,14 - 4,0 mm2 | 375,00 | para
CL - LK 6 | szczęki do prasowania pinów do wtyczek | 1,5 - 6 mm2 | 375,00 | para
CL - HNKE 25 | szczęki do prasowania tulejek | 10 - 25 mm2 | 166,00 | para
CL - HNKE 50 | szczęki do prasowania tulejek | 35 - 50 mm2 | 280,00 | para
CL - HNKE 70 | szczęki do prasowania tulejek | 70 mm2 | 340,00 | para
CL - HNKE 95 | szczęki do prasowania tulejek | 95 mm2 | 340,00 | para
KLO 0,25-2,5 | Praska zaciskowa do końcówek bez izolacji | 0,25-2,5 mm2 | 395,00 | szt.
KLO 0,5-10 | Praska zaciskowa do końcówek bez izolacji | 0,5-10 mm2 | 425,00 | szt.
KLP 0,1-2,5 | Praska zaciskowa do konektorów bez izolacji | 0,1-2,5 mm2 | 465,00 | szt.
KLP 0,5-6 | Praska zaciskowa do konektorów bez izolacji | 0,5-6 mm2 | 465,00 | szt.
KLK 0,14 -4 | Praska zaciskowa do pinów wtyczkowych | 0,14-4 mm2 | 625,00 | szt.
KLD 0,5-6 | Praska zaciskowa do tulejek | 0,5-6 mm2 | 405,00 | szt.
KLD 10-25 | Praska zaciskowa do tulejek | 10-25 mm2 | 375,00 | szt.
KLX 1 | Praska zaciskowa do końcówek BNC | RG 58, 59, 62,71 | 520,00 | szt.
KLX 2 | Praska zaciskowa do końcówek BNC | RG 174, 58 | 555,00 | szt.
MK-DN | Walizka serwisowa |  | 175,00 | szt.
MKQ-DN | Walizka serwisowa |  | 420,00 | szt.
MK-DI | Walizka serwisowa |  | 185,00 | szt.
MKQ-DI | Walizka serwisowa |  | 440,00 | szt.
MK1-DI | Walizka serwisowa |  | 195,00 | szt.
MK2-DI | Walizka serwisowa |  | 220,00 | szt.
MK-PK | Walizka serwisowa |  | 235,00 | szt.
MK | Walizka serwisowa pusta |  | 49,00 | szt.
WE 4-28 H | Nóż do zdejmowania izolacji z przewodów | 4-28 mm2 | 49,00 | szt.
WE 8-28 H | Nóż do zdejmowania izolacji z przewodów | 8-28 mm3 | 37,00 | szt.
WE 28-35 | Nóż do zdejmowania izolacji z przewodów | 28-35 mm2 | 58,00 | szt.
WE 35-50 | Nóż do zdejmowania izolacji z przewodów | 35-50 mm2 | 61,00 | szt.
AM 25H | Nóż do zdejmowania izolacji z przewodów | 4-25 mm2 | 88,00 | szt.
AM 25 | Nóż do zdejmowania izolacji z przewodów | 6-29 mm2 | 118,00 | szt.
AM-KOAX | Noże do zdejmowania izolacji z przewodów koncentrycznych | regulowany | 67,00 | szt.
AM 12 | Noże do zdejmowania izolacji z przewodów sterowniczych | 3-12 mm | 148,00 | szt.
AM 2 | Nóż do zdejmowania izolacji z przewodów z stopką | od 15 mm | 48,00 | szt.
AM-X | Nóż do zdejmowania izolacji z przewodów | od 25 mm | 495,00 | szt.
SCORA 10 | Narzędzie do zdejmowania izolacji z przewodów | 0,08-10 mm2 | 215,00 | szt.
SCORA 16 | Narzędzie do zdejmowania izolacji z przewodów | 2,5-16 mm2 | 245,00 | szt.
SCORA 6 | Narzędzie do zdejmowania izolacji z przewodów | 0,5-6 mm1 | 185,00 | szt.
WE4 | Narzędzie do zdejmowania izolacji z przewodów | 0,2-6 mm2 | 49,00 | szt.
WE 5 | Narzędzie do zdejmowania izolacji z przewodów | 0,5-6 mm2 | 92,00 | szt.
WE 7 | Narzędzie do zdejmowania izolacji z przewodów płaskich i okrągłych oraz przecinania przewodów | 0,5-16 mm2 | 260,00 | szt.
WE 150 | Narzędzie do zdejmowania izolacji z przewodów | 0,5-6 mm2 | 77,00 | szt.
WE 13 | Narzędzie do zdejmowania izolacji z przewodów | 8-13 mm2 | 71,00 | szt.
WE 2 | Narzędzie do zdejmowania izolacji z przewodów | 4,8-7,5 mm2 | 71,00 | szt.
WE 200 | Narzędzie do zdejmowania izolacji z przewodów | 0,5-6 mm2 | 160,00 | szt.
WE 400 | Narzędzie kombinowane | 0,5-6 mm2 | 108,00 | szt.
WE 500 | Narzędzie do zdejmowania izolacji z przewodów okrągłych oraz przecinania i odizolowania przewodów | 0,5-6 mm2 | 170,00 | szt.
VK 16 | Kleszcze do wycinania otworów w materiałach plastycznych | szerokość 16 | 163,00 | szt.
VK 20 | Kleszcze do wycinania otworów w materiałach plastycznych | szerokość 20 | 163,00 | szt.
VK 26 | Kleszcze do wycinania otworów w materiałach plastycznych | szerokość 26 | 167,00 | szt.
M 42 | Nożyce do cięcia | 40 mm | 78,00 | szt.
S 25 | Nożyce do cięcia | 34 mm | 64,00 | szt.
L 42 | Nożyce do cięcia | 42 mm | 78,00 | szt.
L 60 | Nożyce do cięcia | 60 mm | 273,00 | szt.
PN 36 | Nożyce do cięcia Fe | 3,6 mm | 145,00 | szt.
PN 46 | Nożyce do cięcia Fe | 4-6 mm | 145,00 | szt.
PN 912 | Nożyce do cięcia Fe | 9-12 mm | 335,00 | szt.
PN 57 | Nożyce do cięcia Fe | 5-7 mm | 810,00 | szt.
PN 710 | Nożyce do cięcia Fe | 7-10 mm | 950,00 | szt.
PN 1116 | Nożyce do cięcia Fe | 11-16 mm | 1520,00 | szt.
PN 15 | Nożyce do cięcia kabli Cu i Al | 15 mm | 81,00 | szt.
PN 20 | Nożyce do cięcia kabli Cu i Al | 20 mm | 144,00 | szt.
PN 27 | Dwuręczne Nożyce do cięcia kabli Cu i Al | 27 mm | 278,00 | szt.
PN-KV 27 | Dwuręczne Nożyce do cięcia kabli Cu i Al | 27 mm | 470,00 | szt.
PN 26 T | Dwuręczne Nożyce do cięcia kabli Cu i Al | 26 mm | 575,00 | szt.
PN 50 | Dwuręczne Nożyce do cięcia kabli Cu i Al | 50 mm | 465,00 | szt.
RN 32 | Nożyce zębatkowe do cięcia kabli Cu i Al | 32 mm | 590,00 | szt.
RN 52 | Nożyce zębatkowe do cięcia kabli Cu i Al | 52 mm | 710,00 | szt.
RN 52 R | Nożyce zębatkowe do cięcia kabli Cu i Al | 52 mm | 1195,00 | szt.
RN 60T | Dwuręczne Nożyce zębatkowe do cięcia kabli Cu i Al | 60 mm | 1740,00 | szt.
RN 100T | Dwuręczne Nożyce zębatkowe do cięcia kabli Cu i Al | 100 mm | 1940,00 | szt.
RN 62 S | Nożyce zębatkowe do cięcia kabli Cu i Al zbrojonych miekimi taśmamistalowymi | 62 mm | 1830,00 | szt.
RN 80 S | Nożyce zębatkowe do cięcia kabli Cu i Al zbrojonych miekimi taśmamistalowymi | 80 mm | 2090,00 | szt.
RN 52-KV | Nożyce zębatkowe do cięcia kabli Cu i Al | 52 mm | 1020,00 | szt.
RN 52 S | Nożyce zębatkowe do cięcia kabli Cu i Al | 52 mm | 815,00 | szt.
HT-TC 025 | Ręczne nożyce hydrauliczne do cięcia kabli Al, Cu i Al-St | 25 mm | 3530,00 | szt.
TC 025 | Głowica hydrauliczna do cięcia kabli Al, Cu i Al-St | 25 mm | 2820,00 | szt.
HT-TC 041 | Ręczne nożyce hydrauliczne do cięcia kabli Al, Cu i Al-St | 40 mm | 4990,00 | szt.
TC 040 | Głowica hydrauliczna do cięcia kabli Al, Cu i Al-St | 40 mm | 3690,00 | szt.
HT-TC 050 | Ręczne nożyce hydrauliczne do cięcia kabli Al, Cu | 50 mm | 3890,00 | szt.
TC 050 | Głowica hydrauliczna do cięcia kabli Al, Cu | 50 mm | 2940,00 | szt.
HT-TC 0851 | Ręczne nożyce hydrauliczne do cięcia kabli Al, Cu | 85 mm | 5340,00 | szt.
KN 85 | Głowica hydrauliczna do cięcia kabli Al, Cu | 85 mm | 1990,00 | szt.
TC 096 | Głowica hydrauliczna do cięcia kabli Al, Cu | 95 mm | 4370,00 | szt.
TC 120 | Głowica hydrauliczna do cięcia kabli Al, Cu | 120 mm | 6550,00 | szt.
B TC025 | nożyce z obrotową głowicą 180o do cięcia kabli Al. i Cu oraz AlFe | 50 mm | 8390,00 | szt.
B TC050 | nożyce z obrotową głowicą 180o do cięcia kabli Al. i Cu | 50 mm | 8550,00 | szt.
B TC004 | nożyce z obrotową głowicą 180o do cięcia kabli Al. i Cu oraz AlFe | 50 mm | 12850,00 | szt.
CP 086 - KV | Urządzenie do bezpiecznego cięcia kabli (nożyce hydrauliczne z pompą nożną) |  | ( | szt.
CP 096 - KV | Urządzenie do bezpiecznego cięcia kabli (nożyce hydrauliczne z pompą nożną) |  | ( | szt.
CP 120 - KV | Urządzenie do bezpiecznego cięcia kabli (nożyce hydrauliczne z pompą nożną) |  | ( | szt.
MH 6/50 | Praska mechaniczna z obrotowymi matrycami | 6-50 mm1 | 360,00 | szt.
MH 10/120 | Praska mechaniczna z obrotowymi matrycami | 10-120 mm2 | 475,00 | szt.
MH 10/150 | Praska mechaniczna z obrotowymi matrycami | 10-150 mm2 | 495,00 | szt.
LKM 6/70 | Praska mechaniczna z obrotowymi matrycami | 6-70 Cu mm2 | 595,00 | szt.
LKM 6/70D | Praska mechaniczna z obrotowymi matrycami | 6-70 Cu DIN 10-50 Al DIN mm2 | 595,00 | szt.
MHP 6/50 | Praska mechaniczna z obrotowymi matrycami | 6-50 Cu mm2 | 690,00 | szt.
MHP 6/50 D | Praska mechaniczna z obrotowymi matrycami | 6-50 Cu DIN 10-35 Al DIN mm2 | 690,00 | szt.
MHP 10/120 | Praska mechaniczna z obrotowymi matrycami | 10-120 Cu mm2 | 760,00 | szt.
MHP 10/120 D | Praska mechaniczna z obrotowymi matrycami | 10-120 Cu DIN 10-70 Al DIN mm2 | 760,00 | szt.
MHP 25/150 | Praska mechaniczna z obrotowymi matrycami | 25-150 Cu mm2 | 770,00 | szt.
MHP 25/150 D | Praska mechaniczna z obrotowymi matrycami | 25-150 Cu DIN 10-120 Al DIN mm2 | 770,00 | szt.
MK 6/50 | Pudełko do przechowywania praski MHP 6/50 i MHP 6/50D | 400x250x50 | 335,00 | szt.
MK 10/120 | Pudełko do przechowywania praski MHP 10/120, MHP 10/120D, MHP 25/150, MHP 25/150D | 680x265x65 | 445,00 | szt.
TN 120 | Praska mechaniczna | 10-120 mm2 | 770,00 | szt.
MHP 6/185 | Praska mechaniczna | 10-185 mm2 | 1610,00 | szt.
MK 240 | Pudełko do przechowywania praski MHP 6/185 i matryc | 600x300x65 | 280,00 | szt.
RH 50 | Głowica hydrauliczna do prasowania | 6-240 mm2 | 1740,00 | szt.
HT 51 | Praska hydrauliczna + walizka | 6-185 Al, Cu DIN mm2 | 2830,00 | szt.
HT 51-KV | praska izolowana do 1 kV + walizka | 6-240 mm2 | 4480,00 | szt.
B 45 | praska z wymiennymi matrycami, obrotową głowicą 180o | 6-120 mm2 | 7050,00 | szt.
B 50 | praska z wymiennymi matrycami, obrotową głowicą 180o | 6-240 mm2 | 7280,00 | szt.
B 61 | praska z wymiennymi matrycami, obrotową głowicą 180o | 6-240 mm2 | 8220,00 | szt.
B 50-KV | praska z wymiennymi matrycami, obrotową głowicą 180o | 6-240 mm2 | 9180,00 | szt.
RA-F14 | Akumulator 14,4 V-Ni-MH 3,0 Ah | 95 x 95 x 103 mm | 610,00 | szt.
L 6 | matryce do końcówek i złączek Al. i Cu standardowych | 6 mm2 | 122,00 | szt.
L 10 | matryce do końcówek i złączek Al. i Cu standardowych | 10 mm2 | 122,00 | szt.
L 16 | matryce do końcówek i złączek Al. i Cu standardowych | 16 mm2 | 122,00 | szt.
L 25 | matryce do końcówek i złączek Al. i Cu standardowych | 25 mm2 | 122,00 | szt.
L 35 | matryce do końcówek i złączek Al. i Cu standardowych | 35 mm2 | 122,00 | szt.
L 50 | matryce do końcówek i złączek Al. i Cu standardowych | 50 mm2 | 122,00 | szt.
L 70 | matryce do końcówek i złączek Al. i Cu standardowych | 70 mm2 | 122,00 | szt.
L 95 | matryce do końcówek i złączek Al. i Cu standardowych | 95 mm2 | 122,00 | szt.
L 120 | matryce do końcówek i złączek Al. i Cu standardowych | 120 mm2 | 122,00 | szt.
L 150 | matryce do końcówek i złączek Al. i Cu standardowych | 150 mm2 | 122,00 | szt.
L 185 | matryce do końcówek i złączek Al. i Cu standardowych | 185 mm2 | 122,00 | szt.
L 240 | matryce do końcówek i złączek Al. i Cu standardowych | 240 mm2 | 122,00 | szt.
5 CU | matryce do końcówek i złączek Cu DIN | 6 mm2 | 108,00 | szt.
6 CU | matryce do końcówek i złączek Cu DIN | 10 mm2 | 108,00 | szt.
8 CU | matryce do końcówek i złączek Cu DIN | 16 mm2 | 108,00 | szt.
10 CU | matryce do końcówek i złączek Cu DIN | 25 mm2 | 108,00 | szt.
12 CU | matryce do końcówek i złączek Cu DIN | 35 mm2 | 108,00 | szt.
14 CU | matryce do końcówek i złączek Cu DIN | 50 mm2 | 108,00 | szt.
16 CU | matryce do końcówek i złączek Cu DIN | 70 mm2 | 108,00 | szt.
18 CU | matryce do końcówek i złączek Cu DIN | 95 mm2 | 108,00 | szt.
20 CU | matryce do końcówek i złączek Cu DIN | 120 mm2 | 108,00 | szt.
22 CU | matryce do końcówek i złączek Cu DIN | 150 mm2 | 108,00 | szt.
25 CU | matryce do końcówek i złączek Cu DIN | 185 mm2 | 108,00 | szt.
28 CU | matryce do końcówek i złączek Cu DIN | 240 mm2 | 108,00 | szt.
10 ALU | matryce do końcówek i złączek Al DIN | 10 mm2 | 108,00 | szt.
12 ALU | matryce do końcówek i złączek Al DIN | 16-25 mm2 | 108,00 | szt.
14 ALU | matryce do końcówek i złączek Al DIN | 35 mm2 | 108,00 | szt.
16 ALU | matryce do końcówek i złączek Al DIN | 50 mm2 | 108,00 | szt.
18 ALU | matryce do końcówek i złączek Al DIN | 70 mm2 | 108,00 | szt.
22 ALU | matryce do końcówek i złączek Al DIN | 95-120 mm2 | 108,00 | szt.
25 ALU | matryce do końcówek i złączek Al DIN | 150 mm2 | 108,00 | szt.
28 ALU | matryce do końcówek i złączek Al DIN | 185 mm2 | 108,00 | szt.
32 ALU | matryce do końcówek i złączek Al DIN | 240 mm2 | 108,00 | szt.
RU 10 | matryce do przeformowywania żył Al. i Cu | 10 mm2 | 168,00 | szt.
RU 16 | matryce do przeformowywania żył Al. i Cu | 16 mm2 | 168,00 | szt.
RU 35/25 | matryce do przeformowywania żył Al. i Cu | 35/25 mm2 | 168,00 | szt.
RU 50/35 | matryce do przeformowywania żył Al. i Cu | 50/35 mm2 | 168,00 | szt.
RU 70/50 | matryce do przeformowywania żył Al. i Cu | 70/50 mm2 | 168,00 | szt.
RU 95/70 | matryce do przeformowywania żył Al. i Cu | 95/70 mm2 | 168,00 | szt.
RU 120/95 | matryce do przeformowywania żył Al. i Cu | 120/95 mm2 | 168,00 | szt.
RU 150/120 | matryce do przeformowywania żył Al. i Cu | 150/120 mm2 | 168,00 | szt.
RU 185/150 | matryce do przeformowywania żył Al. i Cu | 185/150 mm2 | 168,00 | szt.
RU 240/185 | matryce do przeformowywania żył Al. i Cu | 240/185 mm2 | 168,00 | szt.
6 ST | matryce do złączek Al.-St DIN | 25/4 mm2 | 235,00 | szt.
6 ST | matryce do złączek Al.-St DIN | 35/6 mm2 | 235,00 | szt.
7 ST | matryce do złączek Al.-St DIN | 50/8 mm2 | 235,00 | szt.
9 ST | matryce do złączek Al.-St DIN | 70/12 mm2 | 235,00 | szt.
9 ST | matryce do złączek Al.-St DIN | 95/15 mm2 | 235,00 | szt.
13 ST | matryce do złączek Al.-St DIN | 120/20 mm2 | 235,00 | szt.
E/173 | Matryce do końcówek i złączek izolowanych do linii napowietrznych | 10-70 mm2 | 240,00 | szt.
E/215 | Matryce do końcówek i złączek izolowanych do linii napowietrznych | 95-120 mm2 | 240,00 | szt.
RHZ 60 | Głowica hydrauliczna do prasowania | 6-240 mm2 | 2620,00 | szt.
HP Z 60 | Praska hydrauliczna | 10-240 Al, Cu DIN mm2 | 2810,00 | szt.
L 6-60 | matryce do końcówek i złączek Cu standardowych | 6 mm2 | 160,00 | szt.
L 10-60 | matryce do końcówek i złączek Cu standardowych | 10 mm2 | 160,00 | szt.
L 16-60 | matryce do końcówek i złączek Cu standardowych | 16 mm2 | 160,00 | szt.
L 25-60 | matryce do końcówek i złączek Cu standardowych | 25 mm2 | 160,00 | szt.
L 35-60 | matryce do końcówek i złączek Cu standardowych | 35 mm2 | 160,00 | szt.
L 50-60 | matryce do końcówek i złączek Cu standardowych | 50 mm2 | 160,00 | szt.
L 70-60 | matryce do końcówek i złączek Cu standardowych | 70 mm2 | 160,00 | szt.
L 95-60 | matryce do końcówek i złączek Cu standardowych | 95 mm2 | 160,00 | szt.
L 120-60 | matryce do końcówek i złączek Cu standardowych | 120 mm2 | 160,00 | szt.
L 150-60 | matryce do końcówek i złączek Cu standardowych | 150 mm2 | 160,00 | szt.
L 185-60 | matryce do końcówek i złączek Cu standardowych | 185 mm2 | 160,00 | szt.
L 240-60 | matryce do końcówek i złączek Cu standardowych | 240 mm2 | 160,00 | szt.
5 CU-60 | matryce do końcówek i złączek Cu DIN | 6 mm2 | 160,00 | szt.
6 CU-60 | matryce do końcówek i złączek Cu DIN | 10 mm2 | 160,00 | szt.
8 CU-60 | matryce do końcówek i złączek Cu DIN | 16 mm2 | 160,00 | szt.
10 CU-60 | matryce do końcówek i złączek Cu DIN | 25 mm2 | 160,00 | szt.
12 CU-60 | matryce do końcówek i złączek Cu DIN | 35 mm2 | 160,00 | szt.
14 CU-60 | matryce do końcówek i złączek Cu DIN | 50 mm2 | 160,00 | szt.
16 CU-60 | matryce do końcówek i złączek Cu DIN | 70 mm2 | 160,00 | szt.
18 CU-60 | matryce do końcówek i złączek Cu DIN | 95 mm2 | 160,00 | szt.
20 CU-60 | matryce do końcówek i złączek Cu DIN | 120 mm2 | 160,00 | szt.
22 CU-60 | matryce do końcówek i złączek Cu DIN | 150 mm2 | 160,00 | szt.
25 CU-60 | matryce do końcówek i złączek Cu DIN | 185 mm2 | 160,00 | szt.
28 CU-60 | matryce do końcówek i złączek Cu DIN | 240 mm2 | 160,00 | szt.
10 ALU-60 | matryce do końcówek i złączek Al. DIN | 10 mm2 | 160,00 | szt.
12 ALU-60 | matryce do końcówek i złączek Al. DIN | 16-25 mm2 | 160,00 | szt.
14 ALU-60 | matryce do końcówek i złączek Al. DIN | 35 mm2 | 160,00 | szt.
16 ALU-60 | matryce do końcówek i złączek Al. DIN | 50 mm2 | 160,00 | szt.
18 ALU-60 | matryce do końcówek i złączek Al. DIN | 70 mm2 | 160,00 | szt.
22 ALU-60 | matryce do końcówek i złączek Al. DIN | 95-120 mm2 | 160,00 | szt.
25 ALU-60 | matryce do końcówek i złączek Al. DIN | 150 mm2 | 160,00 | szt.
28 ALU-60 | matryce do końcówek i złączek Al. DIN | 185 mm2 | 160,00 | szt.
32 ALU-60 | matryce do końcówek i złączek Al. DIN | 240 mm2 | 160,00 | szt.
RU 35/25-60 | matryce do przeformowywania żył Al. i Cu | 35/25 mm2 | 167,00 | szt.
RU 50/35-60 | matryce do przeformowywania żył Al. i Cu | 50/35 mm2 | 167,00 | szt.
RU 70/50-60 | matryce do przeformowywania żył Al. i Cu | 70/50 mm2 | 167,00 | szt.
RU 95/70-60 | matryce do przeformowywania żył Al. i Cu | 95/70 mm2 | 167,00 | szt.
RU 120/95-60 | matryce do przeformowywania żył Al. i Cu | 120/95 mm2 | 167,00 | szt.
RU 150/120-60 | matryce do przeformowywania żył Al. i Cu | 150/120 mm2 | 167,00 | szt.
RU 185/150-60 | matryce do przeformowywania żył Al. i Cu | 185/150 mm2 | 167,00 | szt.
RU 240/185-60 | matryce do przeformowywania żył Al. i Cu | 240/185 mm2 | 167,00 | szt.
RU 300/240-60 | matryce do przeformowywania żył Al. i Cu | 300/240 mm2 | 167,00 | szt.
6 ST-60 | matryce do złączek Al.-St DIN | 25/4 mm2 | 235,00 | szt.
6 ST-60 | matryce do złączek Al.-St DIN | 35/6 mm2 | 235,00 | szt.
7 ST-60 | matryce do złączek Al.-St DIN | 50/8 mm2 | 235,00 | szt.
9 ST-60 | matryce do złączek Al.-St DIN | 70/12 mm2 | 235,00 | szt.
9 ST-60 | matryce do złączek Al.-St DIN | 95/15 mm2 | 235,00 | szt.
13 ST-60 | matryce do złączek Al.-St DIN | 120/20 mm2 | 235,00 | szt.
E60/173 | matryce do końcówek i złączek izolowanych linii napowietrznych | 10-70 mm2 | 242,00 | szt.
E60/215 | matryce do końcówek i złączek izolowanych linii napowietrznych | 95-120 mm2 | 242,00 | szt.
MHP 10/240 | Praska mechaniczna | 10-240 mm2 | 2225,00 | szt.
MK 240 | Pudełko do przechowywania praski MHP 10/240 i matryc | 600x300x65 | 280,00 | szt.
MK 40 | Pudelko do przechowywania 40 szt. matryc | 500x200x40 | 195,00 | szt.
RH 60 | Głowica hydrauliczna doprasowania | 10-300 mm2 | 2750,00 | szt.
HP 60 | Praska hydrauliczna + walizka | 6-300 Al.,Cu DIN mm2 | 3680,00 | szt.
AP-60/2 | Praska elektrohydrauliczna + walizka | 6-300 Al, Cu DIN mm2 | 6450,00 | szt.
RA-F12 | Akumulator 12,0 V-Ni-MH 2,2 Ah | 100x80x85 mm | 495,00 | szt.
AP-60/3 | Praska elektrohydrauliczna + walizka | 6-300 Al, Cu DIN mm2 | 7180,00 | szt.
RA-F14 | Akumulator 14,4 V-Ni-MH 3,0 Ah | 95 x 95 x 103 mm | 610,00 | szt.
RA-F230 | Adapter sieciowy do narzędzi elektrohydraulicznych zasilanie 230V / 14,4V | 95 x 95 x 103 mm | 1280,00 | szt.
LG-12 | Ładowarka akumulatorowa | 190 x 90 x 80 mm | 520,00 | szt.
LG-14 | Ładowarka akumulatorowa szybka | 190 x 135 x 65 mm | 1280,00 | szt.
L 6-22 | matryce do końcówek i złączek Cu standardowych | 6 mm2 | 164,00 | szt.
L 10-22 | matryce do końcówek i złączek Cu standardowych | 10 mm2 | 164,00 | szt.
L 16-22 | matryce do końcówek i złączek Cu standardowych | 16 mm2 | 164,00 | szt.
L 25-22 | matryce do końcówek i złączek Cu standardowych | 25 mm2 | 164,00 | szt.
L 35-22 | matryce do końcówek i złączek Cu standardowych | 35 mm2 | 164,00 | szt.
L 50-22 | matryce do końcówek i złączek Cu standardowych | 50 mm2 | 164,00 | szt.
L 70-22 | matryce do końcówek i złączek Cu standardowych | 70 mm2 | 164,00 | szt.
L 95-22 | matryce do końcówek i złączek Cu standardowych | 95 mm2 | 164,00 | szt.
L 120-22 | matryce do końcówek i złączek Cu standardowych | 120 mm2 | 164,00 | szt.
L 150-22 | matryce do końcówek i złączek Cu standardowych | 150 mm2 | 164,00 | szt.
L 185-22 | matryce do końcówek i złączek Cu standardowych | 185 mm2 | 164,00 | szt.
L 240-22 | matryce do końcówek i złączek Cu standardowych | 240 mm2 | 164,00 | szt.
L 300-22 | matryce do końcówek i złączek Cu standardowych | 300 mm2 | 164,00 | szt.
5 CU-22 | matryce do końcówek i złączek Cu DIN | 6 mm2 | 164,00 | szt.
6 CU-22 | matryce do końcówek i złączek Cu DIN | 10 mm2 | 164,00 | szt.
8 CU-22 | matryce do końcówek i złączek Cu DIN | 16 mm2 | 164,00 | szt.
10 CU-22 | matryce do końcówek i złączek Cu DIN | 25 mm2 | 164,00 | szt.
12 CU-22 | matryce do końcówek i złączek Cu DIN | 35 mm2 | 164,00 | szt.
14 CU-22 | matryce do końcówek i złączek Cu DIN | 50 mm2 | 164,00 | szt.
16 CU-22 | matryce do końcówek i złączek Cu DIN | 70 mm2 | 164,00 | szt.
18 CU-22 | matryce do końcówek i złączek Cu DIN | 95 mm2 | 164,00 | szt.
20 CU-22 | matryce do końcówek i złączek Cu DIN | 120 mm2 | 164,00 | szt.
22 CU-22 | matryce do końcówek i złączek Cu DIN | 150 mm2 | 164,00 | szt.
25 CU-22 | matryce do końcówek i złączek Cu DIN | 185 mm2 | 164,00 | szt.
28 CU-22 | matryce do końcówek i złączek Cu DIN | 240 mm2 | 164,00 | szt.
10 ALU-22 | matryce do końcówek i złączek Al. DIN | 10 mm2 | 164,00 | szt.
12 ALU-22 | matryce do końcówek i złączek Al. DIN | 16-25 mm2 | 164,00 | szt.
14 ALU-22 | matryce do końcówek i złączek Al. DIN | 35 mm2 | 164,00 | szt.
16 ALU-22 | matryce do końcówek i złączek Al. DIN | 50 mm2 | 164,00 | szt.
18 ALU-22 | matryce do końcówek i złączek Al. DIN | 70 mm2 | 164,00 | szt.
22 ALU-22 | matryce do końcówek i złączek Al. DIN | 95-120 mm2 | 164,00 | szt.
25 ALU-22 | matryce do końcówek i złączek Al. DIN | 150 mm2 | 164,00 | szt.
28 ALU-22 | matryce do końcówek i złączek Al. DIN | 185 mm2 | 164,00 | szt.
32 ALU-22 | matryce do końcówek i złączek Al. DIN | 240 mm2 | 164,00 | szt.
16K-22 | matryce do złączek napowietrznych Al. do karbowania | 16 mm2 | 180,00 | szt.
25K-22 | matryce do złączek napowietrznych Al. do karbowania | 25 mm2 | 180,00 | szt.
35K-22 | matryce do złączek napowietrznych Al. do karbowania | 35 mm2 | 180,00 | szt.
50K-22 | matryce do złączek napowietrznych Al. do karbowania | 50 mm2 | 180,00 | szt.
70K-22 | matryce do złączek napowietrznych Al. do karbowania | 70 mm2 | 180,00 | szt.
95K-22 | matryce do złączek napowietrznych Al. do karbowania | 95 mm2 | 180,00 | szt.
120K-22 | matryce do złączek napowietrznych Al. do karbowania | 120 mm2 | 180,00 | szt.
E22/173 | matryce do końcówek i złączek izolowanych linii napowietrznych | 10-70 mm2 | 195,00 | szt.
E22/215 | matryce do końcówek i złączek izolowanych linii napowietrznych | 95-120 mm2 | 195,00 | szt.
RU 10-22 | matryce do przeformowywania żył Al. i Cu | 10 mm2 | 179,00 | szt.
RU 16-22 | matryce do przeformowywania żył Al. i Cu | 16 mm2 | 179,00 | szt.
RU 35/25-22 | matryce do przeformowywania żył Al. i Cu | 35/25 mm2 | 179,00 | szt.
RU 50/35-22 | matryce do przeformowywania żył Al. i Cu | 50/35 mm2 | 179,00 | szt.
RU 70/50-22 | matryce do przeformowywania żył Al. i Cu | 70/50 mm2 | 179,00 | szt.
RU 95/70-22 | matryce do przeformowywania żył Al. i Cu | 95/70 mm2 | 179,00 | szt.
RU 120/95-22 | matryce do przeformowywania żył Al. i Cu | 120/95 mm2 | 179,00 | szt.
RU 150/120-22 | matryce do przeformowywania żył Al. i Cu | 150/120 mm2 | 179,00 | szt.
RU 185/150-22 | matryce do przeformowywania żył Al. i Cu | 185/150 mm2 | 179,00 | szt.
RU 240/185-22 | matryce do przeformowywania żył Al. i Cu | 240/185 mm2 | 179,00 | szt.
RU 300/240-22 | matryce do przeformowywania żył Al. i Cu | 300/240 mm2 | 179,00 | szt.
6 ST-22 | matryce do złączek Al.-St DIN | 25/4 mm2 | 208,00 | szt.
6 ST-22 | matryce do złączek Al.-St DIN | 35/6 mm2 | 208,00 | szt.
7 ST-22 | matryce do złączek Al.-St DIN | 50/8 mm2 | 208,00 | szt.
9 ST-22 | matryce do złączek Al.-St DIN | 70/12 mm2 | 208,00 | szt.
9 ST-22 | matryce do złączek Al.-St DIN | 95/15 mm2 | 208,00 | szt.
13 ST-22 | matryce do złączek Al.-St DIN | 120/20 mm2 | 208,00 | szt.
9 B-22 | matryce do płaszcza Al. do złączek napowietrznych AFL | AFL-6 16 mm2 | 185,00 | szt.
12 B-22 | matryce do płaszcza Al. do złączek napowietrznych AFL | AFL-6 25 mm2 | 185,00 | szt.
13,5B-22 | matryce do płaszcza Al. do złączek napowietrznych AFL | AFL-6 35 mm2 | 185,00 | szt.
15 B-22 | matryce do płaszcza Al. do złączek napowietrznych AFL | AFL-6 50 mm2 | 185,00 | szt.
22 B-22 | matryce do płaszcza Al. do złączek napowietrznych AFL | AFL-6 70 mm2 | 185,00 | szt.
5 - 22. | matryce do rdzenia stalowego do złączek napowietrznych AFL | AFL-6 16, 25 mm2 | 195,00 | szt.
5,5 - 22. | matryce do rdzenia stalowego do złączek napowietrznych AFL | AFL-6 35 mm2 | 195,00 | szt.
7 - 22. | matryce do rdzenia stalowego do złączek napowietrznych AFL | AFL-6 50 mm2 | 195,00 | szt.
8,5 - 22. | matryce do rdzenia stalowego do złączek napowietrznych AFL | AFL-6 70 mm2 | 195,00 | szt.
MHP 10/300 | Praska mechaniczna | 10-300 mm3 | 2215,00 | szt.
MK 240 | Pudełko do przechowywania praski MHP 10/300 i matryc | 600x300x65 | 280,00 | szt.
L 6-19 | matryce do końcówek i złączek Cu standardowych | 6 mm2 | 225,00 | szt.
L 10-19 | matryce do końcówek i złączek Cu standardowych | 10 mm2 | 225,00 | szt.
L 16-19 | matryce do końcówek i złączek Cu standardowych | 16 mm2 | 225,00 | szt.
L 25-19 | matryce do końcówek i złączek Cu standardowych | 25 mm2 | 225,00 | szt.
L 35-19 | matryce do końcówek i złączek Cu standardowych | 35 mm2 | 225,00 | szt.
L 50-19 | matryce do końcówek i złączek Cu standardowych | 50 mm2 | 225,00 | szt.
L 70-19 | matryce do końcówek i złączek Cu standardowych | 70 mm2 | 225,00 | szt.
L 95-19 | matryce do końcówek i złączek Cu standardowych | 95 mm2 | 225,00 | szt.
L 120-19 | matryce do końcówek i złączek Cu standardowych | 120 mm2 | 225,00 | szt.
L 150-19 | matryce do końcówek i złączek Cu standardowych | 150 mm2 | 225,00 | szt.
L 185-19 | matryce do końcówek i złączek Cu standardowych | 185 mm2 | 225,00 | szt.
L 240-19 | matryce do końcówek i złączek Cu standardowych | 240 mm2 | 225,00 | szt.
L 300-19 | matryce do końcówek i złączek Cu standardowych | 300 mm2 | 225,00 | szt.
5 CU-19 | matryce do końcówek i złączek Cu DIN | 6 mm2 | 198,00 | szt.
6 CU-19 | matryce do końcówek i złączek Cu DIN | 10 mm2 | 198,00 | szt.
8 CU-19 | matryce do końcówek i złączek Cu DIN | 16 mm2 | 198,00 | szt.
10 CU-19 | matryce do końcówek i złączek Cu DIN | 25 mm2 | 198,00 | szt.
12 CU-19 | matryce do końcówek i złączek Cu DIN | 35 mm2 | 198,00 | szt.
14 CU-19 | matryce do końcówek i złączek Cu DIN | 50 mm2 | 198,00 | szt.
16 CU-19 | matryce do końcówek i złączek Cu DIN | 70 mm2 | 198,00 | szt.
18 CU-19 | matryce do końcówek i złączek Cu DIN | 95 mm2 | 198,00 | szt.
20 CU-19 | matryce do końcówek i złączek Cu DIN | 120 mm2 | 198,00 | szt.
22 CU-19 | matryce do końcówek i złączek Cu DIN | 150 mm2 | 198,00 | szt.
25 CU-19 | matryce do końcówek i złączek Cu DIN | 185 mm2 | 198,00 | szt.
28 CU-19 | matryce do końcówek i złączek Cu DIN | 240 mm2 | 198,00 | szt.
10 ALU-19 | matryce do końcówek i złączek Al. DIN | 10 mm2 | 198,00 | szt.
12 ALU-19 | matryce do końcówek i złączek Al. DIN | 16-25 mm2 | 198,00 | szt.
14 ALU-19 | matryce do końcówek i złączek Al. DIN | 35 mm2 | 198,00 | szt.
16 ALU-19 | matryce do końcówek i złączek Al. DIN | 50 mm2 | 198,00 | szt.
18 ALU-19 | matryce do końcówek i złączek Al. DIN | 70 mm2 | 198,00 | szt.
22 ALU-19 | matryce do końcówek i złączek Al. DIN | 95-120 mm2 | 198,00 | szt.
25 ALU-19 | matryce do końcówek i złączek Al. DIN | 150 mm2 | 198,00 | szt.
28 ALU-19 | matryce do końcówek i złączek Al. DIN | 185 mm2 | 198,00 | szt.
32 ALU-19 | matryce do końcówek i złączek Al. DIN | 240 mm2 | 198,00 | szt.
34 ALU-19 | matryce do końcówek i złączek Al. DIN | 300 mm2 | 198,00 | szt.
RU 10-19 | matryce do przeformowywania żył Al. i Cu | 10 mm2 | 235,00 | szt.
RU 16-19 | matryce do przeformowywania żył Al. i Cu | 16 mm2 | 235,00 | szt.
RU 35/25-19 | matryce do przeformowywania żył Al. i Cu | 35/25 mm2 | 235,00 | szt.
RU 50/35-19 | matryce do przeformowywania żył Al. i Cu | 50/35 mm2 | 235,00 | szt.
RU 70/50-19 | matryce do przeformowywania żył Al. i Cu | 70/50 mm2 | 235,00 | szt.
RU 95/70-19 | matryce do przeformowywania żył Al. i Cu | 95/70 mm2 | 235,00 | szt.
RU 120/95-19 | matryce do przeformowywania żył Al. i Cu | 120/95 mm2 | 235,00 | szt.
RU 150/120-19 | matryce do przeformowywania żył Al. i Cu | 150/120 mm2 | 235,00 | szt.
RU 185/150-19 | matryce do przeformowywania żył Al. i Cu | 185/150 mm2 | 235,00 | szt.
RU 240/185-19 | matryce do przeformowywania żył Al. i Cu | 240/185 mm2 | 235,00 | szt.
RU 300/240-19 | matryce do przeformowywania żył Al. i Cu | 300/240 mm2 | 235,00 | szt.
HT 131 C | Praska hydrauliczna + walizka | 10-400 mm2 | 4090,00 | szt.
HT 131 LC | Praska hydrauliczna + walizka (większy prześwit) | 10-400 mm2 | 4350,00 | szt.
RH 131 LC | Głowica hydrauliczna do prasowania | 10-400 mm2 | 2290,00 | szt.
B 131 C | praska z wymiennymi matrycami, obrotową głowicą 180o | 10-240 mm2 | 9850,00 | szt.
B 131 LC | praska z wymiennymi matrycami, obrotową głowicą 180o | 10-240 mm2 | 9980,00 | szt.
RA-F14 | Akumulator 14,4 V-Ni-MH 3,0 Ah | 95 x 95 x 103 mm | 610,00 | szt.
RA-F230 | Adapter sieciowy do narzędzi elektrohydraulicznych zasilanie 230V / 14,4V | 95 x 95 x 103 mm | 1280,00 | szt.
LG-12 | Ładowarka akumulatorowa | 190 x 90 x 80 mm | 520,00 | szt.
ESC 600 | kabel do podłączenia zewnętrznego źródła napięcia |  | 715,00 | szt.
L 10-C | matryce do końcówek i złączek Cu standardowych | 10 mm2 | 184,00 | szt.
L 16-C | matryce do końcówek i złączek Cu standardowych | 16 mm2 | 184,00 | szt.
L 25-C | matryce do końcówek i złączek Cu standardowych | 25 mm2 | 184,00 | szt.
L 35-C | matryce do końcówek i złączek Cu standardowych | 35 mm2 | 184,00 | szt.
L 50-C | matryce do końcówek i złączek Cu standardowych | 50 mm2 | 184,00 | szt.
L 70-C | matryce do końcówek i złączek Cu standardowych | 70 mm2 | 184,00 | szt.
L 95-C | matryce do końcówek i złączek Cu standardowych | 95 mm2 | 184,00 | szt.
L 120-C | matryce do końcówek i złączek Cu standardowych | 120 mm2 | 184,00 | szt.
L 150-C | matryce do końcówek i złączek Cu standardowych | 150 mm2 | 184,00 | szt.
L 185-C | matryce do końcówek i złączek Cu standardowych | 185 mm2 | 184,00 | szt.
L 240-C | matryce do końcówek i złączek Cu standardowych | 240 mm2 | 184,00 | szt.
L 300-C | matryce do końcówek i złączek Cu standardowych | 300 mm2 | 184,00 | szt.
L 400-C | matryce do końcówek i złączek Cu standardowych | 400 mm2 | 184,00 | szt.
6 C | matryce do końcówek i złączek Cu DIN | 10 mm2 | 184,00 | szt.
8 C | matryce do końcówek i złączek Cu DIN | 16 mm2 | 184,00 | szt.
10 C | matryce do końcówek i złączek Cu DIN | 25 mm2 | 184,00 | szt.
12 C | matryce do końcówek i złączek Cu DIN | 35 mm2 | 184,00 | szt.
14 C | matryce do końcówek i złączek Cu DIN | 50 mm2 | 184,00 | szt.
16 C | matryce do końcówek i złączek Cu DIN | 70 mm2 | 184,00 | szt.
18 C | matryce do końcówek i złączek Cu DIN | 95 mm2 | 184,00 | szt.
20 C | matryce do końcówek i złączek Cu DIN | 120 mm2 | 184,00 | szt.
22 C | matryce do końcówek i złączek Cu DIN | 150 mm2 | 184,00 | szt.
25 C | matryce do końcówek i złączek Cu DIN | 185 mm2 | 184,00 | szt.
28 C | matryce do końcówek i złączek Cu DIN | 240 mm2 | 184,00 | szt.
32 C | matryce do końcówek i złączek Cu DIN | 300 mm2 | 184,00 | szt.
10 C | matryce do końcówek i złączek Al. DIN | 10 mm2 | 184,00 | szt.
12 C | matryce do końcówek i złączek Al. DIN | 16-25 mm2 | 184,00 | szt.
14 C | matryce do końcówek i złączek Al. DIN | 35 mm2 | 184,00 | szt.
16 C | matryce do końcówek i złączek Al. DIN | 50 mm2 | 184,00 | szt.
18 C | matryce do końcówek i złączek Al. DIN | 70 mm2 | 184,00 | szt.
22 C | matryce do końcówek i złączek Al. DIN | 95-120 mm2 | 184,00 | szt.
25 C | matryce do końcówek i złączek Al. DIN | 150 mm2 | 184,00 | szt.
28 C-ALU | matryce do końcówek i złączek Al. DIN | 185 mm2 | 184,00 | szt.
32 C-ALU | matryce do końcówek i złączek Al. DIN | 240 mm2 | 184,00 | szt.
34 C-ALU | matryce do końcówek i złączek Al. DIN | 300 mm2 | 184,00 | szt.
RU 10-C | matryce do przeformowywania żył Al. i Cu | 10 mm2 | 194,00 | szt.
RU 16-C | matryce do przeformowywania żył Al. i Cu | 16 mm2 | 194,00 | szt.
RU 35/25-C | matryce do przeformowywania żył Al. i Cu | 35/25 mm2 | 194,00 | szt.
RU 50/35-C | matryce do przeformowywania żył Al. i Cu | 50/35 mm2 | 194,00 | szt.
RU 70/50-C | matryce do przeformowywania żył Al. i Cu | 70/50 mm2 | 194,00 | szt.
RU 95/70-C | matryce do przeformowywania żył Al. i Cu | 95/70 mm2 | 194,00 | szt.
RU 120/95-C | matryce do przeformowywania żył Al. i Cu | 120/95 mm2 | 194,00 | szt.
RU 150/120-C | matryce do przeformowywania żył Al. i Cu | 150/120 mm2 | 194,00 | szt.
RU 185/150-C | matryce do przeformowywania żył Al. i Cu | 185/150 mm2 | 194,00 | szt.
RU 240/185-C | matryce do przeformowywania żył Al. i Cu | 240/185 mm2 | 194,00 | szt.
RU 300/240-C | matryce do przeformowywania żył Al. i Cu | 300/240 mm2 | 194,00 | szt.
RU 300-C | matryce do przeformowywania żył Al. i Cu | 300mm2 | 194,00 | szt.
6 ST-C | matryce do złączek STALU-Z | 25/4 mm2 | 214,00 | szt.
6 ST-C | matryce do złączek STALU-Z | 35/6 mm2 | 214,00 | szt.
7 ST-C | matryce do złączek STALU-Z | 50/8 mm2 | 214,00 | szt.
9 ST-C | matryce do złączek STALU-Z | 70/12 mm2 | 214,00 | szt.
9 ST-C | matryce do złączek STALU-Z | 95/15 mm2 | 214,00 | szt.
13 ST-C | matryce do złączek STALU-Z | 120/20 mm2 | 214,00 | szt.
15 ST-C | matryce do złączek STALU-Z | 125/20 mm2 | 214,00 | szt.
17 ST-C | matryce do złączek STALU-Z | 210/50 mm2 | 214,00 | szt.
9 B-C | matryce do płaszcza Al. do złączek napowietrznych AFL | AFL-6 16 mm2 | 191,00 | szt.
12 B-C | matryce do płaszcza Al. do złączek napowietrznych AFL | AFL-6 25 mm2 | 191,00 | szt.
13,5B-C | matryce do płaszcza Al. do złączek napowietrznych AFL | AFL-6 35 mm2 | 191,00 | szt.
15 B-C | matryce do płaszcza Al. do złączek napowietrznych AFL | AFL-6 50 mm2 | 191,00 | szt.
22 B-C | matryce do płaszcza Al. do złączek napowietrznych AFL | AFL-6 70, 95 mm2 | 191,00 | szt.
26 B-C | matryce do płaszcza Al. do złączek napowietrznych AFL | AFL-6 120 mm3 | 191,00 | szt.
5 - C | matryce do rdzenia stalowego do złączek napowietrznych AFL | AFL-6 16, 25 mm2 | 201,00 | szt.
5,5 - C | matryce do rdzenia stalowego do złączek napowietrznych AFL | AFL-6 35 mm2 | 201,00 | szt.
7 - C | matryce do rdzenia stalowego do złączek napowietrznych AFL | AFL-6 50 mm2 | 201,00 | szt.
8,5 - C | matryce do rdzenia stalowego do złączek napowietrznych AFL | AFL-6 70 mm2 | 201,00 | szt.
10 - C | matryce do rdzenia stalowego do złączek napowietrznych AFL | AFL-6 120 mm3 | 201,00 | szt.
E/173 | matryce do końcówek i złączek izolowanych linii napowietrznych | 10-70 mm2 | 221,00 | szt.
E/215 | matryce do końcówek i złączek izolowanych linii napowietrznych | 95-120 mm2 | 221,00 | szt.
MO 12-C | matryce do końcówek i złączek w kształcie "C" | 16 mm2 | 255,00 | szt.
MO 16-C | matryce do końcówek i złączek w kształcie "C" | 25 mm2 | 255,00 | szt.
MO 18-C | matryce do końcówek i złączek w kształcie "C" | 35 mm2 | 255,00 | szt.
MO 20-C | matryce do końcówek i złączek w kształcie "C" | 50 mm2 | 255,00 | szt.
MO 22-C | matryce do końcówek i złączek w kształcie "C" | 70 mm2 | 255,00 | szt.
MO 24-C | matryce do końcówek i złączek w kształcie "C" | 95 mm2 | 255,00 | szt.
MO 26-C | matryce do końcówek i złączek w kształcie "C" | 120 mm2 | 255,00 | szt.
MA 2-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 10 mm2 | 149,00 | szt.
MA 3-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 16 mm2 | 149,00 | szt.
MA 5-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 25 mm2 | 149,00 | szt.
MA 7-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 35 mm2 | 149,00 | szt.
MA 10-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 50 mm2 | 149,00 | szt.
MA 14-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 70 mm2 | 149,00 | szt.
MA 19-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 95 mm2 | 149,00 | szt.
MA 24-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 120 mm2 | 149,00 | szt.
MA 30-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 150 mm2 | 149,00 | szt.
MA 37-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 185 mm2 | 149,00 | szt.
MA 48-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 240 mm2 | 149,00 | szt.
MA 60-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 300 mm2 | 149,00 | szt.
PA 10-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 10-50 mm2 | 221,00 | szt.
PA 24-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 70-120 mm2 | 221,00 | szt.
PA 48-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 150-240 mm2 | 221,00 | szt.
PA 60-C | matryce do końcówek i złączek typu KU-SP i KU-SP-P | 300 mm2 | 221,00 | szt.
MK 40 | Pudełko do przechowywania 40 szt. matryc | 500x200x40 | 195,00 | szt.
RH 131 SET | Głowica hydrauliczna + 10 matryc + walizka | 16-240 mm2 | 3990,00 | szt.
RH 230 | Głowica hydrauliczna do prasowania | 10-500 mm2 | 3490,00 | szt.
MK 230 | Walizka do ułożenia głowicy i matryc |  | 505,00 | szt.
L 120-230 | matryce do końcówek i złączek Cu standardowych | 120 mm2 | 540,00 | szt.
L 150-230 | matryce do końcówek i złączek Cu standardowych | 150 mm2 | 540,00 | szt.
L 185-230 | matryce do końcówek i złączek Cu standardowych | 185 mm2 | 540,00 | szt.
L 240-230 | matryce do końcówek i złączek Cu standardowych | 240 mm2 | 540,00 | szt.
L 300-230 | matryce do końcówek i złączek Cu standardowych | 300 mm2 | 540,00 | szt.
L 400-230 | matryce do końcówek i złączek Cu standardowych | 400 mm2 | 540,00 | szt.
L 500-230 | matryce do końcówek i złączek Cu standardowych | 500 mm2 | 540,00 | szt.
L 625-230 | matryce do końcówek i złączek Cu standardowych | 625 mm2 | 540,00 | szt.
8 - 230 | matryce do końcówek i złączek Cu DIN | 16 mm2 | 495,00 | szt.
10 - 230 | matryce do końcówek i złączek Cu DIN | 25 mm2 | 495,00 | szt.
12 - 230 | matryce do końcówek i złączek Cu DIN | 35 mm2 | 495,00 | szt.
14 - 230 | matryce do końcówek i złączek Cu DIN | 50 mm2 | 495,00 | szt.
16 - 230 | matryce do końcówek i złączek Cu DIN | 70 mm2 | 495,00 | szt.
18 - 230 | matryce do końcówek i złączek Cu DIN | 95 mm2 | 495,00 | szt.
20 - 230 | matryce do końcówek i złączek Cu DIN | 120 mm2 | 495,00 | szt.
22 - 230 | matryce do końcówek i złączek Cu DIN | 150 mm2 | 495,00 | szt.
25 - 230 | matryce do końcówek i złączek Cu DIN | 185 mm2 | 495,00 | szt.
28 - 230 | matryce do końcówek i złączek Cu DIN | 240 mm2 | 495,00 | szt.
32 - 230 | matryce do końcówek i złączek Cu DIN | 300 mm2 | 495,00 | szt.
38 - 230 | matryce do końcówek i złączek Cu DIN | 400 mm2 | 495,00 | szt.
42 - 230 | matryce do końcówek i złączek Cu DIN | 500 mm2 | 495,00 | szt.
44 - 230 | matryce do końcówek i złączek Cu DIN | 625 mm2 | 495,00 | szt.
18-230 | matryce do końcówek i złączek Al. DIN | 70 mm2 | 495,00 | szt.
22 - 230 | matryce do końcówek i złączek Al. DIN | 95-120 mm2 | 495,00 | szt.
25 - 230 | matryce do końcówek i złączek Al. DIN | 150 mm2 | 495,00 | szt.
28 - 230 | matryce do końcówek i złączek Al. DIN | 185 mm2 | 495,00 | szt.
32 - 230 | matryce do końcówek i złączek Al. DIN | 240 mm2 | 495,00 | szt.
34 - 230 | matryce do końcówek i złączek Al. DIN | 300 mm2 | 495,00 | szt.
38 - 230 | matryce do końcówek i złączek Al. DIN | 400 mm2 | 495,00 | szt.
44 - 230 | matryce do końcówek i złączek Al. DIN | 500 mm2 | 495,00 | szt.
9 B - 230 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 16 | 510,00 | szt.
12 B - 230 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 25 | 510,00 | szt.
13,5 - 230 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 35 | 510,00 | szt.
15B - 230 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 50 | 510,00 | szt.
22 B - 230 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 70, AFL - 6 95, AFL - 1,2 35 | 510,00 | szt.
22 B - 230 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 1,7 30, AFL - 1,7 50, AFL - 1,5 50 | 510,00 | szt.
26 B - 230 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 120, AFL - 6 150, AFL - 1,7 70 | 510,00 | szt.
33 B - 230 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 185, AFL - 6 210, AFL - 6 240 | 510,00 | szt.
34 B - 230 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 1,7 95 | 510,00 | szt.
5 - 230 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 16, AFL - 6 25 | 510,00 | szt.
5,5 - 230 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 35 | 510,00 | szt.
7 - 230 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 50 | 510,00 | szt.
8,5 - 230 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 70 | 510,00 | szt.
10 - 230 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 95, AFL - 6 120, AFL - 1,7 35 | 510,00 | szt.
11,5 - 230 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 1,7 50 | 510,00 | szt.
14,5 - 230 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 150, AFL - 6 185, AFL - 6 210 | 510,00 | szt.
14,5 - 230 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 1,2 35, AFL - 1,7 70, AFL - 1,5 50 | 510,00 | szt.
19,0 - 230 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 240, AFL - 1,7 95 | 510,00 | szt.
AU-230 | adapter do matryc typu "C" |  | 875,00 | szt.
RH 450 | Głowica hydrauliczna do prasowania | 10-1000 mm2 | 5125,00 | szt.
MK 450 | Walizka do ułożenia głowicy i matryc | 405x 230x 145 | 505,00 | szt.
28 - 450 | matryce do końcówek i złączek Cu DIN | 240 mm2 | 575,00 | szt.
32 - 450 | matryce do końcówek i złączek Cu DIN | 300 mm2 | 575,00 | szt.
38 - 450 | matryce do końcówek i złączek Cu DIN | 400 mm2 | 575,00 | szt.
42 - 450 | matryce do końcówek i złączek Cu DIN | 500 mm2 | 575,00 | szt.
44 - 450 | matryce do końcówek i złączek Cu DIN | 625 mm2 | 575,00 | szt.
52 - 450 | matryce do końcówek i złączek Cu DIN | 800 mm2 | 575,00 | szt.
58 - 450 | matryce do końcówek i złączek Cu DIN | 1000 mm2 | 575,00 | szt.
32 - 450 | matryce do końcówek i złączek Cu DIN | 240 mm2 | 575,00 | szt.
34 - 450 | matryce do końcówek i złączek Cu DIN | 300 mm2 | 575,00 | szt.
42 - 450 | matryce do końcówek i złączek Cu DIN | 400 mm2 | 575,00 | szt.
44 - 450 | matryce do końcówek i złączek Cu DIN | 500 mm2 | 575,00 | szt.
52 - 450 | matryce do końcówek i złączek Cu DIN | 625 mm2 | 575,00 | szt.
58 - 450 | matryce do końcówek i złączek Cu DIN | 800 mm2 | 575,00 | szt.
60 - 450 | matryce do końcówek i złączek Cu DIN | 1000 mm2 | 575,00 | szt.
9 B - 450 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 16 | 595,00 | szt.
12 B - 450 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 25 | 595,00 | szt.
13,5 B - 450 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 35 | 595,00 | szt.
15 B - 450 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 50 | 595,00 | szt.
22 B - 450 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 70, AFL - 6 95, AFL - 1,2 35 | 595,00 | szt.
22 B - 450 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 1,7 30, AFL - 1,7 50, AFL - 1,5 50 | 595,00 | szt.
26 B - 450 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 120, AFL - 6 150, AFL - 1,7 70 | 595,00 | szt.
33 B - 450 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 185, AFL - 6 210, AFL - 6 240 | 595,00 | szt.
34 B - 450 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 1,7 95 | 595,00 | szt.
42 B - 450 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 6 300, AFL - 8 350, AFL - 8 400 | 595,00 | szt.
48 B - 450 | matryce do płaszcza Al. do złączek napowietrznych | AFL - 8 525 | 595,00 | szt.
5 - 450 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 16, AFL - 6 25 | 595,00 | szt.
5,5 - 450 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 35 | 595,00 | szt.
7 - 450 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 50 | 595,00 | szt.
8,5 - 450 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 70 | 595,00 | szt.
10 - 450 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 95, AFL - 6 120, AFL - 1,7 35 | 595,00 | szt.
11,5 - 450 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 1,7 50 | 595,00 | szt.
14,5 - 450 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 150, AFL - 6 185, AFL - 6 210 | 595,00 | szt.
14,5 - 450 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 1,2 35, AFL - 1,7 70, AFL - 1,5 50 | 595,00 | szt.
19,0 - 450 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 6 240, AFL - 6 300, AFL - 8 350 | 595,00 | szt.
19,0 - 450 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 1,7 95 | 595,00 | szt.
22,0 - 450 | matryce do rdzenia stalowego do złączek napowietrznych | AFL - 4 350, AFL - 8 400, AFL - 8 525 | 595,00 | szt.
AU-450 | adapter do matryc typu "C" |  | 1700,00 | szt.
PL 700 | Pompa nożna |  | 1920,00 | szt.
PO 7000 | Pompa nożna |  | 3590,00 | szt.
B 70M-P24 | przenośna akumulatorowa pompa elektrohydr. 24 V DC |  | 13720,00 | szt.
TRS-B70 | plecak do transportu pompy |  | 460,00 | szt.
RCP-B70 | pedał nożny do sterowania pompy |  | 870,00 | szt.
ESC 600 | kabel do podłączenia zew. źródła napięcia 24 V DC |  | 715,00 | szt.
EHP 2 | Pompa elektrohydrauliczna |  | 11580,00 | szt.
V 24/220 | Pompa elektrohydrauliczna |  | 14920,00 | szt.
HAD 3 | Przewód 3m |  | 735,00 | szt.
HAD 5 | Przewód 5m |  | 885,00 | szt.
HAD 10 | Przewód 10m |  | 1045,00 | szt.
HR - F | Szybkozłączka |  | 285,00 | szt.
HR - M | Szybkozłączka |  | 205,00 | szt.
OL 1 | olej do urządzeń hydraulicznych | 1 litr | 36,00 | szt.
OL 5 | olej do urządzeń hydraulicznych | 5 litrów | 155,00 | szt.
NSZ - 23 | Centrum do obróbki szyn prądowych Al. i Cu | 120 x 12 mm | ( | szt.
SSZ - Uniw | Narzędzie do gięcia szyn o dowolnym promieniu | podstawowy | ( | szt.
SSZ - 5 | Narzędzie do gięcia szyn o dowolnym promieniu | 5 mm | ( | szt.
SSZ - 8 | Narzędzie do gięcia szyn o dowolnym promieniu | 8 mm | ( | szt.
SSZ - 10 | Narzędzie do gięcia szyn o dowolnym promieniu | 10 mm | ( | szt.
SSZ - 20 | Narzędzie do gięcia szyn o dowolnym promieniu | 20 mm | ( | szt.
GSZ - 120 | Narzędzie do cięcia | 120 x 12 mm | ( | szt.
OSZ - I | Narzędzie do wyciskania otworów okrągłych | 6,5 - 21,00 | ( | szt.
OSZ - I M6,5 | Narzędzie do wyciskania otworów okrągłych | 6 | ( | szt.
OSZ - I M8,5 | Narzędzie do wyciskania otworów okrągłych | 8 | ( | szt.
OSZ - I M11 | Narzędzie do wyciskania otworów okrągłych | 10 | ( | szt.
OSZ - I M13 | Narzędzie do wyciskania otworów okrągłych | 12 | ( | szt.
OSZ - I M17 | Narzędzie do wyciskania otworów okrągłych | 16 | ( | szt.
OSZ - I M21 | Narzędzie do wyciskania otworów okrągłych | 20 | ( | szt.
OSZ - II | Narzędzie do wyciskania otworów owalnych | 6,5 - 17,0 | ( | szt.
OSZ - II M6,5x13 | Narzędzie do wyciskania otworów owalnych | 6 | ( | szt.
OSZ - II M8,5x18 | Narzędzie do wyciskania otworów owalnych | 8 | ( | szt.
OSZ - II M11x20 | Narzędzie do wyciskania otworów owalnych | 10 | ( | szt.
OSZ - II M13x20 | Narzędzie do wyciskania otworów owalnych | 12 | ( | szt.
OSZ - II M17x20 | Narzędzie do wyciskania otworów owalnych | 16 | ( | szt.
ZSZ - 15 | Matryca do giecia w kształcie litery Z | max 12 mm | ( | szt.
NP 150 | głowica hydrauliczna do cięcia szyn Al. i Cu | 150 x 13 mm | 3410,00 | szt.
RHT 160 | głowica do wycinania otworów w szynach Al., Cu | 6,5-17,0 mm | 3890,00 | szt.
RHT 160- 60N | głowica do wycinania otworów w szynach Al., Cu | 6,5-21,0 mm | 6355,00 | szt.
RT 6,5 | stempel i matryca do RHT 160 | 6,5 mm | 230,00 | szt.
RT 8,5 | stempel i matryca do RHT 160 | 8,5 mm | 230,00 | szt.
RT 10,5 | stempel i matryca do RHT 160 | 10,5 mm | 230,00 | szt.
RT 13 | stempel i matryca do RHT 160 | 13,0 mm | 230,00 | szt.
RT 15 | stempel i matryca do RHT 160 | 15,0 mm | 230,00 | szt.
RT 17 | stempel i matryca do RHT 160 | 17,0 mm | 230,00 | szt.
DP 150 | głowica do wycinania otworów w szynach Al., Cu | 8,5 - 17,0 mm | 3935,00 | szt.
DP 270 | głowica do wycinania otworów w szynach Al., Cu | 5,5 - 21,0 mm | ( | szt.
DPT 5,5 | stempel i matryca do DP 270 | 5,5 mm | ( | szt.
DPT 6,5 | stempel i matryca do DP 271 | 6,5 mm | ( | szt.
DPT 8,0 | stempel i matryca do DP 272 | 8,0 mm | ( | szt.
DPT 9,0 | stempel i matryca do DP 273 | 9,0 mm | ( | szt.
DPT 11,0 | stempel i matryca do DP 274 | 11,0 mm | ( | szt.
DPT 14,0 | stempel i matryca do DP 275 | 14,0 mm | ( | szt.
DPT 18,0 | stempel i matryca do DP 276 | 18,0 mm | ( | szt.
DPT 21,0 | stempel i matryca do DP 277 | 21,0 mm | ( | szt.
OP 200 | głowica do gięcia szyn Al. i Cu | 200 x 13 mm | 3685,00 | szt.
OP 100 | głowica do gięcia szyn Al. i Cu | 100 x 10 mm | 5315,00 | szt.
NC 1319 | głowica do rozcinania nakrętek | M 8-12 | ( | szt.
NC 1924 | głowica do rozcinania nakrętek | M 12-16 | ( | szt.
NC 2432 | głowica do rozcinania nakrętek | M 16-22 | ( | szt.
NC 3241 | głowica do rozcinania nakrętek | M 22-27 | ( | szt.
NC 4150 | głowica do rozcinania nakrętek | M 27-33 | ( | szt.
NC 5060 | głowica do rozcinania nakrętek | M 33-39 | ( | szt.
NC 1941 | głowica do rozcinania nakrętek | M 12-27 | ( | szt.
D 12,7 KPL Standard | Wykrojnik do blach | średnica 12,7 mm | 101,00 | szt.
D 15,2 KPL Standard | Wykrojnik do blach | średnica 15,2 mm | 92,00 | szt.
D 18,6 KPL Standard | Wykrojnik do blach | średnica 18,6 mm | 95,00 | szt.
D 20,4 KPL Standard | Wykrojnik do blach | średnica 20,4 mm | 96,00 | szt.
D 22,5 KPL Standard | Wykrojnik do blach | średnica 22,5 mm | 98,00 | szt.
D 28,3 KPL Standard | Wykrojnik do blach | średnica 28,3 mm | 111,00 | szt.
D 37,0 KPL Standard | Wykrojnik do blach | średnica 37 mm | 162,00 | szt.
D 47,0 KPL Standard | Wykrojnik do blach | średnica 47 mm | 277,00 | szt.
D 54,0 KPL Standard | Wykrojnik do blach | średnica 54 mm | 379,00 | szt.
D 60,0 KPL Standard | Wykrojnik do blach | średnica 60 mm | 443,00 | szt.
D 15,2 KPL TRISTAR | Wykrojnik do blach | średnica 16,2 mm | 141,00 | szt.
D 18,6 KPL TRISTAR | Wykrojnik do blach | średnica 18,6 mm | 146,00 | szt.
D 20,4 KPL TRISTAR | Wykrojnik do blach | średnica 20,4 mm | 148,00 | szt.
D 22,5 KPL TRISTAR | Wykrojnik do blach | średnica 22,5 mm | 157,00 | szt.
D 28,3 KPL TRISTAR | Wykrojnik do blach | średnica 28,3 mm | 183,00 | szt.
D 37,0 KPL TRISTAR | Wykrojnik do blach | średnica 37,0 mm | 324,00 | szt.
D 47,0 KPL TRISTAR | Wykrojnik do blach | średnica 47,0 mm | 408,00 | szt.
D 54,0 KPL TRISTAR | Wykrojnik do blach | średnica 54,0 mm | 479,00 | szt.
D 60,0 KPL TRISTAR | Wykrojnik do blach | średnica 60,0 mm | 541,00 | szt.
D 12,5 KPL TRISTAR | Wykrojnik do blach | średnica 12,5 mm | 152,00 | szt.
D 16,2 KPL TRISTAR | Wykrojnik do blach | średnica 16,2 mm | 163,00 | szt.
D 25,4 KPL TRISTAR | Wykrojnik do blach | średnica 25,4 mm | 231,00 | szt.
D 30,5 KPL TRISTAR | Wykrojnik do blach | średnica 30,5 mm | 233,00 | szt.
D 32,5 KPL TRISTAR | Wykrojnik do blach | średnica 32,5 mm | 315,00 | szt.
D 40,5 KPL TRISTAR | Wykrojnik do blach | średnica 40,5 mm | 393,00 | szt.
D 50,5 KPL TRISTAR | Wykrojnik do blach | średnica 50,5 mm | 546,00 | szt.
D 63,5 KPL TRISTAR | Wykrojnik do blach | średnica 63,5 mm | 608,00 | szt.
D 16,0 KPL Standard | Wykrojnik do blach | średnica 16,0 mm | 111,00 | szt.
D 25,0 KPL Standard | Wykrojnik do blach | średnica 25,0 mm | 143,00 | szt.
D 32,0 KPL Standard | Wykrojnik do blach | średnica 32,0 mm | 163,00 | szt.
D 40,0 KPL Standard | Wykrojnik do blach | średnica 40 mm | 270,00 | szt.
D 15,2 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 15,2 mm | ( | szt.
D 18,6 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 18,6 mm | ( | szt.
D 20,4 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 20,4 mm | ( | szt.
D 22,5 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 22,5 mm | ( | szt.
D 28,3 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 28,3 mm | ( | szt.
D 37,0 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 37,0 mm | ( | szt.
D 47,0 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 47,0 mm | ( | szt.
D 54,0 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 54,0 mm | ( | szt.
D 60,0 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 60,0 mm | ( | szt.
D 16,2 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 16,2 mm | ( | szt.
D 25,4 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 25,4 mm | ( | szt.
D 32,5 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 32,5 mm | ( | szt.
D 40,5 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 40,5 mm | ( | szt.
D 50,5 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 50,5 mm | ( | szt.
D 63,5 KPL TRISTAR PLUS | Wykrojnik do wycinania otworów w blasze nierdzewnej | średnica 63,5 mm | ( | szt.
D SET 9-21 STANDARD | Komplet wykrojników | 12,7-60,0mm | 625,00 | szt.
D SET 7-48 STANDARD UNI | Komplet wykrojników | 12,7-60,0mm | 2150,00 | szt.
D SET 9-21 TRISTAR | Komplet wykrojników | 15,2-28,3mm | 995,00 | szt.
D SET 9-48 TRISTAR | Komplet wykrojników | 15,2-60,0mm | 2480,00 | szt.
COMPACT | Dziurkarka | 75 mm | 2190,00 | szt.
COMPACT COMBI | Dziurkarka | 75 mm | 2650,00 | szt.
SKP 1 | Głowica hydrauliczna do wycinania otworów | 143 mm | 1620,00 | szt.
COMPACT STANDARD | Dziurkarka z matrycami | 9-42 | 3595,00 | szt.
COMPACT COMBI STANDARD | Dziurkarka z matrycami | 9-48 | 4070,00 | szt.
COMPACT TRISTAR | Dziurkarka z matrycami | 9-48 | 3990,00 | szt.
COMPACT COMBI TRISTAR | Dziurkarka z matrycami | 9-48 | 4250,00 | szt.
D 12,7x12,7 | otwory kwadratowe i prostokątne | 12,7x12,7 mm | ( | kmpl.
D 15,8x15,8 | otwory kwadratowe i prostokątne | 15,8x15,8 mm | ( | kmpl.
D 17,0x19,0 | otwory kwadratowe i prostokątne | 17,0x19,0 mm | ( | kmpl.
D 19,0x19,0 | otwory kwadratowe i prostokątne | 19,0x19,0 mm | ( | kmpl.
D 22,0x30,0 | otwory kwadratowe i prostokątne | 22,0x30,0 mm | ( | kmpl.
D 22,0x40,0 | otwory kwadratowe i prostokątne | 22,0x40,0 mm | ( | kmpl.
D 22,0x42,0 | otwory kwadratowe i prostokątne | 22,0x42,0 mm | ( | kmpl.
D 22,2x22,2 | otwory kwadratowe i prostokątne | 22,2x22,2 mm | ( | kmpl.
D 22,5x28,0 | otwory kwadratowe i prostokątne | 22,5x28,2 mm | ( | kmpl.
D 22,5x50,0 | otwory kwadratowe i prostokątne | 25,0x50,0 mm | ( | kmpl.
D 25,4x25,4 | otwory kwadratowe i prostokątne | 25,4x25,4 mm | ( | kmpl.
D 35,0x52,0 | otwory kwadratowe i prostokątne | 35,0x52,0 mm | ( | kmpl.
D 35,0x65,0 | otwory kwadratowe i prostokątne | 35,0x65,0 mm | ( | kmpl.
D 35,0x85,5 | otwory kwadratowe i prostokątne | 35,0x85,5 mm | ( | kmpl.
D 35,0x112,0 | otwory kwadratowe i prostokątne | 35,0x112,0 mm | ( | kmpl.
D 45,0x45,0 | otwory kwadratowe i prostokątne | 45,0x45,0 mm | ( | kmpl.
D 45,5x45,5 | otwory kwadratowe i prostokątne | 45,0x45,5 mm | ( | kmpl.
D 46,0x46,0 | otwory kwadratowe i prostokątne | 46,0x46,0 mm | ( | kmpl.
D 46,0x92,0 | otwory kwadratowe i prostokątne | 46,0x92,0 mm | ( | kmpl.
D 50,8x50,8 | otwory kwadratowe i prostokątne | 50,8x50,8 mm | ( | kmpl.
D 68,0x68,0 | otwory kwadratowe i prostokątne | 68,0x68,0 mm | ( | kmpl.
D 68,0x138,0 | otwory kwadratowe i prostokątne | 68,0x138,0 mm | ( | kmpl.
D 92,0x92,0 | otwory kwadratowe i prostokątne | 92,0x92,0 mm | ( | kmpl.
D 138,0x138,0 | otwory kwadratowe i prostokątne | 138,0x138,0 mm | ( | kmpl.
KMS 25/120 | Korowarka | 25-120 mm2 | 1480,00 | szt.
KMS 70/400 | Korowarka | 70-400 mm2 | 1480,00 | szt.
KMS 120/500 | Korowarka | 120-500 mm2 | 1480,00 | szt.
KMS Z | Ostrze wymienne do korowarki |  | 145,00 | szt.
KMG 10-50 | Korowarka | 10-630 mm2 | 1790,00 | szt.
KMG Z | Ostrze wymienne do korowarki |  | 270,00 | szt.
KMD 630 | Korowarka | 10-630 mm2 | 1450,00 | szt.
KMD Z | Ostrze wymienne do korowarki |  | 270,00 | szt.
KML 15-50 | Korowarka | 25-500 mm2 | 1990,00 | szt.
KML Z | Ostrze wymienne do korowarki |  | 280,00 | szt.
KMM 15-50 | Nóż do zdejmowania powłok i izolacji żył | 25-500 mm2 | 1860,00 | szt.
KMM Z | Ostrze wymienne do korowarki |  | 270,00 | szt.
KG 05 | nóż do sfazowania izolacji żyły roboczej kabli z reg. głębokości | 16-300 mm2 | 420,00 | szt.
GS-1 | temprówka do skosowania izolacji żyły roboczej | 35-50 mm2 | 480,00 | szt.
GS-2 | temprówka do skosowania izolacji żyły roboczej | 70-95 mm2 | 480,00 | szt.
GS-3 | temprówka do skosowania izolacji żyły roboczej | 120-150 mm2 | 480,00 | szt.
GS-4 | temprówka do skosowania izolacji żyły roboczej | 185-240 mm2 | 480,00 | szt.
KT-GS | komplet temprówek do skosowania izolacji żyły roboczej w walizce | 35-240mm2 | 1890,00 | szt.
KMK SET | Zestaw narzędzi w walizce do obróbki kabli SN | 10-625 mm2 | 3720,00 | szt.
KML SET | Zestaw narzędzi w walizce do obróbki kabli SN | 25-500 mm2 | 3990,00 | szt.
KM-DS SET | Korowarka | 14-42 mm2 | 1980,00 | szt.
MS 280 | Piłka do nacinania pancerza ołowianego i stalowego |  | 410,00 | szt.
MS 280/Z | Brzeszczot do MS 280 |  | 38,00 | szt.
PG 3 | kleszcze do nacinania lub zdejmowania powłok z kabli | 20-52 mm | 1690,00 | szt.
MTL 3/33 | ostrze wymienne wzdłużne |  | 270,00 | szt.
MTLC 3/33 | ostrze wymienne poprzeczne |  | 270,00 | szt.
KG 15 | kleszcze do nacinania lub zdejmowania powłok z kabli | 25-240 mm2 | 1450,00 | szt.
KG 15/Z | ostrze wymienne |  | ( | szt.
KG 10 | kleszcze do nacinania lub zdejmowania powłok z kabli | 25-240 mm2 | 780,00 | szt.
KG 20 | kleszcze do nacinania lub zdejmowania powłok z kabli | 25-240 mm2 | 780,00 | szt.
KG 30 | kleszcze do nacinania lub zdejmowania powłok z kabli | 25-240 mm2 | 780,00 | szt.
KG Z | ostrze wymienne |  | ( |
IZ 1 | Szczypce uniwersalne | 185 mm | 39,00 | szt.
IZ 2 | Szczypce uniwersalne | 205 mm | 41,00 | szt.
IZ 4 | Szczypce półokrągłe | 165 mm | 40,00 | szt.
IZ 5 | Szczypce półokrągłe | 205 mm | 43,00 | szt.
IZ 7 | Szczypce półokrągłe wygięte | 205 mm | 44,00 | szt.
IZ 10 | Szczypce boczne | 165 mm | 45,00 | szt.
IZ 12 | Szczypce do zdejmowania izolacji | 165 mm | 47,00 | szt.
IZ 13/1 | Śrubokręt płaski | 0,5 x 3,0 x 80 mm | 7,80 | szt.
IZ 13/2 | Śrubokręt płaski | 0,8 x 4,0 x 100 mm | 9,40 | szt.
IZ 13/3 | Śrubokręt płaski | 1,0 x 5,5 x 125 mm | 9,80 | szt.
IZ 13/4 | Śrubokręt płaski | 1,2 x 6,5 x 150 mm | 10,50 | szt.
IZ 13/5 | Śrubokręt płaski | 1,2 x 8,0 x 150 mm | 11,70 | szt.
IZ 14/0 | Śrubokręt krzyżowy | PH0 x 3,0 x 75 mm | 7,80 | szt.
IZ 14/1 | Śrubokręt krzyżowy | PH1 x 5,0 x 75 mm | 9,40 | szt.
IZ 14/2 | Śrubokręt krzyżowy | PH2 x 6,0 x 100 mm | 9,80 | szt.
IZ 14/3 | Śrubokręt krzyżowy | PH3 x 8,0 x 150 mm | 11,70 | szt.
IZ 15 | Zestaw 7 śrubokrętów |  | 59,00 | szt.
IZ 16/0 | Śrubokręt krzyżowy typu PZ | PZ0 x 2,5 x 60 mm | 8,70 | szt.
IZ 16/1 | Śrubokręt krzyżowy typu PZ | PZ1 x 3,0 x 80 mm | 10,20 | szt.
IZ 16/2 | Śrubokręt krzyżowy typu PZ | PZ2 x 3,5 x 100 mm | 11,80 | szt.
IZ 010/165 | Szczypce uniwersalne | 165 mm | 71,30 | szt.
IZ 010/185 | Szczypce uniwersalne | 185 mm | 73,00 | szt.
IZ 010/205 | Szczypce uniwersalne | 205 mm | 78,20 | szt.
IZ 012/165 | Szczypce do zdejmowania izolacji | 160 mm | 78,20 | szt.
IZ 014/165 | Szczypce półokrągłe | 170 mm | 74,60 | szt.
IZ 014/200 | Szczypce półokrągłe | 200 mm | 77,20 | szt.
IZ 016/200 | Szczypce półokrągłe wygięte | 200 mm | 78,30 | szt.
IZ 018/160 | Szczypce płaskie | 160 mm | 70,90 | szt.
IZ 020/160 | Szczypce okrągłe | 160 mm | 70,90 | szt.
IZ 024/160 | Szczypce boczne | 160 mm | 77,20 | szt.
IZ 024/185 | Szczypce boczne | 185 mm | 87,70 | szt.
IZ 029/240 | Szczypce nastawne wg DIN ISO 8976 | 240 mm | 103,40 | szt.
IZ 120 | Nożyce do cięcia przewodów | 215 mm | 194,00 | szt.
IZ 121 | Nożyce do cięcia przewodów | 160 mm | 149,00 | szt.
IZ 123 | Nożyce do cięcia przewodów | 200 mm | 256,00 | szt.
IZ 200/6 | Klucz płaski | 6 mm | 48,80 | szt.
IZ 200/7 | Klucz płaski | 7 mm | 48,80 | szt.
IZ 200/8 | Klucz płaski | 8 mm | 48,80 | szt.
IZ 200/9 | Klucz płaski | 9 mm | 48,80 | szt.
IZ 200/10 | Klucz płaski | 10 mm | 52,60 | szt.
IZ 200/11 | Klucz płaski | 11 mm | 52,60 | szt.
IZ 200/12 | Klucz płaski | 12 mm | 56,90 | szt.
IZ 200/13 | Klucz płaski | 13 mm | 59,60 | szt.
IZ 200/14 | Klucz płaski | 14 mm | 65,60 | szt.
IZ 200/15 | Klucz płaski | 15 mm | 67,10 | szt.
IZ 200/16 | Klucz płaski | 16 mm | 71,20 | szt.
IZ 200/17 | Klucz płaski | 17 mm | 71,20 | szt.
IZ 200/18 | Klucz płaski | 18 mm | 73,40 | szt.
IZ 200/19 | Klucz płaski | 19 mm | 73,40 | szt.
IZ 200/22 | Klucz płaski | 22 mm | 82,60 | szt.
IZ 200/24 | Klucz płaski | 24 mm | 94,10 | szt.
IZ 200/27 | Klucz płaski | 27 mm | 118,40 | szt.
IZ 200/30 | Klucz płaski | 30 mm | 125,50 | szt.
IZ 200/32 | Klucz płaski | 32 mm | 126,50 | szt.
IZ 210/6 | Klucz oczkowy | 6 mm | 62,50 | szt.
IZ 210/7 | Klucz oczkowy | 7 mm | 62,50 | szt.
IZ 210/8 | Klucz oczkowy | 8 mm | 62,50 | szt.
IZ 210/9 | Klucz oczkowy | 9 mm | 62,50 | szt.
IZ 210/10 | Klucz oczkowy | 10 mm | 65,40 | szt.
IZ 210/11 | Klucz oczkowy | 11 mm | 65,40 | szt.
IZ 210/12 | Klucz oczkowy | 12 mm | 69,20 | szt.
IZ 210/13 | Klucz oczkowy | 13 mm | 81,40 | szt.
IZ 210/14 | Klucz oczkowy | 14 mm | 88,00 | szt.
IZ 210/15 | Klucz oczkowy | 15 mm | 88,00 | szt.
IZ 210/16 | Klucz oczkowy | 16 mm | 94,40 | szt.
IZ 210/17 | Klucz oczkowy | 17 mm | 102,50 | szt.
IZ 210/18 | Klucz oczkowy | 18 mm | 102,50 | szt.
IZ 210/19 | Klucz oczkowy | 19 mm | 102,50 | szt.
IZ 210/22 | Klucz oczkowy | 22 mm | 116,50 | szt.
IZ 210/24 | Klucz oczkowy | 24 mm | 132,10 | szt.
IZ 210/27 | Klucz oczkowy | 27 mm | 144,40 | szt.
IZ 210/30 | Klucz oczkowy | 30 mm | 168,80 | szt.
IZ 210/32 | Klucz oczkowy | 32 mm | 171,40 | szt.
IZ 280/3/8/190 | Grzechotka dwukierunkowa | 3/8"-190 | 355,00 | szt.
IZ 280/1/2/260 | Grzechotka dwukierunkowa | 1/2"-260 | 342,00 | szt.
IZ 300/3/8/190 | Grzechotka dwukierunkowa | 3/8"-190 | 479,00 | szt.
IZ 300/1/2/260 | Grzechotka dwukierunkowa | 1/2"-260 | 467,00 | szt.
IZ 307/2-27 | Klucz dynamometryczny 3/8" | 2-27 Nm | 1570,00 | szt.
IZ 307/5-50 | Klucz dynamometryczny 3/8" | 5-50 Nm | 1570,00 | szt.
IZ 308/2-27 | Klucz dynamometryczny 1/2" | 2-27 Nm | 1570,00 | szt.
IZ 308/5-50 | Klucz dynamometryczny 1/2" | 5-50 Nm | 1570,00 | szt.
IZ 308/20-120 | Klucz dynamometryczny 1/2" | 20-120 Nm | 1733,00 | szt.
IZ 308/40-220 | Klucz dynamometryczny 1/2" | 40-220 Nm | 1958,00 | szt.
IZ 310/3/8/125 | Przedłużka | 3/8"-125 | 130,00 | szt.
IZ 310/3/8/250 | Przedłużka | 3/8"-250 | 134,00 | szt.
IZ 310/1/2/125 | Przedłużka | 1/2"-125 | 130,00 | szt.
IZ 310/1/2/250 | Przedłużka | 1/2"-250 | 134,00 | szt.
IZ 312/3/8/1/2 | Przejściówka | 3/8"-1/2" | 79,30 | szt.
IZ 312/1/2/3/8 | Przejściówka | 1/2"-3/8" | 79,30 | szt.
IZ 315/6 | Nasadka dwunastokątna 3/8" | 6 mm | 59,80 | szt.
IZ 315/7 | Nasadka dwunastokątna 3/8" | 7 mm | 59,80 | szt.
IZ 315/8 | Nasadka dwunastokątna 3/8" | 8 mm | 59,80 | szt.
IZ 315/9 | Nasadka dwunastokątna 3/8" | 9 mm | 59,80 | szt.
IZ 315/10 | Nasadka dwunastokątna 3/8" | 10 mm | 59,80 | szt.
IZ 315/11 | Nasadka dwunastokątna 3/8" | 11 mm | 59,80 | szt.
IZ 315/12 | Nasadka dwunastokątna 3/8" | 12 mm | 61,60 | szt.
IZ 315/13 | Nasadka dwunastokątna 3/8" | 13 mm | 61,60 | szt.
IZ 315/14 | Nasadka dwunastokątna 3/8" | 14 mm | 61,60 | szt.
IZ 315/15 | Nasadka dwunastokątna 3/8" | 15 mm | 62,70 | szt.
IZ 315/16 | Nasadka dwunastokątna 3/8" | 16 mm | 62,70 | szt.
IZ 315/17 | Nasadka dwunastokątna 3/8" | 17 mm | 64,90 | szt.
IZ 315/18 | Nasadka dwunastokątna 3/8" | 18 mm | 64,90 | szt.
IZ 315/19 | Nasadka dwunastokątna 3/8" | 19 mm | 64,90 | szt.
IZ 315/22 | Nasadka dwunastokątna 3/8" | 22 mm | 68,50 | szt.
IZ 320/10 | Nasadka dwunastokątna 3/8" | 10 mm | 99,60 | szt.
IZ 320/11 | Nasadka dwunastokątna 3/8" | 11 mm | 99,60 | szt.
IZ 320/12 | Nasadka dwunastokątna 3/8" | 12 mm | 99,60 | szt.
IZ 320/13 | Nasadka dwunastokątna 3/8" | 13 mm | 99,60 | szt.
IZ 320/14 | Nasadka dwunastokątna 3/8" | 14 mm | 99,60 | szt.
IZ 320/15 | Nasadka dwunastokątna 3/8" | 15 mm | 100,30 | szt.
IZ 320/16 | Nasadka dwunastokątna 3/8" | 16 mm | 100,30 | szt.
IZ 320/17 | Nasadka dwunastokątna 3/8" | 17 mm | 100,30 | szt.
IZ 320/19 | Nasadka dwunastokątna 3/8" | 19 mm | 103,80 | szt.
IZ 320/22 | Nasadka dwunastokątna 3/8" | 22 mm | 125,50 | szt.
IZ 322/10 | Nasadka dwunastokątna 3/8" długa | 10 mm | 166,90 | szt.
IZ 322/11 | Nasadka dwunastokątna 3/8" długa | 11 mm | 166,90 | szt.
IZ 322/12 | Nasadka dwunastokątna 3/8" długa | 12 mm | 166,90 | szt.
IZ 322/13 | Nasadka dwunastokątna 3/8" długa | 13 mm | 166,90 | szt.
IZ 322/14 | Nasadka dwunastokątna 3/8" długa | 14 mm | 166,90 | szt.
IZ 322/17 | Nasadka dwunastokątna 3/8" długa | 17 mm | 166,90 | szt.
IZ 322/19 | Nasadka dwunastokątna 3/8" długa | 19 mm | 172,70 | szt.
IZ 322/22 | Nasadka dwunastokątna 3/8" długa | 22 mm | 172,70 | szt.
IZ 316/6 | Nasadka sześciokątna 1/2" | 6 mm | 51,40 | szt.
IZ 316/7 | Nasadka sześciokątna 1/2" | 7 mm | 51,40 | szt.
IZ 316/8 | Nasadka sześciokątna 1/2" | 8 mm | 51,40 | szt.
IZ 316/9 | Nasadka sześciokątna 1/2" | 9 mm | 51,40 | szt.
IZ 316/10 | Nasadka sześciokątna 1/2" | 10 mm | 51,40 | szt.
IZ 316/11 | Nasadka sześciokątna 1/2" | 11 mm | 51,40 | szt.
IZ 316/12 | Nasadka sześciokątna 1/2" | 12 mm | 51,40 | szt.
IZ 316/13 | Nasadka sześciokątna 1/2" | 13 mm | 51,40 | szt.
IZ 316/14 | Nasadka sześciokątna 1/2" | 14 mm | 51,40 | szt.
IZ 316/15 | Nasadka sześciokątna 1/2" | 15 mm | 51,40 | szt.
IZ 316/16 | Nasadka sześciokątna 1/2" | 16 mm | 52,00 | szt.
IZ 316/17 | Nasadka sześciokątna 1/2" | 17 mm | 52,00 | szt.
IZ 316/19 | Nasadka sześciokątna 1/2" | 19 mm | 52,00 | szt.
IZ 316/22 | Nasadka sześciokątna 1/2" | 22 mm | 54,40 | szt.
IZ 316/24 | Nasadka sześciokątna 1/2" | 24 mm | 57,20 | szt.
IZ 316/27 | Nasadka sześciokątna 1/2" | 27 mm | 62,80 | szt.
IZ 316/32 | Nasadka sześciokątna 1/2" | 32 mm | 63,50 | szt.
IZ 321/8 | Nasadka sześciokatna 1/2" długa | 8 mm | 109,70 | szt.
IZ 321/9 | Nasadka sześciokatna 1/2" długa | 9 mm | 109,70 | szt.
IZ 321/10 | Nasadka sześciokatna 1/2" długa | 10 mm | 109,70 | szt.
IZ 321/11 | Nasadka sześciokatna 1/2" długa | 11 mm | 109,70 | szt.
IZ 321/12 | Nasadka sześciokatna 1/2" długa | 12 mm | 109,70 | szt.
IZ 321/13 | Nasadka sześciokatna 1/2" długa | 13 mm | 109,70 | szt.
IZ 321/14 | Nasadka sześciokatna 1/2" długa | 14 mm | 112,90 | szt.
IZ 321/15 | Nasadka sześciokatna 1/2" długa | 15 mm | 112,90 | szt.
IZ 321/16 | Nasadka sześciokatna 1/2" długa | 16 mm | 115,30 | szt.
IZ 321/17 | Nasadka sześciokatna 1/2" długa | 17 mm | 115,30 | szt.
IZ 321/19 | Nasadka sześciokatna 1/2" długa | 19 mm | 116,20 | szt.
IZ 321/21 | Nasadka sześciokatna 1/2" długa | 21 mm | 154,90 | szt.
IZ 321/22 | Nasadka sześciokatna 1/2" długa | 22 mm | 154,90 | szt.
IZ 321/24 | Nasadka sześciokatna 1/2" długa | 24 mm | 164,30 | szt.
IZ 321/27 | Nasadka sześciokatna 1/2" długa | 27 mm | 170,90 | szt.
IZ 321/30 | Nasadka sześciokatna 1/2" długa | 30 mm | 175,90 | szt.
IZ 321/32 | Nasadka sześciokatna 1/2" długa | 32 mm | 182,40 | szt.
IZ 323/8 | Nasadka sześciokątna 1/2" długa | 8 mm | 155,90 | szt.
IZ 323/9 | Nasadka sześciokątna 1/2" długa | 9 mm | 155,90 | szt.
IZ 323/10 | Nasadka sześciokątna 1/2" długa | 10 mm | 155,90 | szt.
IZ 323/11 | Nasadka sześciokątna 1/2" długa | 11 mm | 155,90 | szt.
IZ 323/12 | Nasadka sześciokątna 1/2" długa | 12 mm | 155,90 | szt.
IZ 323/13 | Nasadka sześciokątna 1/2" długa | 13 mm | 155,90 | szt.
IZ 323/14 | Nasadka sześciokątna 1/2" długa | 14 mm | 155,90 | szt.
IZ 323/15 | Nasadka sześciokątna 1/2" długa | 15 mm | 155,90 | szt.
IZ 323/17 | Nasadka sześciokątna 1/2" długa | 17 mm | 158,40 | szt.
IZ 323/19 | Nasadka sześciokątna 1/2" długa | 19 mm | 158,40 | szt.
IZ 323/22 | Nasadka sześciokątna 1/2" długa | 22 mm | 159,90 | szt.
IZ 323/24 | Nasadka sześciokątna 1/2" długa | 24 mm | 159,90 | szt.
IZ 323/27 | Nasadka sześciokątna 1/2" długa | 27 mm | 165,40 | szt.
IZ 323/30 | Nasadka sześciokątna 1/2" długa | 30 mm | 165,40 | szt.
IZ 323/32 | Nasadka sześciokątna 1/2" długa | 32 mm | 168,50 | szt.
IZ 324/10 | Nasadka sześciokatna 1/2" extra długa | 10 mm | 160,10 | szt.
IZ 324/12 | Nasadka sześciokatna 1/2" extra długa | 12 mm | 160,10 | szt.
IZ 324/13 | Nasadka sześciokatna 1/2" extra długa | 13 mm | 163,30 | szt.
IZ 324/14 | Nasadka sześciokatna 1/2" extra długa | 14 mm | 163,30 | szt.
IZ 324/17 | Nasadka sześciokatna 1/2" extra długa | 17 mm | 167,20 | szt.
IZ 324/19 | Nasadka sześciokatna 1/2" extra długa | 19 mm | 167,20 | szt.
IZ 324/22 | Nasadka sześciokatna 1/2" extra długa | 22 mm | 169,90 | szt.
IZ 324/24 | Nasadka sześciokatna 1/2" extra długa | 24 mm | 172,70 | szt.
IZ 324/27 | Nasadka sześciokatna 1/2" extra długa | 27 mm | 172,70 | szt.
IZ 324/30 | Nasadka sześciokatna 1/2" extra długa | 30 mm | 179,30 | szt.
IZ 325/3/8/200 | Rękojeść typu "T" do nasadek | 3/8"-200 | 118,00 | szt.
IZ 325/1/2/200 | Rękojeść typu "T" do nasadek | 1/2"200 | 118,00 | szt.
IZ 331/10x11x14x17 | Klucz krzyżowy | 10x11x14x17 mm | 248,00 | szt.
IZ 331/10x13x14x17 | Klucz krzyżowy | 10x13x14x17 mm | 248,00 | szt.
IZ 331/11x13x14x17 | Klucz krzyżowy | 11x13x14x17 mm | 248,00 | szt.
IZ 331/10x12x14x17 | Klucz krzyżowy | 10x12x14x17 mm | 248,00 | szt.
IZ 331/11x12x13x17 | Klucz krzyżowy | 11x12x13x17 mm | 248,00 | szt.
IZ 331/13x17x19x22 | Klucz krzyżowy | 13x17x19x22 mm | 248,00 | szt.
IZ 331/14x17x19x22 | Klucz krzyżowy | 14x17x19x22 mm | 248,00 | szt.
IZ 340/10x200 | Klucz nasadowy sześciokątny typu "T" | 10x200 mm | 116,10 | szt.
IZ 340/12x200 | Klucz nasadowy sześciokątny typu "T" | 12x200 mm | 116,10 | szt.
IZ 340/13x200 | Klucz nasadowy sześciokątny typu "T" | 13x200 mm | 116,10 | szt.
IZ 340/14x200 | Klucz nasadowy sześciokątny typu "T" | 14x200 mm | 118,40 | szt.
IZ 340/16x200 | Klucz nasadowy sześciokątny typu "T" | 16x200 mm | 118,40 | szt.
IZ 340/17x200 | Klucz nasadowy sześciokątny typu "T" | 17x200 mm | 122,20 | szt.
IZ 340/18x200 | Klucz nasadowy sześciokątny typu "T" | 18x200 mm | 122,20 | szt.
IZ 340/19x200 | Klucz nasadowy sześciokątny typu "T" | 19x200 mm | 122,20 | szt.
IZ 340/22x200 | Klucz nasadowy sześciokątny typu "T" | 22x200 mm | 128,60 | szt.
IZ 340/24x200 | Klucz nasadowy sześciokątny typu "T" | 24x200 mm | 128,60 | szt.
IZ 341/10x300 | Klucz nasadowy sześciokątny typu "T" długi | 10x300 mm | 116,10 | szt.
IZ 341/12x300 | Klucz nasadowy sześciokątny typu "T" długi | 12x300 mm | 116,10 | szt.
IZ 341/13x300 | Klucz nasadowy sześciokątny typu "T" długi | 13x300 mm | 116,10 | szt.
IZ 341/14x300 | Klucz nasadowy sześciokątny typu "T" długi | 14x300 mm | 118,40 | szt.
IZ 341/17x300 | Klucz nasadowy sześciokątny typu "T" długi | 17x300 mm | 122,20 | szt.
IZ 341/19x300 | Klucz nasadowy sześciokątny typu "T" długi | 19x300 mm | 122,20 | szt.
IZ 341/22x300 | Klucz nasadowy sześciokątny typu "T" długi | 22x300 mm | 128,60 | szt.
IZ 341/24x300 | Klucz nasadowy sześciokątny typu "T" długi | 24x300 mm | 128,60 | szt.
IZ 345/3 | Wkrętak nasadowy | 3 mm | 42,90 | szt.
IZ 345/3,5 | Wkrętak nasadowy | 3,5 mm | 42,90 | szt.
IZ 345/4 | Wkrętak nasadowy | 4 mm | 42,90 | szt.
IZ 345/4,5 | Wkrętak nasadowy | 4,5 mm | 42,90 | szt.
IZ 345/5 | Wkrętak nasadowy | 5 mm | 42,90 | szt.
IZ 345/5,5 | Wkrętak nasadowy | 5,5 mm | 42,90 | szt.
IZ 345/6 | Wkrętak nasadowy | 6 mm | 43,80 | szt.
IZ 345/7 | Wkrętak nasadowy | 7 mm | 44,00 | szt.
IZ 345/8 | Wkrętak nasadowy | 8 mm | 46,00 | szt.
IZ 345/9 | Wkrętak nasadowy | 9 mm | 50,00 | szt.
IZ 345/10 | Wkrętak nasadowy | 10 mm | 52,40 | szt.
IZ 345/11 | Wkrętak nasadowy | 11 mm | 57,30 | szt.
IZ 345/12 | Wkrętak nasadowy | 12 mm | 64,90 | szt.
IZ 345/13 | Wkrętak nasadowy | 13 mm | 72,20 | szt.
IZ 345/14 | Wkrętak nasadowy | 14 mm | 78,40 | szt.
IZ 345/17 | Wkrętak nasadowy | 17 mm | 92,20 | szt.
IZ 350/4x65 | Nasadka do śrub z gniazdem sześciokątnym | 4x65 mm | 82,90 | szt.
IZ 350/5x65 | Nasadka do śrub z gniazdem sześciokątnym | 5x65 mm | 82,90 | szt.
IZ 350/6x65 | Nasadka do śrub z gniazdem sześciokątnym | 6x65 mm | 82,90 | szt.
IZ 350/8x65 | Nasadka do śrub z gniazdem sześciokątnym | 8x65 mm | 83,50 | szt.
IZ 350/10x65 | Nasadka do śrub z gniazdem sześciokątnym | 10x65 mm | 83,50 | szt.
IZ 350/12x65 | Nasadka do śrub z gniazdem sześciokątnym | 12x65 mm | 85,30 | szt.
IZ 350/4x100 | Nasadka do śrub z gniazdem sześciokątnym | 4x100 mm | 86,60 | szt.
IZ 350/5x100 | Nasadka do śrub z gniazdem sześciokątnym | 5x100 mm | 86,60 | szt.
IZ 350/6x100 | Nasadka do śrub z gniazdem sześciokątnym | 6x100 mm | 86,60 | szt.
IZ 350/8x100 | Nasadka do śrub z gniazdem sześciokątnym | 8x100 mm | 90,10 | szt.
IZ 350/10x100 | Nasadka do śrub z gniazdem sześciokątnym | 10x100 mm | 90,10 | szt.
IZ 350/12x100 | Nasadka do śrub z gniazdem sześciokątnym | 12x100 mm | 90,60 | szt.
IZ 350/5x250 | Nasadka do śrub z gniazdem sześciokątnym | 5x250 mm | 93,10 | szt.
IZ 350/6x250 | Nasadka do śrub z gniazdem sześciokątnym | 6x250 mm | 94,00 | szt.
IZ 350/8x250 | Nasadka do śrub z gniazdem sześciokątnym | 8x250mm | 95,00 | szt.
IZ 350/10x250 | Nasadka do śrub z gniazdem sześciokątnym | 10x250 mm | 96,40 | szt.
IZ 355/4x80 | Nasadka do śrub z gniazdem sześciokątnym | 4x80 mm | 87,10 | szt.
IZ 355/5x80 | Nasadka do śrub z gniazdem sześciokątnym | 5x80 mm | 87,10 | szt.
IZ 355/6x80 | Nasadka do śrub z gniazdem sześciokątnym | 6x80 mm | 87,10 | szt.
IZ 355/8x80 | Nasadka do śrub z gniazdem sześciokątnym | 8x80 mm | 87,70 | szt.
IZ 355/10x80 | Nasadka do śrub z gniazdem sześciokątnym | 10x80 mm | 87,70 | szt.
IZ 355/12x80 | Nasadka do śrub z gniazdem sześciokątnym | 12x80 mm | 88,40 | szt.
IZ 355/4x100 | Nasadka do śrub z gniazdem sześciokątnym | 4x100 mm | 89,00 | szt.
IZ 355/5x100 | Nasadka do śrub z gniazdem sześciokątnym | 5x100 mm | 89,00 | szt.
IZ 355/6x100 | Nasadka do śrub z gniazdem sześciokątnym | 6x100 mm | 89,00 | szt.
IZ 355/8x100 | Nasadka do śrub z gniazdem sześciokątnym | 8x100 mm | 90,90 | szt.
IZ 355/10x100 | Nasadka do śrub z gniazdem sześciokątnym | 10x100 mm | 90,90 | szt.
IZ 355/12x100 | Nasadka do śrub z gniazdem sześciokątnym | 12x100 mm | 93,40 | szt.
IZ 355/5x250 | Nasadka do śrub z gniazdem sześciokątnym | 5x250 mm | 95,20 | szt.
IZ 355/6x250 | Nasadka do śrub z gniazdem sześciokątnym | 6x250 mm | 96,20 | szt.
IZ 355/8x250 | Nasadka do śrub z gniazdem sześciokątnym | 8x250mm | 97,10 | szt.
IZ 355/10x250 | Nasadka do śrub z gniazdem sześciokątnym | 10x250 mm | 98,50 | szt.
IZ 360/3x120 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 3x120 mm | 70,10 | szt.
IZ 360/3x160 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 3x160 mm | 70,30 | szt.
IZ 360/4x120 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 4x120 mm | 70,90 | szt.
IZ 360/4x160 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 4x160 mm | 71,20 | szt.
IZ 360/4x200 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 4x200 mm | 72,40 | szt.
IZ 360/4x250 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 4x250 mm | 73,00 | szt.
IZ 360/5x120 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 5x120 mm | 70,90 | szt.
IZ 360/5x160 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 5x160 mm | 72,40 | szt.
IZ 360/5x200 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 5x200 mm | 74,30 | szt.
IZ 360/5x250 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 5x250 mm | 75,50 | szt.
IZ 360/6x120 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 6x120 mm | 72,20 | szt.
IZ 360/6x160 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 6x160 mm | 73,70 | szt.
IZ 360/6x200 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 6x200 mm | 75,10 | szt.
IZ 360/6x250 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 6x250 mm | 77,50 | szt.
IZ 360/8x160 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 8x160 mm | 81,10 | szt.
IZ 360/8x200 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 8x200 mm | 85,00 | szt.
IZ 360/10x200 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 10x200 mm | 85,30 | szt.
IZ 360/11x200 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 11x200 mm | 87,70 | szt.
IZ 360/12x200 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 12x200 mm | 88,50 | szt.
IZ 360/13x200 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 13x200 mm | 89,00 | szt.
IZ 360/14x200 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 14x200 mm | 89,50 | szt.
IZ 360/17x200 | Klucz do śrub z gniazdem sześciokątnym typu "T" | 17x200 mm | 91,30 | szt.
IZ 365/3 | Klucz wygięty do śrub z gniazdem sześciokątnym | 3 mm | 26,80 | szt.
IZ 365/4 | Klucz wygięty do śrub z gniazdem sześciokątnym | 4 mm | 27,60 | szt.
IZ 365/5 | Klucz wygięty do śrub z gniazdem sześciokątnym | 5 mm | 31,40 | szt.
IZ 365/6 | Klucz wygięty do śrub z gniazdem sześciokątnym | 6 mm | 36,00 | szt.
IZ 365/8 | Klucz wygięty do śrub z gniazdem sześciokątnym | 8 mm | 38,60 | szt.
IZ 365/10 | Klucz wygięty do śrub z gniazdem sześciokątnym | 10 mm | 47,50 | szt.
IZ 365/12 | Klucz wygięty do śrub z gniazdem sześciokątnym | 12 mm | 59,60 | szt.
IZ 370/1,5 | Wkrętak do śrub z gniazdem sześciokątnym | 1,5 mm | 23,60 | szt.
IZ 370/2 | Wkrętak do śrub z gniazdem sześciokątnym | 2 mm | 23,60 | szt.
IZ 370/2,5 | Wkrętak do śrub z gniazdem sześciokątnym | 2,5 mm | 23,60 | szt.
IZ 370/3 | Wkrętak do śrub z gniazdem sześciokątnym | 3 mm | 23,60 | szt.
IZ 370/4 | Wkrętak do śrub z gniazdem sześciokątnym | 4 mm | 23,60 | szt.
IZ 370/5 | Wkrętak do śrub z gniazdem sześciokątnym | 5 mm | 26,10 | szt.
IZ 370/6 | Wkrętak do śrub z gniazdem sześciokątnym | 6 mm | 29,20 | szt.
IZ 370/8 | Wkrętak do śrub z gniazdem sześciokątnym | 8 mm | 37,20 | szt.
IZ 400/0,4x2,5x75 | Śrubokręt płaski | 0,4x2,5x75 mm | 16,70 | szt.
IZ 400/0,6x2,8x75 | Śrubokręt płaski | 0,6x2,8x75 mm | 17,60 | szt.
IZ 400/0,6x3,5x100 | Śrubokręt płaski | 0,6x3,5x100 mm | 17,60 | szt.
IZ 400/0,8x4,0x100 | Śrubokręt płaski | 0,8x4,0x100 mm | 19,20 | szt.
IZ 400/1,0x5,5x125 | Śrubokręt płaski | 1,0x5,5x125 mm | 24,10 | szt.
IZ 400/1,2x6,5x150 | Śrubokręt płaski | 1,2x6,5x150 mm | 31,80 | szt.
IZ 400/1,2x8,0x175 | Śrubokręt płaski | 1m2x8,0x175 mm | 39,10 | szt.
IZ 400/1,6x10,0x200 | Śrubokręt płaski | 1,6x10,0x200 mm | 55,10 | szt.
IZ 410/0 | Śrubokręt krzyżowy | Gr. 0 | 19,90 | szt.
IZ 410/1 | Śrubokręt krzyżowy | Gr. 1 | 22,90 | szt.
IZ 410/2 | Śrubokręt krzyżowy | Gr. 2 | 28,30 | szt.
IZ 410/3 | Śrubokręt krzyżowy | Gr. 3 | 43,60 | szt.
IZ 410/4 | Śrubokręt krzyżowy | Gr. 4 | 48,50 | szt.
IZ 420/1 | Śrubokręt krzyżowy typu Pozidriv | Gr. 1 PZD | 28,60 | szt.
IZ 420/2 | Śrubokręt krzyżowy typu Pozidriv | Gr. 2 PZD | 33,90 | szt.
IZ 420/3 | Śrubokręt krzyżowy typu Pozidriv | Gr. 3 PZD | 48,20 | szt.
IZ 420/4 | Śrubokręt krzyżowy typu Pozidriv | Gr. 4 PZD | 61,40 | szt.
IZ 425 | Zestaw śrubokrętów |  | 104,50 | szt.
IZ 500 | Nóż do kabli | 50 mm | 41,50 | szt.
IZ 503 | Nóż do kabli | 50 mm | 51,50 | szt.
IZ 505 | Nóz do usówania izolacji | 35 mm | 43,50 | szt.
IZ 510 | Nóz do usówania izolacji | 50 mm | 45,50 | szt.
IZ 515 | Nóż | 50 mm | 45,50 | szt.
IZ 520 | Nóz do usówania izolacji | 35 mm | 56,00 | szt.
IZ 525 | Nóz do usówania izolacji | 45 mm | 58,50 | szt.
IZ 530 | Nóz do usówania izolacji | 40 mm | 130,00 | szt.
IZ 535 | Nóż do kabli | 50 mm | 43,60 | szt.
IZ 590/130x130 | Mata izolacyjna | 130x130 mm | 22,50 | szt.
IZ 590/250x350 | Mata izolacyjna | 250x350 mm | 63,00 | szt.
IZ 590/500x500 | Mata izolacyjna | 500x500 mm | 156,50 | szt.
IZ 590/600x600 | Mata izolacyjna | 600x600 mm | 214,00 | szt.
IZ 590/1000x1000 | Mata izolacyjna | 1000x1000 mm | 492,50 | szt.
IZ 590/1200x1200 | Mata izolacyjna | 1200x1200 mm | 709,00 | szt.
IZ 600/130x130 | Mata izolacyjna | 130x130 mm | 23,50 | szt.
IZ 600/250x350 | Mata izolacyjna | 250x350 mm | 71,50 | szt.
IZ 600/500x500 | Mata izolacyjna | 500x500 mm | 181,50 | szt.
IZ 600/600x600 | Mata izolacyjna | 600x600 mm | 245,50 | szt.
IZ 600/1000x1000 | Mata izolacyjna | 1000x1000 mm | 571,00 | szt.
IZ 600/1200x1200 | Mata izolacyjna | 1200x1200 mm | 835,00 | szt.
IZ 604/1000x1000 | Mata izolacyjna | 1000x1000 mm | 216,00 | szt.
IZ 604/1000x10000 | Mata izolacyjna | 1000x10000 mm | 1638,00 | szt.
IZ 606/1000x1000 | Mata izolacyjna | 1000x1000 mm | 326,00 | szt.
IZ 606/1000x10000 | Mata izolacyjna | 1000x10000 mm | 2604,00 | szt.
IZ 610-9 | Rękawice ochronne | 9 | 195,00 | szt.
IZ 610-10 | Rękawice ochronne | 10 | 195,00 | szt.
IZ 620 | Rękawice ciepłochłonne |  | 19,50 | szt.
IZ 625 | Klamra z tworzywa duża | 160 mm | 39,00 | szt.
IZ 627 | Klamra z tworzywa mała | 80 mm | 28,00 | szt.
IZ 630 | Kleszcze płaskie z tworzywa | 180 mm | 58,50 | szt.
IZ 635/10x75 | Kapturek ochronny | 10x75 mm | 11,00 | szt.
IZ 635/20x100 | Kapturek ochronny | 20x100 mm | 14,20 | szt.
IZ 635/30x120 | Kapturek ochronny | 30x120 mm | 16,50 | szt.
IZ 635/40x135 | Kapturek ochronny | 40x135 mm | 21,50 | szt.
IZ 635/50x155 | Kapturek ochronny | 50x155 mm | 32,90 | szt.
IZ 635/60x130 | Kapturek ochronny | 60x130 mm | 36,50 | szt.
IZ 650 biały | Kask ochronny |  | 65,00 | szt.
IZ 650 czerwony | Kask ochronny |  | 65,00 | szt.
IZ 650 żółty | Kask ochronny |  | 65,00 | szt.
IZ 655 | Ochrona twarzy wg DIN |  | 247,00 | szt.
IZ 658-39 | Buty dla elektryków | 39 mm | 399,00 | szt.
IZ 658-40 | Buty dla elektryków | 40 mm | 399,00 | szt.
IZ 658-41 | Buty dla elektryków | 41 mm | 399,00 | szt.
IZ 658-42 | Buty dla elektryków | 42 mm | 399,00 | szt.
IZ 658-43 | Buty dla elektryków | 43 mm | 399,00 | szt.
IZ 658-44 | Buty dla elektryków | 44 mm | 399,00 | szt.
IZ 658-45 | Buty dla elektryków | 45 mm | 399,00 | szt.
IZ 658-46 | Buty dla elektryków | 46 mm | 399,00 | szt.
IZ 658-47 | Buty dla elektryków | 47 mm | 399,00 | szt.
IZ 680 | Uchwyt zabezpieczający do bezpieczników | 385 mm | 231,50 | szt.
IZ 710/1 | Pędzel do czyszczenia | 1" | 37,50 | szt.
IZ 710/1,5 | Pędzel do czyszczenia | 1,5" | 38,50 | szt.
IZ 710/2 | Pędzel do czyszczenia | 2" | 39,50 | szt.
IZ 745 | Młotek z miękkim wbijaniem | 25 mm | 310,00 | szt.
IZ 752-1 | Pinceta prosta wąska | 130 mm | 61,50 | szt.
IZ 752-2 | Pinceta prosta płaska | 130 mm | 61,50 | szt.
IZ 753 | Pinceta wygięta | 145 mm | 77,00 | szt.
IZ 755 | Lusterko |  | 83,80 | szt.
IZ 760-200 | Klucz płaski nastawny | 200 mm | 214,00 | szt.
IZ 760-250 | Klucz płaski nastawny | 250 mm | 248,00 | szt.
IZ 760-300 | Klucz płaski nastawny | 300 mm | 335,00 | szt.
IZ 762-200 | Klucz płaski nastawny | 200 mm | 166,00 | szt.
IZ 762-250 | Klucz płaski nastawny | 250 mm | 193,00 | szt.
IZ 762-300 | Klucz płaski nastawny | 300 mm | 231,00 | szt.
IZ 765 | Piłka do metalu | 250 mm | 166,00 | szt.
IZ 771/1 | Brzeszczot |  | 2,60 | szt.
IZ 767 | Piłka do metalu | 450 mm | 215,00 | szt.
IZ 771/2 | Brzeszczot |  | 4,00 | szt.
IZ 770 | Piłka do metalu | 520 mm | 214,00 | szt.
IZ 771/2 | Brzeszczot |  | 4,00 | szt.
IZ 815 | Zestaw narzędzi |  | 3276,00 | kmpl.
IZ 821 | Zestaw narzędzi |  | 4331,00 | kmpl.
IZ 825 | Zestaw narzędzi |  | 3654,00 | kmpl.
IZ 832 | Zestaw narzędzi |  | 625,00 | kmpl.
IZ 840 | Zestaw narzędzi |  | 656,00 | kmpl.
IZ 901 | Zestaw narzędzi |  | 1811,00 | kmpl.
IZ 911 | Zestaw narzędzi |  | 1916,00 | kmpl.
IZ 916 | Zestaw narzędzi |  | 1439,00 | kmpl.
IZ 921 | Zestaw narzędzi |  | 1181,00 | kmpl.
IZ 925 | Zestaw narzędzi |  | 1439,00 | kmpl.


ALROC - Narzędzia do obróbki kabli energetycznych SN

Prowadzi: Bartłomiej Bit (032) 785-29-05

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 16-02-2009 - RODZAJ CENY: CENA FABRYCZNA

L.p. | Referencja | Opis | Zakres | Cena netto w € (EURO)
1 | CPV POL | Zestaw narzędzi do obróbki kabli energetycznych SN (PG3HTA 2833, BRMrd1 E, ASC25r1, TC 70, TCD 120-240, SBA, EVP, GRb, Ligarex) |  | 1500,00
2 | CPV MB | Zestaw narzędzi do obróbki kabli energetycznych SN (PG3MB, BRMrd1 E, ASC25r1, TC 70, TCD 120- 240, SBA, EVP, GRb, Ligarex) |  | 1562,50
3 | CPV-R | Zestaw 3 narzędzi do obróbki kabli energetycznych SN (PG3HTA 2833, BRMrd1E, LHM1) |  | 844,00
4 | CM F4/40 | Zestaw do obróbki kabli (usuwanie powłoki zewnętrznej, półprzewodnika zdzieralnego i niezdzieralnego oraz izolacji) | Przekrój kabla 25-240 mm2 fi kabla 16-40 | 875,00
5 | CMF4/60 |  | Przekrój kabla 25-630 mm2 fi kabla 16-58 | 1125,00
6 | CMF2/40 | Zestaw do usuwania powłoki zewnętrznej kabla i izolacji | Przekrój kabla 25-240 mm2 fi kabla 16-40 | 587,50
7 | CMF2/60 |  | Przekrój kabla 25-630 mm2 fi kabla 16-58 | 637,50
8 | CMF2/40 P | Zestaw do usuwania powłoki zewnętrznej kabla, półprzewodnika zdzieralnego i izolacji | Przekrój kabla 25-240 mm2 MF2 fi kabla 16-40, LHM fi kabla mierzona na półprzewodniku 14-40 mm | 1050,00
9 | CMF2/60 P |  | Przekrój kabla 50-630 mm2 MF2 fi kabla 16-58, LHM fi kabla mierzona na półprzewodniku 20-60 mm | 1075,00
10 | CMF2/40 NP | Zestaw do usuwania powłoki zewnętrznej kabla, półprzewodnika niezdzieralnego i izolacji | Przekrój kabla 25-240 mm2 MF2 fi kabla 16-40, ASC fi kabla mierzona na półprzewodniku 18-44 mm | 925,00
11 | CMF2/60 NP |  | Przekrój kabla 50-630 mm2 MF2 fi kabla 16-58, ASC fi kabla mierzona na półprzewodniku 20-58 mm | 1034,00
12 | CMF3/40 NP | Zestaw do usuwania powłoki zewnętrznej kabla, półprzewodnika zdzieralnego i niezdzieralnego oraz izolacji | Przekrój kabla 25-240 mm2 MF3 fi kabla 16-40, ASC fi kabla mierzona na półprzewodniku 18-44 mm | 1225,00
13 | CMF3/60 NP |  | Przekrój kabla 50-630 mm2 MF3 fi kabla 16-58, ASC fi kabla mierzona na półprzewodniku 20-58 mm | 1425,00
14 | CMF3NP/40 | Zestaw do usuwania powłoki zewnętrznej kabla, półprzewodnika niezdzieralnego i izolacji | Przekrój kabla 25-240 mm2 fi kabla mierzona na półprzewodniku 16-40 mm | 687,50
15 | CMF3NP/60 |  | Przekrój kabla 25-630 mm2 fi kabla mierzona na półprzewodniku 16-58mm | 850,00
16 17 18 | PG2HTA/2020 PG3HTA/2833 PG4HTA/3033 | Szczypce do usuwania powłok zewnętrznych kabla | 21-35 mm 26-52 mm 47-75 mm | 287,50 341,00 412,50
19 21 | PG3M B/2833 PG4M B/3033 | Szczypce do usuwania powłok zewnętrznych z blokadą | 26-52 mm 47-75 mm | 412,50 437,50
22 | BRMrdlE | Korowarka do usuwania izolacji | 14-40 mm (fi kabla mierzona na izolacji) | 400,00
23 | LH2 | Korowarka do usuwania izolacji kabli SN i WN | fi kabla 38-60 mm | 387,50
24 | ASC25R1 | Korowarka do usuwania półprzewodnika niezdzieralnego (napylonego) | 14-40 mm (fi kabla mierzona na półprzewodniku) | 362,50
25 | ASC25R2 |  | 38-60 mm | 412,50
26 27 | LHM1R 30/45E LHM2R | Korowarka do usuwania półprzewodnika zdzieralnego | 14-40 mm (fi kabla 38-60 o mn am | 341,00 450,00
28 29 30 | LHA LHA/60 LHA3 | Korowarka do fazowania krawędzi izolacji | 14-40 mm (fi kabla mierzona na izolacji) 20-50 mm 60-80 mm | 341,00 391,00 662,50
31 32 33 | TC70 TC120 TC 150 | Temperówka do wykonywania stożka na izolacji | 70 mm2 120 mm2 150 mm2 | 231,00
34 | TC240 | Temperówka 240 mm2 | 240 mm2 | 244,00
35 | TC 120/240 | Temperówka podwójna | 120 i 240 mm2 | 341,00
36 | EVP | Łyżka do odginania pancerza | do 240 mm2 | 81,00
37 | GRI | Skrobak do usuwania nadmiaru półprzewodnika po korowaniu (kable SN i WN) | 50-1200 mm2 | 112,50
38 | SBA | Brzeszczot |  | 69,00
39 40 | ACK3 ACK4 | Nożyce do cięcia kabla | fi kabla 34 mm, max. przekrój 185 mm2 fi kabla 52 mm, max. przekrój 400 mm2 | 181,00 206,00
41 | RTT2 | Narzędzie do ścierania (wygładzania) zewnętrznej powłoki kabla | fi kabla 20-52 mm | 341,00
 |  | OSTRZA WYMIENNE |  |
42 43 44 45 46 47 48 49 50 51 | MTC3/28 MTL3/33 Kit PG3 MTC4/30 MTL4/33 LMF2 LASCR1 LGB&3 LTC LSBA | Nóż do cięcia okrężnego do PG3 Nóż do cięcia wzdłużnego do PG3 Komplet noży do PG3 Nóż do cięcia okrężnego do PG4 Nóż do cięcia wzdłużnego do PG4 Nóż do BRMrd1E Nóż do ASC Ostrze do GRi Nóż do TC, TCD Brzeszczot do SBA |  | 54,00 54,00 225,00 54,00 54,00 65,00 91,00 29,00 47,50 14,00


ABB - Korowarki

Prosper Sklep Internetowy

ABB SÜDKABEL - Korowarki

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Dariusz Wolski (032) 785-29-01

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: KOROWARKI SÜDKABEL

CENNIK - DATA AKTUALIZACJI: 10-05-2005 - RODZAJ CENY: FABRYCZNA

CENNIKI:
KOROWARKI | CENA | WALUTA
a) Typu WL 20 ( do zdejmowania ekranu ) | 560,00 | EUR
b) Typu WM 20.1 ( do zdejmowania powłoki i izolacji ) | 480,00 | EUR
Nóż zapasowy do WL 20 | 75,00 | EUR
Nóż zapasowy do WM 20.1 | 75,00 | EUR
c) Walizka do w/w korowarek | 60,00 | EUR
a) + b) + c) | 1 100,00 | EUR


RADPOL - Prasy, obcinarki, wibroizolatory

Prosper Sklep Internetowy Prosper Złącza Szafy... Zapraszamy Prosper Redukcja mocy - oszczędności do 30% Miejsce na Twoją reklamę

RADPOL – Prasy, obcinarki, wibroizolatory

Wszystkie ceny są cenami netto.
Prowadzi: Dział handlowy (032) 785-29-00...02, 05
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 03-01-2010 - RODZAJ CENY: CENA FABRYCZNA

Symbol | Cena netto (PLN) | Jednostka miary | Opakowanie jednostkowe | Opis produktu
SCH 6 | 94,00 | szt | 1 | Ściągacz izolacji 0,05÷6 mm? i prasa mechaniczna 0,5÷6 mm? (do: H, HI)
PMX-1 | 258,00 | szt | 1 | Prasa mechaniczna z zestawem szczęk
PMI 1-6 | 149,00 | szt | 1 | Prasa mechaniczna 0,5÷6 mm? (do: KOI, KBI, KWI, ZKI, WI, NI, NII)
PMH 1-6 | 149,00 | szt | 1 | Prasa mechaniczna 0,5÷6 mm? (do: H, HI)
PMN 1-10 | 149,00 | szt | 1 | Prasa mechaniczna 0,5÷10 mm? (do: K, KOZS, KO, Z, ZCS)
PMW 1-6 | 149,00 | szt | 1 | Prasa mechaniczna 0,5÷6 mm? (do: nasuwek i wsuwek nieizolowanych)
PZ 0,5-16 | 79,90 | szt | 1 | Prasa mechaniczna 0,5÷16 mm? (do: H, HI)
PZ 10-35 | 89,90 | szt | 1 | Prasa mechaniczna 10÷35 mm? (do: H, HI)
PM46 | 900,00 | szt | 1 | Prasa mechaniczna 16÷240 mm?
KR95 | 750,00 | szt | 1 | Karbownica mechaniczna 16÷95 mm?
PH4 | 1 080,00 | szt | 1 | Prasa hydrauliczna ręczna 16÷120 mm?
PH6 | 1 120,00 | szt | 1 | Prasa hydrauliczna ręczna 16÷300 mm?
PHRN46 | 2 300,00 | szt | 1 | Prasa hydrauliczna nożna, szybko pracująca, 16÷300 mm?
PH6 PZ16-95 | 720,00 | kpl | 1 | Komplet szczęk, zaprasowanie i przeformowanie 16÷95 mm?, do PH6, PHRN46
PH6 PZ120-240 | 590,00 | kpl | 1 | Komplet szczęk, zaprasowanie i przeformowanie 120÷240 mm?, do PH6, PHRN46
PH6 Z16 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 16 mm? (do: K, 2 KAM, Z, 2 ZA), do PH6, PHRN46
PH6 Z25 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 25 mm? (do: K, 2 KAM, Z, 2 ZA), do PH6, PHRN46
PH6 Z35 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 35 mm? (do: K, 2 KAM, Z, 2 ZA), do PH6, PHRN46
PH6 Z50 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 50 mm? (do: K, 2 KAM, Z, 2 ZA), do PH6, PHRN46
PH6 Z70 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 70 mm? (do: K, 2 KAM, Z, 2 ZA), do PH6, PHRN46
PH6 Z95 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 95 mm? (do: K, 2 KAM, Z, 2 ZA), do PH6, PHRN46
PH6 Z120 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 120 mm? (do: K, 2 KAM, Z, 2 ZA), do PH6, PHRN46
PH6 Z150 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 150 mm? (do: K, 2 KAM, Z, 2 ZA), do PH6, PHRN46
PH6 Z185 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 185 mm? (do: K, 2 KAM, Z, 2 ZA), do PH6, PHRN46
PH6 Z240 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 240 mm? (do: K, 2 KAM, Z, 2 ZA), do PH6, PHRN46
PH6 Z300 | 120,00 | kpl | 1 | Szczęki, zaprasowanie 300 mm? (do: K, Z), do PH6, PHRN46
PH6 P16 | 95,00 | kpl | 1 | Szczęki, przeformowanie 16 mm?, do PH6, PHRN46
PH6 P25 | 95,00 | kpl | 1 | Szczęki, przeformowanie 25 mm?, do PH6, PHRN46
PH6 P35 | 95,00 | kpl | 1 | Szczęki, przeformowanie 35 mm?, do PH6, PHRN46
PH6 P50 | 95,00 | kpl | 1 | Szczęki, przeformowanie 50 mm?, do PH6, PHRN46
PH6 P70 | 95,00 | kpl | 1 | Szczęki, przeformowanie 70 mm?, do PH6, PHRN46
PH6 P95 | 95,00 | kpl | 1 | Szczęki, przeformowanie 95 mm?, do PH6, PHRN46
PH6 P120 | 95,00 | kpl | 1 | Szczęki, przeformowanie 120 mm?, do PH6, PHRN46
PH6 P150 | 95,00 | kpl | 1 | Szczęki, przeformowanie 150 mm?, do PH6, PHRN46
PH6 P185 | 95,00 | kpl | 1 | Szczęki, przeformowanie 185 mm?, do PH6, PHRN46
PH6 P240 | 95,00 | kpl | 1 | Szczęki, przeformowanie 240 mm?, do PH6, PHRN46
PH6 P300 | 120,00 | kpl | 1 | Szczęki, przeformowanie 300 mm?, do PH6, PHRN46
PH4 PZ16-120 | 600,00 | kpl | 1 | Komplet szczęk, zaprasowanie i przeformowanie 16÷120 mm?, do PH4
PH4 Z16 | 85,00 | kpl | 1 | Szczęki, zaprasowanie 16 mm? (do: K, 2 KAM, Z, 2 ZA), do PH4
PH4 Z25 | 85,00 | kpl | 1 | Szczęki, zaprasowanie 25 mm? (do: K, 2 KAM, Z, 2 ZA), do PH4
PH4 Z35 | 85,00 | kpl | 1 | Szczęki, zaprasowanie 35 mm? (do: K, 2 KAM, Z, 2 ZA), do PH4
PH4 Z50 | 85,00 | kpl | 1 | Szczęki, zaprasowanie 50 mm? (do: K, 2 KAM, Z, 2 ZA), do PH4
PH4 Z70 | 85,00 | kpl | 1 | Szczęki, zaprasowanie 70 mm? (do: K, 2 KAM, Z, 2 ZA), do PH4
PH4 Z95 | 85,00 | kpl | 1 | Szczęki, zaprasowanie 95 mm? (do: K, 2 KAM, Z, 2 ZA), do PH4
PH4 Z120 | 85,00 | kpl | 1 | Szczęki, zaprasowanie 120 mm? (do: K, 2 KAM, Z, 2 ZA), do PH4
PH4 P16 | 85,00 | kpl | 1 | Szczęki, przeformowanie 16 mm?, do PH4
PH4 P25 | 85,00 | kpl | 1 | Szczęki, przeformowanie 25 mm?, do PH4
PH4 P35 | 85,00 | kpl | 1 | Szczęki, przeformowanie 35 mm?, do PH4
PH4 P50 | 85,00 | kpl | 1 | Szczęki, przeformowanie 50 mm?, do PH4
PH4 P70 | 85,00 | kpl | 1 | Szczęki, przeformowanie 70 mm?, do PH4
PH4 P95 | 85,00 | kpl | 1 | Szczęki, przeformowanie 95 mm?, do PH4
PH4 P120 | 85,00 | kpl | 1 | Szczęki, przeformowanie 120 mm?, do PH4
PH6 ZT Z16-240 | 820,00 | kpl | 1 | Komplet szczęk, zaprasowanie 16÷240 mm? (do: KA, KAMP, ZAE), do PH6, PHRN46
PH6 ZT Z16 | 110,00 | kpl | 1 | Szczęki, zaprasowanie 16 mm? (do: KA, KAMP, ZAE), do PH6, PHRN46
PH6 ZT Z25 | 110,00 | kpl | 1 | Szczęki, zaprasowanie 25 mm? (do: KA, KAMP, ZAE), do PH6, PHRN46
PH6 ZT Z35 | 110,00 | kpl | 1 | Szczęki, zaprasowanie 35 mm? (do: KA, KAMP, ZAE), do PH6, PHRN46
PH6 ZT Z50 | 110,00 | kpl | 1 | Szczęki, zaprasowanie 50 mm? (do: KA, KAMP, ZAE), do PH6, PHRN46
PH6 ZT Z70 | 110,00 | kpl | 1 | Szczęki, zaprasowanie 70 mm? (do: KA, KAMP, ZAE), do PH6, PHRN46
PH6 ZT Z95 | 110,00 | kpl | 1 | Szczęki, zaprasowanie 95 mm? (do: KA, KAMP, ZAE), do PH6, PHRN46
PH6 ZT Z120 | 110,00 | kpl | 1 | Szczęki, zaprasowanie 120 mm? (do: KA, KAMP, ZAE), do PH6, PHRN46
PH6 ZT Z150 | 110,00 | kpl | 1 | Szczęki, zaprasowanie 150 mm? (do: KA, KAMP, ZAE), do PH6, PHRN46
PH6 ZT Z185 | 110,00 | kpl | 1 | Szczęki, zaprasowanie 185 mm? (do: KA, KAMP, ZAE), do PH6, PHRN46
PH6 ZT Z240 | 110,00 | kpl | 1 | Szczęki, zaprasowanie 240 mm? (do: KA, KAMP, ZAE), do PH6, PHRN46
PH6 ZT P16-240 | 700,00 | kpl | 1 | Komplet szczęk, przeformowanie 16÷240 mm?, do PH6, PHRN46
PH6 ZT P16 | 110,00 | kpl | 1 | Szczęki, przeformowanie 16 mm?, do PH6, PHRN46
PH6 ZT P25 | 110,00 | kpl | 1 | Szczęki, przeformowanie 25 mm?, do PH6, PHRN46
PH6 ZT P35 | 110,00 | kpl | 1 | Szczęki, przeformowanie 35 mm?, do PH6, PHRN46
PH6 ZT P50 | 110,00 | kpl | 1 | Szczęki, przeformowanie 50 mm?, do PH6, PHRN46
PH6 ZT P70 | 110,00 | kpl | 1 | Szczęki, przeformowanie 70 mm?, do PH6, PHRN46
PH6 ZT P95 | 110,00 | kpl | 1 | Szczęki, przeformowanie 95 mm?, do PH6, PHRN46
PH6 ZT P120 | 110,00 | kpl | 1 | Szczęki, przeformowanie 120 mm?, do PH6, PHRN46
PH6 ZT P150 | 110,00 | kpl | 1 | Szczęki, przeformowanie 150 mm?, do PH6, PHRN46
PH6 ZT P185 | 110,00 | kpl | 1 | Szczęki, przeformowanie 185 mm?, do PH6, PHRN46
PH6 ZT P240 | 110,00 | kpl | 1 | Szczęki, przeformowanie 240 mm?, do PH6, PHRN46
PH6 DA Z16-240 | 680,00 | kpl | 1 | Komplet szczęk, zaprasowanie 16÷240 mm? (do: DKA, DKAMP, DZA), do PH6, PHRN46
PH6 DA Z16 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 16 mm? (do: DKA, DKAMP, DZA), do PH6, PHRN46
PH6 DA Z25 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 25 mm? (do: DKA, DKAMP, DZA), do PH6, PHRN46
PH6 DA Z35 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 35 mm? (do: DKA, DKAMP, DZA), do PH6, PHRN46
PH6 DA Z50 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 50 mm? (do: DKA, DKAMP, DZA), do PH6, PHRN46
PH6 DA Z70 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 70 mm? (do: DKA, DKAMP, DZA), do PH6, PHRN46
PH6 DA Z95 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 95 mm? (do: DKA, DKAMP, DZA), do PH6, PHRN46
PH6 DA Z120 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 120 mm? (do: DKA, DKAMP, DZA), do PH6, PHRN46
PH6 DA Z150 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 150 mm? (do: DKA, DKAMP, DZA), do PH6, PHRN46
PH6 DA Z185 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 185 mm? (do: DKA, DKAMP, DZA), do PH6, PHRN46
PH6 DA Z240 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 240 mm? (do: DKA, DKAMP, DZA), do PH6, PHRN46
PH6 DC Z16-240 | 750,00 | kpl | 1 | Komplet szczęk, zaprasowanie 16÷240 mm? (do: DK, DZ), do PH6, PHRN46
PH6 DC Z16 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 16 mm? (do: DK, DZ), do PH6, PHRN46
PH6 DC Z25 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 25 mm? (do: DK, DZ), do PH6, PHRN46
PH6 DC Z35 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 35 mm? (do: DK, DZ), do PH6, PHRN46
PH6 DC Z50 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 50 mm? (do: DK, DZ), do PH6, PHRN46
PH6 DC Z70 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 70 mm? (do: DK, DZ), do PH6, PHRN46
PH6 DC Z95 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 95 mm? (do: DK, DZ), do PH6, PHRN46
PH6 DC Z120 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 120 mm? (do: DK, DZ), do PH6, PHRN46
PH6 DC Z150 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 150 mm? (do: DK, DZ), do PH6, PHRN46
PH6 DC Z185 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 185 mm? (do: DK, DZ), do PH6, PHRN46
PH6 DC Z240 | 95,00 | kpl | 1 | Szczęki, zaprasowanie 240 mm? (do: DK, DZ), do PH6, PHRN46
PH6 K16-95 | 720,00 | kpl | 1 | Komplet szczęk, karbowanie AL 16÷95 mm? i AFL 25÷70 mm?, do PH6, PHRN46
PH6 ASX Z16-120 | 360,00 | kpl | 1 | Szczęki do przewodów izolowanych ASX Sn 16÷120 mm?, do PH6, PHRN46
PH6 ZC | 600,00 | kpl | 1 | Szczęki do zacisków typu "C", do PH6, PHRN46
PH6 AFL ZM16-240 | 820,00 | kpl | 1 | Szczęki, zaprasowanie i odciągowe zamocowanie AFL 16÷240 mm?, do PH6, PHRN46
PH6 G | 360,00 | kpl | 1 | Głowica do szczęk, do PH6, PHRN46
PH6 GR PH4 | 320,00 | kpl | 1 | Głowica redukcyjna do szczęk z prasy PH4, do PH6, PHRN46
PH4 G | 300,00 | kpl | 1 | Głowica do szczęk, do PH4
NK80 | 1 580,00 | kpl | 1 | Głowica do przecinania kabli o średnicy do 80mm, do PHRN46
GP6 | 560,00 | kpl | 1 | Głowica do przecinania płaskowników i prętów, do PH6, PHRN46
GS6 | 800,00 | kpl | 1 | Głowica do gięcia szyn prądowych i płaskowników, do PH6, PHRN46
PN6 | 560,00 | kpl | 1 | Głowica do przecinania nakrętek i groty M10÷M24, do PH6, PHRN46
PN6 G M10-16 | 68,00 | kpl | 1 | Grot M10-M16 do głowicy PN6, do PH6, PHRN46
PN6 G M16-24 | 65,00 | kpl | 1 | Grot M16-M24 do głowicy PN6, do PH6, PHRN46
GD6 | 520,00 | kpl | 1 | Głowica do wykonywania otworów w płaskownikach (bez stempli i matryc), do PH6, PHRN46
GD6 SM6,5 | 95,00 | kpl | 1 | Stempel z matrycą do głowicy GD6, średnica 6,5 mm, do PH6, PHRN46
GD6 SM9 | 95,00 | kpl | 1 | Stempel z matrycą do głowicy GD6, średnica 9 mm, do PH6, PHRN46
GD6 SM11 | 95,00 | kpl | 1 | Stempel z matrycą do głowicy GD6, średnica 11 mm, do PH6, PHRN46
GD6 SM13 | 95,00 | kpl | 1 | Stempel z matrycą do głowicy GD6, średnica 13 mm, do PH6, PHRN46
GD6 SM17 | 95,00 | kpl | 1 | Stempel z matrycą do głowicy GD6, średnica 17 mm, do PH6, PHRN46
GW6 | 740,00 | kpl | 1 | Głowica (bez stempli i matryc) do wycinania otworów w blachach, do PH6, PHRN46
GW6 SM16,5 | 87,00 | kpl | 1 | stempel z matrycą fi16,5 głowicy GW6
GW6 SM18 | 99,00 | kpl | 1 | stempel z matrycą fi18 głowicy GW6
GW6 SM22,5 | 110,00 | kpl | 1 | stempel z matrycą fi22,5 głowicy GW6
GW6 SM30,5 | 135,00 | kpl | 1 | stempel z matrycą fi30,5 głowicy GW6
GW6 SM38,5 | 145,00 | kpl | 1 | stempel z matrycą fi38,5 głowicy GW6
GW6 SM48,5 | 156,00 | kpl | 1 | stempel z matrycą fi48,5 głowicy GW6
GW6 SM55,5 | 177,00 | kpl | 1 | stempel z matrycą fi55,5 głowicy GW6
GW6 SM60,5 | 198,00 | kpl | 1 | stempel z matrycą fi60,5 głowicy GW6
UPD1 | 990,00 | kpl | 1 | urządzenie płaszcząco-dziurkujące, do PH6, PHRN46
PM46 Z16-240 | 800,00 | kpl | 1 | Komplet szczęk, zaprasowanie 16÷240 mm? (do: K, 2 KAM, Z, 2 ZA), do PM46
PM46 Z16 | 100,00 | kpl | 1 | Szczęki, zaprasowanie 16 mm? (do: K, 2 KAM, Z, 2 ZA), do PM46
PM46 Z25 | 100,00 | kpl | 1 | Szczęki, zaprasowanie 25 mm? (do: K, 2 KAM, Z, 2 ZA), do PM46
PM46 Z35 | 100,00 | kpl | 1 | Szczęki, zaprasowanie 35 mm? (do: K, 2 KAM, Z, 2 ZA), do PM46
PM46 Z50 | 100,00 | kpl | 1 | Szczęki, zaprasowanie 50 mm? (do: K, 2 KAM, Z, 2 ZA), do PM46
PM46 Z70 | 100,00 | kpl | 1 | Szczęki, zaprasowanie 70 mm? (do: K, 2 KAM, Z, 2 ZA), do PM46
PM46 Z95 | 100,00 | kpl | 1 | Szczęki, zaprasowanie 95 mm? (do: K, 2 KAM, Z, 2 ZA), do PM46
PM46 Z120 | 100,00 | kpl | 1 | Szczęki, zaprasowanie 120 mm? (do: K, 2 KAM, Z, 2 ZA), do PM46
PM46 Z150 | 100,00 | kpl | 1 | Szczęki, zaprasowanie 150 mm? (do: K, 2 KAM, Z, 2 ZA), do PM46
PM46 Z185 | 100,00 | kpl | 1 | Szczęki, zaprasowanie 185 mm? (do: K, 2 KAM, Z, 2 ZA), do PM46
PM46 Z240 | 100,00 | kpl | 1 | Szczęki, zaprasowanie 240 mm? (do: K, 2 KAM, Z, 2 ZA), do PM46
PM46 P16-240 | 760,00 | kpl | 1 | Komplet szczęk, przeformowanie 16÷240 mm?, do PM46
PM46 P16 | 100,00 | kpl | 1 | Szczęki, przeformowanie 16 mm?, do PM46
PM46 P25 | 100,00 | kpl | 1 | Szczęki, przeformowanie 25 mm?, do PM46
PM46 P35 | 100,00 | kpl | 1 | Szczęki, przeformowanie 35 mm?, do PM46
PM46 P50 | 100,00 | kpl | 1 | Szczęki, przeformowanie 50 mm?, do PM46
PM46 P70 | 100,00 | kpl | 1 | Szczęki, przeformowanie 70 mm?, do PM46
PM46 P95 | 100,00 | kpl | 1 | Szczęki, przeformowanie 95 mm?, do PM46
PM46 P120 | 100,00 | kpl | 1 | Szczęki, przeformowanie 120 mm?, do PM46
PM46 P150 | 100,00 | kpl | 1 | Szczęki, przeformowanie 150 mm?, do PM46
PM46 P185 | 100,00 | kpl | 1 | Szczęki, przeformowanie 185 mm?, do PM46
PM46 P240 | 100,00 | kpl | 1 | Szczęki, przeformowanie 240 mm?, do PM46
PM46 DA Z16-240 | 650,00 | kpl | 1 | Komplet szczęk, zaprasowanie 16÷240 mm? (do: DKA, DKAMP, DZA), do PM46
PM46 DC Z16-240 | 700,00 | kpl | 1 | Komplet szczęk, zaprasowanie 16÷240 mm? (do: DK, DZ), do PM46
PM46 ASX Z16-120 | 360,00 | kpl | 1 | Szczęki do przewodów izolowanych ASX Sn 16÷120 mm?, do PM46
KR95 K16-95 | 720,00 | kpl | 1 | Komplet szczęk, karbowanie AL 16÷95 mm? i AFL 25÷70 mm?, do KR95
KR95 AK16 | 110,00 | kpl | 1 | Szczęki, karbowanie 16 mm? (do: ZLA), do KR95
KR95 AK25 | 110,00 | kpl | 1 | Szczęki, karbowanie 25 mm? (do: ZLA), do KR95
KR95 AK35 | 110,00 | kpl | 1 | Szczęki, karbowanie 35 mm? (do: ZLA), do KR95
KR95 AK50 | 110,00 | kpl | 1 | Szczęki, karbowanie 50 mm? (do: ZLA), do KR95
KR95 AK70 | 110,00 | kpl | 1 | Szczęki, karbowanie 70 mm? (do: ZLA), do KR95
KR95 AK95 | 110,00 | kpl | 1 | Szczęki, karbowanie 95 mm? (do: ZLA), do KR95
KR95 FK25 | 110,00 | kpl | 1 | Szczęki, karbowanie 25 mm? (do: ZLF, ZLFD), do KR95
KR95 FK35 | 110,00 | kpl | 1 | Szczęki, karbowanie 35 mm? (do: ZLF, ZLFD), do KR95
KR95 FK50 | 110,00 | kpl | 1 | Szczęki, karbowanie 50 mm? (do: ZLF, ZLFD), do KR95
KR95 FK70 | 110,00 | kpl | 1 | Szczęki, karbowanie 70 mm? (do: ZLF, ZLFD), do KR95
PH4 C16-120 | 220,00 | kpl | 1 | Komplet czopików, 16÷120 mm?, do PH4, PH6, PHRN46
PH6 C120-240 | 170,00 | kpl | 1 | Komplet czopików, 120÷240 mm?, do PH4, PH6, PHRN46
PH4 C16 | 35,00 | kpl | 1 | Czopik, 16 mm?, do PH4, PH6, PHRN46
PH4 C25 | 35,00 | kpl | 1 | Czopik, 25 mm?, do PH4, PH6, PHRN46
PH4 C35 | 35,00 | kpl | 1 | Czopik, 35 mm?, do PH4, PH6, PHRN46
PH4 C50 | 35,00 | kpl | 1 | Czopik, 50 mm?, do PH4, PH6, PHRN46
PH4 C70 | 35,00 | kpl | 1 | Czopik, 70 mm?, do PH4, PH6, PHRN46
PH4 C95 | 35,00 | kpl | 1 | Czopik, 95 mm?, do PH4, PH6, PHRN46
PH4 C120 | 40,00 | kpl | 1 | Czopik, 120 mm?, do PH4, PH6, PHRN46
PH6 C150 | 40,00 | kpl | 1 | Czopik, 150 mm?, do PH6, PHRN46
PH6 C185 | 40,00 | kpl | 1 | Czopik, 185 mm?, do PH6, PHRN46
PH6 C240 | 40,00 | kpl | 1 | Czopik, 240 mm?, do PH6, PHRN46
UC 1.1 | 59,00 | szt | 1 | Wibroizolator
UC 1.2 | 60,00 | szt | 1 | Wibroizolator
UC 1.3 | 61,00 | szt | 1 | Wibroizolator
UC 1.4 | 62,00 | szt | 1 | Wibroizolator
UC 1.5 | 63,00 | szt | 1 | Wibroizolator
UC 1.6 | 64,00 | szt | 1 | Wibroizolator


NOWA-PLUS - Narzędzia do obróbki kabli

Prosper Sklep Internetowy

NOWA-PLUS - Narzędzia do obróbki kabli -12/20 (24)kV

Wszystkie ceny są cenami netto (PLN), należy doliczyć 22% VAT.

Prowadzi: Dział handlowy (032) 785-29-00...02, 05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: NARZĘDZIA

CENNIK - DATA AKTUALIZACJI: 08-12-2004 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | TYP | CENA
Szczypce PG3 (do usuwania powłoki zewnętrznej) - 1 nóż do cięcia wzdłużnego, 4 noże do cięcia poprzecznego | PG3 | 1741,72
Noże do PG3 kpl. - 4szt noży poprzecznych | PG3 | 677,95
Noże do PG3 - nóż wzdłużny | PG3 | 169,48
Korowarka KORE (do ekranu półprzewodzącego) - nóż z regulowaną głębokością ścinania, podtrzymka, śruba mocująca nóż, warstwa izolacji nie większa od warstwy półprzewodnika | KORE | 1759,52
Nóż do KORE - nóż z regulowaną głębokością ścinania | KORE | 392,78
Korowarka KORI (do usuwania izolacji) - nóż z regulowaną głębok. ścinania, podtrzymka, śruba mocująca nóż, dobrze uregulowany nóż usuwa izolację pozostawiając warstwę półprzewodzącą na żyle | KORI | 1783,81
Nóż do KORI - nóż z regulowaną głębokością ścinania | KORI | 202,10
Korowarka uniwersalna KORU (do usuwania ekranu półprzewodzącego i izolacji) - nóż z regulowaną głębokością ścinania, podtrzymka, śruba mocująca nóż, uchwyty, 2 noże - do fazowania oraz usuwania półprzewodnika z kabli francuskich, ogranicznik z miarką do ustawiania długości usuwanej izolacji | KORU | 4416,89
Nóż do KORU - nóż z regulowaną głębokością | KORU | 485,95
Korowarka MCS (do usuwania osłony zewn., usuwania ekranu półprzewodzącego, usuwania izolacji, wykonania fazowania na krawędzi MCS - korowarka+ostrze, ostrze zapasowe, część blokująca element tnący, odbojnik regulowany, dwa proste uchwyty, uchwyty zgięte pod kątem 45 stopni, specjalny śrubokręt | MCS | 7378,03
Temperówka na 70 mm kw. (do fazowania izolacji kabli XLPE) | - | 1147,68
Temperówka na 120 mm kw. (do fazowania izolacji kabli XLPE) | - | 1147,68
Temperówka na 150 mm kw. (do fazowania izolacji kabli XLPE) | - | 1147,68
Temperówka na 240 mm kw. (do fazowania izolacji kabli XLPE) | - | 1210,88
Nóż do temperówek | - | 177,08


HOLGER CLASEN - Narzędzia akumulatorowe do cięcia i prasowania

Prosper Sklep Internetowy

HOLGER CLASEN - Narzędzia akumulatorowe do cięcia i prasowania

Wszystkie ceny są cenami netto (PLN), należy doliczyć 22% VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: Patrz poniżej

CENNIK - DATA AKTUALIZACJI: 26-02-2009 - RODZAJ CENY: CENA FABRYCZNA

CENNIK
Lp. | Symbol produktu | Cena cennikowa EURO | Karta cennikowa
1 | REC-39 E | 1 995,00 | PDF
2 | REC-60 E | 2 155,00 | PDF
3 | REC-100 | 2 430,00 | PDF
4 | REC-SH50 (zestaw) | 1 360,00 | PDF
5 | REC-SH50 | 930,00 | PDF
6 | EPC 39 | 799,00 | PDF
7 | EPC 50-A | 799,00 | PDF
poz. Nr 4 w sprzedawana w zestawie wraz z baterią, ładowarką i kufrem na narzędzie
Aktualna polityka handlowa |  |  | Przegląd
Obecne promocje |  |  | Przegląd


HUBIX - Narzędzia izolowane do prac pod napięciem

Prosper Sklep Internetowy

HUBIX – Narzędzia izolowane do prac pod napięciem

Wszystkie ceny są cenami netto, należy doliczyć 22% VAT.

Prowadzi: Dział Handlowy (032) 785-29-00 do 02, 05

Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 23-11-2008 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
NAZWA | Numer katalogowy | Cena PLN
PRZYSTAWKA DO POMIARU IZOLACJI 261 | 261 | 139 zł
MULTIMETR CYFROWY M 266 | 266 | 240 zł
TESTER NAPIĘCIA I KOLEJNOŚCI FAZ EASY VOLT I (DIODOWY) | 306201 | 194 zł
TESTER NAPIĘCIA I KOLEJNOŚCI FAZ EASY VOLT II (LCD) | 306202 | 318 zł
WORKI PAPIEROWE NT 700 | 6.904-123.0 | 17 zł
WORKI PAPIEROWE NT 700 (OP. 5 SZT) | 6.904-123.0/KPL | 85 zł
WORKI PAPIEROWE NT 65/2-ECO | 6.904-285.0 | 36 zł
WORKI PAPIEROWE NT 65/2-ECO (OP 5 SZT) | 6.904-285.0/KPL | 180 zł
CHUSTECZKI SILIKONOWANE 300MM X 400MM | 991015 | 21 zł
ASOREL 1L - PREPARAT DO CZYSZCZENIA | 991019 | 153 zł
ASOREL 1L ZE SPRYSKIWACZEM - PREPARAT DO CZYSZCZEN | 991019-S | 172 zł
LINKA 2,5M/B MANUBLOK | AF 774-25 | 283 zł
BOCZNIK IZOLOWANY | B-1-H | 558 zł
SŁUPOŁAZY B1 | BE601B | 562 zł
ODKURZACZ BOSCH | BO-0603341020 | 624 zł
SZELKI BEZPIECZEŃSTWA ELEKTRON Z PASEM I KUTĄ KLAMRĄ | CA121 | 281 zł
LINKA BEZP. 14MM L=1.6M | CL160R GG | 92 zł
OPOŃCZA IZOLOWANA 4X25/4X50 | CN 16.35 | 440 zł
MIERNIK WILGOTNOŚCI I TEMPERATURY | DT8860 | 675 zł
PIROMETR 8:1 | EM520B | 542 zł
PIROMETR FLUKE-68 50:1 | FLUKE-68 | 2 898 zł
TESTER NAPIĘCIA DO 600V | GK-10 | 33 zł
GNIAZDO PRZYŁĄCZENIOWE Z ZACISKAMI | H0-ZK | 1 019 zł
DRĄŻEK UNIWERSALNY | H010 | 475 zł
DRĄŻEK DO CIĘCIA PRZEWODÓW | H011 | 1 345 zł
DRĄŻEK Z HAKIEM | H012 | 1 381 zł
PIŁKA DO CIĘCIA PROSTA DO H010 | H013 | 145 zł
PIŁKA DO CIĘCIA ZAKRZYWIONA DO H010 | H014 | 145 zł
SZCZOTKA DO CZYSZCZENIA PRZEWODÓW DO H010 | H015 | 158 zł
HAK ZAKRZYWIONY DO H010 | H016 | 96 zł
HAK IZOLACYJNY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ | H016-90 | 96 zł
WIELOKRĄŻEK 250 KG | H017 | 722 zł
WIELOKRĄŻEK 500 KG | H017/500 | 904 zł
ZAWIESIE STILONOWE L=1000MM | H018-10 | 46 zł
ZAWIESIE STILONOWE L=600MM | H018-6 | 46 zł
ZESTAW TRANSPORTOWY | H019 | 461 zł
OPASKA UNIWERSALNA | H020 | 598 zł
OPASKA POMOCNICZA | H021 | 138 zł
UCHWYT DO NAPINANIA PRZEWODÓW 16-95MM | H022 | 360 zł
UCHWYT DO NAPINANIA PRZEWODÓW 20-70MM | H023 | 653 zł
URZĄDZENIE DO PODTRZYMYWANIA PRZEWODÓW | H024 | 205 zł
ETUI NA NARZĘDZIA | H025 | 27 zł
SZEKLA 8MM | H026 | 7 zł
OSŁONA IZOLACYJNA PRZEWODÓW ''OMEGA'' 1,3 M/B | H027 | 41 zł
OSŁONA IZOLACYJNA PRZEWODÓW ''S'' 1,3 M/B | H028 | 40 zł
PRZYRZĄD DO ZAKŁADANIA OSŁON ''S'' | H028/P | 51 zł
OSŁONA IZOLACYJNA KOŃCÓWEK PRZEWODÓW ŚRED. 15MM | H029-15 | 7 zł
OSŁONA IZOLACYJNA KOŃCÓWEK PRZEWODÓW ŚRED. 20MM | H029-20 | 8 zł
OSŁONA IZOLACYJNA KOŃCÓWEK PRZEWODÓW ŚRED. 30MM | H029-30 | 10 zł
OSŁONA IZOLACYJNA KOŃCÓWEK PRZEWODÓW ŚRED. 40MM | H029-40 | 15 zł
OSŁONA IZOLACYJNA KOŃCÓWEK PRZEWODÓW ŚRED. 60MM | H029-60 | 17 zł
OSŁONA IZOLACYJNA KOŃCÓWEK PRZEWODÓW ŚRED. 80MM | H029-80 | 23 zł
KOSZULKI IZOLACYJNE NA MOSTKI ŚRED. 10MM L=25MB | H030-10 | 36 zł
KOSZULKI IZOLACYJNE NA MOSTKI ŚRED. 16MM L=25MB | H030-16 | 71 zł
PŁACHETKA GUMOWA 1000X800MM | H031-10 | 200 zł
PŁACHETKA GUMOWA 300X600MM | H031-3X6 | 34 zł
PŁACHETKA GUMOWA 300X400MM | H031-4 | 35 zł
PŁACHETKA GUMOWA 300X400MM NA RZEPY | H031-4-R | 49 zł
PŁACHETKA GUMOWA 400X500MM | H031-5 | 44 zł
PŁACHETKA GUMOWA 400X500MM NA RZEPY | H031-5-R | 57 zł
PŁACHETKA GUMOWA 600 X 500MM | H031-6 | 77 zł
PŁACHETKA GUMOWA 600 X 400 MM | H031-6X4 | 58 zł
PŁACHETKA GUMOWA 800 X 600MM | H031-8 | 120 zł
PŁACHETKA GUMOWA 900 X 500MM | H031-9 | 130 zł
FOLIA IZOLACYJNA 12.5M X 1.3M X 0.3MM | H032 | 189 zł
TAŚMA IZOLACYJNA 25M X 0.1M X 0.3MM | H033 | 50 zł
KLAMERKA | H034 | 9 zł
KLAMERKA MAX | H034-M | 11 zł
WOREK TRANSPORTOWY DŁ. 1.2M | H035 | 92 zł
WOREK TRANSPORTOWY DŁ. 0.4M | H036 | 82 zł
PŁACHTA DO UKŁADANIA NARZĘDZI 2.7M X 1.5M | H037 | 112 zł
HAK IZOLACYJNY TRANSPORTOWY ''S'' | H038-S | 33 zł
HAK IZOLOWANY TRANSPORTOWY ''T'' | H038-T | 34 zł
KLINY ROZDZIELAJĄCE PRZEWODY ASX | H039 | 31 zł
KRĘTLIK A4 10/12 | H041 | 425 zł
SPRZĘT DO OZNAKOWANIA MIEJSCA PRACY-SONDA | H042-S | 40 zł
SPRZĘT DO OZNAKOWANIA MIEJSCA PRACY-TABLICA | H042-T | 37 zł
SPRZĘT DO OZNAKOWANIA MIEJSCA PRACY (SONDA+PODSTAWA) | H042-TSP | 117 zł
SPRZĘT DO OZNAK. MIEJSCA PRACY ŁAŃCUCH+ETUI (20M/B | H043 | 108 zł
RĘKAWICE ELEKTROIZOLACYJNE 2,5KV | H044 | 49 zł
RĘKAWICE ELEKTROIZOLACYJNE 20KV | H044-20 | 115 zł
RĘKAWICE ELEKTROIZOLACYJNE 30KV | H044-30 | 176 zł
RĘKAWICE OCHRONNE SKÓRZANE | H045/B | 43 zł
WKŁADKI BAWEŁNIANE PRZECIWPOTNE | H046 | 3 zł
ETUI NA RĘKAWICE | H047 | 45 zł
HEŁM IRIS Z OKULARAMI CHRONIĄCYMI PRZED OLŚNIENIEM SŁONECZNYM | H048 | 182 zł
OKULARY ANTI-UV + ETUI | H049 | 51 zł
ZESTAW RATUNKOWY - ZARZUTKA | H051 | 221 zł
DYWANIK ELEKTROIZOLACYJNY 1000 X 2000MM | H052 | 225 zł
OSŁONA BEZPIECZNIKÓW BM ELASTYCZNA | H053 | 68 zł
OSŁONA BEZPIECZNIKÓW BM ELASTYCZNA MINI | H053-M | 52 zł
OSŁONA STYKÓW PODSTAW BM SZTYWNA DŁUGA | H054-D | 66 zł
OSŁONA STYKÓW PODSTAW BM SZTYWNA KRÓTKA | H054-K | 57 zł
OSŁONA IZOLACYJNA SZYN | H055 | 42 zł
HEŁM IDRA Z PRZYŁBICĄ | H058 | 347 zł
ETUI NA SPRZĘT IZOLACYJNY | H059 | 149 zł
OBUWIE OCHRONNE | H061 | 186 zł
BARIERKA TELESKOPOWA - IZOLACYJNA | H065 | 267 zł
UCHWYT DO BEZPIECZNIKÓW BM Z RĘKAWEM OCHRONNYM | H066 | 134 zł
PRĘT POMIAROWY | H069 | 489 zł
PODSTAWA DO SONDY | H070 | 77 zł
OSŁONA IZOLACYJNA SZYNY ZEROWEJ | H073 | 84 zł
OSŁONA IZOLACYJNA IZOLATORÓW | H078 | 55 zł
KLINY ROZDZIELAJĄCE ŻYŁY KABLOWE | H079 | 37 zł
IZOLACYJNY DRĄŻEK MANIPULACYJNY L=1300MM | H090-01 | 745 zł
PRZEDŁUŻACZ IZOLACYJNEGO DRĄŻKA MANIPULACYJNEGO L | H090-02 | 209 zł
IZOLACYJNY ELEMENT POŚREDNICZĄCY 180ST. L=150MM | H090-03 | 112 zł
IZOLACYJNY ELEMENT POŚREDNICZĄCY 90ST. L=150MM | H090-04 | 112 zł
ZATYCZKA OTWORU WLEWOWEGO GŁOWICY KABLOWEJ ŚR.12MM | H090-05 | 10 zł
TAMPON WYMIENNY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ ŚR. 35/55 | H090-06 | 190 zł
TAMPON WYMIENNY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ ŚR. 35/110 | H090-07 | 198 zł
TAMPON WYMIENNY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ 80X110MM | H090-08 | 234 zł
TAMPON WYMIENNY WIDLASTY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ 2X35/55 | H090-09 | 240 zł
TAMPON WYMIENNY WIDLASTY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ 2X35/110 | H090-10 | 250 zł
TAMPON WYMIENNY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ 27X40MM | H090-11 | 167 zł
TAMPON WYMIENNY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ 45X50MM | H090-12 | 179 zł
TAMPON WYMIENNY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ 51X57MM | H090-13 | 191 zł
PĘDZEL Z KOŃCÓWKĄ WIELOWYPUSTOWĄ ŚR. 10MM | H090-14 | 229 zł
PĘDZEL Z KOŃCÓWKĄ WIELOWYPUSTOWĄ ŚR. 16MM | H090-15 | 242 zł
PĘDZEL Z KOŃCÓWKĄ WIELOWYPUSTOWĄ 20X70MM | H090-16 | 263 zł
ETUI NA WYPOSAŻENIE UZUPEŁNIAJĄCE | H090-17/19 | 138 zł
KOŃCÓWKA DRĄŻKA Z PRĘTEM IZOLACYJNYM ŚR. 8MM | H090-18 | 136 zł
ETUI NA DRĄŻEK H094 Z NASADKAMI | H090-20 | 97 zł
KLUCZ WIDLASTY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 10 | H090-21/W-10 | 128 zł
KLUCZ WIDLASTY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 13 | H090-21/W-13 | 151 zł
KLUCZ WIDLASTY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 14 | H090-21/W-14 | 151 zł
KLUCZ WIDLASTY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 17 | H090-21/W-17 | 162 zł
KLUCZ WIDLASTY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 19 | H090-21/W-19 | 172 zł
KLUCZ WIDLASTY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 22 | H090-21/W-22 | 175 zł
KLUCZ WIDLASTY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 24 | H090-21/W-24 | 181 zł
KLUCZ OCZKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 10 | H090-22/O-10 | 128 zł
KLUCZ OCZKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 13 | H090-22/O-13 | 151 zł
KLUCZ OCZKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 14 | H090-22/O-14 | 151 zł
KLUCZ OCZKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 17 | H090-22/O-17 | 162 zł
KLUCZ OCZKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 19 | H090-22/O-19 | 172 zł
KLUCZ OCZKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 22 | H090-22/O-22 | 176 zł
KLUCZ OCZKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 24 | H090-22/O-24 | 181 zł
KLUCZ OCZKOWO-GRZECHOTKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 10 | H090-23/G-10 | 186 zł
KLUCZ OCZKOWO-GRZECHOTKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 13 | H090-23/G-13 | 209 zł
KLUCZ OCZKOWO-GRZECHOTKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 14 | H090-23/G-14 | 209 zł
KLUCZ OCZKOWO-GRZECHOTKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 17 | H090-23/G-17 | 220 zł
KLUCZ OCZKOWO-GRZECHOTKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 19 | H090-23/G-19 | 231 zł
KLUCZ OCZKOWO-GRZECHOTKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 22 | H090-23/G-22 | 223 zł
KLUCZ OCZKOWO-GRZECHOTKOWY Z KOŃCÓWKĄ WIELOWYPUSTOWĄ NR 24 | H090-23/G-24 | 237 zł
GRZECHOTKA POŚREDNICZĄCA Z KOŃCÓWKĄ WIELOWYPUSTOWĄ | H090-28 | 362 zł
LUSTERKO IZOLACYJNE Z KOŃCÓWKĄ WIELOWYPUSTOWĄ 100MM | H090-30 | 359 zł
PRZYMIAR DO SZACOWANIA ODLEGŁOŚCI Z KOŃCÓWKĄ WIELOWPUSTOWĄ 200MM | H090-31 | 136 zł
RURA SSĄCA Z OGRANICZNIKIEM UCHWYTU L=1200MM | H091-01 | 737 zł
PRZEDŁUŻACZ L=800MM | H091-02 | 497 zł
PRZEDŁUŻACZ L=400MM | H091-03 | 367 zł
PRZEDŁUŻACZ L=500MM | H091-03-S | 452 zł
PRZEDŁUŻACZ L=200MM | H091-04 | 360 zł
PRZEDŁUŻACZ L=200MM | H091-04/1 | 166 zł
KOLANKO 90ST | H091-05 | 363 zł
KOLANKO 90ST. WYKONANIE SPECJALNE OBROTOWE | H091-05-S | 728 zł
KOLANKO 135ST | H091-06 | 364 zł
SZCZOTKA PRĘTOWA ŚR. ZEW. 120 | H091-07 | 857 zł
SZCZOTKA PRĘTOWA WIDLASTA ŚR. ZEW. 100 | H091-08 | 1 118 zł
SZCZOTKA PROSTOKĄTNA MAŁA | H091-09 | 433 zł
SZCZOTKA PROSTOKĄTNA MAŁA 60X40MM | H091-09/1 | 200 zł
SZCZOTKA WYDŁUŻONA | H091-10 | 260 zł
SZCZOTKA WYDŁUŻONA 50X130MM | H091-10/1 | 179 zł
SSAWKA 30MM | H091-11 | 347 zł
SSAWKA WĄSKA 30MM | H091-11/1 | 137 zł
SSAWKA 40MM | H091-12 | 346 zł
SSAWKA 40MM | H091-12/1 | 148 zł
SSAWKA KĄTOWA SZEROKA | H091-13 | 346 zł
SZCZOTKA TURBO DO CZYSZCZENIA IZOLATORÓW | H091-14 | 1 112 zł
SZCZOTKA SZEROKA SZCZELINOWA L=360MM | H091-15 | 174 zł
SZCZOTKA DO CZYSZCZENIA ZESTAWU | H091-16 | 144 zł
SZCZOTKA TURBO STANDARD | H091-18 | 224 zł
ETUI NA SPRZĘT DO CZYSZCZENIA NA SUCHO | H091-19 | 151 zł
ZŁĄCZKA STOŻKOWA | H091-20 | 81 zł
ADAPTER DO POŁĄCZEŃ STOŻKOWO GWINTOWYCH | H091-21 | 249 zł
ZŁĄCZKA RURY SSĄCEJ BOSCH | H091-21/1 | 140 zł
SSAWKA SZEROKA Z WŁOSIEM | H091-22/1 | 184 zł
SSAWKA WĄSKA Z WŁOSIEM | H091-23/1 | 172 zł
SSAWKA STOŻKOWA | H091-25/1 | 157 zł
LUSTERKO IZOLACYJNE DO MOCOWANIA NA RURZE | H091-30 | 466 zł
URZĄDZENIE DO NAPEŁNIANIA GŁOWIC KABLOWYCH | H092 | 8 415 zł
IZOLACYJNY DRĄŻEK OBROTOWY DO POŁĄCZEŃ ŚRUBOWYCH | H094 | 3 445 zł
NASADKA KRÓTKA NR 10 | H094-N10 | 45 zł
NASADKA KRÓTKA NR 13 | H094-N13 | 45 zł
NASADKA KRÓTKA NR 14 | H094-N14 | 45 zł
NASADKA KRÓTKA NR 17 | H094-N17 | 45 zł
NASADKA KRÓTKA NR 19 | H094-N19 | 45 zł
NASADKA KRÓTKA NR 22 | H094-N22 | 45 zł
NASADKA KRÓTKA NR 24 | H094-N24 | 45 zł
KLUCZ CZOŁOWY DO ZACISKÓW | HC | 46 zł
KLUCZ DYNAMOMETRYCZNY 1/2'' 8-54NM+PROTOKÓŁ SKALOW | HD | 927 zł
POKRĘTŁO GRZECHOTKA | HG | 125 zł
KLUCZ IMBUSOWY WSTĘPNY NR 6 | HI-6 | 32 zł
KLUCZ KRZYŻAKOWY NR 06X08X10X12 | HK 06/08/10/12 | 93 zł
KLUCZ KRZYŻAKOWY NR 08X10X12X14 | HK 08/10/12/14 | 93 zł
KLUCZ KRZYŻAKOWY NR 08X10X13X17 | HK 08/10/13/17 | 93 zł
KLUCZ KRZYŻAKOWY NR 10X13X14X17 | HK 10/13/14/17 | 93 zł
KLUCZ KRZYŻAKOWY NR 10X13X17X19 | HK 10/13/17/19 | 93 zł
KLUCZ KRZYŻAKOWY NR 13X14X16X17 | HK 13/14/16/17 | 93 zł
KLUCZ KRZYŻAKOWY NR 13X16X17X19 | HK 13/16/17/19 | 93 zł
NASADKA RURKOWA DO POKRĘTŁA T NR 10 | HKR-10 | 62 zł
NASADKA RURKOWA DO POKRĘTŁA T NR 13 | HKR-13 | 64 zł
NASADKA RURKOWA DO POKRĘTŁA T NR 14 | HKR-14 | 68 zł
NASADKA RURKOWA DO POKRĘTŁA T NR 17 | HKR-17 | 75 zł
NASADKA RURKOWA DO POKRĘTŁA T NR 19 | HKR-19 | 77 zł
POKRĘTŁO L DO NASADEK | HL | 62 zł
MŁOTEK MONTERSKI IZOLACYJNY | HM-3 | 79 zł
NASADKA KRÓTKA 1/2" NR 08 | HN-08 | 26 zł
NASADKA KRÓTKA 1/2" NR 10 | HN-10 | 26 zł
NASADKA KRÓTKA 1/2" NR 11 | HN-11 | 26 zł
NASADKA KRÓTKA 1/2" NR 12 | HN-12 | 26 zł
NASADKA KRÓTKA 1/2" NR 13 | HN-13 | 26 zł
NASADKA KRÓTKA 1/2" NR 14 | HN-14 | 26 zł
NASADKA KRÓTKA 1/2" NR 15 | HN-15 | 26 zł
NASADKA KRÓTKA 1/2" NR 16 | HN-16 | 26 zł
NASADKA KRÓTKA 1/2" NR 17 | HN-17 | 28 zł
NASADKA KRÓTKA 1/2" NR 18 | HN-18 | 28 zł
NASADKA KRÓTKA 1/2" NR 19 | HN-19 | 28 zł
NASADKA KRÓTKA 1/2" NR 22 | HN-22 | 28 zł
NASADKA KRÓTKA 1/2" NR 24 | HN-24 | 34 zł
NASADKA KRÓTKA 1/2" NR 27 | HN-27 | 34 zł
NASADKA KRÓTKA 1/2" NR 30 | HN-30 | 34 zł
NASADKA KRÓTKA 1/2" NR 32 | HN-32 | 34 zł
NOŻYCE DO CIĘCIA KABLI ŚRED. 35MM | HN10N | 791 zł
NASADKA ŚRUBOKRĘTOWA WĄSKA 10X1.6 | HN10X1,6 | 46 zł
NASADKA ŚRUBOKRĘTOWA Z OSŁONĄ 18X2,5 | HN18X2,5/01 | 302 zł
NASADKA SPECJALNA ŚRUBOKRĘTOWA SZEROKA 18X2,5 | HN18X2,5/02 | 174 zł
NOŻYCE DO CIĘCIA KABLI I PRZEWODÓW ŚRED. 13MM | HN8N | 97 zł
NOŻYCE DO BEZPIECZNEGO CIECIA KABLI | HN9N | 1 266 zł
NASADKA IMBUSOWA NR 14 L=90MM | HNI 14-90 | 52 zł
NASADKA IMBUSOWA NR 10 L=90MM | HNI-10-90 | 52 zł
NASADKA IMBUSOWA NR 12 L=60 MM | HNI-12-60 | 52 zł
NASADKA IMBUSOWA NR 12 L=90 MM | HNI-12-90 | 52 zł
NASADKA IMBUSOWA NR 14 L=60 MM | HNI-14-60 | 52 zł
NASADKA IMBUSOWA NR 17 L = 60 MM | HNI-17-60 | 52 zł
NASADKA IMBUSOWA NR 19 L = 60 MM | HNI-19-60 | 52 zł
NASADKA IMBUSOWA NR 4 L=90MM | HNI-4-90 | 52 zł
NASADKA IMBUSOWA NR 5 L=90MM | HNI-5-90 | 52 zł
NASADKA IMBUSOWA NR 6 L=90MM | HNI-6-90 | 52 zł
NASADKA IMBUSOWA NR 7 L=90MM | HNI-7-90 | 52 zł
NASADKA IMBUSOWA NR 8 L=90MM | HNI-8-90 | 52 zł
NASADKA IMBUSOWA NR 9 L=90MM | HNI-9-90 | 52 zł
NASADKA IMBUSOWA DŁUGA NR 10 L=140MM | HNIL-10-140 | 68 zł
NASADKA IMBUSOWA DŁUGA NR 12 L=140MM | HNIL-12-140 | 68 zł
NASADKA IMBUSOWA DŁUGA NR 14 L=140MM | HNIL-14-140 | 68 zł
NASADKA IMBUSOWA DŁUGA NR 4 L=140MM | HNIL-4-140 | 68 zł
NASADKA IMBUSOWA DŁUGA NR 5 L=140MM | HNIL-5-140 | 68 zł
NASADKA IMBUSOWA DŁUGA NR 6 L=140MM | HNIL-6-140 | 68 zł
NASADKA IMBUSOWA DŁUGA NR 7 L=140MM | HNIL-7-140 | 68 zł
NASADKA IMBUSOWA DŁUGA NR 8 L=140MM | HNIL-8-140 | 68 zł
NASADKA DŁUGA NR 08 | HNL-08 | 38 zł
NASADKA DŁUGA NR 09 | HNL-09 | 38 zł
NASADKA DŁUGA NR 10 | HNL-10 | 38 zł
NASADKA DŁUGA NR 11 | HNL-11 | 38 zł
NASADKA DŁUGA NR 12 | HNL-12 | 38 zł
NASADKA DŁUGA NR 13 | HNL-13 | 44 zł
NASADKA DŁUGA NR 14 | HNL-14 | 44 zł
NASADKA DŁUGA NR 15 | HNL-15 | 44 zł
NASADKA DŁUGA NR 16 | HNL-16 | 44 zł
NASADKA DŁUGA NR 17 | HNL-17 | 44 zł
NASADKA DŁUGA NR 18 | HNL-18 | 44 zł
NASADKA DŁUGA NR 19 | HNL-19 | 53 zł
NASADKA DŁUGA NR 21 | HNL-21 | 53 zł
NASADKA DŁUGA NR 22 | HNL-22 | 53 zł
NASADKA DŁUGA NR 24 | HNL-24 | 53 zł
NASADKA DŁUGA NR 27 | HNL-27 | 53 zł
NASADKA DŁUGA NR 30 | HNL-30 | 58 zł
NASADKA DŁUGA NR 32 | HNL-32 | 58 zł
NASADKA DŁUGA SPECJALNA NR 08 | HNLS-08 | 71 zł
NASADKA DŁUGA SPECJALNA NR 10 | HNLS-10 | 71 zł
NASADKA DŁUGA SPECJALNA NR 11 | HNLS-11 | 71 zł
NASADKA DŁUGA SPECJALNA NR 12 | HNLS-12 | 71 zł
NASADKA DŁUGA SPECJALNA NR 13 | HNLS-13 | 71 zł
NASADKA DŁUGA SPECJALNA NR 14 | HNLS-14 | 71 zł
NASADKA DŁUGA SPECJALNA NR 15 | HNLS-15 | 71 zł
NASADKA DŁUGA SPECJALNA NR 16 | HNLS-16 | 71 zł
NASADKA DŁUGA SPECJALNA NR 17 | HNLS-17 | 71 zł
NASADKA DŁUGA SPECJALNA NR 18 | HNLS-18 | 71 zł
NASADKA DŁUGA SPECJALNA NR 19 | HNLS-19 | 71 zł
NASADKA DŁUGA SPECJALNA NR 22 | HNLS-22 | 71 zł
NASADKA DŁUGA SPECJALNA NR 24 | HNLS-24 | 71 zł
NASADKA DŁUGA SPECJALNA NR 27 | HNLS-27 | 71 zł
NASADKA DŁUGA SPECJALNA NR 30 | HNLS-30 | 71 zł
NASADKA DŁUGA SPECJALNA NR 32 | HNLS-32 | 71 zł
NÓŻ MONTERSKI L=180 | HNM | 44 zł
NÓŻ MONTERSKI DO ZDEJMOWANIA IZOLACJI L=180MM | HNMS | 99 zł
KLUCZ NASADOWY BLOKUJĄCY WYGIĘTY NR 10 | HNS-10 | 111 zł
KLUCZ NASADOWY BLOKUJĄCY WYGIĘTY NR 12 | HNS-12 | 111 zł
KLUCZ NASADOWY BLOKUJĄCY WYGIĘTY NR 13 | HNS-13 | 114 zł
KLUCZ NASADOWY BLOKUJĄCY WYGIĘTY NR 14 | HNS-14 | 114 zł
KLUCZ NASADOWY BLOKUJĄCY WYGIĘTY NR 17 | HNS-17 | 114 zł
KLUCZ NASADOWY BLOKUJĄCY WYGIĘTY NR 19 | HNS-19 | 114 zł
KLUCZ NASADOWY BLOKUJĄCY WYGIĘTY NR 22 | HNS-22 | 114 zł
KLUCZ NASADOWY BLOKUJĄCY WYGIĘTY NR 24 | HNS-24 | 114 zł
KLUCZ OCZKOWY ODGIĘTY NR 08 | HO-08 | 35 zł
KLUCZ OCZKOWY ODGIĘTY NR 10 | HO-10 | 37 zł
KLUCZ OCZKOWY ODGIĘTY NR 11 | HO-11 | 37 zł
KLUCZ OCZKOWY ODGIĘTY NR 12 | HO-12 | 38 zł
KLUCZ OCZKOWY ODGIĘTY NR 13 | HO-13 | 40 zł
KLUCZ OCZKOWY ODGIĘTY NR 14 | HO-14 | 42 zł
KLUCZ OCZKOWY ODGIĘTY NR 15 | HO-15 | 44 zł
KLUCZ OCZKOWY ODGIĘTY NR 16 | HO-16 | 44 zł
KLUCZ OCZKOWY ODGIĘTY NR 17 | HO-17 | 46 zł
KLUCZ OCZKOWY ODGIĘTY NR 18 | HO-18 | 47 zł
KLUCZ OCZKOWY ODGIĘTY NR 19 | HO-19 | 49 zł
KLUCZ OCZKOWY ODGIĘTY NR 21 | HO-21 | 57 zł
KLUCZ OCZKOWY ODGIĘTY NR 22 | HO-22 | 62 zł
KLUCZ OCZKOWY ODGIĘTY NR 24 | HO-24 | 75 zł
KLUCZ OCZKOWY ODGIĘTY NR 27 | HO-27 | 76 zł
KLUCZ OCZKOWY ODGIĘTY NR 30 | HO-30 | 98 zł
KLUCZ OCZKOWY ODGIĘTY NR 32 | HO-32 | 107 zł
KLUCZ OCZKOWO-GRZECHOTKOWY NR 10 | HOG-10 | 95 zł
KLUCZ OCZKOWO-GRZECHOTKOWY NR 13 | HOG-13 | 101 zł
KLUCZ OCZKOWO-GRZECHOTKOWY NR 14 | HOG-14 | 103 zł
KLUCZ OCZKOWO-GRZECHOTKOWY NR 17 | HOG-17 | 107 zł
KLUCZ OCZKOWO-GRZECHOTKOWY NR 19 | HOG-19 | 111 zł
KLUCZ OCZKOWY BLOKUJĄCY WYGIĘTY NR 10 | HOS-10 | 108 zł
KLUCZ OCZKOWY BLOKUJĄCY WYGIĘTY NR 12 | HOS-12 | 112 zł
KLUCZ OCZKOWY BLOKUJĄCY WYGIĘTY NR 13 | HOS-13 | 112 zł
KLUCZ OCZKOWY BLOKUJĄCY WYGIĘTY NR 14 | HOS-14 | 112 zł
KLUCZ OCZKOWY BLOKUJĄCY WYGIĘTY NR 16 | HOS-16 | 112 zł
KLUCZ OCZKOWY BLOKUJĄCY WYGIĘTY NR 17 | HOS-17 | 112 zł
KLUCZ OCZKOWY BLOKUJĄCY WYGIĘTY NR 18 | HOS-18 | 112 zł
KLUCZ OCZKOWY BLOKUJĄCY WYGIĘTY NR 19 | HOS-19 | 112 zł
KLUCZ OCZKOWY BLOKUJĄCY WYGIĘTY NR 24 | HOS-24 | 112 zł
KLUCZ OCZKOWY DO ZACISKÓW PRZEBIJAJĄCYCH IZOLACJĘ NR 13 | HOZ-13 | 51 zł
KLUCZ PŁASKI NR 07 | HP-07 | 21 zł
KLUCZ PŁASKI NR 08 | HP-08 | 21 zł
KLUCZ PŁASKI NR 10 | HP-10 | 23 zł
KLUCZ PŁASKI NR 11 | HP-11 | 26 zł
KLUCZ PŁASKI NR 12 | HP-12 | 28 zł
KLUCZ PŁASKI NR 13 | HP-13 | 29 zł
KLUCZ PŁASKI NR 14 | HP-14 | 31 zł
KLUCZ PŁASKI NR 15 | HP-15 | 32 zł
KLUCZ PŁASKI NR 16 | HP-16 | 33 zł
KLUCZ PŁASKI NR 17 | HP-17 | 33 zł
KLUCZ PŁASKI NR 18 | HP-18 | 34 zł
KLUCZ PŁASKI NR 19 | HP-19 | 36 zł
KLUCZ PŁASKI NR 22 | HP-22 | 37 zł
KLUCZ PŁASKI NR 24 | HP-24 | 44 zł
KLUCZ PŁASKI NR 27 | HP-27 | 58 zł
KLUCZ PŁASKI NR 30 | HP-30 | 75 zł
KLUCZ PŁASKI NR 32 | HP-32 | 77 zł
PĘDZEL IZOLACYJNY FI 10 | HPE-10 | 24 zł
PĘDZEL IZOLACYJNY FI 16 | HPE-16 | 24 zł
PĘDZEL IZOLACYJNY KĄTOWY 25MM | HPE-25 | 43 zł
PĘDZEL IZOLACYJNY ŁAWKOWY 39MM | HPE-39 | 43 zł
PĘDZEL IZOLACYJNY ŁAWKOWY 70X30 | HPE-70X30 | 34 zł
PILNIK IZOLOWANY | HPI | 55 zł
PRZEDŁUŻACZ DO NASADEK L=125MM | HPN-125 | 47 zł
PRZEDŁUŻACZ DO NASADEK L=250MM | HPN-250 | 63 zł
OPRAWA PIŁKI DO METALU Z BRZESZCZOTEM | HR | 112 zł
SZCZYPCE UNIWERSALNE L=160MM | HS-1-160 | 82 zł
SZCZYPCE UNIWERSALNE L=200MM | HS-1-200 | 82 zł
SZCZYPCE UNIWERSALNE Z IZOLOWANĄ CZĘŚCIĄ ROBOCZĄ L | HS-10-200 | 172 zł
SZCZYPCE PÓŁOKĄGŁE Z IZOLOWANĄ CZĘŚCIĄ ROBOCZĄ L=2 | HS-11-200 | 134 zł
SZCZYPCE BOCZNE DO CIĘCIA DRUTU L=160MM | HS-2-160 | 80 zł
SZCZYPCE NASTAWNE L=250MM | HS-3-250 | 80 zł
SZCZYPCE CZOŁOWE L=160MM | HS-4-160 | 95 zł
SZCZYPCE OKRĄGŁE L=160MM | HS-5-160 | 84 zł
SZCZYPCE PROSTOKĄTNE L=160MM | HS-6-160 | 80 zł
SZCZYPCE DO ZDEJMOWANIA IZOLACJI L=160MM | HS-7-160 | 94 zł
SZCZYPCE UNIWERSALNE IZOLACYJNE L=200MM | HS-8-200 | 101 zł
SZCZYPCE PROSTOKĄTNE IZOLACYJNE L=200MM | HS-9-200 | 95 zł
KLUCZ SZWEDZKI DO 30MM | HSZ | 81 zł
POKRĘTŁO T DO NASADEK | HT | 46 zł
KLUCZ IMBUSOWY ''T'' NR 6 | HTI-6 | 32 zł
KLUCZ IMBUSOWY "T" NR 8 | HTI-8 | 32 zł
TORBA NARZĘDZIOWA SKÓRZANA (KABLOWE) | HTO-K | 257 zł
TORBA NARZĘDZIOWA SKÓRZANA MAŁA | HTO-M | 158 zł
TORBA NARZĘDZIOWA SKÓRZANA (NAPOWIETRZNE) | HTO-N | 257 zł
NOŻYCE DO BEZPIECZNEGO CIĘCIA KABLI 16-240MM2 | INK-80 | 6 025 zł
UZGADNIACZ FAZ BEZPRZEWODOWY TYP JUFR-0,05/0,5 | JUFR-0,05/05 | 1 129 zł
TESTER UZIEMIEŃ | KEW 4200 | 4 505 zł
ODKURZACZ PRZEMYSŁOWY KARCHER | NT65/2 ECO | 2 874 zł
STANOWISKO DO BADAŃ SPRZĘTU DO PPN DO 36 KV | P00005 | 9 000 zł
PRASKA DO ZACISKANIA KOŃCÓWEK PRZEWODÓW | PHI | 6 069 zł
PRZENOŚNY ROZŁĄCZNIK BOCZNIKUJĄCY JEDNOFAZ. PRB-1F | PRB-1F/1x3 | 3 379 zł
PRZENOŚNY ROZŁĄCZNIK BOCZNIKUJĄCY JEDNOFAZOWY PRB-1F WYKONANIE STANDARDOWE | PRB-1F/1x1 | 2 249 zł
PRZENOŚNY ROZŁĄCZNIK BOCZNIKUJĄCY TRÓJFAZOWY PRB-3 | PRB-3F/3x9 | 6 518 zł
PRZENOŚNY ROZŁĄCZNIK BOCZNIKUJĄCY TRÓJFAZOWY PRB-3F WYKONANIE STANDARDOWE | PRB-3F/3x3 | 3 164 zł
PRASKA IZOLOWANA RĘCZNA HX-120B | PRI | 1 215 zł
REDUKCJA 1/2''X3/8'' | RE1/2X3/8 | 62 zł
REDUKCJA 3/8''X1/2'' | RE3/8X1/2 | 76 zł
WKRĘTAK NR 0/60 PH NE | RWWE-0/60-PH NE | 14 zł
WKRĘTAK NR 1,0/75 PH NE | RWWE-1/75-PH NE | 14 zł
WKRĘTAK NR 2,0/100 PH NE | RWWE-2/100-PH NE | 12 zł
WKRĘTAK NR 3,0/150 PH NE | RWWE-3/150-PH NE | 12 zł
WKRĘTAK NR 0,8X4/100 NE | RWWE-4/100 NE | 12 zł
WKRĘTAK NR 1,0X5,5/125 NE | RWWE-5,5/125 NE | 13 zł
WKRĘTAK NR 1,2X6,5/125 NE | RWWE-6,5/125 NE | 13 zł
WKRĘTAK NR 1,6X8,0/150 NE | RWWE-8/150 NE | 14 zł
WKRĘTAK SPECIALNY - ZAGIĘTY 8 | RWWS | 90 zł
TAMPONY ZAPASOWE (11 SZT) | T90/91 | 209 zł
TAMPON ZAPASOWY | T90/91 (SZT.) | 20 zł
PRZEWODOWY UZGADNIACZ FAZ (TKF-10) | TKF-10 | 257 zł
BADANIE SPRZĘTU DO PRACY POD NAPIĘCIEM DO 36 KV ZE ZWILŻANIEM | U-006 | 396 zł
KONTROLA KLUCZA DYNAMOMETRYCZNEGO I KALIBRACJA | U-014 | 170 zł
NAPRAWA, IZOLOWANIE I KONTROLA KLUCZA DYNAMOMETRYCZNEGO | U-015 | 469 zł
NAPRAWA I KONTROLA KLUCZA DYNAMOMETRYCZNEGO | U-016 | 328 zł
BADANIE SPRZĘTU DO PRACY POD NAPIĘCIEM DO 36 KV POŁĄCZENIA ŚRUBOWE | U-017 | 509 zł
BADANIE SPRZĘTU DO PRACY POD NAPIĘCIEM DO 36 KV DOSYCANIE | U-020 | 396 zł
BADANIE SPRZĘTU DO PRACY POD NAPIĘCIEM DO 36 KV NA SUCHO | U-040 | 678 zł
WORKI PAPIEROWE DO BOSCH VENTARO (OP. 5 SZT.) | VENTARO/1 | 92 zł


WAEL-bis - Uziemiacze

Prowadzi: Mirosław Świrad (032) 785-29-00

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 15-02-2008 - RODZAJ CENY: CENA FABRYCZNA

L.P. | TYP | CENA NETTO PLN
A. Uziemiacze, zwieracze zatrzaskowe z uchwytem izolacyjnym do 1kV
1. | Uz5-1kV-O-8/0,7-4/1-16 | 785 PLN
2. | Uz5-1kV-O-8/1-4/1-16 | 809 PLN
3. | Uz5-1kV-O-10/0,7-4/1-16 | 826 PLN
4. | Uz5-1kV-O-10/1-4/1-16 | 854 PLN
5. | Uz5-1kV-O-12/1-4/1-16 | 897 PLN
6. | Uz5-1kV-O-8/0,7-6,5/1-25 | 838 PLN
7. | Uz5-1kV-O-8/1-6,5/1-25 | 875 PLN
8. | Uz5-1kV-O-10/0,7-6,5/1-25 | 891 PLN
9. | Uz5-1kV-O-10/1-6,5/1-25 | 920 PLN
10. | Uz5-1kV-O-12/1-6,5/1-25 | 989 PLN
11. | Uz6-1kV-O-12/1-6,5/1-25 | 1 079 PLN
12. | Z2-1kV-O-0,7-4/1-16 | 238 PLN
13. | Z2-1kV-O-1,5-4/1-16 | 267 PLN
14. | Z2-1kV-O-2,5-4/1-16 | 298 PLN
15. | Z4-1kV-O-0,7-4/1-16 | 480 PLN
16. | Z5-1kV-O-0,7-4/1-16 | 533 PLN
17. | Z4-1kV-O-0,7-6,5/1-25 | 507 PLN
18. | Z5-1kV-O-0,7-6,5/1-25 | 561 PLN
B. Uziemiacze zatrzaskowe z uchwytem izolacyjnym do 30kV
1. | Uz3-30kV-O-10/3-6,5/1-25 | | 811 PLN
2. | Uz3-30kV-O-12/2,5-6,5/1 -25 | 843 PLN
3. | Uz3-30kV-O-12/3-6,5/1-25 | 864 PLN
4. | Uz3-30kV-O-10/3-9/1-35 | 913 PLN
5. | Uz3-30kV-O-12/2,5-9/1-35 | 948 PLN
6. | Uz3-30kV-O-12/3-9/1-35 | 979 PLN
C. Uziemiacze przenośne do urządzeń stacyjnych i liniowych
1. | U1-O/P-3-6,5/1-25 | 282 PLN
2. | U1-O/P-5-6,5/1-25 | 314 PLN
3. | U1-O/P-8-6,5/1-25 | 362 PLN
4. | U3-O/P-3/1-6,5/1-25 | 572 PLN
5. | U3-O/P-3/3-6,5/1-25 | 691 PLN
6. | U3-O/P-5/3-6,5/1-25 | 737 PLN
7. | U3-O/P-8/4-6,5/1-25 | 850 PLN
8. | U3-O/P-12/3-6,5/1-25 | 873 PLN
9. | U3-O/P-12/4-6,5/1-25 | 935 PLN
10. | U1-O/P-3-9/1-35 | 321 PLN
11. | U1-O/P-5-9/1-35 | 385 PLN
12. | U1-O/P-8-9/1-35 | 547 PLN
13. | U3-O/P-3/1-9/1-35 | 618 PLN
14. | U3-O/P-3/3-9/1-35 | 766 PLN
15. | U3-O/P-5/3-9/1-35 | 880 PLN
16. | U3-O/P-8/4-9/1-35 | 987 PLN
17. | U3-O/P-10/3-9/1-35 | 915 PLN
18. | U3-O/P-12/3-9/1-35 | 1 016 PLN
19. | U1-O/P-3-13/1-50 | 395 PLN
20. | U1-O/P-5-13/1-50 | 425 PLN
21. | U1-O/P-8-13/1-50 | 469 PLN
22. | U1-O/P-12-13/1-50 | 529 PLN
23. | U3-O/P-3/1-13/1-50 | 734 PLN
24. | U3-O/P-3/3-13/1-50 | 914 PLN
25. | U3-O/P-5/3-13/1-50 | 1 027 PLN
26. | U3-O/P-8/4-13/1-50 | 1 169 PLN
27. | U3-O/P-10/3-13/1-50 | 998 PLN
28. | U3-O/P-3/1-18,5/1-70 | 850 PLN
29. | U3-O/P-3/1-25/1-95 | 967 PLN
30. | U3-O/P-3/3-25/1-95 | 1 207 PLN
31. | U3-O/P-5/3-25/1-95 | 1 287 PLN
D. Uziemiacze zatrzaskowe wysokiego napięcia na przewody 525 mm²
z zaciskami WNu (z uchem), WNp (z przegubem)
1. | U1-WNu-O-3-4/1-16 | 328 PLN
2. | U1-WNu-O-5-4/1-16 | 360 PLN
3. | U1-WNu-O-8-4/1-16 | 405 PLN
4. | U1-WNu-O-12-4/1-16 | 465 PLN
5. | U3-WNu-O-3/1-4/1-16 | 708 PLN
6. | U3-WNu-O-5/3-4/1-16 | 826 PLN
7. | U3-WNu-O-8/4-4/1-16 | 887 PLN
8. | U1-WNu-O-3-6,5/1-25 | 350 PLN
9. | U1-WNu-O-5-6,5/1-25 | 395 PLN
10. | U1-WNu-O-8-6,5/1-25 | 460 PLN
11. | U1-WNu-O-12-6,5/1-25 | 551 PLN
12. | U3-WNu-O-3/1-6,5/1-25 | 753 PLN
13. | U3-WNu-O-5/3-6,5/1-25 | 893 PLN
14. | U3-WNu-O-8/4-6,5/1-25 | 1 016 PLN
15. | U1-WNu-O-3-9/1-35 | 378 PLN
16. | U1-WNu-O-5-9/1-35 | 441 PLN
17. | U1-WNu-O-8-9/1-35 | 540 PLN
18. | U1-WNu-O-12-9/1-35 | 662 PLN
19. | U3-WNu-O-3/1-9/1-35 | 811 PLN
20. | U3-WNu-O-5/3-9/1-35 | 1 022 PLN
21. | U3-WNu-O-8/4-9/1-35 | 1 148 PLN
22. | U1-WNu-O-3-13/1-50 | 418 PLN
23. | U1-WNu-O-5-13/1-50 | 507 PLN
24. | U1-WNu-O-8-13/1-50 | 642 PLN
25. | U1-WNu-O-12-13/1-50 | 781 PLN
26. | U3-WNu-O-3/1-13/1-50 | 863 PLN
27. | U3-WNu-O-5/3-13/1-50 | 1 144 PLN
28. | U3-WNu-O-8/4-13/1-50 | 1 319 PLN
Ceny uziemiaczy z zaciskami WNp są identyczne jak przy zaciskach Wnu.
E. Uziemiacze SBm do podstaw bezpiecznikowych typu PBD
1. | U3-SBm-1/0,7-6,5/1-25 | 425 PLN
2. | U3-SBm-3/1-6,5/1-25 | 494 PLN
3. | U3-SBm-1/0,3-6,5/1-25 | 388 PLN
F. Uziemiacze do rozłączników bezpiecznikowych skrzynkowych typu EFEN
1. | U3-RBSE-160-1,5-4/1-16 | 394 PLN
2. | U3-RBSE-250-1,5-4/1-16 | 420 PLN
3. | U3-RBSE-400-1,5-4/1-16 | 447 PLN
G. Uziemiacze do rozłączników bezpiecznikowych listwowych typu EFEN
1. | U3-RBLE-1,5/0,3-4/1-16 | 468 PLN
H. Uziemiacze do rozłączników bezpiecznikowych listwowych typu LÜNEN
1. | U3-RBLL-1,5/0,3-4/1-16 | 425 PLN
I. Uziemiacze do sieci izolowanych
1. | U4-SI-10-4/1-16 | 1 155 PLN
2. | U5-SI-10-4/1-16 | 1 359 PLN
3. | Klamra z wtyczką konektora | 91 PLN
4. | Przewód z wtyczką konektora | 62 PLN
J. Uziemiacze SGb do gniazd bezpiecznikowych gwintowych
1. | U3-SGb25-1/0,3-4/1-16 | 474 PLN
2. | U3-SGb63-1/0,3-4/1-16 | 474 PLN
3. | U3-SGb100-1/0,3-4/1-16 | 474 PLN
K. Uziemiacze uniwersalne do podstaw bezpiecznikowych oraz rozłączników
1. | U3-un-3/1-6,5/1-25 | 714 PLN
2. | U3-un-1/0,7-6,5/1-25 | 650 PLN
L. Uziemiacze przenośne z zaciskiem TULIPAN i uchwytem izolacyjnym do 1kV
1. | U5-tul-1kV-O-8/0,7-4/1-16 | 706,00
2. | U5-tul-1kV-O-8/1-4/1-16 | 728,00
3. | U5-tul-1kV-O-10/0,7-4/1-16 | 743,00
4. | U5-tul-1 kV-O-10/1-4/1-16 | 768,00
5. | U5-tu l-1 kV-O-12/1-4/1-16 | 807 PLN
6. | U5-tul-1kV-O-8/0,7-6,5/1-25 | 754 PLN
7. | U5-tul-1kV-O-8/1-6,5/1-25 | 788 PLN
8. | U5-tul-1kV-O-10/0,7-6,5/1-25 | 802 PLN
9. | U5-tul-1kV-O-10/1-6,5/1-25 | 828 PLN
10. | U5-tul-1kV-O-12/1-6,5/1-25 | 890 PLN
M. Uziemiacze przenośne z zaciskiem TJLIPAN i uchwytem izolacyjnym do 30kV
1. | U3-tul-30kV-O-10/3-6,5/1-25 | 730 PLN
2. | U3-tul-30kV-O-12/2,5-6,5/1-25 | 758 PLN
3. | U3-tul-30kV-O-12/3-6,5/1-25 | 778 PLN
4. | U3-tul-30kV-O-10/3-9/1-35 | 822 PLN
5. | U3-tul-30kV-O-12/2,5-9/1-35 | 853 PLN
6. | U3-tul-30kV-O-12/3-9/1-35 | 882 PLN
Uziemiacze przenośne z zaciskiem TJJLIPAN do zakładania drążkiem
1. | U1-tul-O-3-6,5/1-25 | 254 PLN
2. | U1-tul-O-5-6,5/1-25 | 283 PLN
3. | U1-tul-O-8-6,5/1-25 | 326 PLN
4. | U3-tul-O-3/1-6,5/1-25 | 515 PLN
5. | U3-tul-O-3/1-9/1-35 | 556 PLN
O. NOWOŚĆ Uziemiacze VER^5 z wymiennymi zaciskami nożowymi do podstaw i rozł. Bezp. Gr. 00 i 1-3
1. | U3-VERUS-3/1-(4÷6,5)/1-25 | 1050 PLN
2. | U3-VERUS-1/0,7-(4÷6,5)/1-25 | 956 PLN
Aktualna polityka handlowa |  | Przegląd
Obecne promocje |  | Przegląd


AKTYWIZACJA - Uziemiacze, drążki izolacyjne

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Mirosław Świrad (032) 785-29-00
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 28-11-2011 - RODZAJ CENY: CENA FABRYCZNA

L.p. | Nazwa wyrobu | Oznaczenie typu | Napięcie znamionowe; znamionowy prąd 1-sekundowy | Cena netto PLN
1 | Uniwersalny drążek izolacyjny | UDI-1-B | 1 kV | 290,-
2 | Uniwersalny drążek izolacyjny | UDI-10-B | 10kV | 330,-
3 | Uniwersalny drążek izolacyjny | UDI-20-B | 20kV | 380,-
4 | Uniwersalny drążek izolacyjny | UDI-30-B | 30kV | 420,-
5 | Uniwersalny drążek izolacyjny | UDI-40-B | 40kV | 460,-
6 | Uniwersalny drążek izolacyjny | UDI-110-B | 110kV | 510,-
7 | Uniwersalny drążek izolacyjny (dwuczłonowy) | UDI-110S-B | 110kV | 1250,-
8 | Uniwersalny drążek izolacyjny (dwuczłonowy) | UDI-220-B | 220kV | 1380,-
9 | Uniwersalny drążek izolacyjny (trójczłonowy) | UDI-400-B | 400kV | 1880,-
10 | Uniwersalny drążek izolacyjny z głowicą EURO | UDEM-1-B | 1kV | 290,-
11 | Uniwersalny drążek izolacyjny z głowicą EURO | UDEM-10-B | 10kV | 330,-
12 | Uniwersalny drążek izolacyjny z głowicą EURO | UDEM-20-B | 20kV | 380,-
13 | Uniwersalny drążek izolacyjny z głowicą EURO | UDEM-30-B | 30kV | 420,-
14 | Uniwersalny drążek izolacyjny z głowicą EURO | UDEM-40-B | 40kV | 460,-
15 | Uniwersalny drążek izolacyjny z głowicą EURO | UDEM-110-B | 110kV | 510,-
16 | Uniwersalny drążek izolacyjny z głowicą EURO (dwuczłonowy) | UDEM-110S-B | 110kV | 1250,-
17 | Uniwersalny drążek izolacyjny z głowicą EURO (dwuczłonowy) | UDEM-220S-B | 220kV | 1380,-
18 | Uniwersalny drążek izolacyjny z głowicą EURO (trójczłonowy) | UDEM-400S-B | 400kV | 1880,-
19 | Teleskopowy drążek izolacyjny (7,5m) | TDI-B | 110/220/400kV | 1420,-
20 | Teleskopowy drążek izolacyjny (9m) | TDI/I-B | 110/220/400kV | 1455,-
21 | Teleskopowy drążek izolacyjny (4,7m) | TDI/II-B | 110/220kV | 1350,-
22 | Drążek izolacyjny do uziemiaczy U-PS | DIPS-110-B | 110kV | 698,-
23 | Zespół probierczy ZP-1 do badań wskaźników typu pojemnościowego | ZP-1 |  | 3800,-
24 | Trakcyjny drążek uziemiająco-odłącznikowy | TDO-4-B | 4kV | 1590,-
25 | Uziemiacz specjalny kolejowy | U1-SK-8-9/1-50 | 9kA | 1168,-
26 | Uziemiacz specjalny kolejowy | U1-SK/A-8-9/1-50 | 9kA | 1635,-
27 | Uziemiacz specjalny kolejowy | U1-SK/B-8-9/1-50 | 9kA | 1429,-
28 | Uziemiacz specjalny kolejowy | U1-SK/C-10-9/1-50 | 9kA | 1479,-
29 | Drążek do przenoszenia przewodów oponowych | DPPO/I | 30kV | 992,-
30 | Drążek do przenoszenia przewodów oponowych | DPPO/II | 30kV | 985,-
31 | Chwytak manewrowy | ChM | do110kV | 505,-
32 | Chwytak manewrowy do BM | ChM/BM | do110kV | 529,-
33 | Chwytak manewrowy do bezpieczników SN | ChM/A | do110kV | 529,-
34 | Chwytak manewrowy do ściągania gałęzi | ChM/B | do110kV | 539,-
35 | Zaczep manewrowy (do odłączników) | ZO | — | 70,-
36 | Zaczep manewrowy (do uziemiaczy) | ZU | — | 80,-
37 | Zaczep manewrowy (do uziemiaczy) | ZL | — | 80,-
38 | Akustyczno-optyczny wskaźnik napięcia | AOWN-5/1 | 0,23-1 kV | 1199,-
39 | Akustyczno-optyczny wskaźnik napięcia | AOWN-5/2 | 3-11 kV | 1199,-
40 | Akustyczno-optyczny wskaźnik napięcia | AOWN-5/3 | 6-17,5kV | 1199,-
41 | Akustyczno-optyczny wskaźnik napięcia | AOWN-5/4 | 12-36kV | 1199,-
42 | Akustyczno-optyczny wskaźnik napięcia | AOWN-4/5 | 30-75kV | 1499,-
43 | Akustyczno-optyczny wskaźnik napięcia | AOWN-4/6 | 110-400kV | 1499,-
44 | Detektor przemiennego pola elektrycznego | DPPE-1 | 0,23-400kV | 550,-
45 | Detektor przemiennego pola elektrycznego | DPPE-1/A | 1-30kV | 550,-
46 | Detektor przemiennego pola elektrycznego | DPPE-1/B | 30-400kV | 550,-
47 | Wskaźnik diodowy szynowy | WDS-1 | 6-15kV | 250,-
48 | Wskaźnik diodowy szynowy | WDS-2 | 15-45kV | 250,-
49 | Wskaźnik diodowy szynowy | WDS-3 | 45-110kV | 250,-
50 | Akustyczno-optyczny uzgadniacz faz | AOUF-1/1 | 0,23-1,2kV | 1199.-
51 | Akustyczno-optyczny uzgadniacz faz | AOUF-1/2 | 3-36 kV | 1499,-
52 | Wskaźnik trakcyjny prądu stałego | WTNS-1 | 0,2-4kV | 2200,-
53 | Dwubiegunowy wskaźnik napięcia przemiennego | DWNP-1 | do1kV | 1499,-
54 | Uziemiacz przenośny (jednozaciskowy do przewodów okrągłych z zaciskiem WT-2) | U1 -O-WT-2-5-6,5/1 -25-(WR-2z) | 6,5kA | 595,-
55 | Uziemiacz przenośny (jednozaciskowy do szyn płaskich z zaciskiem WT-P) | U1-P-5-6,5/1-25-(WR-2z) | 6,5kA | 595,-
56 | Uziemiacz przenośny (jednozaciskowy do przewodów okrągłych z zaciskiem WT-2) | U1 -O-WT-2-5-9/1 -35-(WR-2z) | 9kA | 705,-
57 | Uziemiacz przenośny (jednozaciskowy do szyn płaskich z zaciskiem WT-P) | U1-P-5-9/1-35-(WR-2z) | 9kA | 705,-
58 | Uziemiacz przenośny (jednozaciskowy do przewodów okrągłych z zaciskiem WT-2) | U1 -O-WT-2-5-13/1 -50-(WR-2z) | 13kA | 810,-
59 | Uziemiacz przenośny (jednozaciskowy do szyn płaskich z zaciskiem WT-P) | U1-P-5-13/1-50-(WR-2z) | 13kA | 810,-
60 | Uziemiacz przenośny (jednozaciskowy do przewodów okrągłych z zaciskiem WT-2) | U1 -O-WT-2-5-18,5/1 -95-(WR-2z) | 18,5kA | 1050,-
61 | Uziemiacz przenośny (jednozaciskowy do szyn płaskich z zaciskiem WT-P) | U1-P-5-18,5/1-95-(WR-2z) | 18,5kA | 1050,-
62 | Uziemiacz przenośny (jednozaciskowy do przewodów okrągłych z zaciskiem WT-2) | U1 -O-WT-2-5-25/1 -120-(WR-2z) | 25kA | 1215,-
63 | Uziemiacz przenośny (jednozaciskowy do szyn płaskich z zaciskiem WT-P) | U1-P-5-25/1-120-(WR-2z) | 25kA | 1215,-
64 | Uziemiacz przenośny (jednozaciskowy do przewodów okrągłych z zaciskiem WT-2) | U1-0-WT-2-5-31,5/1-150-(WR-2z) | 31,5kA | 1570,-
65 | Uziemiacz przenośny (jednozaciskowy do szyn płaskich z zaciskiem WT-P) | U1 -P-5-31,5/1-150-(WR-2z) | 31,5kA | 1570,-
66 | Uziemiacz przenośny (jednozaciskowy do przewodów okrągłych z zaciskiem WT-3 /525 mm2/) | U1 -O-WT-3-5-13/1 -50-(WR-2z) | 13kA | 964,-
67 | Uziemiacz przenośny (jednozaciskowy do przewodów okrągłych z zaciskiem WT-3 /525 mm2/) | U1 -O-WT-3-5-18,5/1 -95-(WR-2z) | 18,5kA | 1210,-
68 | Uziemiacz przenośny (jednozaciskowy do przewodów okrągłych z zaciskiem WT-3 /525 mm2/) | U1 -O-WT-3-5-25/1 -120-(WR-2z) | 25kA | 1365,-
69 | Uziemiacz przenośny (jednozaciskowy do przewodów okrągłych z zaciskiem WT-3 /525 mm2/) | U1 -O-WT-3-5-31,5/1-150-(WR-2z) | 31,5kA | 1725,-
70 | Uziemiacz przenośny (trójzaciskowy do przewodów okrągłych z zaciskiem WT-2) | U3-0-WT-2-3/1 -6,5/1 -25-(l)(WR-2z) | 6,5kA | 1221,-
71 | Uziemiacz przenośny (trójzaciskowy do szyn płaskich z zaciskami WT-P) | U3-P-3/1 -6,5/1 -25-(l)(WR-2z) | 6,5kA | 1221,-
72 | Uziemiacz przenośny (trójzaciskowy do przewodów okrągłych z zaciskami WT-2) | U3-0-WT-2-3/1 -9/1 -35-(l)(WR-2z) | 9kA | 1285,-
73 | Uziemiacz przenośny (trójzaciskowy do szyn płaskich z zaciskami WT-P) | U3-P-3/1 -9/1 -35-(l)(WR-2z) | 9kA | 1285,-
74 | Uziemiacz przenośny (trójzaciskowy do przewodów okrągłych z zaciskami WT-2) | U3-0-WT-2-3/1 -13/1 -50-(l)(WR-2z) | 13kA | 1440,-
75 | Uziemiacz przenośny (trójzaciskowy do szyn płaskich z zaciskami WT-P) | U3-P-3/1 -13/1 -50-(l)(WR-2z) | 13kA | 1440,-
76 | Uziemiacz przenośny (trójzaciskowy do przewodów okrągłych z zaciskami WT-2) | U3-0-WT-2-3/1 -18,5/1 -95-(l)(WR-2z) | 18,5kA | 1870,-
77 | Uziemiacz przenośny (trójzaciskowy do szyn płaskich z zaciskami WT-P) | U3-P-3/1 -18,5/1 -95-(l)(WR-2z) | 18,5kA | 1870,-
78 | Uziemiacz przenośny (trójzaciskowy do przewodów okrągłych z zaciskami WT-2) | U3-0-WT-2-3/1 -25/1 -120-(l)(WR-2z) | 25kA | 2115,-
79 | Uziemiacz przenośny (trójzaciskowy do szyn płaskich z zaciskami WT-P) | U3-P-3/1 -25/1 -120-(l)(WR-2z) | 25kA | 2115,-
80 | Uziemiacz przenośny (trójzaciskowy do przewodów okrągłych z zaciskami WT-2) | U3-0-WT-2-3/1 -31,5/1 -150-(l)(WR-2z) | 31,5kA | 2575,-
81 | Uziemiacz przenośny (trójzaciskowy do szyn płaskich z zaciskami WT-P) | U3-P-3/1 -31,5/1 -150-(l)(WR-2z) | 31,5kA | 2575,-
82 | Uziemiacz przenośny (trójzaciskowy do przewodów okrągłych z zaciskami WT-3 /525 mm2/) | U3-0-WT-3-3/1 -13/1 -50-(l)(WR-2z) | 13kA | 1922,-
83 | Uziemiacz przenośny (trójzaciskowy do przewodów okrągłych z zaciskami WT-3 /525 mm2/) | U3-0-WT-3-3/1 -18,5/1 -95-(l)(WR-2z) | 18,5kA | 2288,-
84 | Uziemiacz przenośny (trójzaciskowy do przewodów okrągłych z zaciskami WT-3 /525 mm2/) | U3-0-WT-3-3/1 -25/1 -120-(l)(WR-2z) | 25kA | 2561,-
85 | Uziemiacz przenośny (trójzaciskowy do przewodów okrągłych z zaciskami WT-3 /525 mm2/) | U3-0-WT-3-3/1 -31,5/1 -150-(l)(WR-2z) | 31,5kA | 3025,-
86 | Przedłużacz uziemienia P | P-8-9/1-35-(WR-2z) | 9kA | 650,-
87 | Przedłużacz uziemienia P | P-8-4/1-16-(WR-2z) | 4kA | 550,-
88 | Zwieracz przenośny Z (pięciozaciskowy na przewody okrągłe lub szyny płaskie z zaciskami WT-2) | Z5-0-WT-2-1 -6,5/1 -25-(S) | 6,5kA | 1530,-
89 | Uziemiacz wielkoprądowy (jednozaciskowy) | U1 -WP-WZ-1 /A(100)-1,5-60/1 -2x120-WZ-1(100)-SI | 60kA | 4495,-
90 | Uziemiacz przenośny do linii niskiego napięcia (zatrzaskowy, pięciozaciskowy z uchwytami izolacyjnymi, wykonanie szeregowe) | U5-NN/A-8/0,7-4/1 -16-(S)(KL) | 4kA | 2308,-
91 | Uziemiacz przenośny do linii niskiego napięcia (zatrzaskowy, pięciozaciskowy z uchwytami izolacyjnymi, wykonanie szeregowe) | U5-NN/A-10/1 -6,5/1 -25-(S)(KL) | 6,5kA | 2469,-
92 | Uziemiacz przenośny do linii niskiego napięcia (zatrzaskowy, pięciozaciskowy z uchwytami izolacyjnymi, wykonanie szeregowe) | U5-NN/A-8/0,7-9/1 -35-(S)(KL) | 9kA | 2515,-
93 | Zwieracz przenośny niskiego napięcia | Z5-NN/A-0,7-6,5/1-25-(S) | 6,5kA | 1855,-
94 | Uziemiacz przenośny do linii średniego napięcia (zatrzaskowy, trójzaciskowy z uchwytami izolacyjnymi, wykonanie szeregowe) | U3-SN/A-3/1 -6,5/1 -25-(S)(KL) | 6,5kA | 1908,-
95 | Uziemiacz przenośny do linii wysokiego napięcia (zatrzaskowy, trójzaciskowy z uchwytami izolacyjnymi) | U3-WN-5/3-9/1 -35-(l)(WR-2z)-(Sl) | 9kA | 3148,-
96 | Uziemiacz przenośny do linii wysokiego napięcia (zatrzaskowy, trójzaciskowy) | U3-WN/A-5/3-9/1 -35-(l)(WR-2z)-(Sl) | 9kA | 2620,-
97 | Uziemiacz przenośny dla linii izolowanych (śrrdnica sworznia 10mm) | U5-L110-10/1 -4/1 -16-(S)(WR-6) | 4kA | 1120,-
98 | Uziemiacz przenośny dla linii izolowanych (śrrdnica sworznia 11 mm) | U5-L111 -8/0,5-6,5/1 -25-(S)(WR-6) | 6,5kA | 1279,-
99 | Uziemiacz przenośny zatrzaskowy (jednozaciskowy,dla małych średnic) | U1-SM-12-6,5/1 -25-(KL) | 6,5kA | 1018,-
100 | Uziemiacz przenośny zatrzaskowy (trójzaciskowy, dla małych średnic) | U3-SM-7/8-6.5/1 -25-(l)(KL) | 6,5kA | 2368,-
101 | Uziemiacz przenośny zatrzaskowy (jednozaciskowy, dla dużych średnic) | U1 -SD-12-6,5/1 -25-(WR-2z) | 6,5kA | 1219,-
102 | Uziemiacz przenośny zatrzaskowy (trójzaciskowy, dla dużych średnic) | U3-SD-4/12-6,5/1 -25-(l)(KL) | 6,5kA | 3502,-
103 | Uziemiacz podstaw bezpieczników mocy | U3-BM123-1,2/0,28/0,48/0,68-4/1-16-(l)(WR-6) | 4kA | 1005,-
104 | Uziemiacz podstaw bezpieczników mocy | U3-BM123-1,2/0,28/0,48/0,68-6,5-25-(l)(WR-6) | 6,5kA | 1065,-
105 | Uziemiacz podstaw bezpieczników mocy | U3-BM123-1,2/0,28/0,48/0,68-9/1-35-(l)(WR-6) | 9kA | 1170,-
106 | Uziemiacz podstaw bezpieczników mocy | U3-BM123/A-1,2/0,28/0,48/0,68-6,5/1-25-(l)(WR-6) | 6,5kA | 1350,-
107 | Uziemiacz podstaw bezpieczników mocy | U3-BM00-0,35/0,25-4/1 -16-(l)(WR-6) | 4kA | 755,-
108 | Uziemiacz podstaw bezpieczników mocy | U3-BM00-0,35/0,25-6,5/1 -25-(l)(WR-8) | 6,5kA | 845,-
109 | Uziemiacz podstaw bezpieczników mocy (jednozaciskowy, dla gniazd z gwintem 14mm) | U3-BG-E14-0,7/0,25-4/1 -16-(l)(WR-6) | 4kA | 1573,-
110 | Uziemiacz podstaw bezpieczników mocy (jednozaciskowy, dla gniazd z gwintem 18mm) | U3-BG-E18-1/0,25-4/1-16-(l)(WR-6) | 4kA | 1575,-
111 | Uziemiacz podstaw bezpieczników mocy (trójzaciskowy, dla gniazd z gwintem 27mm) | U3-BG-E27-1/0,25-4/1-16-(l)(WR-6) | 4kA | 1575,-
112 | Uziemiacz podstaw bezpieczników mocy (trójzaciskowy, dla gniazd z gwintem 33mm) | U3-BG-E33-0,7/0,25-4/1 -16-(l)(WR-6) | 4kA | 1680,-
113 | Uziemiacz trójzaciskowy do przyłącza typu sworzeń | U3-S-1/0,7-13/1-50-(l)(WR-8) | 13kA | 1568,-
114 | Uziemiacz przenośny (trójzaciskowy na szyny płaskie i przyłącze typu kula z zaciskami WT-K25) | U3-K-WT-K25-3/1 -13/1 -50-(l)(WR-K25) | 13kA | 1685,-
115 | Uziemiacz przenośny (trójzaciskowy na przewody okrągłe, szyny płaskie i przyłącze typu kula z zaciskami WT-K25/A) | U3-K-WT-K25/A-3/1 -18,5/1 -95-(l)(WR-K25) | 18,5kA | 2028,-
116 | Zwieracz przenośny do przyłącza typu kula (czterozaciskowy) | Z4-K-WT-K25-0,4-4/1 -16(S) | 4kA | 1258,-
117 | Zwieracz przenośny do przyłącza typu kula (czterozaciskowy z uchwytami izolacyjnymi do 1kV) | Z4-K-WT-K25/B-0,4-4/1 -16(S) | 4kA | 1385,-
118 | Uziemiacz specjalny do pól rozdzielczych | U3-PR-1 /0,7-4/1 -16-(S)(WR-6) | 4kA | 3375,-
119 | Uziemiacz trójzaciskowy dla pola rozdzielczego typu ROK-6 | U3-ROK-1/0,7-9/1-35-(l)(WR-8) | 9kA | 1202,-
120 | Uziemiacz trójzaciskowy dla pola rozdzielczego typu ROK-6 | U3-ROK-1/0,7-13/1-50-(l)(WR-8) | 13kA | 1309,-
121 | Uziemiacz specjalny tramwajowy U1-ST | U1-ST-WT-Z7-8-9/1 -50-(WR-T) | 9kA | 1720,-
122 | Uszyniacz trakcyjny kopalniany | UTK-3-9/1-50(WR-5) | 9kA | 905,-
123 | Trzpień kulowy - gwint zewnętrzny | TK-25/12-PZ(fi25) | 31,5kA | 59,-
124 | Trzpień kulowy - gwint wewnętrzny | TK-25/12-PW(fi25) | 31,5kA | 59,-
125 | Trzpień kulowy - gwint zewnętrzny | TK-20/12-PZ(fi20) | 31,5kA | 59,-
126 | Trzpień kulowy - gwint wewnętrzny | TK-20/12-PW(fi20) | 31,5kA | 59,-
127 | Odczep typu sworzeń | US | 31,5kA | 59,-
128 | Kleszcze izolacyjne | KI-10-B | 10kV | 695,-
129 | Kleszcze izolacyjne | KI-30-B | 30kV | 795,-
130 | Piła do gałęzi | PDG | — | 350,-
131 | Przyrząd do obcinania gałęzi drzew | POG | — | 540,-
132 | Chwytak do odciągania gałęzi | ChDG | — | 255,-
133 | Przyrząd do rozładowywania kondensatorów | PRK-3-16(WR-2z) | — | 557,-
134 | Przyrząd do rozładowywania kondensatorów | PRK-3-25 (WR-2z) | — | 594,-
135 | Przyrząd do rozładowywania kondensatorów | PRK-5-25 (WR-2z) | — | 665,-
136 | Przyrząd do odprowadzania ładunków elektryczności statycznej (zaciski dokręcane) | POES/D-5-25 |  | 529,-
137 | Przyrząd do wyrównywania potencjałów | PWP-1-16 | — | 595,-
138 | Przyrząd do pomiaru wysokości od 3,1 do 8,9 m | PPW-B | — | 2262,-
139 | Przyrząd do zbijania oblodzeń i sadzi z linii energetycznych | PZOS |  | 57,-
140 | Przyrząd do wymiany żarówek | PDWZ | 1kV | 2060,-
141 | Przyrząd do zakładania odstraszaczy ptaków | ZP | — | 135,-
142 | Hak ewakuacyjny mały | HEM-B | 1kV | 650,-
143 | Hak ewakuacyjny duży | HED-B | 30kV | 750,-
144 | Pomost izolacyjny | PI-45 | 45kV | 676,-
145 | Ogrodzenie przenośne (6szt.stojaków + 6 podstaw) oraz łańcuch złożony z ogniw | 6 stojaków + 6 podstaw | — | 1940,-
 |  | 1 ogniwo łańcucha (10 ogniw=1 mb łańcucha) |  | 2,-
146 | Ogrodzenie przenośne lekkie- podstawa stawiana (6szt.słupków + 6 podstaw stawianych) oraz łańcuch złożony z ogniw | 6 słupków+6 podstaw stawianych |  | 1090,-
 |  | 1 ogniwo łańcucha (10 ogniw=1 mb łańcucha) |  | 2,-
147 | Ogrodzenie przenośne lekkie- podstawa wbijana (6szt.słupków + 6 podstaw wbijanych) oraz łańcuch złożony z ogniw | 6 słupków+6 podstaw wbijanych | _ | 1090,-


ZDIE Białystok - Uziemiacze, sprzęt do prac pod napięciem, uzgadniacze faz, wskaźniki napięcia

Prowadzi: Mirosław Świrad (032) 785-29-00

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-09-2008 - RODZAJ CENY: CENA FABRYCZNA

UZIEMIACZE PRZENOŚNE
Nazwa wyrobu | Cena netto | Nr kat.
Koperta K-1 do zakładania zacisków WT-1 drążkami UDI | 58,- | 10001
Koperta K-2 do zakładania zacisków WAEL 13kA drążkami UDI | 58,- | 10002
Uziemiacz przenośny do linii energetycznych zakładany z ziemi typ TUKAN 5-9kA/1s kpl. - z 3 drążkami uziemiającymi - z 5 drążkami uziemiającymi - z 4 drążkami uziemiającymi | 4.200,- 5.940,- 5.100,- | 010 060 010 061 010 062
Uziemiacz przenośny do linii energetycznych zakładany z ziemi typ TUKAN 5-13kA/1s kpl. - z 3 drążkami uziemiającymi - z 5 drążkami uziemiającymi - z 4 drążkami uziemiającym | 4.430,- 6.350,- 5.450,- | 010 070 010 071 010 072
Uziemiacz do linii energetycznych i szyn prądowych typ UR-6,5kA/1s - odmiana "C" - pięciozaciskowy (do 1kV) - sześciozaciskowy - czterozaciskowy - trzyzaciskowy - jednozaciskowy - odmiana "B" - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy - jednozaciskowy - odmiana "A" - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy - jednozaciskowy | 1.160,- 1.310,- 1000,- 545,- 490,- 1.080,- 915,- 1060,- 1.200,- 480,- 1020,- 865,- 1000,- 1.150,- 490,- | 010 181 010 182 010 183 010 184 010 185 010 186 010 187 010 188 010 189 010 190 010 191 010 192 010 193 010 194 010 195
Uziemiacz do linii energetycznych i szyn prądowych typ UR-13kA/1s - odmiana "C" - pięciozaciskowy (do 1kV) - sześciozaciskowy - czterozaciskowy - trzyzaciskowy - jednozaciskowy - odmiana "B" - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy - jednozaciskowy - odmiana "A" - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy - jednozaciskowy | 1.325,- 1.490,- 1.150,- 1.000,- 645,- 1.530,- 1.070,- 1.225,- 1.380,- 630,- 1.470,- 1.015,- 1.165,- 1.320,- 640,- | 010 201 010 202 010 203 010 204 010 205 010 211 010 212 010 213 010 214 010 215 010 221 010 222 010 223 010 224 010 225
Uziemiacz do linii energetycznych i szyn prądowych typ UR-9kA/1s - odmiana "C" - pięciozaciskowy (do 1kV) - sześciozaciskowy - czterozaciskowy - trzyzaciskowy - jednozaciskowy - odmiana "B" - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy - jednozaciskowy - odmiana "A" - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy - jednozaciskowy | 1.150,- 1.310,- 1.000,- 845,- 500,- 1.210,- 900,- 1.050,- 1.200,- 480,- 1.150,- 845,- 995,- 1.150,- 490,- | 010 231 010 232 010 233 010 234 010 235 010 241 010 242 010 243 010 244 010 245 010 251 010 252 010 253 010 254 010 255
Uziemiacz do linii energetycznych i szyn prądowych typ UR-18,5kA/1s - odmiana "C" - pięciozaciskowy (do 1kV) - sześciozaciskowy - czterozaciskowy - trzyzaciskowy - jednozaciskowy - odmiana "B" - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy - jednozaciskowy - odmiana "A" - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy - jednozaciskowy | 1.470,- 1.640,- 1.290,- 1.400,- 780,- 1.930,- 1.200,- 1.370,- 1.530,- 770,- 1.890,- 1.150,- 1.310,- 1.480,- 775,- | 010 261 010 262 010 263 010 264 010 265 010 271 010 272 010 273 010 274 010 275 010 281 010282 010283 010 284 010 285
Uziemiacz do linii energetycznych i szyn prądowych typ UR-25kA/1s - odmiana "C" - pięciozaciskowy (do 1kV) - sześciozaciskowy - czterozaciskowy - trzyzaciskowy - jednozaciskowy - odmiana "B" - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy - jednozaciskowy - odmiana "A" - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy - jednozaciskowy | 1.680,- 1.865,- 1.480,- 1.990,- 975,- 2.520,- 1.395,- 1.580,- 1.760,- 960,- 2.470,- 1.345,- 1.520,- 1.700,- 970,- | 010 931 010 932 010 933 010 934 010 935 010 941 010 942 010 943 010 944 010 945 010 951 010 952 010 953 010 954 010 955
Uziemiacz przenośny do linii energetycznych n.n. typ USZnn-4kA/1s - jednozaciskowy - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy | 360,- 700,- 920,- 1.130,- 1.340,- | 010 311 010 313 010 314 010 315 010 316
Uziemiacz przenośny do linii energetycznych n.n. typ USZnn-6,5kA/1s - jednozaciskowy - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy | 420,- 760,- 980,- 1.200,- 1.415,- | 010 321 010 323 010 324 010 325 010 326
Uziemiacz przenośny do linii energetycznych n.n. typ USZnn-9kA/1s - jednozaciskowy - trzyzaciskowy - czterozaciskowy - pięciozaciskowy - sześciozaciskowy | 485,- 830,- 1.050,- 1.265,- 1.490,- | 010 331 010 333 010 334 010 335 010 336
Uziemiacz przenośny do linii izolowanych n.n. typ U5TTD-4kA/1s | 1.015,- | 10431
Uziemiacz przenośny do linii izolowanych n.n. typ U5TTD-6,5kA/1s | 1.100,- | 10432
Uziemiacz przenośny do podstaw bezpiecznikowych typ U3PB-6,5kA/1s - odmiana "A" ( zaciski zakładane uchwytem WTNU ) - odmiana "B" ( zaciski wyposażone w rękojeści izol.) | 525,- 435,- | 010 824 010 834
Uziemiacz przenośny do podstaw bezpiecznikowych typ U3PB-9kA/1s - odmiana "A" ( zaciski zakładane uchwytem WTNU ) - odmiana "B" ( zaciski wyposażone w rękojeści izol.) | 540,- 550,- | 010 825 010 835
Uziemiacz przenośny do podstaw bezpiecznikowych typ U3PB-10kA/1s - odmiana "A" ( zaciski zakładane uchwytem WTNU ) - odmiana "B" ( zaciski wyposażone w rękojeści izol.) | 560,- 570,- | 010 826 010 836
Uziemiacz do podstaw bezp., łączników listwowych i rozłączn. bezp. typ U3SLP1-6,5kA/1s | 550,- | 10841
Uziemiacz do podstaw bezp., łączników listwowych i rozłączn. bezp. typ U3SLP00-4kA/1s | 515,- | 10851
Uziemiacz do gniazd bezpiecznikowych U3-GB-1/0,3-4-16 -do gniazd 25A/E27 -do gniazd 63A/E33 -do gniazd 100A/G1 | 470,- 470,- 490,- | 014 010 014 020 014 030
- 2 -
Uziemiacz do gniazd bezp. jednofazowy U1-GB-1-4-16 -do gniazd 25A/E27 -do gniazd 63A/E33 -do gniazd 100A/G1 | 300,- 300,- 309,- | 015 010 015 020 015 030
Trzpień kulowy -FD 25/12 | 65,- | 17302
Uziemiacz przenośny na trzpienie kulowe -U3-TK25-1/0,7-13-50 -U3-TK25-3/1-18,5-70 -U3-TK25-3/1-25-95 -U3-TK25-3/1-30,5-120 | 1.170,- 1.510,- 1.460,- 1.545,- | 017 320 017 340 017 350 017 360
Uziemiacz przenośny do szyn płaskich typ UP-13kA/1s - jednozaciskowy - trzyzaciskowy typ UP-18,5kA/1s - jednozaciskowy - trzyzaciskowy typ UP-25kA/1s - jednozaciskowy - trzyzaciskowy typ UP-30,5kA/1s - jednozaciskowy - trzyzaciskowy | 570,- 725,- 710,- 820,- 905,- 947,- 1.219,- 1.139,- | 017 441 017 442 017 451 017 452 017 461 017 462 017 471 017 472
Uziemiacz do urzadzeń energet. nakręcany na śruby typ - U3SM-4kA/1s M5, M6, M8 - U3SM-6,5kA/1s M10, M12, M16 - U3SM-9kA/1s M10, M12, M16 - U3SM-13kA/1s M10, M12, M16 | 625,- 640,- 660,- 670,- | 018 251-3 018 254-6 018 261-3 018 264-6
Uziemiacz przenośny do linii energetycznych (samozatrzaskowy) - U1ZFL1-22,6kA/0,5s - U1ZFL1-13kA/1s - U1ZFL1-9kA/1s - U1ZFL1-6,5kA/1s | 1.455,- 1.180,- 1.025,- 895,- | 019 201 019 202 019 203 019 204
Urządzenie pomocnicze do zakładania uziemiaczy typ KS-3 | 1.395,- | 19500
SPRZĘT POMOCNICZY
Nazwa wyrobu | Cena netto | Nr kat.
Tablice ostrzegawcze i identyfikacyjne dla słupów linii w.n. | 25,- | 20110
Urządzenie do podtrzymywania przewodów | 190,- | 20400
Zestaw transportowy ZT-2 | 335,- | 20500
Zaczep hakowy ZH-4 | 520,- | 20651
Zaczep izolowany do zakładania lin ZL-2 Zaczep do zakładania lin ZL-1 | 510,- 490,- | 020 910 020 911
Drążek teleskopowy -DTL-1 -DTL-2 -DTL-3 | 600,- 710,- 755,- | 020 912 020 913 020 914
Lina pomocnicza Ø10 Lina pomocnicza Ø8 Lina pomocnicza Ø14 | 110,- 85,- 250,- | 020 915 020 916 020 917
SPRZĘT DO PRAC POD NAPIĘCIEM
Nazwa wyrobu | Cena netto | Nr kat.
Sprzęt do oznaczania miejsca pracy pod napięciem: -komplet (stojak, tablica) -stojak -tablica | 56,- 36,- 21,- | 030 010 030 011 030 012
Drążek do cięcia przewodów DC-1 | 1.247,- | 30100
Drążek z hakiem DH-2 | 1.282,- | 30200
Drążek uniwersalny DU-1 | 443,- | 30300
Narzędzia do drążka uniwersalnego DU-1: -Hak -Piła prosta -Piła zakrzywiona -Szczotka -Sekator | 85,- 134,- 134,- 121,- 311,- | 030 410 030 420 030 430 030 440 030 450
Zestaw transportowy izolowany ZT-1-H | 486,- | 30510
Narzędzia do drążka UDI: -Hak -Piła prosta -Piła zakrzywiona -Szczotka -Sekator | 90,- 145,- 145,- 132,- 327,- | 030 710 030 720 030 730 030 740 030 750
Końcówka DU/UDI | 89,- | 30919
Głowica DU/UDI | 173,- | 30921
Głowica izolacyjna DU/UDI | 207,- | 30922
Końcówka izolacyjna DU | 175,- | 30923
WSKAŹNIKI NAPIĘCIA I UZGADNIACZE FAZ
Nazwa wyrobu | Cena netto | Nr kat.
Jednobiegunowe jednozakresowe akust.-opt. drążkowe wskaźniki napięcia: -JWNd -0,2/1 (200-1000V) -JWNd-3/10 (3-10 kV) -JWNd-12/36 (12/36 kV) -JWNd-110 (110 kV) | 795,- 795,- 795,- 795,- | 040 311 040 321 040 331 040 341
Jednobiegunowy akust.-opt., ręczny wskaźnik napięcia typ JWNr-0,05/1 (48-1000V) | 795,- | 40351
Tester napięcia ( 6 - 690 V ) z pokrowcem - typ EazyVolt I ( LED ) - typ EazyVolt II ( LCD + bargraf ) | 179,- 299,- | 040 411 040 412
Jednobiegunowe akustyczno-optyczne uzgadniacze faz drążkowe: -JUFd-3/10 (3-10 kV) -JUFd-12/36 (12-36 kV) | 1.045,- 1.045,- | 040 521 040 531
Jednobiegunowy akust.-opt., ręczny uzgadniacz faz typ JUFr-0,05/0,5 (48-500V) | 1.045,- | 40551


Osprzęt do prac pod napięciem (rękawice, chodniki, buty, elektroizolacja, BHP)

Wszystkie ceny są cenami netto, należy doliczyć VAT.
Prowadzi: Mirosław Świrad (032) 785-29-00
Fax: (032) 785-29-06

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 24-11-2011 - RODZAJ CENY: CENA FABRYCZNA

Lp |  | NAZWA |  |  |  |  | jednostka |  |  |  | cena netto [PLN]
1 |  | Rękawice elektroizolacyjne ELSEC: 2,5 kV (klasa 00, kategoria RC) 5 kV (klasa 0, kategoria RC) 10 kV (klasa 1, kategoria RC) 20 kV (klasa 2, kategoria RC) 30 KV (klasa 3, kategoria RC) |  |  |  |  | para |  |  |  | 60,- 72,- 89,- 107,- 144,-
2 |  | Dywanik elektroizolacyjny - klasa II: 17 000V (AC) i 25 500 V (DC) (0,75 x 0,75) |  |  |  |  | szt. |  |  |  | 89,-
3 |  | Chodnik elektroizolacyjny klasa II: 17 000V (AC) i 25 500 V (DC) szerokość 110 cm gr.ómm dl. 2,3,4,5,6,7,8 m |  |  |  |  | mb |  |  |  | 119,-
4 |  | Tabliczki ostrzegawczeo wym. 297x210 (sztywne) o treści: „Pod napięciem", „Nie dotykać urządzenie elektryczne", „Nie załączać", „Uziemiono", „Miej sce pracy", „Zasilanie dwustronne" |  |  |  |  | szt. |  |  |  | 10,-
5 |  | Tabliczki ostrzegawcze o treści j.w. lecz o wym. 148x210 |  |  |  |  | szt. |  |  |  | 9,-
6 |  | Instrukcj a -ratowanie osób porażonych prądem |  |  |  |  | szt. |  |  |  | 15,-
7 |  | Instrukcja (2 stronicowa) pierwsza pomoc w nagłych wypadkach |  |  |  |  | szt. |  |  |  | 15,-
8 |  | Instrukcj a postępowania na wypadek pożaru |  |  |  |  | szt. |  |  |  | 15,-
9 |  | Instrukcj a przeciwpożarowa |  |  |  |  | szt. |  |  |  | 15,-
10 |  | Tablica - instrukcja BHP |  |  |  |  | szt. |  |  |  | 15,-
11 |  | Apteczka przenośna z wkładem |  |  |  |  | szt. |  |  |  | 98,-
12 |  | Jednobiegunowy wskaźnik napięcia stałego i przemiennego VT-20 |  |  |  |  | szt. |  |  |  | 50,-
13 |  | Hełm Uvex AIRWING E-WR z przyłbicą |  |  |  |  | szt. |  |  |  | 220,-
14 |  | Hełm Secra z osłoną twarzy i szyi |  |  |  |  | szt. |  |  |  | 230,-
15 |  | Gaśnica GS-5xBC/E (123kV) |  |  |  |  | szt. |  |  |  | 310,-
16 |  | Tablica-gaśnica |  |  |  |  | szt. |  |  |  | 10,-
17 |  | Gaśnica GP-6xB ABC/E (123kV) 6kg |  |  |  |  | szt. |  |  |  | 198,-
18 |  | Koc gaśniczy 2x1,5m (z futerałem) |  |  |  |  | szt. |  |  |  | 61,-
19 |  | Uchwyt bezpiecznikowy z rękawem GPSHE/A |  |  |  |  | szt. |  |  |  | 120,-
20 |  | Gogle (Okulary przeciwodpryskowe) |  |  |  |  | szt. |  |  |  | 20,-
21 | Pasywny wskaźnik napięcia W-A |  |  |  |  | szt. |  |  |  |  |  | 150,-
22 | Pasywny wskaźnik napięcia W-B |  |  |  |  | szt. |  |  |  |  |  | 150,-
23 | Pirometr PT-305 |  |  |  |  | szt. |  |  |  |  |  | 343,-
24 | Ultradźwiękowy miernik wysokości CHM 600E |  |  |  |  | szt. |  |  |  |  |  | 3200,-
25 | Wskaźnik niskiego napięcia DUSPOL-compact |  |  |  |  | szt. |  |  |  |  |  | 149,-
26 | Wskaźnik niskiego napięcia DUSPOL-expert |  |  |  |  | szt. |  |  |  |  |  | 204,-
27 | Wskaźnik niskiego napięcia DUSPOL-digital plus |  |  |  |  | szt. |  |  |  |  |  | 299,-
28 | Wskaźnik niskiego napięcia DUSPOL - LC |  |  |  |  | szt. |  |  |  |  |  | 339,-
29 | Wskaźnik niskiego napięcia CA.704 |  |  |  |  | szt. |  |  |  |  |  | 395,-
30 | Wskaźnik niskiego napięcia CA.760 |  |  |  |  | szt. |  |  |  |  |  | 269,-
31 | Tester gniazdek CA. 751 |  |  |  |  | szt. |  |  |  |  |  | 75,-
32 | RSAK- końcówka manewrowa do UDI |  |  |  |  | szt. |  |  |  |  |  | 60,-
33 | Rozporka na przewody |  |  |  |  | szt. |  |  |  |  |  | 40,-
34 | Szafa na sprzęt elektroizolacyjny |  |  |  |  | szt. |  |  |  |  |  | 650,-
35 | Wieszak na uziemiacze i drążki |  |  |  |  | szt. |  |  |  |  |  | 250,-
36 | Wieszak na drążki |  |  |  |  | szt. |  |  |  |  |  | 250,-
37 | Rezystorowy wymuszacz mocy 1 RWM 500/1000W |  |  |  |  | szt. |  |  |  |  |  | 430,-
38 | Rezystorowy wymuszacz mocy 1 RWM 200/1000W |  |  |  |  | szt. |  |  |  |  |  | 430,-
Lp. |  | Nazwa wyrobu |  |  |  | jednostka |  |  |  |  | cena netto [PLN]
39 |  | Słupołazy B10 do żerdzi żelebetonowych |  |  |  | para |  |  |  |  | 350,-
40 |  | Słupołazy D (D20) do słupów drewnianych |  |  |  | para |  |  |  |  | 200,-
41 |  | Słupołazy SN-42/22 do słupów wirowanych średnica 220-420mm |  |  |  | para |  |  |  |  | 1105,-
42 |  | Paski do słupołazów |  |  |  | 1 szt. |  |  |  |  | 45,-
43 |  | Szelki bezpieczeństwa P-51EISOLA |  |  |  | 1 szt. |  |  |  |  | 490,-
44 |  | Lina pomocnicza do instalatora DT 710: Lina o średnicy 8 mm cena 1 mb Lina o średnicy 10 mm cena 1 mb Lina o średnicy 12 mm cena 1 mb Lina o średnicy 14 mm cena 1 mb |  |  |  | l m b. |  |  |  |  | 2,50 3,50 4,- 6,-
 |  |  |  | Zestawienie wyposażenia w narzędzia i sprzęt do PPN do lkV w tradycyjnej oraz izolowanej sieci niskiego napięcia |  |  |  |  |
Lp. |  |  | symbol | Nazwa wyrobu | jednostka |  |  |  | cena netto [PLN]
45 |  |  | H011 | Drążek do cięcia przewodów | 1 szt. |  |  |  | 1 390,-
46 |  |  | H017 | Wielokrążek 250 kg | 1 szt. |  |  |  | 1 106,-
47 |  |  | B-l-F | Bocznik izolowany | 1 szt. |  |  |  | 758,-
48 |  |  | H027 | Osłona izolacyjna przewodów "Omega" L=1,3M/B | 30 szt. |  |  |  | 1 230,-
49 |  |  | H028 | Osłona izolacyjna przewodów "S" L=1,3M/B | 4 szt. |  |  |  | 160,-
50 |  |  | H028/P | Przyrząd do zakładania osłon "S" | 1 szt. |  |  |  | 51,-
51 |  |  | H031 | Płachetka gumowa 300x400mm | 8 szt. |  |  |  | 280,-
52 |  |  | H031 | Płachetka gumowa 400x5 OOmm | 8 szt. |  |  |  | 352,-
53 |  |  | H031R | Płachetka gumowa 300x400mm na rzepy | 8 szt. |  |  |  | 392,-
54 |  |  | H031R | Płachetka gumowa 400x5 OOmm na rzepy | 8 szt. |  |  |  | 456,-
 |  |  |  | Narzędzia do prac pod napięciem w tradycyjnej oraz izolowanej sieci niskiego napięcia do 1 kV |  |  |  |  |  |
Lp. |  |  | symbol | Nazwa wyrobu |  |  | jednostka |  |  | cena netto [PLN]
55 |  |  | RWWe | Wkrętak Nr 1,0/75 PH NE |  |  | szt. |  |  | 14,-
56 |  | RWWe |  | Wkrętak NR 0,8X4/100 NE | szt. |  |  |  | 12,-
57 |  | RWWe |  | Wkrętak NR 1,2X6,5/125 NE | szt. |  |  |  | 13,-
58 |  | RWWe |  | Wkrętak NR 1,6X8,0/150 NE | szt. |  |  |  | 14,-
59 |  | HNM |  | Nóż monterski L=180 | szt. |  |  |  | 44,-
60 |  | HN8N |  | Nożyce do cięcia kabli i przewodów śred. 13 mm | szt. |  |  |  | 97,-
61 |  | HN9N |  | Nożyce do cięcia kabli śred 55 mm / 300mm2 | szt. |  |  |  | 1 266,-
62 |  | HN10N |  | Nożyce do cięcia kabli śred 35 mm | szt. |  |  |  | 900,-
63 |  | HP |  | Zestaw izolowanych kluczy płaskich (nr 10,13,14,17,19,22,24,27,30) | szt. |  |  |  | 366,-
64 |  | HO |  | Klucz oczkowy odgięty Nr 14 | szt. |  |  |  | 42,-
65 |  | HK |  | Klucz krzyżakowy Nr 10,13,14,17 | szt. |  |  |  | 93,-
66 |  | HTO |  | Torba narzędziowa skórzana | szt. |  |  |  | 257,-
67 |  | HS-1 |  | Szczypce uniwersalne L=200 mm | szt. |  |  |  | 82,-
68 |  | HS-2 |  | Szczypce boczne do cięcia drutu L=160 mm | szt. |  |  |  | 80,-
69 |  | HSZ |  | Klucz szwedzki do 30 mm | szt. |  |  |  | 81,-
Lp. |  | Nazwa wyrobu |  |  | jednostka |  |  | cena netto [PLN]
 |  | Mierniki rezystancji pętli zwarcia |  |  |  |  |  |
70 |  | MZC-200 |  |  | 1 szt. |  |  | 990,-
71 |  | MZC-201 |  |  | 1 szt. |  |  | 2 150,-
72 |  | MZC-202 |  |  | 1 szt. |  |  | 2 150,-
 |  | Mierniki impedancji pętli zwarcia |  |  |  |  |  |
73 |  | MZC-304 |  |  | 1 szt. |  |  | 1 490,-
74 |  | MZC-305 |  |  | 1 szt. |  |  | 2 590,-
75 |  | MZC-203 |  |  | 1 szt. |  |  | 2 150,-
Silne |  | >prądowy miernik impedancji pętli zwarcia |  |  |  |  |  |
76 |  | MZC-310S ze świadectwem wzorcowania |  |  | 1 szt. |  |  | 5 220,-
 |  | Mierniki do zabezpieczeń różnicowoprądowych |  |  |  |  |  |
77 |  | MRP-201 |  |  | 1 szt. |  |  | 1 790,-
 |  | Mierniki wielofunkcyjne oraz zestawy |  |  |  |  |  |
78 |  | MPI-525 |  |  | 1 szt. |  |  | 5 360,-
79 |  | MPI-520 |  |  | 1 szt. |  |  | 4 480,-
80 |  | MPI-520 Start |  |  | 1 szt. |  |  | 3 900,-
81 |  | MPI-508 |  |  | 1 szt. |  |  | 2 950,-
82 |  | MPI-502 |  |  | 1 szt. |  |  | 2 300,-
83 |  | Zestaw WME-1 (MPI-502 + MIC-3 + P-2) |  |  | 1 szt. |  |  | 2 790,-
84 |  | Zestaw WME-2 (MPI-502 + MIC-2500 + P-2) |  |  | 1 szt. |  |  | 4 260,-
 |  | Mierniki małych rezystancji |  |  |  |  |  |
85 |  | MMR-620 ze świadectwem wzorcowania |  |  | 1 szt. |  |  | 6 490,-
86 |  | MMR-630 ze świadectwem wzorcowania |  |  | 1 szt. |  |  | 8 900,-
 |  | Mierniki rezystancji izolacji |  |  |  |  |  |
87 |  | MIC-2 |  |  | 1 szt. |  |  | 570,-
88 |  | MIC-10 |  |  | 1 szt. |  |  | 995,-
89 |  | MIC-30 |  |  | 1 szt. |  |  | 1 650,-
90 |  | MIC-2500 |  |  | 1 szt. |  |  | 2 490,-
91 |  | MIC-5000 |  |  | 1 szt. |  |  | 3 750,-
 |  | Mierniki rezystancji uziemienia i rezystywności gruntu |  |  |  |  |  |
92 |  | MRU-20 |  |  | 1 szt. |  |  | 1190,-
93 |  | MRU-21 |  |  | 1 szt. |  |  | 1390,-
94 |  | MRU-105 |  |  | 1 szt. |  |  | 1 890,-
95 MRU-120 1 szt. 3 130,-
96 MRU-200 1 szt. 4 140,-
Testery kolejności faz
97 Tester kolejności faz TKF-12 1 szt. 205,-
98 Tester kolejności faz i obrotów silnika TKF-13 1 szt. 365,-
Lokalizatory przewodów i kabli
99 Lokalizator przewodów i kabli LKZ-700 1 szt. 2 190,-
100 Lokalizator przewodów LKZ-710 1 szt. 890,-
Cyfrowe mierniki cęgowe
101 CMP-400 1 szt. 179,-
102 CMP-401 1 szt. 270,-
103 CMP-200 1 szt. 270,-
104 CMP-1006 ze świadectwem wzorcowania 1 szt. 450,-
Wskaźniki napięcia i kolejności faz
105 Wskaźnik napięcia i kolejności faz P-l 1 szt. 195,-
106 Wskaźnik napięcia i kolejności faz P-2 1 szt. 295,-
107 Wskaźnik napięcia i kolejności faz P-3 1 szt. 350,-
Multimetry
108 Multimetr przemysłowy CMM-40 1 szt. 550,-
109 MultimetrCMM-10 1 szt. 125,-
Pirometry (termometry bezkontaktowe)
110 Pirometr DIT-130 1 szt. 345,-
111 Pirometr DIT-5 00 1 szt. 1150,-
Luksomierz (pomiar natężenia oświetlenia)
112 Luksomierz LXP-1 ze świadectwem wzorcowania 1 szt. 790,-
Bezprzewodowa kamera inspekcyjna
113 Bezprzewodowa kamera inspekcyjna BKI-1 1 szt. 790,-
Programy do pomiarów na PC
114 Program SONEL Pomiary Elektryczne 5 1 szt. 650,-
115 Zestaw: Pomiary Elektryczne 5 + Schematic 1 szt. 840,-
116 Program FOTON (pomiary oświetlenia) 1 szt. 400,-
117 Program SONEL PAT 1 szt. 1500,-
Lp |  |  | NAZWA |  | jednostka |  |  |  |  |  | cena netto [PLN]
118 |  |  | Miernik cęgowy Testboy TV 216N (do 600A AC/DC, do 600V AC/DC, R do 60MQ) |  | szt. |  |  |  |  |  | 328,-
119 |  |  | Multimetr Testboy 3000 (do 600V AC/DC, do 10A AC/DC, do 20MQ) |  | szt. |  |  |  |  |  | 209,-
120 |  |  | Tester kolejności faz i kierunku wirowania TV410N |  | szt. |  |  |  |  |  | 88,-
121 |  |  | Wskaźnik pola magnetycznego Testboy 130 |  | szt. |  |  |  |  |  | 52,-
122 |  |  | Wskaźnik pola magnetycznego Testboy 15 |  | szt. |  |  |  |  |  | 45,-
123 |  |  | Tester napięcia 12-1000VAC Testboy 113 |  | szt. |  |  |  |  |  | 40,-
124 |  |  | Bezprzewodowa lampa warsztatowa LED Light 500 (4,5h pracy) |  | szt. |  |  |  |  |  | 96,-
LP |  |  | NAZWA |  | jednostka |  |  |  |  |  | cena netto EURO
125 |  |  | Kamera termo graficzna Fluke Ti9 Electrical |  | szt. |  |  |  |  |  | 2 995€
126 |  |  | Kamera termo graficzna Fluke Ti32 (możliwość stosowania opcjonalnych obiektywów) |  | szt. |  |  |  |  |  | 8 495€


P.P.H.U. PROSPER - Złącza w obudowie termoutwardzalnej, rozdzielnice

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 02-07-2007 - RODZAJ CENY: NA ZAPYTANIE handlowy@prosper.com.pl


P.P.H.U. PROSPER - Szafy kablowe

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 02-07-2007 - RODZAJ CENY: NA ZAPYTANIE handlowy@prosper.com.pl


EMITER - Obudowy z tworzywa termoutwardzalnego

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 02-07-2007 - RODZAJ CENY: NA ZAPYTANIE handlowy@prosper.com.pl


INCOBEX - Obudowy z tworzywa termoutwardzalnego

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 02-07-2007 - RODZAJ CENY: CENA FABRYCZNA

OBUDOWY GŁĘBOKOŚĆ 250 mm

OBUDOWY GŁĘBOKOŚĆ 320 mm

OBUDOWY GŁĘBOKOŚĆ 115 mm

FUNDAMENTY, KIESZENIE KABLOWE


Z.P.U.E. GLIWICE - Obudowy

Prowadzi: Dariusz Wolski (032) 785-29-01

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 02-07-2007 - RODZAJ CENY: NA ZAPYTANIE handlowy@prosper.com.pl


MARMAT - Elektroinstalacja (rury, listwy, taśmy)

Prowadzi: Dział Handlowy (032) 785-29-00 do 02

Wyszukiwarka cen do pobrania: PROSPER.CHM

Karta katalogowa: BRAK

CENNIK - DATA AKTUALIZACJI: 01-03-2005 - RODZAJ CENY: CENA FABRYCZNA

CENNIKI:
ELEKTROINSTALACJA
NAZWA | SYMBOL | J.M. | CENA / SZT
Rury elektroinstalacyjne gładkie sztywne
Rura elektroinstalacyjna gładka sztywna bezhalogenowa typ RLHF 16 | RLHF 16 | mb | 2,98
Rura elektroinstalacyjna gładka sztywna bezhalogenowa typ RLHF 20 | RLHF 20 | mb | 4,04
Rura elektroinstalacyjna gładka sztywna bezhalogenowa typ RLHF 25 | RLHF 25 | mb | 5,50
Rura elektroinstalacyjna gładka sztywna bezhalogenowa typ RLHF 28 | RLHF 28 | mb | 6,90
Rura elektroinstalacyjna gładka sztywna bezhalogenowa typ RLHF 32 | RLHF 32 | mb | 8,05
Rura elektroinstalacyjna gładka sztywna bezhalogenowa typ RLHF 37 | RLHF 37 | mb | 9,31
Rura elektroinstalacyjna gładka sztywna bezhalogenowa typ RLHF 40 | RLHF 40 | mb | 10,40
Rura elektroinstalacyjna gładka sztywna bezhalogenowa typ RLHF 50 | RLHF 50 | mb | 15,66
Rura elektroinstalacyjna gładka sztywna typ RL 16 lekka | RL 16 | mb | 59,00
Rura elektroinstalacyjna gładka sztywna typ RL 18 lekka | RL 18 | mb | 0,71
Rura elektroinstalacyjna gładka sztywna typ RL 20 lekka | RL 20 | mb | 0,78
Rura elektroinstalacyjna gładka sztywna typ RL 22 lekka | RL 22 | mb | 0,94
Rura elektroinstalacyjna gładka sztywna typ RL 25 lekka | RL 25 | mb | 1,19
Rura elektroinstalacyjna gładka sztywna typ RL 28 lekka | RL 28 | mb | 1,34
Rura elektroinstalacyjna gładka sztywna typ RL 32 lekka | RL 32 | mb | 1,53
Rura elektroinstalacyjna gładka sztywna typ RL 37 lekka | RL 37 | mb | 1,75
Rura elektroinstalacyjna gładka sztywna typ RL 40 lekka | RL 40 | mb | 2,02
Rura elektroinstalacyjna gładka sztywna typ RL 47 lekka | RL 47 | mb | 2,40
Rura elektroinstalacyjna gładka sztywna typ RL 50 lekka | RL 50 | mb | 3,01
Rura elektroinstalacyjna gładka sztywna typ RL 18 średnia | RL 18 Srednia | mb | 1,09
Rura elektroinstalacyjna gładka sztywna typ RL 20 średnia | RL 20 Średnia | mb | 1,23
Rura elektroinstalacyjna gładka sztywna typ RL 22 średnia | RL 22 Średnia | mb | 1,37
Rura elektroinstalacyjna gładka sztywna typ RL 28 średnia | RL 28 Średnia | mb | 1,88
Rura elektroinstalacyjna gładka sztywna typ RL 37 średnia | RL 37 Średnia | mb | 2,74
Rura elektroinstalacyjna gładka sztywna typ RL 47 średnia | RL 47 Średnia | mb | 3,94
Osprzęt do rur elektroinstalacyjnych gładkich sztywnych
Złączka do rur 16 mm | ZCL 16 | szt. | 0,25
Złączka do rur 18 mm | ZCL 18 | szt. | 0,25
Złączka do rur 20 mm | ZCL 20 | szt. | 0,26
Złączka do rur 22 mm | ZCL 22 | szt. | 0,29
Złączka do rur 25 mm | ZCL 25 | szt. | 0,38
Złączka do rur 28 mm | ZCL 28 | szt. | 0,38
Złączka do rur 32 mm | ZCL 32 | szt. | 0,42
Złączka do rur 37 mm | ZCL 37 | szt. | 0,52
Złączka do rur 40 mm | ZCL 40 | szt. | 0,54
Złączka do rur 47 mm | ZCL 47 | szt. | 0,80
Złączka do rur 50 mm | ZCL 50 | szt. | 0,85
Złączka bezhalogenowa do rur 16 mm | ZCLHF 16 | szt. | 0,75
Złączka bezhalogenowa do rur 20 mm | ZCLHF 20 | szt. | 0,99
Złączka bezhalogenowa do rur 25 mm | ZCLHF 25 | szt. | 1,20
Złączka bezhalogenowa do rur 28 mm | ZCLHF 28 | szt. | 1,44
Złaczka bezhalogenowa do rur 37 mm | ZCLHF 37 | szt. | 2,27
Złączka bezhalogenowa do rur 47 mm | ZCLHF 47 | szt. | 3,79
Uchwyt otwarty do rur 16 mm | U-16 | szt. | 0,14
Uchwyt otwarty do rur 18 mm | U-18 | szt. | 0,15
Uchwyt otwarty do rur 20 mm | U-20 | szt. | 0,16
Uchwyt otwarty do rur 22 mm | U-22 | szt. | 0,17
Uchwyt otwarty do rur 28 mm | U-28 | szt. | 0,20
Uchwyt zamykany do rur 16 mm | UZ-16 | szt. | 0,19
Uchwyt zamykany do rur 18 mm | UZ-18 | szt. | 0,20
Uchwyt zamykany do rur 20 mm | UZ-20 | szt. | 0,21
Uchwyt zamykany do rur 22 mm | UZ-22 | szt. | 0,23
Uchwyt zamykany do rur 25 mm | UZ-25 | szt. | 0,25
Uchwyt zamykany do rur 28 mm | UZ-28 | szt. | 0,25
Uchwyt zamykany do rur 32 mm | UZ-32 | szt. | 0,31
Uchwyt zamykany do rur 37 mm | UZ-37 | szt. | 0,39
Uchwyt zamykany do rur 40 mm | UZ-40 | szt. | 0,41
Uchwyt zamykany do rur 47 mm | UZ-47 | szt. | 0,44
Uchwyt zamykany do rur 50 mm | UZ-50 | szt. | 0,47
Rury karbowane
Rura elektroinstalacyjna giętka garbowana bezhalogenowa typ RGHF 16/11 | RGHF 16 | mb | 1,34
Rura elektroinstalacyjna giętka garbowana bezhalogenowa typ RGHF 20/16 | RGHF 20 | mb | 1,69
Rura elektroinstalacyjna giętka garbowana bezhalogenowa typ RGHF 25/21,5 | RGHF 25 | mb | 2,57
Rura elektroinstalacyjna giętka garbowana bezhalogenowa typ RGHF 32/24,5 | RGHF 32 | mb | 3,40
Rura elektroinstalacyjna giętka garbowana bezhalogenowa typ RGHF 40/32 | RGHF 40 | mb | 4,85
Rura elektroinstalacyjna giętka garbowana bezhalogenowa typ RGHF 50/42 | RGHF 50 | mb | 6,48
Rura elektroinstalacyjna giętka karbowana typ RG 16/11 | RG 16 | mb | 0,44
Rura elektroinstalacyjna giętka karbowana typ RG 20/16 | RG 20 | mb | 0,52
Rura elektroinstalacyjna giętka karbowana typ RG 25/21,5 | RG 25 | mb | 0,73
Rura elektroinstalacyjna giętka karbowana typ RG 32/24,5 | RG 32 | mb | 1,31
Rura elektroinstalacyjna giętka karbowana typ RG 40/32 | RG 40 | mb | 1,65
Rura elektroinstalacyjan giętka karbowana typ RG 50/42 | RG 50 | mb | 2,04
Rura karbowana 16/11 | 16-lis | mb | 0,26
Rura karbowana 21/16 | 21/16 | mb | 0,31
Rura karbowana 25/21,5 | 25/21,5 | mb | 0,39
Rura karbowana 32/24,5 | 32/24,5 | mb | 0,58
Rura karbowana 40/32 | 40/32 | mb | 0,81
Rura karbowana 50/42 | 50/42 | mb | 1,14
Rura karbowana 16/11 kolor czerwony | 16/11C | mb | 0,31
Rura karbowana 21/16 kolor czerwony | 21/16C | mb | 0,40
Rura karbowana 25/21,5 kolor czerwony | 25/21,5C | mb | 0,45
Rura karbowana 32/24,5 kolor czerwony | 32/24,5C | mb | 0,66
Rura karbowana 40/32 kolor czerwony | 40/32C | mb | 0,94
Rura karbowana 50/42 kolor czerwony | 50/42C | mb | 1,32
Rura karbowana 16/11 kolor niebieski | 16/11N | mb | 0,31
Rura karbowana 21/16 kolor niebieski | 21/16N | mb | 0,40
Rura karbowana 25/21,5 kolor niebieski | 25/21,5N | mb | 0,45
Rura karbowana 32/24,5 kolor niebieski | 32/24,5N | mb | 0,66
Rura karbowana 40/32 kolor niebieski | 40/32N | mb | 0,94
Rura karbowana 50/42 kolor niebieski | 50/42N | mb | 1,32
Rura karbowana 16/11 kolor szary | 16/11S | mb | 0,31
Rura karbowana 21/16 kolor szary | 21/16S | mb | 0,40
Rura karbowana 25/21,5 kolor szary | 25/21,5S | mb | 0,45
Rura karbowana 32/24,5 kolor szary | 32/24,5S | mb | 0,66
Rura karbowana 40/32 kolor szary | 40/32S | mb | 0,94
Rura karbowana 50/42 kolor szary | 50/42S | mb | 1,32
Puszki elektroinstalacyjne
Puszka elektroinstalacyjna PK-2 | PK-2 | szt. | 3,81
Puszka elektroinstalacyjna PK-4 | PK-4 | szt. | 4,71
Puszka elektroinstalacyjna P-5 | P-5 | szt. | 1,20
Puszka elektroinstalacyjna POH-37 | POH-37 | szt. | 9,87
Puszka elektroinstalacyjna POH-47 | POH-47 | szt. | 10,15
Pióra przeciągające
Pióro przeciągające - długość 5 m | KP 5 | szt. | 12,42
Pióro przeciągające - długość 10 m | KP 10 | szt. | 18,75
Pióro przeciągające - długość 15 m | KP 15 | szt. | 25,13
Pióro przeciągające - długość 20 m | KP 20 | szt. | 29,69
Pióro przeciągające - długość 25 m | KP 25 | szt. | 40,63
Pióro przeciągające - długość 30 m | KP 30 | szt. | 45,63
Listwy elektroinstalacyjne typ LS wraz z osprzętem
Listwa elektroinstalacyjna LS 17 x 15 | LS 17x15 | mb | 1,32
Łacznik prosty 17 x 15 | ŁP 1715 | szt. | 1,56
Narożnik płaski 17 x 15 | NP 1715 | szt. | 1,56
Narożnik wewnętrzny 17 x 15 | NW 1715 | szt. | 1,56
Narożnik zewnętrzny 17 x 15 | NZ 1715 | szt. | 1,56
Trójnik 17 x 15 | TL 1715 | szt. | 1,56
Zakończenia 17 x 15 | ZL 1715 | szt. | 1,56
Listwa elektroinstalacyjna LS 20 x 12 | LS 20x12 | mb | 1,60
Łacznik prosty 20 x 12 | ŁP 2012 | szt. | 1,56
Narożnik płaski 20 x 12 | NP 2012 | szt. | 1,56
Narożnik wewnętrzny 20 x 12 | NW 2012 | szt. | 1,56
Narożnik zewnętrzny 20 x 12 | NZ 2012 | szt. | 1,56
Trójnik 20 x 12 | TL 2012 | szt. | 1,56
Zakończenia 20 x 12 | ZL 2012 | szt. | 1,56
Listwa elektroinstalacyjna LS 25 x 15 | LS 25x15 | mb | 1,80
Łacznik prosty 25 x 15 | ŁP 2515 | szt. | 1,56
Narożnik płaski 25 x 15 | NP 2515 | szt. | 1,56
Narożnik wewnętrzny 25 x 15 | NW 2515 | szt. | 1,56
Narożnik zewnętrzny 25 x 15 | NZ 2515 | szt. | 1,56
Trójnik 25 x 15 | TL 2515 | szt. | 1,56
Zakończenia 25 x 15 | ZL 2515 | szt. | 1,56
Listwa elektroinstalacyjna LS 35 x 15 | LS 35x15 | mb | 2,07
Łacznik prosty 35 x 15 | ŁP 3515 | szt. | 1,56
Narożnik płaski 35 x 15 | NP 3515 | szt. | 1,56
Narożnik wewnętrzny 35 x 15 | NW 3515 | szt. | 1,56
Narożnik zewnętrzny 35 x 15 | NZ 3515 | szt. | 1,56
Trójnik 35 x 15 | TL 3515 | szt. | 1,56
Zakończenia 35 x 15 | ZL 3515 | szt. | 1,56
Listwa elektroinstalacyjna LS 40 x 25 | LS 40x25 | mb | 3,70
Narożnik płaski 40 x 40 | NP 4025 | szt. | 3,98
Narożnik wewnętrzny 40 x 40 | NW 4025 | szt. | 3,83
Narożnik zewnętrzny 40 x 40 | NZ 4025 | szt. | 3,98
Trójnik 40 x 40 | TL 4025 | szt. | 3,83
Zakończenie 40 x 40 | ZL 4025 | szt. | 0,96
Listwa elektroinstalacyjna LS 40 x 40 | LS 40x40 | mb | 4,51
Listwa elektroinstalacyjna LS 40 x 40 z możliwością montażu przegrody 1/2 | LS 40x40 1/2 | mb | 4,62
Narożnik płaski 40 x 40 | NP 4040 | szt. | 2,92
Narożnik wewnętrzny 40 x 40 | NW 4040 | szt. | 2,92
Narożnik zewnętrzny 40 x 40 | NZ 4040 | szt. | 2,92
Trójnik 40 x 40 | TL 4040 | szt. | 2,58
Zakończenie 40 x 40 | ZL 4040 | szt. | 2,10
Przegroda 40 mm | P-40 | szt. | 2,14
Listwa elektroinstalacyjna LS 50 x 18 | LS 50x18 | mb | 3,78
Listwa elektroinstalacyjna LS 50 x 18 z przegrodą stałą 1/2 | LS 50x18 1/2 | mb | 4,17
Listwa elektroinstalacyjna LS 50 x 18 z przegrodą stałą 1/3 | LS 50x18 1/3 | mb | 4,17
Narożnik płaski 50 x 18 | NP 5018 | szt. | 2,33
Narożnik wewnętrzny 50 x 18 | NW 5018 | szt. | 2,33
Narożnik zewnętrzny 50 x 18 | NZ 5018 | szt. | 2,33
Trójnik 50 x 18 | TL 5018 | szt. | 2,42
Zakończenie 50 x 18 | ZL 5018 | szt. | 1,90
Listwa elektroinstalacyjna LS 60 x 40 z możliwością montażu przegrody 1/2 | LS 60x40 | mb | 7,33
Łacznik prosty 60 x 40 | ŁP 6040 | szt. | 1,75
Narożnik płaski 60 x 40 | NP 6040 | szt. | 14,19
Narożnik wewnętrzny 60 x 40 | NW 6040 | szt. | 14,56
Narożnik zewnętrzny 60 x 40 | NZ 6040 | szt. | 14,56
Zakończenie 60 x 40 | ZL 6040 | szt. | 1,75
Przegroda 40 mm | P-40 | szt. | 2,14
Listwa elektroinstalacyjna LS 90 x 40 z możliwością montażu do 3 przegród | LS 90x40 | mb | 11,84
Łacznik prosty 90 x 40 | ŁP 9040 | szt. | 1,75
Narożnik płaski 90 x 40 | NP 9040 | szt. | 6,56
Narożnik wewnętrzny 90 x 40 | NW 9040 | szt. | 6,56
Narożnik zewnętrzny 90 x 40 | NZ 9040 | szt. | 6,56
Zakończenie 90 x 40 | ZL 9040 | szt. | 2,33
Przegroda 40 mm | P-40 | szt. | 2,14
Listwa elektroinstalacyjna LS 90 x 60 z możliwością montażu do 3 przegród | LS 90x60 | mb | 12,97
Łacznik prosty 90 x 60 | ŁP 9060 | szt. | 1,75
Narożnik płaski 90 x 60 | NP 9060 | szt. | 19,40
Narożnik wewnętrzny 90 x 60 | NW 9060 | szt. | 11,67
Narożnik zewnętrzny 90 x 60 | NZ 9060 | szt. | 11,67
Zakończenie 90 x 60 | ZL 9060 | szt. | 2,33
Przegroda 60 mm | P-60 | szt. | 3,89
Listwa elektroinstalacyjna LS 130 x 60 z możliwością montażu do 2 przegród | LS 130x60 | mb | 32,42
Łacznik prosty 130 x 60 | ŁP 13060 | szt. | 45,46
Narożnik płaski 130 x 60 | NP 13060 | szt. | 33,80
Narożnik wewnętrzny 130 x 60 | NW 13060 | szt. | 25,73
Narożnik zewnętrzny 130 x 60 | NZ 13060 | szt. | 25,73
Zakończenie 130 x 60 | ZL 13060 | szt. | 4,33
Przegroda 60 mm | P-13060 | szt. | 3,33
Puszka natynkowa 2-modułowa | PN-OBU-2 | kpl. | 5,48
Puszka natynkowa 4-modułowa | PN-OBU-4 | kpl. | 9,40
Puszka natynkowa 6-modułowa | PN-OBU-6 | kpl. | 28,29
Uchwyt szybkiego montażu 2-modułowy do LS 90x40 i 90x60 | UCH-90-2 | kpl. | 4,50
Uchwyt szybkiego montażu 4-modułowy do LS 90x40 i 90x60 | UCH-90-4 | kpl. | 6,19
Uchwyt szybkiego montażu 6-modułowy do LS 90x40 i 90x60 | UCH-90-6 | kpl. | 13,13
Uchwyt szybkiego montażu 2-modułowy do LS 130x60 | UCH-130-2 | kpl. | 21,88
Uchwyt szybkiego montażu 4-modułowy do LS 130x60 | UCH-130-4 | kpl. | 30,21
Uchwyt szybkiego montażu 6-modułowy do LS 130x60 | UCH-130-6 | kpl. | 39,79
Ramka maskująca pokrywy 2-modułowa do LS 90x40 i 90x60 | PMP-2 | szt. | 2,00
Ramka maskująca pokrywy 4-modułowa do LS 90x40 i 90x60 | PMP-4 | szt. | 2,40
Ramka maskująca pokrywy 6-modułowa do LS 90x40 i 90x60 | PMP-6 | szt. | 2,95
Łacznik prosty pokrywy do LS 90x40 i 90X60 | ŁPP | szt. | 2,19
Gniazdo z blokadą | GN-B-45 | szt. | 17,98
Gniazdo bez blokady | GN-45 | szt. | 11,88
Moduł teleinformatyczny (22,5 x45) | MOD-TEL | szt. | 20,63
Adapter do gniazd RJ45 | AD | szt. | 3,38
Zaślepka 45x45 | ZAS | szt. | 2,25
Zaślepka do adaptera | ZAS-AD | szt. | 0,94
Zaślepka 22,5 x45 | ZAS 22,5 | szt. | 4,05
Taśmy ostrzegawcze typ TO i ostrzegawczo-lokalizacyjne typ TOL
Taśma ostrzegawcza niebieska typ TO 20/0,09 | TO 20/0,09N | mb | 0,15
Taśma ostrzegawcza niebieska typ TO 30/0,09 | TO 30/0,09N | mb | 0,23
Taśma ostrzegawcza niebieska typ TO 40/0,09 | TO 40/0,09N | mb | 0,30
Taśma ostrzegawcza niebieska typ TO 20/0,13 | TO 20/0,13N | mb | 0,22
Tasma ostrzegawcza niebieska typ TO 30/0,13 | TO 30/0,13N | mb | 0,33
Taśma ostrzegawcza niebieska typ TO 40/0,13 | TO 40/0,13N | mb | 0,44
Taśma ostrzegawcza niebieska typ TO 20/0,18 | TO 20/0,18N | mb | 0,30
Tasma ostrzegawcza niebieska typ TO 30/0,18 | TO 30/0,18N | mb | 0,45
Taśma ostrzegawcza niebieska typ TO 40/0,18 | TO 40/0,18N | mb | 0,60
Taśma ostrzegawcza niebieska typ TO 20/0,35 | TO 20/0,35N | mb | 0,62
Tasma ostrzegawcza niebieska typ TO 30/0,35 | TO 30/0,35N | mb | 0,94
Taśma ostrzegawcza niebieska typ TO 40/0,35 | TO 40/0,35N | mb | 1,26
Taśma ostrzegawcza niebieska typ TO 20/0,50 | TO 20/0,50N | mb | 0,82
Tasma ostrzegawcza niebieska typ TO 30/0,50 | TO 30/0,50N | mb | 1,24
Taśma ostrzegawcza niebieska typ TO 40/0,50 | TO 40/0,50N | mb | 1,65
Taśma ostrzegawcza czerwona typ TO 20/0,09 | TO 20/0,09C | mb | 0,15
Taśma ostrzegawcza czerwona typ TO 30/0,09 | TO 30/0,09C | mb | 0,23
Taśma ostrzegawcza czerwona typ TO 40/0,09 | TO 40/0,09C | mb | 0,30
Taśma ostrzegawcza czerwona typ TO 20/0,13 | TO 20/0,13C | mb | 0,22
Taśma ostrzegawcza czerwona typ TO 30/0,13 | TO 30/0,13C | mb | 0,33
Taśma ostrzegawcza czerwona typ TO 40/0,13 | TO 40/0,13C | mb | 0,44
Taśma ostrzegawcza czerwona typ TO 20/0,18 | TO 20/0,18C | mb | 0,30
Taśma ostrzegawcza czerwona typ TO 30/0,18 | TO 30/0,18C | mb | 0,45
Taśma ostrzegawcza czerwona typ TO 40/0,18 | TO 40/0,18C | mb | 0,60
Taśma ostrzegawcza czerwona typ TO 20/0,35 | TO 20/0,35C | mb | 0,62
Taśma ostrzegawcza czerwona typ TO 30/0,35 | TO 30/0,35C | mb | 0,94
Taśma ostrzegawcza czerwona typ TO 40/0,35 | TO 40/0,35C | mb | 1,26
Taśma ostrzegawcza czerwona typ TO 20/0,50 | TO 20/0,50C | mb | 0,82
Taśma ostrzegawcza czerwona typ TO 30/0,50 | TO 30/0,50C | mb | 1,24
Taśma ostrzegawcza czerwona typ TO 40/0,50 | TO 40/0,50C | mb | 1,65
Taśma ostrzegawcza pomarańczowa typ TO 15 cm | TO 15P | mb | 0,12
Taśma ostrzegawcza pomarańczowa typ TO 20 cm | TO 20P | mb | 0,15
Taśma ostrzegawcza pomarańczowa typ TO 30 cm | TO 30P | mb | 0,23
Taśma ostrzegawcza pomarańczowa typ TO 40 cm | TO 40P | mb | 0,30
Taśma ostrzegawcza do światłowodów typ TO 10 cm |  | mb | 0,15
Taśma ostrzegawcza do światłowodów typ TO 15 cm |  | mb | 0,18
Taśma ostrzegawcza do światłowodów typ TO 20 cm |  | mb | 0,21
Taśma ostrzegawczo-lokalizacyjna pomarańczowa z metalem typ TOL 10 cm | TOL 10P | mb | 0,70
Taśma ostrzegawczo-lokalizacyjna niebieska z metalem typ TOL 20 cm | TOL 20N | mb | 0,76
Taśma ostrzegawcza biało-czerwona |  | mb | 0,09